Library

  • Scriptures


Scriptures

  • Old Testament

  • New Testament

  • Book of Mormon

  • Doctrine and Covenants

  • Pearl of Great Price


Old Testament

  • Title Page

  • Epistle Dedicatory

    The Translators of the Bible wish Grace, Mercy, and Peace, through Jesus Christ our Lord

  • Genesis

    • Contents

    • Genesis 1

      God creates this earth and its heaven and all forms of life in six days—The creative acts of each day are described—God creates man, both male and female, in His own image—Man is given dominion over all things and is commanded to multiply and fill the earth.

    • Genesis 2

      The Creation is completed—God rests on the seventh day—The prior spirit creation is explained—Adam and Eve are placed in the Garden of Eden—They are forbidden to eat of the tree of knowledge of good and evil—Adam names every living creature—Adam and Eve are married by the Lord.

    • Genesis 3

      The serpent (Lucifer) deceives Eve—She and then Adam partake of the forbidden fruit—Her Seed (Christ) will bruise the serpent’s head—The roles of woman and of man are explained—Adam and Eve are cast out of the Garden of Eden—Adam presides—Eve becomes the mother of all living.

    • Genesis 4

      Eve bears Cain and Abel—They offer sacrifices—Cain slays Abel and is cursed by the Lord, who also sets a mark upon him—The children of men multiply—Adam begets Seth, and Seth begets Enos.

    • Genesis 5

      The generations of Adam are Adam, Seth, Enos, Cainan, Mahalaleel, Jared, Enoch (who walked with God), Methuselah, Lamech, and Noah (who begat Shem, Ham, and Japheth).

    • Genesis 6

      The sons of God marry the daughters of men—Men turn to wickedness, the earth is filled with violence, and all flesh is corrupted—The Flood is promised—God establishes His covenant with Noah, who builds an ark to save his family and various living things.

    • Genesis 7

      Noah’s family and various beasts and fowl enter the ark—The Flood comes, and water covers the whole earth—All other life that breathes is destroyed.

    • Genesis 8

      The Flood ceases—Noah sends forth a dove, which returns with an olive leaf—He releases all living things from the ark—He offers sacrifices—Seedtime, harvest, and seasons are ensured.

    • Genesis 9

      Noah and his sons are commanded to multiply and fill the earth—They are given dominion over all forms of life—The death penalty is decreed for murder—God will not again destroy the earth by a flood—Canaan is cursed; Shem and Japheth are blessed.

    • Genesis 10

      The descendants of Noah are Japheth, whose descendants are Gentiles; Ham, whose descendants include the Canaanites; and Shem, of whom came Peleg (in whose days the earth was divided).

    • Genesis 11

      All men speak the same language—They build the Tower of Babel—The Lord confounds their language and scatters them over all the earth—The generations of Shem include Abram, whose wife is Sarai—Abram leaves Ur and settles in Haran.

    • Genesis 12

      Abram will become a great nation—He and his seed will bless all the families of the earth—He travels from Haran to the land of Canaan—Because of famine, he goes down into Egypt—Abram and Sarai are tested in Pharaoh’s court.

    • Genesis 13

      Abram returns from Egypt—He and Lot part—The Lord will make Abram’s seed as the dust of the earth in number—Abram settles in Hebron.

    • Genesis 14

      Lot is captured in the battles of the kings—He is rescued by Abram—Melchizedek administers bread and wine and blesses Abram—Abram pays tithes—He declines to accept the spoils of conquest.

    • Genesis 15

      Abram desires offspring—The Lord promises him seed in number as the stars—Abram believes the promise—His seed will be strangers in Egypt—Then, after four generations, they will inherit Canaan.

    • Genesis 16

      Sarai gives Hagar to Abram as his wife—Hagar flees from Sarai—An angel commands Hagar to return and submit herself to Sarai—Hagar bears Ishmael.

    • Genesis 17

      Abram is commanded to be perfect—He will be a father of many nations—His name is changed to Abraham—The Lord covenants to be a God unto Abraham and his seed forever—Also, the Lord gives Abraham the land of Canaan for an everlasting possession—Circumcision becomes a token of the everlasting covenant between God and Abraham—Sarai’s name is changed to Sarah—She will bear Isaac, with whom the Lord will establish His covenant—Abraham and the men of his house are circumcised.

    • Genesis 18

      Abraham entertains three holy men—They promise that Sarah will have a son—Abraham will command his children to be just—The Lord appears to him—They discuss the destruction of Sodom and Gomorrah.

    • Genesis 19

      Lot entertains holy men—The men of Sodom seek to abuse Lot’s guests and are smitten with blindness—Lot is sent out of Sodom—The Lord rains brimstone and fire upon Sodom and Gomorrah—Lot’s daughters preserve his seed in the land.

    • Genesis 20

      Abimelech desires Sarah, who is preserved by the Lord—Abraham prays for Abimelech, and the Lord blesses him and his household.

    • Genesis 21

      Sarah bears Isaac—He is circumcised—Hagar and her son are cast out of Abraham’s household—The Lord saves Hagar and Ishmael—Abraham and Abimelech deal honorably with each other.

    • Genesis 22

      Abraham is commanded to sacrifice Isaac, his son—Both father and son yield to the will of God—Abraham’s seed will be as the stars and the sand in number—In his seed, all nations will be blessed—Rebekah is born to Bethuel.

    • Genesis 23

      Sarah dies and is buried in the cave of Machpelah, which Abraham buys from Ephron the Hittite.

    • Genesis 24

      Abraham commands that Isaac shall not marry a Canaanite—The Lord guides Abraham’s servant in choosing Rebekah as a wife for Isaac—Rebekah is blessed to be the mother of thousands of millions—She marries Isaac.

    • Genesis 25

      Abraham marries, has descendants, dies, and is buried in the cave of Machpelah—His descendants through Ishmael are listed—Rebekah conceives, and Jacob and Esau struggle in her womb—The Lord reveals their destiny to Rebekah—Esau sells his birthright for a mess of pottage.

    • Genesis 26

      The Lord promises Isaac posterity as the stars of heaven in number—In his seed, all nations will be blessed—The Lord prospers Isaac, temporally and spiritually, for Abraham’s sake—Isaac offers sacrifices—Esau marries Hittite wives to the sorrow of his parents.

    • Genesis 27

      Rebekah guides Jacob in seeking blessings—Jacob is blessed to have dominion and rule over peoples and nations—Esau hates Jacob and plans to slay him—Rebekah fears that Jacob may marry one of the daughters of Heth.

    • Genesis 28

      Isaac forbids Jacob to marry a Canaanite—He blesses Jacob and his seed with the blessings of Abraham—Esau marries a daughter of Ishmael—Jacob sees in vision a ladder reaching up into heaven—The Lord promises him seed as the dust of the earth in number—The Lord also promises Jacob that in him and in his seed all the families of the earth will be blessed—Jacob covenants to pay tithes.

    • Genesis 29

      Jacob meets Rachel at the well—He serves Laban seven years for her—Laban gives to Jacob first Leah then Rachel in marriage—Jacob serves another seven years—Leah bears Reuben, Simeon, Levi, and Judah.

    • Genesis 30

      Jacob marries Bilhah, and she bears Dan and Naphtali—He marries Zilpah, and she bears Gad and Asher—Leah bears Issachar and Zebulun and a daughter, Dinah—Then Rachel conceives and bears Joseph—Jacob works for Laban for wages of cattle and sheep.

    • Genesis 31

      The Lord commands Jacob to return to Canaan, and Jacob departs secretly—Laban pursues him; they resolve their differences and make a covenant of peace—Laban blesses his descendants, and he and Jacob part company.

    • Genesis 32

      Jacob sees angels—He asks God to preserve him from Esau, for whom he prepares presents—He wrestles all night with a messenger of God—Jacob’s name is changed to Israel—He sees God face to face.

    • Genesis 33

      Jacob and Esau meet and are reconciled—Esau receives Jacob’s presents—Jacob settles in Canaan, where he builds an altar.

    • Genesis 34

      Shechem defiles Dinah—The Hivites seek to arrange marriages with Jacob’s family—Many, having been circumcised, are slain by Simeon and Levi—Jacob reproves his sons.

    • Genesis 35

      God sends Jacob to Bethel, where he builds an altar and the Lord appears to him—God renews the promise that Jacob will be a great nation and that his name will be Israel—Jacob sets up an altar and pours a drink offering—Rachel bears Benjamin, dies in childbirth, and is buried near Bethlehem—Reuben sins with Bilhah—Isaac dies and is buried by Jacob and Esau.

    • Genesis 36

      The descendants of Esau, who is Edom, are listed.

    • Genesis 37

      Jacob loves and favors Joseph, who is hated by his brothers—Joseph dreams that his parents and brothers make obeisance to him—His brothers sell him into Egypt.

    • Genesis 38

      Judah has three sons by a Canaanite woman—Er and Onan are slain by the Lord—Tamar, disguised as a harlot, bears twins by Judah.

    • Genesis 39

      Joseph, prospered by the Lord, becomes ruler of Potiphar’s house—He resists the advances of Potiphar’s wife, is falsely accused, and is cast into prison—The keeper of the prison commits the prison’s affairs into Joseph’s hands.

    • Genesis 40

      Joseph interprets the dreams of Pharaoh’s chief butler and chief baker—The butler fails to tell Pharaoh about Joseph.

    • Genesis 41

      Pharaoh dreams of the cattle and the ears of grain—Joseph interprets the dreams as seven years of plenty and seven of famine—He proposes a grain storage program—Pharaoh makes him ruler of all Egypt—Joseph marries Asenath—He gathers grain as the sand upon the seashore—Asenath bears Manasseh and Ephraim—Joseph sells grain to Egyptians and others during the famine.

    • Genesis 42

      Jacob sends his sons to buy grain in Egypt—They bow before Joseph—He makes harsh accusations against them, imprisons Simeon, and sends them back for Benjamin.

    • Genesis 43

      Jacob is persuaded to send Benjamin to Egypt—Joseph’s brothers show respect to him—They all eat and drink together.

    • Genesis 44

      Joseph arranges to stop the return of his brothers to Canaan—Judah offers himself in place of Benjamin for their father’s sake.

    • Genesis 45

      Joseph makes himself known to his brothers—They rejoice together—Pharaoh invites Jacob and his family to dwell in Egypt and eat the fat of the land.

    • Genesis 46

      The Lord sends Jacob and his family of seventy souls to Egypt—The descendants of Jacob are named—Joseph meets Jacob.

    • Genesis 47

      The Israelites settle in Goshen—Jacob blesses Pharaoh—Joseph sells grain to the Egyptians—Pharaoh receives the Egyptians’ cattle and lands—Jacob desires to be buried with his fathers in Canaan.

    • Genesis 48

      Jacob tells of the appearance of God to him in Luz—He adopts Ephraim and Manasseh as his own children—Jacob blesses Joseph—He puts Ephraim before Manasseh—The seed of Ephraim will become a multitude of nations—The children of Israel will come again into the land of their fathers.

    • Genesis 49

      Jacob blesses his sons and their seed—Reuben, Simeon, and Levi are chastened—Judah will rule until Shiloh (Christ) comes—Joseph is a fruitful bough by a well—His branches (the Nephites and Lamanites) will run over the wall—The Shepherd and Stone of Israel (Christ) will bless Joseph temporally and spiritually—Jacob chooses to be buried with his fathers in Canaan—He yields up the ghost and is gathered to his people.

    • Genesis 50

      Jacob’s body is embalmed—Joseph buries him in Canaan—Joseph comforts his brothers—The children of Israel multiply—Joseph promises that God will bring Israel out of Egypt into Canaan—Joseph dies in Egypt and is embalmed.

  • Exodus

    • Contents

    • Exodus 1

      The children of Israel multiply—They are placed in bondage by the Egyptians—Pharaoh seeks to destroy the sons born to Hebrew women.

    • Exodus 2

      Moses is born to Levite parents, is raised by Pharaoh’s daughter, slays an Egyptian in defense of an Israelite, flees to Midian, and marries Zipporah—Israel in bondage cries to the Lord.

    • Exodus 3

      The Lord appears to Moses at the burning bush—Moses is called to deliver Israel from bondage—The Lord identifies Himself as the God of Abraham, Isaac, and Jacob, and as the Great I Am—He promises to smite Egypt and bring His people out with great wealth.

    • Exodus 4

      The Lord gives signs to Moses—Aaron is chosen as a spokesman—Israel is the Lord’s firstborn and must be released to serve Him—Moses’ son is circumcised—Moses and Aaron lead Israel in worship.

    • Exodus 5

      Moses and Aaron ask Pharaoh to free Israel—Pharaoh responds, Who is the Lord?—He places greater burdens upon the children of Israel.

    • Exodus 6

      The Lord identifies Himself as Jehovah—The genealogies of Reuben, Simeon, and Levi are listed.

    • Exodus 7

      Moses is appointed to give the word of the Lord to Pharaoh—The Lord will multiply signs and wonders in Egypt—Aaron’s rod becomes a serpent—The river is turned into blood—The magicians imitate the miracles of Moses and Aaron.

    • Exodus 8

      The Lord sends plagues of frogs, lice, and flies upon Egypt—Pharaoh hardens his heart.

    • Exodus 9

      The Lord destroys the cattle of the Egyptians, but not of the Israelites—Boils and blains are sent upon the Egyptians—The Lord sends hail and fire upon the people of Pharaoh, but not upon the people of Israel.

    • Exodus 10

      The Lord sends a plague of locusts—This is followed by thick darkness in all Egypt for three days—Moses is cast out from the presence of Pharaoh.

    • Exodus 11

      The departing Israelites are authorized to ask for jewels and gold from their neighbors—The Lord promises to slay the firstborn in every Egyptian home—He puts a difference between the Egyptians and the Israelites.

    • Exodus 12

      The Lord institutes the Passover and the Feast of Unleavened Bread—Lambs without blemish are slain—Israel is saved by their blood—The firstborn of all Egyptians are slain—Israel is thrust out of Egypt after 430 years—No bones of the paschal lambs are to be broken.

    • Exodus 13

      The firstborn of man and of beasts are to be sanctified unto the Lord—The Feast of Unleavened Bread is to be kept in the land of Canaan—Moses takes Joseph’s bones out of Egypt—The Lord attends Israel in a pillar of cloud by day and a pillar of fire by night.

    • Exodus 14

      Israel goes out of Egypt—Israel passes through the Red Sea on dry ground—The Lord overthrows the Egyptians in the midst of the sea.

    • Exodus 15

      The children of Israel sing the song of Moses—They extol the Lord as a man of war and rejoice in their deliverance from Egypt—The waters of Marah are healed—The Lord promises to free Israel from the diseases of Egypt.

    • Exodus 16

      Israel murmurs for want of bread and lusts for the fleshpots of Egypt—The Lord rains bread from heaven and sends quail for meat—Israel is given manna each day, except the Sabbath, for forty years.

    • Exodus 17

      Israel murmurs for want of water—Moses smites a rock in Horeb, and water gushes forth—Aaron and Hur uphold Moses’ hands so that Joshua prevails against Amalek.

    • Exodus 18

      Jethro comes to Moses bringing Moses’ wife and sons and offers sacrifices to the Lord—Moses sits in the judgment seat and hears all cases—Jethro counsels Moses to teach the law, to appoint lesser judges, and to delegate power to them.

    • Exodus 19

      The Lord covenants to make Israel a peculiar treasure, a kingdom of priests, and a holy nation—The people sanctify themselves—The Lord appears on Sinai amid fire, smoke, and earthquakes.

    • Exodus 20

      The Lord reveals the Ten Commandments—Israel is to bear witness that the Lord has spoken from heaven—The children of Israel are forbidden to make gods of silver or gold—They are to make altars of unhewn stones and sacrifice to the Lord thereon.

    • Exodus 21

      The Lord reveals His laws pertaining to servants, marriage, the death penalty for various offenses, the giving of an eye for an eye and a tooth for a tooth, and the damage done by oxen.

    • Exodus 22

      The Lord reveals His laws pertaining to stealing, destructions by fire, care of the property of others, borrowing, lascivious acts, sacrifices to false gods, afflicting widows, usury, reviling God, and the firstborn of men and of animals—The men of Israel are commanded to be holy.

    • Exodus 23

      The Lord reveals His laws pertaining to integrity and godly conduct—The land is to rest during a sabbatical year—The children of Israel are to keep three annual feasts—An angel, bearing the Lord’s name, will guide them—Sickness will be removed—The nations of Canaan will be driven out gradually.

    • Exodus 24

      Israel accepts the word of the Lord by covenant—Moses sprinkles the blood of the covenant—He, Aaron, Nadab, Abihu, and seventy of the elders of Israel see God—The Lord calls Moses on to the mount to receive the tables of stone and commandments.

    • Exodus 25

      Israel is commanded to donate property and build a tabernacle, the ark of testimony (with the mercy seat and cherubims), a table (for the shewbread), and the candlestick, all according to patterns shown to Moses on the mount.

    • Exodus 26

      The tabernacle is to be built with ten curtains and with boards—A veil is to separate the holy place from the most holy place—The ark of testimony (with the mercy seat) is to be put in the most holy place.

    • Exodus 27

      The tabernacle is to contain an altar for burnt offerings and a court surrounded by pillars—A light is to burn always in the tabernacle of the congregation.

    • Exodus 28

      Aaron and his sons are to be consecrated and anointed to minister in the priest’s office—Aaron’s garments are to include a breastplate, an ephod, a robe, a coat, a miter, and a girdle—The breastplate of judgment is to contain twelve precious stones with the names of the tribes of Israel thereon—The Urim and Thummim are to be carried in the breastplate.

    • Exodus 29

      Aaron and his sons are to be washed, anointed, and consecrated—Various sacrificial rites are to be performed—Atonement is to be made for the sins of the people—The Lord promises to dwell among them.

    • Exodus 30

      An altar of incense is to be placed before the veil—Atonement is to be made with the blood of the sin offering—Atonement money is to be paid to ransom each male—Priests are to use holy anointing oil and perfume.

    • Exodus 31

      Artisans are inspired in building and furnishing the tabernacle—Israel is commanded to keep the Lord’s Sabbaths—The death penalty is decreed for Sabbath desecration—Moses receives the stone tablets.

    • Exodus 32

      Aaron makes a golden calf, which Israel worships—Moses serves as a mediator between God and rebellious Israel—Moses breaks the tablets of stone—The Levites slay about 3,000 rebels—Moses pleads and intercedes for the people.

    • Exodus 33

      The Lord promises to be with Israel and drive out the people of the land—The tabernacle of the congregation is moved away from the camp—The Lord speaks to Moses face to face in the tabernacle—Later, Moses sees the glory of God but not His face.

    • Exodus 34

      Moses hews new tables of stone—He goes up into Mount Sinai for forty days—The Lord proclaims His name and attributes and reveals His law—He makes another covenant with Israel—The skin of Moses’ face shines, and he wears a veil.

    • Exodus 35

      Israel is admonished to observe the Sabbath—Free gifts are offered for the tabernacle—The calls and inspiration of certain artisans are confirmed.

    • Exodus 36

      Wise-hearted men are chosen to work on the tabernacle—Moses restrains the people from donating any more material.

    • Exodus 37

      Bezaleel makes the ark, the mercy seat, and the cherubims—He makes the table, the vessels, the candlestick, the incense altar, the holy anointing oil, and the sweet incense.

    • Exodus 38

      Bezaleel and others make the altar of burnt offerings and all things pertaining to the tabernacle—Offerings are made by 603,550 men.

    • Exodus 39

      Holy garments are made for Aaron and the priests—The breastplate is made—The tabernacle of the congregation is finished—Moses blesses the people.

    • Exodus 40

      The tabernacle is reared—Aaron and his sons are washed and anointed and given an everlasting priesthood—The glory of the Lord fills the tabernacle—A cloud covers the tabernacle by day, and fire rests on it by night.

  • Leviticus

    • Contents

    • Leviticus 1

      Animals without blemish are sacrificed as an atonement for sins—Burnt offerings are a sweet savor unto the Lord.

    • Leviticus 2

      How offerings of flour with oil and incense are made.

    • Leviticus 3

      Peace offerings are made with animals without blemish, whose blood is sprinkled on the altar—Israel is forbidden to eat fat or blood.

    • Leviticus 4

      Sinners are forgiven through sin offerings of animals without blemish—Priests thereby make an atonement for the sins of the people.

    • Leviticus 5

      The people are to confess and make amends for their sins—Forgiveness comes through a trespass offering—Priests thereby make an atonement for sin.

    • Leviticus 6

      The people must first make restitution for sin, then offer a trespass offering, and thereby gain forgiveness through atonement made by the priests.

    • Leviticus 7

      Laws governing various sacrifices are listed—The children of Israel are forbidden to eat fat or blood—They worship by sacrifice—Through sacrifice they gain forgiveness, make vows, consecrate their property, render thanks, and are reconciled to God.

    • Leviticus 8

      Aaron and his sons are washed, anointed, clothed in their priesthood robes, and consecrated before all Israel—Moses and Aaron offer sacrifices to make reconciliation and atonement with the Lord.

    • Leviticus 9

      Aaron makes an atonement by sacrifice for himself and all Israel—He and his sons offer sacrifices—The glory of the Lord appears to all—Fire from the Lord consumes the offerings on the altar.

    • Leviticus 10

      Nadab and Abihu perform unauthorized sacrifices and are slain by a fire from the Lord—Aaron and his other sons are forbidden to mourn for them—Aaron and his sons are to abstain from wine and strong drink—They are to teach all that the Lord revealed to Moses.

    • Leviticus 11

      The Lord reveals which living things may and may not be eaten, and which things are clean and unclean—He commands Israel: Be holy, for I am holy.

    • Leviticus 12

      The Lord reveals the law of purification of women after childbirth, including a sin offering.

    • Leviticus 13

      Laws and tokens are revealed for discerning and controlling leprosy—Leprous garments are to be burnt.

    • Leviticus 14

      Laws, rites, and sacrifices are revealed for cleansing lepers, their garments, and leprous houses.

    • Leviticus 15

      Laws, rites, and sacrifices are revealed for cleansing those who have a discharge and other types of uncleanness.

    • Leviticus 16

      How and when Aaron must enter the holy place is explained—Sacrifices are offered to reconcile Israel to God—The scapegoat carries away the sins of the people—The sins of all Israel are forgiven on the Day of Atonement.

    • Leviticus 17

      Sacrifices are to be offered only to the Lord at the tabernacle of the congregation—Israel is forbidden to sacrifice to devils—All eating of blood is forbidden—Shedding of blood is required for an atonement for sins.

    • Leviticus 18

      Israel shall not live as the Egyptians and the Canaanites—Marriages to many close relatives and others are forbidden—Homosexual behavior and other sexual perversions are an abomination—The land expels those nations that practice sexual abominations.

    • Leviticus 19

      Israel is commanded: Be holy, live righteously, love your neighbor, and keep the commandments—The Lord reveals and reaffirms sundry laws and commandments—Enchantments, wizardry, prostitution, and all evil practices are forbidden.

    • Leviticus 20

      The death penalty is prescribed for sacrificing children to Molech, cursing father and mother, adultery, homosexual behavior, bestiality, spiritualism, and other abominations—Various laws and ordinances are listed.

    • Leviticus 21

      The priests are to be holy—The high priest is not to marry a widow, a divorced person, or a harlot—Descendants of Aaron with physical blemishes may not offer the bread of God upon the altar.

    • Leviticus 22

      Those of the priests and their families who may eat of the holy things are described—Sacrificial animals are to be perfect and without blemish.

    • Leviticus 23

      Israel is to hold a holy convocation on each weekly Sabbath—Israel is to keep the Feasts of the Passover, of Unleavened Bread, of Pentecost or Firstfruits, of Trumpets, of the Day of Atonement, and of Tabernacles.

    • Leviticus 24

      A perpetual fire is to burn outside the veil in the tabernacle—A blasphemer is put to death by stoning—Israel’s law is one of an eye for an eye and a tooth for a tooth.

    • Leviticus 25

      Each seventh year is to be kept as a sabbath year—Each fiftieth year is to be one of jubilee, in which liberty is proclaimed throughout the land—Laws are revealed for the sale and redemption of lands, houses, and servants—The land is the Lord’s, as are the servants—Usury is forbidden.

    • Leviticus 26

      Temporal and spiritual blessings will abound in Israel if the people keep the commandments—Cursing, scourging, and desolation will be theirs if they disobey the Lord—When His people repent, the Lord will show mercy unto them.

    • Leviticus 27

      How properties are consecrated unto the Lord is explained—Israel is commanded to pay tithes of their crops, flocks, and herds.

  • Numbers

    • Contents

    • Numbers 1

      Moses and the princes in Israel count from each tribe (except Levi) those males twenty years of age and older—They total 603,550—The Levites are appointed to attend the tabernacle.

    • Numbers 2

      The order and leaders of the tribes and armies of Israel in their tents are given.

    • Numbers 3

      Aaron and his sons minister in the priest’s office—The Levites are chosen to do the service of the tabernacle—They are the Lord’s, replacing the firstborn of all families of Israel—Their number, charge, and service are given.

    • Numbers 4

      When the camps of Israel move, Aaron and his sons cover the holy things in the tabernacle—The Levites of the families of Kohath, Gershon, and Merari carry the burden of the tabernacle.

    • Numbers 5

      Lepers are put out of the camp—Sinners must confess and make restitution to gain forgiveness—Women believed to be immoral undergo a trial of jealousy before the priests.

    • Numbers 6

      The law of the Nazarite is explained, whereby the children of Israel may consecrate themselves to the Lord by a vow—They drink no wine nor strong drink and if defiled must shave their heads—The Lord reveals the blessing to be used by Aaron and his sons in blessing Israel.

    • Numbers 7

      The princes of Israel make offerings for the tabernacle at its dedication—The Lord speaks to Moses from the mercy seat, between the cherubim, upon the ark.

    • Numbers 8

      The Levites are washed, consecrated, and set apart by the laying on of hands—They are the Lord’s in place of the firstborn of every family—They are a gift to Aaron and his sons to do the service of the tabernacle.

    • Numbers 9

      Israel is again commanded to keep the Passover—A cloud rests upon the tabernacle by day and by night, plus a fire by night—When the cloud rests, Israel camps; when it lifts, they journey.

    • Numbers 10

      Silver trumpets are used to call assemblies and to blow alarms—The cloud is taken from the tabernacle, and the children of Israel march forth in their prescribed order—The ark of the covenant goes before them in their journeyings.

    • Numbers 11

      Fire from the Lord consumes the rebels in Israel—Israel murmurs and lusts for meat instead of manna—Moses complains that he cannot bear the burden alone—He is commanded to choose seventy elders to assist him—The Lord promises meat until it becomes loathsome to the Israelites—The seventy elders are chosen, they prophesy, the Lord comes down, and Eldad and Medad prophesy in the camp—Israel is provided with quail—The people lust, a great plague follows, and many die.

    • Numbers 12

      Aaron and Miriam complain against Moses, the most meek of all men—The Lord promises to speak to Moses mouth to mouth and to reveal to him the similitude of the Lord—Miriam becomes leprous for a week.

    • Numbers 13

      Moses sends twelve spies to search the land of Canaan—Ten of them bring an evil report, telling only of the strength of the inhabitants.

    • Numbers 14

      Israel murmurs and speaks of returning to Egypt—Joshua and Caleb give a good report of Canaan—Moses mediates between Israel and the Lord—The adults of Israel will not enter the promised land—The Lord slays the false spies by a plague—Some rebels try to go alone and are slain by the Amalekites and Canaanites.

    • Numbers 15

      Various sacrificial ordinances bring forgiveness to repentant Israel—Those who sin willfully are cut off from among the people—A man is stoned for gathering sticks on the Sabbath day—The Israelites are to look on the fringes of their garments and remember the commandments.

    • Numbers 16

      Korah, Dathan, Abiram, and 250 leaders rebel and seek priestly offices—The earth swallows the three rebels and their families—Fire from the Lord consumes the 250 rebels—Israel murmurs against Moses and Aaron for slaying the people—The Lord sends a plague, from which 14,700 die.

    • Numbers 17

      As a test, a rod for each tribe is placed in the tabernacle of witness—Aaron’s rod buds and blossoms and brings forth almonds—It is kept as a token against rebels.

    • Numbers 18

      Aaron and his sons are called to minister in the priest’s office—Levites are called to minister in the service of the tabernacle—Levites receive no land inheritance but are supported by the tithes of the people.

    • Numbers 19

      Directions are given for the sacrifice of a red heifer—The water of separation is used for purification from sin—Ceremonially unclean persons are sprinkled with the water of separation.

    • Numbers 20

      Miriam dies—Moses smites a rock at Meribah and brings forth water—The king of Edom refuses to let Israel pass peacefully through his land—Aaron dies, and Eleazar becomes the high priest.

    • Numbers 21

      The children of Israel destroy those Canaanites who fight against them—The Israelites are plagued with fiery serpents—Moses lifts up a serpent of brass to save those who look thereon—Israel defeats the Amorites, destroys the people of Bashan, and occupies their lands.

    • Numbers 22

      Balak offers money, cattle, and great honors to Balaam to curse Israel—The Lord forbids Balaam to do so—An angel opposes Balaam on the way.

    • Numbers 23

      The Lord commands Balaam to bless Israel—He does so, saying, Who can count the dust of Jacob? and, What hath God wrought!

    • Numbers 24

      Balaam sees in vision and prophesies of the destiny of Israel—He prophesies of the Messiah: There will come a Star out of Jacob, and a Sceptre will rise out of Israel.

    • Numbers 25

      The Israelites who worship false gods are slain—Phinehas slays the adulterers and stays the plague—Israel is commanded to vex the Midianites who beguiled them.

    • Numbers 26

      Moses and Eleazar count the Israelites on the plains of Moab near Jericho—The males twenty years and older, excluding Levites, total 601,730—Only Caleb and Joshua remain from those numbered at Sinai.

    • Numbers 27

      The law of inheritances to sons, daughters, and kinsmen is explained—Moses will see but not enter the promised land—Joshua is called and set apart to lead Israel.

    • Numbers 28

      Sacrifices are to be offered each morning and evening, on the Sabbath, on the first day of each month, at Passover, on each day of the Feast of Unleavened Bread, and at the Feast of Firstfruits.

    • Numbers 29

      Sacrifices are to be offered during the seventh month, including at the Feast of Trumpets and at the Feast of Tabernacles.

    • Numbers 30

      Vows and oaths must be kept—Fathers may disallow vows of daughters, and husbands may disallow vows of wives.

    • Numbers 31

      Moses sends forth 12,000 warriors who destroy the Midianites—The prey is divided in Israel—None in the armies of Israel are lost.

    • Numbers 32

      Reuben, Gad, and half the tribe of Manasseh receive their inheritances east of the Jordan—They covenant to join other tribes in conquering Canaan.

    • Numbers 33

      Israel’s journeys from Egypt to Canaan are reviewed—The people are commanded to drive out the inhabitants of the land—Any remaining inhabitants will vex Israel.

    • Numbers 34

      Moses specifies the borders of Israel’s inheritance in Canaan and names the princes of the tribes who will divide the land.

    • Numbers 35

      The Levites are to possess their own cities—Cities of refuge are established for those guilty of manslaughter—Murderers are to be executed by the revenger of blood.

    • Numbers 36

      Some daughters in Israel are directed to marry within their own tribe—Inheritances are not to move from tribe to tribe.

  • Deuteronomy

    • Contents

    • Deuteronomy 1

      Moses begins the recitation of all that befell Israel during forty years in the wilderness—The children of Israel are commanded to go into and possess Canaan—Judges and rulers are chosen to assist Moses—Israel’s spies bring an evil report—The adults of Israel will perish—The Amorites defeat the armies of Israel.

    • Deuteronomy 2

      The children of Israel press forward to their promised land—They pass through the lands of Esau and of Ammon in peace but destroy the Amorites.

    • Deuteronomy 3

      The children of Israel destroy the people of Bashan—Their lands, on the east of the Jordan, are given to Reuben and Gad—Moses sees Canaan from Pisgah but is denied entrance thereto—He counsels and strengthens Joshua.

    • Deuteronomy 4

      Moses exhorts the children of Israel to keep the commandments, to teach them to their children, and to be exemplary before all nations—They are forbidden to make graven images or worship other gods—They are to witness that they have heard the voice of God—They will be scattered among all nations when they worship other gods—They will be gathered again in the latter days when they seek the Lord their God—Moses extols the mercy and goodness of God to Israel.

    • Deuteronomy 5

      Moses tells of the covenant God made with Israel in Horeb—He reviews the Ten Commandments—Sabbath observance also commemorates the deliverance from Egypt—God talks with man—Blessings flow from obedience.

    • Deuteronomy 6

      Moses proclaims, The Lord our God is one Lord, and, Thou shalt love the Lord thy God—The children of Israel are commanded to teach their children—Moses exhorts them to keep the commandments, testimonies, and statutes of the Lord that they may prosper.

    • Deuteronomy 7

      Israel is to destroy the seven nations of Canaan—Marriages with them are forbidden lest apostasy result—Israel has a mission as a holy and chosen people—The Lord shows mercy unto those who love Him and keep His commandments—He promises to remove sickness from the children of Israel if they obey.

    • Deuteronomy 8

      The Lord tested the children of Israel in the wilderness for forty years—Eating manna taught them that man lives by the word of God—Their clothing did not wear out—The Lord chastened them—If they serve other gods, they will perish.

    • Deuteronomy 9

      Other nations are driven out of Canaan because of their wickedness—Moses rehearses the rebellions of Israel and tells how he mediated between the people and the Lord—On two occasions he went without food and water for forty days.

    • Deuteronomy 10

      The tables of stone containing the Ten Commandments are placed in the ark—All that God requires is that Israel love and serve Him—How great and mighty is the Lord!

    • Deuteronomy 11

      Thou shalt love and obey the Lord thy God—If the children of Israel obey, they will be blessed with rain and harvests and will drive out mighty nations—Israel must learn God’s laws and teach them—Blessings flow from obedience; cursings attend disobedience.

    • Deuteronomy 12

      Israel is to destroy the Canaanite gods and places of worship—The Lord will designate where His people will worship—The eating of blood is forbidden—Israel’s worship must conform to the divine standard.

    • Deuteronomy 13

      The Lord tests His people to see if they will worship false gods—Prophets, dreamers, relatives, or friends who advocate worship of false gods will be put to death—Idolatrous cities will be destroyed.

    • Deuteronomy 14

      The Israelites are children of the Lord Jehovah—Unclean beasts, fish, and fowl are not to be eaten—The Israelites are to tithe all the increase of their seed annually.

    • Deuteronomy 15

      Every seven years, all debts are to be released—The people are admonished to care for the poor—Hebrew servants are to be released and given gifts during the seventh year—The firstling males of herds and flocks are the Lord’s.

    • Deuteronomy 16

      Israel is to keep the Passover, the Feast of Unleavened Bread, the Feast of Weeks, and the Feast of Tabernacles—All males are to appear annually before the Lord at these three feasts—Judges are not to make dishonest judgments nor take gifts.

    • Deuteronomy 17

      Those who worship false gods will be put to death—Priests and judges are to determine the hard cases—Kings are not to acquire horses, wives, or gold for themselves—The king must study the laws of God daily.

    • Deuteronomy 18

      How priests are supported—Divination, spiritualism, and the like are abominations—A Prophet (Christ) will arise like unto Moses.

    • Deuteronomy 19

      Cities of refuge are appointed for cases of manslaughter—Murderers will be put to death—Two or three witnesses are required in court cases—False witnesses will be punished.

    • Deuteronomy 20

      Laws are revealed for selecting soldiers and making war—Hittites, Amorites, Canaanites, Perizzites, Hivites, and Jebusites will be utterly destroyed.

    • Deuteronomy 21

      How amends are made for murders by unknown persons—Equity is required in dealing with wives and children—Stubborn and rebellious sons will be put to death.

    • Deuteronomy 22

      Moses sets forth laws pertaining to lost property, wearing of proper clothes, caring for interests of others, marrying virgins, and sexual immorality.

    • Deuteronomy 23

      Moses specifies those who may and may not enter the congregation—He sets forth laws concerning sanitation, servants, usury, and vows.

    • Deuteronomy 24

      Laws are given concerning divorce, newly married persons, making merchandise of men, taking pledges, leprosy, oppression of servants, and leaving gleanings of crops.

    • Deuteronomy 25

      Judges prescribe punishment for the wicked—The marriage law provides for a brother’s widow—Just weights and measures are required—Israel is commanded to blot out the Amalekites from under heaven.

    • Deuteronomy 26

      The children of Israel are to offer to the Lord a basket of the firstfruits of Canaan—They are commanded to keep the law of tithing—They covenant to keep the commandments, and the Lord promises to make them a holy people and a great nation.

    • Deuteronomy 27

      The children of Israel are to cross the Jordan, build an altar, and worship the Lord—They are the Lord’s people but will be cursed if they do not obey Him.

    • Deuteronomy 28

      If the children of Israel are obedient, they will be blessed temporally and spiritually—If they are disobedient, they will be cursed, smitten, and destroyed; diseases, plagues, and oppression will come upon them; they will serve false gods and become a byword among all nations; fierce nations will enslave them; and they will eat their own children and be scattered among all nations.

    • Deuteronomy 29

      The children of Israel make a covenant with the Lord under which they will be blessed if they are obedient, and cursed if they are disobedient—If they are disobedient, their land will be as brimstone and salt.

    • Deuteronomy 30

      The scattered Israelites will be gathered from all nations when they remember the covenant—Moses places life or death, blessing or cursing, before the people.

    • Deuteronomy 31

      Moses counsels Joshua and all Israel to be strong and of good courage—The law is to be read to all Israel every seven years—The children of Israel will follow false gods and corrupt themselves.

    • Deuteronomy 32

      Israel will sing the song of Moses and acclaim: God speaks to heaven and earth; the children of Israel were known in the premortal life; God chose them in this life; they forgot the Rock of their salvation; He sent terror, a sword, and vengeance upon them; there is no God beside Him—Moses will be gathered to his people.

    • Deuteronomy 33

      Moses blesses the tribes of Israel—Levi is blessed to teach the Lord’s judgments and His law—Joseph is blessed above all; the Lord will gather Israel in the latter days—Israel will triumph.

    • Deuteronomy 34

      Moses sees the promised land and is taken by the Lord—Joshua leads Israel—Moses was Israel’s greatest prophet.

  • Joshua

    • Contents

    • Joshua 1

      The Lord speaks to Joshua—He is commanded to be of good courage, to meditate upon the law, and to keep the commandments—He prepares Israel to enter Canaan.

    • Joshua 2

      Joshua sends spies to Jericho—They are received and concealed by Rahab—They promise to preserve Rahab and her household.

    • Joshua 3

      Joshua leads Israel to the Jordan—The Lord cuts off the water of the Jordan; it stands up as a heap, and Israel passes over on dry ground.

    • Joshua 4

      Joshua places twelve stones to commemorate the crossing of the Jordan—Joshua is magnified before the children of Israel as they cross the Jordan—After the priests bearing the ark pass over, the river returns to its course.

    • Joshua 5

      The inhabitants of Canaan fear Israel—The males of Israel are circumcised—Israel keeps the Passover, eats the fruit of the land, and manna ceases—The captain of the Lord’s host appears to Joshua.

    • Joshua 6

      Jericho is taken and destroyed—Only Rahab and her household are saved.

    • Joshua 7

      Israel is defeated by the people of Ai—Joshua complains to the Lord—Achan and his household are destroyed because he disobeyed the Lord by taking the spoils of Jericho.

    • Joshua 8

      Joshua uses an ambush, takes Ai, and slays its inhabitants—He builds an altar in Mount Ebal—The words of the law, both blessings and cursings, are read to the people.

    • Joshua 9

      The Gibeonites by craft obtain a league with Israel—Joshua makes them servants to the congregation of Israel.

    • Joshua 10

      Israel defeats the Amorites and their allies, and the Lord casts stones from heaven upon them—The sun and moon stand still—Many kings and cities are destroyed—The Lord fought for Israel.

    • Joshua 11

      Joshua and Israel conquer the whole land, destroying many cities and nations.

    • Joshua 12

      Two kings on the east of the Jordan and thirty-one on the west are conquered by Israel.

    • Joshua 13

      There remain some lands yet to be possessed—Some inhabitants are not expelled—The inheritances of Reuben, Gad, and one half of Manasseh are confirmed.

    • Joshua 14

      The land is divided by lot among 9½ tribes—Caleb inherits Hebron as a special reward for his faithfulness.

    • Joshua 15

      Judah is given an inheritance in Canaan—The Jebusites dwell with Judah at Jerusalem.

    • Joshua 16

      The children of Joseph (Ephraim and Manasseh) receive their inheritances—Some Canaanites continue to dwell among the Ephraimites.

    • Joshua 17

      Manasseh and Ephraim both receive an additional inheritance—Ephraim is to drive out the Canaanites from the hill country.

    • Joshua 18

      The tabernacle of the congregation is set up at Shiloh—Benjamin receives an inheritance by lot.

    • Joshua 19

      Simeon, Zebulun, Issachar, Asher, Naphtali, and Dan receive their inheritances by lot.

    • Joshua 20

      Six cities of refuge are appointed for those guilty of manslaughter.

    • Joshua 21

      The Levites receive forty-eight cities with their suburbs—The Lord fulfills all His promises and gives Israel rest.

    • Joshua 22

      The 2½ tribes are dismissed with a blessing—They build an altar of testimony by the Jordan to show they are the Lord’s people—It is not an altar for sacrifices or burnt offerings.

    • Joshua 23

      Joshua exhorts Israel to be courageous, keep the commandments, love the Lord, and neither marry among nor cleave unto the remnants of the Canaanites who remain in the land—When the children of Israel serve other gods, they will be cursed and dispossessed.

    • Joshua 24

      Joshua recites how the Lord has blessed and led Israel—Joshua and all the people covenant to choose the Lord and serve Him only—Joshua and Eleazar die—The bones of Joseph, taken from Egypt, are buried in Shechem.

  • Judges

    • Contents

    • Judges 1

      Judah, Simeon, and Joseph continue to conquer the Canaanites—Remnants of the Canaanites remain in the lands of Judah, Manasseh, Ephraim, Zebulun, Asher, Naphtali, and Dan.

    • Judges 2

      An angel rebukes Israel for not serving the Lord—As a pattern of future events, a new generation arises that forsakes the Lord and serves Baal and Ashtaroth—The Lord is angry with the children of Israel and ceases to preserve them—He raises up judges to guide and lead them—The Canaanites are left in the land to test Israel.

    • Judges 3

      The children of Israel intermarry with the Canaanites, worship false gods, and are cursed—Othniel judges the Israelites—They serve Moab and are delivered by Ehud, who slays Eglon.

    • Judges 4

      Deborah, a prophetess, judges Israel—She and Barak deliver Israel from the Canaanites—Jael, a woman, slays Sisera, the Canaanite.

    • Judges 5

      Deborah and Barak sing a song of praise because Israel is delivered from Canaanite bondage.

    • Judges 6

      Israel is in bondage to the Midianites—An angel appears to Gideon and calls him to deliver Israel—He overthrows the altar of Baal, the Spirit of the Lord rests upon him, and the Lord gives him a sign to show he is called to deliver Israel.

    • Judges 7

      Gideon’s army is reduced to 300—They frighten the Midianite armies with trumpets and lights—The Midianites fight among themselves, flee, and are defeated by Israel.

    • Judges 8

      Gideon pursues and destroys the Midianites—He frees the children of Israel but refuses their invitation to reign as king over them—Gideon dies, and Israel returns to idolatry.

    • Judges 9

      Gideon’s son Abimelech is made king—He slays his seventy brothers—Jotham tells a fable of trees choosing a king—The Shechemites conspire against Abimelech—He is slain at Thebez.

    • Judges 10

      Tola and then Jair judge Israel—The children of Israel worship false gods, are forsaken by the Lord, and are distressed by their enemies—They repent and ask the Lord for deliverance.

    • Judges 11

      Jephthah is chosen as the captain of the armies of Israel—The Ammonites assail Israel in war—Jephthah is guided by the Spirit and defeats Ammon with a great slaughter—He makes a rash vow, which leads to the sacrifice of his only daughter.

    • Judges 12

      The Gileadites slay 42,000 Ephraimites—Jephthah, Ibzan, Elon, and Abdon each in turn judge Israel.

    • Judges 13

      Israel is in Philistine bondage for forty years—An angel comes to Manoah’s wife and promises a son who will begin to deliver Israel—The angel comes again; he ascends in a flame from the altar—Samson is born, and the Spirit of the Lord moves upon him.

    • Judges 14

      Samson slays a young lion with his bare hands—He marries a Philistine wife, propounds a riddle, is deceived by his wife, and slays thirty Philistines.

    • Judges 15

      Samson burns the grain of the Philistines—They burn his wife and father-in-law—Samson slays a thousand Philistines at Lehi with the jawbone of an ass.

    • Judges 16

      Samson carries away the doors of the gate of Gaza—He loves Delilah, who delivers him to the Philistines—He destroys a building, killing himself and 3,000 others.

    • Judges 17

      Micah has a house of gods (images) and consecrates his own priests.

    • Judges 18

      The Danites send men to seek an inheritance—They take Micah’s images and priest, burn the city of Laish, and set up idolatry.

    • Judges 19

      A Levite’s concubine returns to her father—Her husband takes her back, and they lodge overnight in Gibeah—The men of Gibeah abuse the concubine and she dies—The Levite husband cuts her into twelve pieces and sends them to the tribes of Israel.

    • Judges 20

      All Israel arises against the Benjamites, who refuse to deliver up the men of Gibeah—The Benjamites are smitten and destroyed.

    • Judges 21

      The people lament the desolation of Benjamin—The inhabitants of Jabesh-gilead are destroyed for not engaging in the war with Benjamin—Wives are provided for the remnant of Benjamin.

  • Ruth

    • Contents

    • Ruth 1

      Elimelech and his family go to Moab because of famine—His sons marry—The father and sons die—Ruth, the Moabitess, her husband having died, remains constant to Naomi—They come to Bethlehem.

    • Ruth 2

      Ruth gleans in the fields of Boaz, a near relative of Naomi—He treats Ruth kindly.

    • Ruth 3

      By Naomi’s instruction, Ruth lies at the feet of Boaz—He promises as a relative to take her as his wife.

    • Ruth 4

      The nearest relative declines, and Boaz takes Ruth to wife—Ruth bears Obed, through whom came David the king.

  • 1 Samuel

    • Contents

    • 1 Samuel 1

      Hannah prays for a son and vows to give him to the Lord—Eli the priest blesses her—Samuel is born—Hannah loans him to the Lord.

    • 1 Samuel 2

      Hannah sings praises to the Lord—Samuel ministers before the Lord—Eli blesses Elkanah and Hannah, and they have sons and daughters—The sons of Eli reject the Lord and live in wickedness—The Lord rejects the house of Eli.

    • 1 Samuel 3

      The Lord calls Samuel—The house of Eli will not be purged by sacrifices and offerings—Samuel is recognized as a prophet by all Israel—The Lord appears to him.

    • 1 Samuel 4

      The Israelites are smitten and defeated by the Philistines, who also capture the ark of God—Eli’s sons are slain, Eli dies in an accident, and his daughter-in-law dies in childbirth.

    • 1 Samuel 5

      The Philistines place the ark in the house of Dagon, their god—The Philistines in Ashdod, then Gath, and then Ekron are plagued and slain because the ark is lodged with them.

    • 1 Samuel 6

      The Philistines send back the ark with an offering—The Lord smites and slays the Israelites in Beth-shemesh who look into the ark.

    • 1 Samuel 7

      Samuel exhorts Israel to forsake Ashtaroth and Baalim and serve the Lord—Israel fasts and seeks the Lord—The Philistines are subdued—Samuel judges Israel.

    • 1 Samuel 8

      Samuel’s sons take bribes and pervert judgment—The Israelites seek for a king to rule over them—Samuel rehearses the nature and evils of kingly rule—The Lord consents to give them a king.

    • 1 Samuel 9

      Saul, the son of Kish, a Benjamite, is a choice and goodly person—He is sent to seek his father’s asses—The Lord reveals to Samuel the seer that Saul is to be king—Saul goes to Samuel and is entertained by him.

    • 1 Samuel 10

      Samuel anoints Saul to be captain over the Lord’s inheritance—Samuel manifests the gift of seership—Saul prophesies among the prophets, and the Lord gives him a new heart—He is chosen king at Mizpeh.

    • 1 Samuel 11

      The Ammonites encamp against the Israelites of Jabesh-gilead—Saul rescues them and defeats the Ammonites—His kingship is renewed in Gilgal.

    • 1 Samuel 12

      Samuel testifies of his own just dealings in Israel—He reproves the people for their ingratitude—He exhorts them to keep the commandments lest the Lord consume them and their king.

    • 1 Samuel 13

      Saul offers a burnt offering—The Lord rejects him and chooses another captain over His people.

    • 1 Samuel 14

      Jonathan smites the garrison of the Philistines—Saul instructs the people to eat no food until evening—Unaware of the oath, Jonathan eats, and Saul decrees his death—He is rescued by the people—Saul vexes his enemies on every hand.

    • 1 Samuel 15

      Saul is commanded to smite and destroy the Amalekites and all that they have—He saves some animals to sacrifice—Saul is rejected as king and told that to obey is better than sacrifice—Samuel destroys Agag.

    • 1 Samuel 16

      The Lord chooses David of Bethlehem as king—He is anointed by Samuel—Saul chooses David as his companion and armor bearer.

    • 1 Samuel 17

      Israel and the Philistines engage in war—Goliath of Gath, a giant, defies Israel and challenges any Israelite to personal combat—David goes against him in the name of the Lord—David slays Goliath with a sling and a stone—Israel defeats the Philistines.

    • 1 Samuel 18

      Jonathan loves David—Saul sets David over his armies—David is honored by the people, and Saul becomes jealous—David marries Michal, a daughter of Saul.

    • 1 Samuel 19

      Saul seeks to kill David—Michal saves David by artifice—David joins Samuel and the company of prophets.

    • 1 Samuel 20

      David and Jonathan make a covenant of friendship and peace—They take leave of each other.

    • 1 Samuel 21

      David gets help from Ahimelech the priest—He eats the shewbread—He goes to Gath, where he pretends madness.

    • 1 Samuel 22

      David gains followers—He goes from one place to another, fleeing from Saul—Saul slays the priests who showed kindness to David.

    • 1 Samuel 23

      David smites the Philistines and saves Keilah—He continues to flee from Saul—Jonathan comforts him in Ziph.

    • 1 Samuel 24

      David finds Saul in a cave and spares his life—Saul confesses that David is more righteous than he—David swears that he will not cut off the seed of Saul.

    • 1 Samuel 25

      Samuel dies—Nabal rebuffs David and refuses to give him food—Abigail intercedes, saves Nabal, and gives David a present—David is pacified, Nabal dies, and David marries Abigail.

    • 1 Samuel 26

      David again spares Saul’s life—He again refuses to stretch forth his hand against the Lord’s anointed—Saul and David separate.

    • 1 Samuel 27

      David flees to Achish at Gath—He dwells among the Philistines for sixteen months.

    • 1 Samuel 28

      Saul inquires of the witch of Endor for revelation—She foretells his death, the death of his sons, and the defeat of Israel by the Philistines.

    • 1 Samuel 29

      Israel and the Philistines gather for war—The Philistine princes send David away.

    • 1 Samuel 30

      The Amalekites spoil Ziklag and the borders of Judah—David smites Amalek and regains and divides the spoil.

    • 1 Samuel 31

      The Philistines defeat Israel—Saul and his three sons are slain—Their bodies are retrieved by the Gileadites and burned.

  • 2 Samuel

    • Contents

    • 2 Samuel 1

      David learns of the death of Saul and Jonathan—He slays the Amalekite who claims to have killed Saul—David laments the passing of Saul and Jonathan with a song.

    • 2 Samuel 2

      David is anointed king over the house of Judah—Ishbosheth becomes the king of Israel—David’s followers defeat Abner and the men of Israel.

    • 2 Samuel 3

      The houses of David and Saul engage in a long war—David grows stronger—Abner joins David but is slain by Joab—David mourns for Abner.

    • 2 Samuel 4

      Two of Saul’s captains slay Ishbosheth—They take his head to David, who has them slain for killing a righteous person.

    • 2 Samuel 5

      All Israel anoints David king—He takes Jerusalem and is blessed of the Lord—He conquers the Philistines.

    • 2 Samuel 6

      David takes the ark to the city of David—Uzzah is smitten for steadying the ark and dies—David dances before the Lord, causing a breach between him and Michal.

    • 2 Samuel 7

      David offers to build a house for the Lord—The Lord, through Nathan, says He has not asked David to do so—The Lord will establish David’s house and kingdom forever—David offers a prayer of thanksgiving.

    • 2 Samuel 8

      David defeats and subjects many nations—The Lord is with him—He executes judgment and justice unto all his people.

    • 2 Samuel 9

      David seeks to honor the house of Saul—He finds Mephibosheth, the son of Jonathan, to whom he restores all the land of Saul.

    • 2 Samuel 10

      David’s messengers are abused by the Ammonites—Israel defeats the Ammonites and Syrians.

    • 2 Samuel 11

      David lies with Bathsheba, and she conceives—He then arranges for the death in battle of her husband, Uriah.

    • 2 Samuel 12

      Nathan tells David the parable of the ewe lamb—The Lord gave many wives to David, who is now cursed for taking Bathsheba—David fasts and prays for his son, but the Lord takes him—Solomon is born—David conquers the royal city of the Ammonites.

    • 2 Samuel 13

      Amnon desires Tamar, his sister, and forces her—He is slain by Absalom’s command—Absalom flees to Geshur.

    • 2 Samuel 14

      Joab arranges by artifice to bring Absalom home after three years—After two more years, Absalom sees the king, and they are reconciled.

    • 2 Samuel 15

      Absalom conspires against David and gains the support of the people—David flees, and Absalom enters Jerusalem.

    • 2 Samuel 16

      Mephibosheth is alleged to be seeking to be king—Shimei, of the house of Saul, curses David—Ahithophel counsels Absalom, and Absalom takes his father’s concubines.

    • 2 Samuel 17

      Ahithophel’s counsel is overthrown by Hushai’s—David is warned and flees over the Jordan—Ahithophel hangs himself—The people prepare for war.

    • 2 Samuel 18

      The Israelites are smitten in the woods of Ephraim—Joab slays Absalom—Tidings of his death are taken to David, who mourns for his son.

    • 2 Samuel 19

      Joab rebukes David for favoring his enemies instead of his friends—David replaces Joab with Amasa—Shimei, who cursed David, is pardoned—Mephibosheth pledges allegiance to David—The men of Judah take David back to Jerusalem.

    • 2 Samuel 20

      Sheba leads the tribes of Israel away from David—Joab slays Amasa and pursues Sheba—A wise woman intercedes—The death of Sheba ends the insurrection.

    • 2 Samuel 21

      The Lord sends a famine—David understands that the famine came because Saul smote the Gibeonites, contrary to the oath of Israel—David delivers up seven sons of Saul to be hanged by the Gibeonites—Israel and the Philistines continue their wars.

    • 2 Samuel 22

      David praises the Lord in a psalm of thanksgiving—The Lord is his fortress and savior, He is mighty and powerful in deliverance, He rewards men according to their righteousness, He shows mercy to the merciful, His way is perfect, He lives, and blessed is He.

    • 2 Samuel 23

      David speaks by the power of the Holy Ghost—Rulers must be just, ruling in the fear of God—David’s mighty men are named and their deeds extolled.

    • 2 Samuel 24

      David sins in numbering Israel and Judah—The men of war total 1,300,000—The Lord destroys 70,000 men by pestilence—David sees an angel, offers sacrifice, and the plague is stayed.

  • 1 Kings

    • Contents

    • 1 Kings 1

      Abishag cherishes David in his extreme age—Adonijah aspires to be king—Bathsheba and Nathan advise David of Adonijah’s plotting—David names Solomon as king, and he is anointed by Zadok—Adonijah’s cause fails.

    • 1 Kings 2

      David charges Solomon to keep the commandments and walk in the ways of the Lord—King David dies and Solomon reigns—Adonijah, Joab, and Shimei are put to death, and Abiathar is rejected as high priest—The kingdom is established with Solomon.

    • 1 Kings 3

      Solomon loves the Lord and keeps His commandments—The Lord appears to Solomon and promises him a wise and an understanding heart—He judges between two harlots and determines who is the mother of a child.

    • 1 Kings 4

      The officers in Solomon’s court are listed—Solomon reigns in peace and prosperity over a large kingdom—His wisdom and understanding exceed that of all men.

    • 1 Kings 5

      Solomon solicits and gains Hiram’s help in getting timber to build the temple—The Israelites hew stones and cut timber for the temple.

    • 1 Kings 6

      Solomon builds the temple—The Lord promises to dwell among the Israelites if they are obedient—The ornaments of the temple are described.

    • 1 Kings 7

      Solomon builds himself a house—Hiram of Tyre makes the two pillars, the molten sea, the ten bases, the ten lavers, and all the vessels for the temple—The molten sea (baptismal font) rests on the backs of twelve oxen.

    • 1 Kings 8

      The ark, containing the two tablets of stone, is placed in the holy of holies—The glory of the Lord fills the temple—Solomon offers the dedicatory prayer—He asks for temporal and spiritual blessings upon repentant and prayerful Israel—The people sacrifice and worship for fourteen days.

    • 1 Kings 9

      The Lord again appears to Solomon—The Lord promises great blessings if the Israelites are obedient and great cursings if they forsake Him—Solomon reigns in splendor, levies tribute upon the non-Israelites, and builds a navy of ships.

    • 1 Kings 10

      The queen of Sheba visits Solomon—His wealth and wisdom exceed that of all the kings of the earth.

    • 1 Kings 11

      Solomon marries non-Israelite women, and his wives turn his heart to the worship of false gods—The Lord stirs up adversaries against him, including Jeroboam, the son of Nebat—Ahijah promises Jeroboam that he will be the king of the ten tribes—Solomon dies and Rehoboam reigns in his stead.

    • 1 Kings 12

      Rehoboam seeks to impose greater burdens upon the people—The ten tribes revolt and turn to Jeroboam—Jeroboam turns to idolatry and worships false gods.

    • 1 Kings 13

      Jeroboam is smitten and then healed by a prophet from Judah—The prophet delivers his message, is led astray by a prophet from Bethel, and is slain by a lion for his disobedience—Jeroboam continues false worship in Israel.

    • 1 Kings 14

      Ahijah foretells the ruin of Jeroboam’s house, the death of his child, and the scattering of the Israelites because of their idolatry—Jeroboam dies and Nadab reigns—Judah, under Rehoboam, turns to wickedness—Shishak of Egypt takes treasures from the temple—Rehoboam dies and Abijam reigns.

    • 1 Kings 15

      Abijam reigns in wickedness and then Asa reigns in righteousness in Judah—Nadab and then Baasha reign in wickedness in Israel—Baasha destroys the house of Jeroboam.

    • 1 Kings 16

      Jehu prophesies evil upon Baasha and his house—Elah, Zimri, Omri, and Ahab reign in wickedness—Zimri destroys the house of Baasha—Ahab marries Jezebel, worships Baal, and provokes the Lord to anger.

    • 1 Kings 17

      Elijah seals the heavens and is fed by the ravens—At his command the barrel of flour and the jar of oil of the widow of Zarephath never become empty—He raises her son from death.

    • 1 Kings 18

      Elijah is sent to meet Ahab—Obadiah saves a hundred prophets and meets Elijah—Elijah challenges the prophets of Baal to call down fire from heaven—They fail—He calls down fire, slays the prophets of Baal, and opens the heavens for rain.

    • 1 Kings 19

      Jezebel seeks the life of Elijah—An angel sends him to Horeb—The Lord speaks to Elijah, not in the wind nor the earthquake nor the fire, but in a still, small voice—Elisha joins Elijah.

    • 1 Kings 20

      Benhadad of Syria makes war with Israel—The Syrians are defeated twice—Ahab lets Benhadad go free, contrary to the will of the Lord.

    • 1 Kings 21

      Ahab desires the vineyard of Naboth—Jezebel arranges for false witnesses, and Naboth is stoned for blasphemy—Elijah prophesies that Ahab and Jezebel and their house will be destroyed.

    • 1 Kings 22

      Jehoshaphat of Judah and Ahab of Israel join forces against Syria—Ahab’s prophets foretell success—Micaiah foretells the defeat and death of Ahab—Ahab is slain and dogs lick up his blood—Jehoshaphat reigns in righteousness in Judah—Ahaziah reigns in Israel and serves Baal.

  • 2 Kings

    • Contents

    • 2 Kings 1

      Ahaziah turns to Baalzebub to learn if he will live—Elijah prophesies Ahaziah’s death—Elijah calls down fire from heaven to consume the soldiers sent to apprehend him.

    • 2 Kings 2

      Elisha and the prophets know that Elijah is to be translated—Elijah divides the waters of the Jordan and is taken up into heaven in a whirlwind—The mantle of Elijah falls on Elisha, who also divides the waters of the Jordan—Elisha heals the waters of Jericho—Youths are torn by bears for mocking Elisha.

    • 2 Kings 3

      Jehoram of Israel and Jehoshaphat of Judah join forces against Moab—Elisha promises them water for their animals and victory in the war—The Moabites are defeated.

    • 2 Kings 4

      Elisha multiplies the widow’s oil—He promises a son to a Shunammite woman—The child dies and is raised to life by Elisha—He makes the poisonous food harmless—Bread and grain are multiplied for the people to eat.

    • 2 Kings 5

      Naaman, the Syrian, comes to Elisha to be healed of leprosy—He rejects the prophet’s instruction at first but relents and dips himself in the Jordan seven times; he is healed—Elisha refuses to accept a reward—Gehazi accepts a gift from Naaman and is cursed with leprosy.

    • 2 Kings 6

      Elisha causes an ax to float—He reveals to the king how to conduct a war with Syria—Horses and chariots of fire protect Elisha—The Syrians are smitten with blindness—Benhadad besieges Samaria, and foodstuff sells for a great price.

    • 2 Kings 7

      Elisha prophesies incredible plenty in Samaria—The Syrian hosts flee at a noise of battle and leave their possessions—Israel takes spoil from the Syrians.

    • 2 Kings 8

      Elisha prophesies a seven-year famine—The Shunammite woman is preserved through the famine—Jehoram and then Ahaziah reign in wickedness in Judah.

    • 2 Kings 9

      A prophet anoints Jehu king over Israel and prophesies the destruction of the house of Ahab and the death of Jezebel—Jehu kills Joram in the field of Naboth—Jezebel is killed by Jehu and is eaten by dogs.

    • 2 Kings 10

      Ahab’s seventy sons are slain—Jehu destroys the house of Ahab and all the worshippers of Baal, but he continues to worship the golden calves in Bethel and Dan.

    • 2 Kings 11

      Athaliah destroys the royal family in Judah and reigns herself in Judah—Joash is preserved and crowned king when seven years old—Jehoiada the priest destroys the house of Baal.

    • 2 Kings 12

      Jehoash (Joash) reigns in righteousness—The breaches in the temple are repaired—The safety of Jerusalem is purchased with the hallowed things in the temple—Joash is slain and Amaziah reigns.

    • 2 Kings 13

      Jehoahaz and his successors reign in wickedness in Israel—Elisha prophesies that Joash will defeat Syria—Elisha dies—A dead Israelite is restored to life after touching Elisha’s bones.

    • 2 Kings 14

      Amaziah reigns well in Judah—Israel defeats Judah in battle—Jeroboam reigns in wickedness in Israel.

    • 2 Kings 15

      Many kings reign in Israel and in Judah—Their wickedness, wars, conspiracies, and evils are described—Much of Israel is carried captive to Assyria by Tiglath-pileser.

    • 2 Kings 16

      Ahaz reigns in wickedness in Judah—He offers his son in heathen sacrifice—He makes a new altar, destroys the brazen sea, and changes the method for sacrificing in the temple.

    • 2 Kings 17

      Hoshea reigns in Israel and is subject to the Assyrians—The Israelites forsake the Lord, worship idols, serve Baal, and reject all that the Lord has given them—The ten tribes are carried away captive by the kings of Assyria—The land of Israel (Samaria) is repopulated by other people—Many forms of false worship are found among the Samaritans.

    • 2 Kings 18

      Hezekiah reigns in righteousness in Judah—He destroys idolatry and breaks the brazen serpent made by Moses because the children of Israel burn incense to it—Sennacherib, king of Assyria, invades Judah—In a blasphemous speech, Rabshakeh asks Jerusalem to surrender to the Assyrians.

    • 2 Kings 19

      Hezekiah seeks counsel from Isaiah to save Jerusalem—Isaiah prophesies the defeat of the Assyrians and the death of Sennacherib—Hezekiah prays for deliverance—Sennacherib sends a blasphemous letter—Isaiah prophesies that the Assyrians will be destroyed and that a remnant of Judah will flourish—An angel slays 185,000 Assyrians—Sennacherib is slain by his sons.

    • 2 Kings 20

      Hezekiah is told he will die and pleads with the Lord; his life is lengthened fifteen years—The shadow goes back ten degrees on the sundial of Ahaz—Isaiah prophesies the Babylonian captivity of Judah.

    • 2 Kings 21

      Manasseh turns Judah to idolatry, even sacrificing a son to a heathen god—Prophets foretell the destruction of Judah and Jerusalem—Wickedness continues under Amon.

    • 2 Kings 22

      Josiah reigns in righteousness in Judah—Hilkiah repairs the temple and finds the book of the law—Josiah sorrows because of the wickedness of his fathers—Huldah prophesies wrath upon the people but blessings upon Josiah.

    • 2 Kings 23

      Josiah reads the book of the covenant to the people—They covenant to keep the commandments—Josiah overturns the worship of false gods, removes the sodomites, and puts down idolatry—Idolatrous priests are slain—Judah holds a solemn Passover—Egypt subjects the land of Judah.

    • 2 Kings 24

      Jerusalem is besieged and taken by Nebuchadnezzar—Many of the people of Judah are carried captive into Babylon—Zedekiah becomes king in Jerusalem—He rebels against Babylon.

    • 2 Kings 25

      Nebuchadnezzar again besieges Jerusalem—Zedekiah is captured, Jerusalem and the temple are destroyed, and most of the people of Judah are carried into Babylon—Gedaliah, left to govern the remnant, is slain—The remnant flee to Egypt—Jehoiachin is shown favor in Babylon.

  • 1 Chronicles

    • Contents

    • 1 Chronicles 1

      The genealogies and family ties from Adam to Abraham are given—The posterity of Abraham is listed.

    • 1 Chronicles 2

      The descendants of Israel, Judah, Jesse, Caleb, and others are listed.

    • 1 Chronicles 3

      David’s sons are named—The successors of Solomon to Jeconiah and beyond are listed.

    • 1 Chronicles 4

      The families and descendants of Judah, Simeon, and others are chronicled—Various princes in their families are named.

    • 1 Chronicles 5

      The sons of Joseph received Reuben’s birthright—Judah and his descendants became rulers in Israel—The line of Reuben down to the captivity is given—The Assyrians carry the Reubenites, Gadites, and half of Manasseh into captivity.

    • 1 Chronicles 6

      The sons of Levi, including David’s singers, are listed—The responsibilities of Aaron and his descendants are given—Levite cities are designated in the areas of the various tribes.

    • 1 Chronicles 7

      The sons and families are named for Issachar, Benjamin, Naphtali, Manasseh, Ephraim, and Asher.

    • 1 Chronicles 8

      The sons and chief men of Benjamin are named.

    • 1 Chronicles 9

      The inhabitants of Jerusalem are listed—The responsibilities of the Levites and the areas where they are to serve are listed—The family of Saul is named.

    • 1 Chronicles 10

      The Philistines defeat Israel—Saul dies for his transgressions.

    • 1 Chronicles 11

      David is anointed king in Hebron—He takes Zion, the City of David—His valiant warriors are named and their deeds recounted.

    • 1 Chronicles 12

      David’s mighty men are cataloged—The armies of the tribes of Israel join David at Hebron—Israel rejoices because of King David.

    • 1 Chronicles 13

      David fetches the ark from Kirjath-jearim—Uzza is slain by the Lord when he steadies the ark—The house of Obed-edom prospers because they care for the ark.

    • 1 Chronicles 14

      David marries wives, begets children, and defeats the Philistines; his fame spreads to all nations.

    • 1 Chronicles 15

      David prepares a place for the ark—The Levites bring the ark to Jerusalem—They sing and minister before the Lord.

    • 1 Chronicles 16

      People offer sacrifices and praise the Lord—David delivers a psalm of thanksgiving—He praises the Lord—Asaph, Obed-edom, Zadok, and others minister before the Lord.

    • 1 Chronicles 17

      Nathan first approves David’s building of a house of the Lord, then restrains him—David’s son will build the temple—The triumph of Israel is foretold—David thanks the Lord for His goodness to Israel.

    • 1 Chronicles 18

      David subdues all the adversaries of Israel and reigns in justice over the people.

    • 1 Chronicles 19

      The Ammonites insult David’s messengers and plan war against Israel—David defeats the Ammonites and the Syrians.

    • 1 Chronicles 20

      The Ammonites are overcome—Israel defeats the Philistines.

    • 1 Chronicles 21

      David sins by numbering Israel—The Lord sends pestilence upon the people—David offers sacrifices and the plague is stayed.

    • 1 Chronicles 22

      David prepares gold, silver, brass, iron, stone, and cedar wood for the temple—He charges Solomon to do the work of building it.

    • 1 Chronicles 23

      Solomon is made king—The Levites are numbered and assigned their various religious duties.

    • 1 Chronicles 24

      The sons of Aaron and the rest of the sons of Levi are divided into groups and assigned their duties by lot.

    • 1 Chronicles 25

      The Levite singers and musicians are assigned their duties by lot.

    • 1 Chronicles 26

      The Levites are assigned as porters—They have charge of the treasures, serve as officers and judges, and conduct the outward business pertaining to the Israelites.

    • 1 Chronicles 27

      The officers who serve the king are named—The princes of the tribes of Israel are set forth.

    • 1 Chronicles 28

      David assembles the leaders of Israel—Solomon is appointed to build the temple—David exhorts Solomon and the people to keep the commandments—David gives Solomon the pattern and materials for the temple.

    • 1 Chronicles 29

      All Israel makes a liberal offering for the temple—David blesses and praises the Lord and instructs the people—David dies—Solomon reigns as king—The books of Nathan and Gad are mentioned.

  • 2 Chronicles

    • Contents

    • 2 Chronicles 1

      The Lord honors Solomon before all Israel—The Lord appears to him—Solomon chooses and is given wisdom—His kingdom is blessed with splendor and riches.

    • 2 Chronicles 2

      Solomon engages Huram of Tyre to supply timber for the temple—Laborers are organized to do the work.

    • 2 Chronicles 3

      Solomon begins to build the temple—He makes the veil and the pillars, and uses much gold and many precious stones.

    • 2 Chronicles 4

      Solomon makes a basin and places it on twelve oxen—The altar, basins, pots, and various items are made.

    • 2 Chronicles 5

      The temple is finished, and the ark of the covenant is placed in the holy of holies—The glory of the Lord fills the temple.

    • 2 Chronicles 6

      Solomon blesses the congregation of Israel—He offers the dedicatory prayer for the temple—He prays for mercy and blessings for penitent Israel.

    • 2 Chronicles 7

      Fire comes down from heaven and consumes the sacrifices and burnt offerings—The Lord appears to Solomon and promises to bless the people—The Israelites will prosper if they keep the commandments.

    • 2 Chronicles 8

      Solomon builds cities—He offers sacrifices according to the law of Moses—Priests and Levites are appointed to serve the Lord.

    • 2 Chronicles 9

      The queen of Sheba visits Solomon—He excels in wisdom, wealth, and magnificence—After reigning forty years, Solomon dies, and Rehoboam becomes king.

    • 2 Chronicles 10

      The people request relief, but Rehoboam promises to increase the burdens upon the people—Israel rebels and the kingdom is divided.

    • 2 Chronicles 11

      Rehoboam strengthens the kingdom of Judah but is forbidden to subdue Israel—Jeroboam leads the kingdom of Israel into idolatry—Rehoboam takes many wives and concubines.

    • 2 Chronicles 12

      Rehoboam forsakes the law of the Lord—The Egyptians plunder Jerusalem and take the treasures of the house of the Lord—The people repent and receive partial deliverance—Rehoboam dies.

    • 2 Chronicles 13

      Abijah reigns in Judah—He defeats Jeroboam and the armies of Israel—The Lord strikes Jeroboam, and he dies.

    • 2 Chronicles 14

      Asa reigns in Judah, rebuilds the cities, and defeats and plunders the Ethiopians, who attack Judah.

    • 2 Chronicles 15

      Azariah prophesies that Judah will prosper if the people keep the commandments—Asa does away with false worship in Judah—Many from Ephraim, Manasseh, and Simeon migrate to Judah—The people covenant to serve the Lord and are blessed.

    • 2 Chronicles 16

      Asa employs Syria to defeat Israel—Hanani the seer reproves Asa for lack of faith—Asa suffers from disease and dies.

    • 2 Chronicles 17

      Jehoshaphat reigns well and prospers in Judah—Priests travel and teach out of the book of the law of the Lord.

    • 2 Chronicles 18

      Jehoshaphat of Judah joins Ahab of Israel to fight Syria—Ahab’s false prophets foretell victory—Micaiah prophesies the fall and death of Ahab—The Syrians slay Ahab.

    • 2 Chronicles 19

      Jehoshaphat is rebuked for helping ungodly Ahab—He helps the people return to the Lord, sets up judges, and administers justice.

    • 2 Chronicles 20

      The Ammonites and others attack Judah—Jehoshaphat and all the people fast and pray—Jahaziel prophesies the deliverance of Judah—Judah’s attackers war among and destroy themselves.

    • 2 Chronicles 21

      Jehoram slays his brothers, marries Ahab’s daughter, and reigns in wickedness—Elijah prophesies a plague upon the people and the death of Jehoram—The Philistines and others war against Judah—Jehoram dies of sore diseases.

    • 2 Chronicles 22

      Ahaziah reigns in wickedness and is slain by Jehu; his mother, Athaliah, reigns in his stead.

    • 2 Chronicles 23

      Jehoiada the priest makes Joash king—Athaliah is slain—Worship of the Lord is restored, and the priest of Baal is slain.

    • 2 Chronicles 24

      Joash and Jehoiada receive contributions and repair the house of the Lord—Jehoiada dies—Joash falls into idolatry, slays a prophet named Zechariah, and is himself slain in a conspiracy.

    • 2 Chronicles 25

      Amaziah reigns, smites the Edomites, and worships false gods—A prophet foretells Amaziah’s destruction—Judah is defeated by Israel, and Amaziah is slain in a conspiracy.

    • 2 Chronicles 26

      Uzziah reigns and prospers as long as he keeps the commandments—He transgresses, attempts to burn incense upon the altar, and is cursed with leprosy.

    • 2 Chronicles 27

      Jotham reigns, builds up the kingdom, and subdues the Ammonites.

    • 2 Chronicles 28

      Ahaz reigns in wickedness and practices idolatry; his people are defeated by Israel—The captives are freed by the command of a prophet—The Edomites and Philistines attack Judah—Ahaz continues his idolatrous ways.

    • 2 Chronicles 29

      Hezekiah reigns in righteousness and restores the worship of Jehovah—The Levites cleanse and sanctify the house of the Lord—The priests offer sacrifices and make reconciliation and atonement for the people—Hezekiah and all the people worship the Lord and praise His name.

    • 2 Chronicles 30

      Hezekiah invites all Israel to a solemn Passover in Jerusalem—Some accept the call; others laugh him to scorn—The faithful Israelites worship the Lord in Jerusalem.

    • 2 Chronicles 31

      The faithful Israelites overthrow false worship among them—The people pay tithes and offerings—The Levites administer in temporal matters—Hezekiah serves faithfully.

    • 2 Chronicles 32

      Sennacherib invades Judah and besieges the cities—He rails against the Lord—Isaiah and Hezekiah pray, and an angel destroys the leaders of the Assyrian armies—Hezekiah reigns in righteousness despite some pride in his heart.

    • 2 Chronicles 33

      Manasseh reigns in wickedness and worships false gods—He is taken captive into Assyria—He repents and serves the Lord—Amon reigns in unrighteousness and is slain.

    • 2 Chronicles 34

      Josiah destroys idolatry in Judah—The people of Judah repair the house of the Lord—Hilkiah finds a book of the law—Huldah the prophetess reveals the desolations to come upon the people—Josiah and the people covenant to serve the Lord.

    • 2 Chronicles 35

      Josiah and all Judah keep a most solemn Passover—Josiah is mortally wounded by the Egyptians at Megiddo.

    • 2 Chronicles 36

      Various kings rule in Judah—Nebuchadnezzar overruns Judah and makes Zedekiah king—Zedekiah rebels, the people reject the prophets, and the Chaldeans burn the temple and destroy Jerusalem—Cyrus of Persia decrees the building of the temple.

  • Ezra

    • Contents

    • Ezra 1

      King Cyrus of Persia lets the Jews go back to Jerusalem to build the temple—Cyrus returns the vessels of the house of the Lord taken by Nebuchadnezzar.

    • Ezra 2

      The descendants of the Jews taken captive who return to Jerusalem and to Judah are listed—The children of priests whose genealogy is lost are denied the priesthood—Faithful people contribute to the building of the temple.

    • Ezra 3

      The altar is rebuilt—Regular sacrifices are reinstituted—The foundations of the temple are laid amid great rejoicing.

    • Ezra 4

      The Samaritans offer help, then hinder the work—The building of the temple and of the walls of Jerusalem ceases.

    • Ezra 5

      Haggai and Zechariah prophesy—Zerubbabel renews the building of the temple—The Samaritans challenge the Jews’ right to continue their building work.

    • Ezra 6

      Darius renews the decree of Cyrus to build the temple—It is finished and dedicated, and sacrifices and feasts commence again.

    • Ezra 7

      Ezra goes up to Jerusalem—Artaxerxes provides for beautifying the temple and sustains the Jews in their worship.

    • Ezra 8

      Those who go up from Babylon to Jerusalem are listed—The Levites are called to accompany them—Ezra and the people fast and pray for and gain guidance and protection in going to Jerusalem.

    • Ezra 9

      Many Jews intermarry with the Canaanites and others and follow their abominations—Ezra prays and confesses the sins of all the people.

    • Ezra 10

      The Jews covenant to put away their wives taken from the Canaanites and others—Ezra assembles the people at Jerusalem—The Levites who married non-Israelite women are listed.

  • Nehemiah

    • Contents

    • Nehemiah 1

      Nehemiah mourns, fasts, and prays for the Jews in Jerusalem.

    • Nehemiah 2

      Artaxerxes sends Nehemiah to Jerusalem—Sanballat and others oppose Nehemiah in rebuilding the walls and gates of Jerusalem.

    • Nehemiah 3

      The names and order of those who help to build the walls and gates of Jerusalem are listed.

    • Nehemiah 4

      The Jews’ enemies seek to prevent them from rebuilding the walls of Jerusalem—Nehemiah arms the laborers and keeps the work progressing.

    • Nehemiah 5

      Many Jews are in bondage to their fellow Jews—At Nehemiah’s direction they are freed, their lands are restored, and the taking of usury is discontinued.

    • Nehemiah 6

      Sanballat engages in intrigue against Nehemiah and the building of the wall—The Jews finish the construction of the wall.

    • Nehemiah 7

      Provision is made to protect Jerusalem—The genealogy is given of the Jews who returned from Babylon—Priests without genealogical records are denied the priesthood.

    • Nehemiah 8

      Ezra reads and interprets the law of Moses to the people—They keep the Feast of Tabernacles.

    • Nehemiah 9

      The Jews fast and confess their sins—The Levites bless and praise the Lord and recite His goodness toward Israel.

    • Nehemiah 10

      The people covenant not to marry outside of Israel—They also covenant to honor the Sabbath, to pay tithes, and to keep the commandments.

    • Nehemiah 11

      The people and their overseers are elected by lot to dwell in Jerusalem and the other cities.

    • Nehemiah 12

      The priests and Levites who came up from Babylon are named—The walls of Jerusalem are dedicated—The offices of priests and Levites are appointed in the temple.

    • Nehemiah 13

      The Ammonites and Moabites are denied a place in the congregation of God—Tobiah is ejected from his dwelling place in the temple—Nehemiah corrects abuses and reinstitutes Sabbath observance—Some Jews are rebuked for marrying non-Israelite women and defiling the priesthood.

  • Esther

    • Contents

    • Esther 1

      Ahasuerus of Persia and Media makes royal feasts—Vashti disobeys the king and is deposed as queen.

    • Esther 2

      Ahasuerus seeks a new queen—Mordecai presents Esther—Esther pleases the king and is chosen as queen—Mordecai exposes a plot against the king.

    • Esther 3

      Mordecai, the Jew, refuses to bow to Haman—Haman arranges a decree to kill all the Jews in the kingdom.

    • Esther 4

      Mordecai and the Jews mourn and fast because of the king’s decree—Esther, at the peril of her life, prepares to go in unto the king.

    • Esther 5

      The king receives Esther—She invites him and Haman to a banquet—Haman plans to have Mordecai hanged.

    • Esther 6

      Mordecai receives great honors—Haman mourns and is counseled by his wife.

    • Esther 7

      Esther reveals Haman’s plot to destroy the Jews—He is hanged on his own gallows.

    • Esther 8

      Mordecai is honored and placed over the house of Haman—Ahasuerus issues a decree to preserve the Jews.

    • Esther 9

      The Jews slay their enemies, including Haman’s ten sons—The Feast of Purim is instituted to commemorate their deliverance and victory.

    • Esther 10

      Mordecai, the Jew, stands next to Ahasuerus in power and might.

  • Job

    • Contents

    • Job 1

      Job, a just and perfect man, is blessed with great riches—Satan obtains permission from the Lord to tempt and try Job—Job’s property and children are destroyed, and yet he praises and blesses the Lord.

    • Job 2

      Satan obtains permission from the Lord to afflict Job physically—Job is smitten with boils—Eliphaz, Bildad, and Zophar come to comfort him.

    • Job 3

      Job curses the circumstances of his birth—He asks, Why died I not from the womb?

    • Job 4

      Eliphaz reproves Job, asking such questions as, Are the righteous cut off? Shall a man be more pure than his maker?

    • Job 5

      Eliphaz counsels Job: Man is born unto trouble, seek unto God, and happy is the man whom God corrects.

    • Job 6

      Job bemoans his grief—He prays that God will grant his petitions—Those who are afflicted should be pitied—How forcible are right words!

    • Job 7

      Job asks, Is there an appointed time for man on earth? What is man that Thou shouldst magnify him? Why dost Thou not pardon my transgression?

    • Job 8

      Bildad asks, Doth God pervert judgment?—Bildad says, Our days upon earth are a shadow, and God will not cast away a perfect man.

    • Job 9

      Job acknowledges the justice and greatness of God and concludes that man cannot contend against Him.

    • Job 10

      Job is weary of life—He reasons with God about his afflictions—He asks, Why hast Thou brought me forth out of the womb?

    • Job 11

      Zophar asks, Canst thou by searching find out God?—Zophar says that the hope of the wicked will fade away as though it had died.

    • Job 12

      Job says, The souls of all things are in the hands of the Lord, with the ancient is wisdom, and the Lord governs in all things.

    • Job 13

      Job testifies of his confidence in the Lord and says, Though He slay me, yet will I trust in Him, and He also will be my salvation.

    • Job 14

      Job testifies of the shortness of life, the certainty of death, and the guarantee of a resurrection—He asks, If a man die, will he live again?—Job answers that he will await the Lord’s call to come forth from the grave.

    • Job 15

      Eliphaz sets forth the disquietude of wicked men—They do not believe they will return out of darkness and be resurrected.

    • Job 16

      Job speaks against the wicked who oppose him—Though even his friends scorn him, he testifies that his witness is in heaven and his record is on high.

    • Job 17

      Job speaks of the sorrow of death and of the grave in that day when the body returns to the dust.

    • Job 18

      Bildad tells of the damned state of the wicked who know not God.

    • Job 19

      Job tells of the ills that have befallen him and then testifies, I know that my Redeemer lives—Job prophesies that he will be resurrected and that in his flesh he will see God.

    • Job 20

      Zophar shows the condition of the wicked—He says, The triumphing of the wicked is short, and the joy of the hypocrite is but for a moment.

    • Job 21

      Job admits that the wicked sometimes prosper in this life—Then he testifies that their judgment will be hereafter in the day of wrath and destruction.

    • Job 22

      Eliphaz accuses Job of various sins and exhorts him to repent.

    • Job 23

      Job seeks the Lord and asserts his own righteousness—He says, When the Lord has tried me, I will come forth as gold.

    • Job 24

      Murderers, adulterers, those who oppress the poor, and wicked people in general often go unpunished for a little while.

    • Job 25

      Bildad bemoans the lowly state of man and classifies him as a worm.

    • Job 26

      Job reproves Bildad’s lack of empathy—He extols the power, greatness, and strength of the Lord.

    • Job 27

      Job asserts his righteousness—When the wicked are buried in death, terrors will take hold of them.

    • Job 28

      Wealth comes out of the earth—Wisdom cannot be purchased—The fear of the Lord is wisdom, and to depart from evil is understanding.

    • Job 29

      Job recalls his former prosperity and greatness—He was blessed because of his righteousness, his charity, and his good deeds.

    • Job 30

      Job is derided by the children of vile and base men—In his afflicted state, he cries to the Lord—Job says that he wept for those in trouble.

    • Job 31

      Job invites judgment so that God may know his integrity—If he has done ill, Job welcomes the penalties for so doing.

    • Job 32

      Elihu, in anger, answers Job and his three friends—Elihu says, There is a spirit in man, and the inspiration of the Almighty gives understanding—He also says, Great men are not always wise.

    • Job 33

      Elihu says, God is greater than man, He speaks to man in dreams and visions, He ransoms those cast into the pit, and He delivers their souls and gives them life.

    • Job 34

      Elihu teaches, God cannot be unjust, commit iniquity, pervert judgment, or respect persons—Man should bear chastisement and do iniquity no more.

    • Job 35

      Elihu contrasts the weakness of man and the power of God—Our wickedness hurts other men, and our righteousness helps them—Man should trust in the Lord.

    • Job 36

      Elihu says, Those who are righteous are prospered—The wicked perish and die without knowledge—Elihu praises the greatness of God.

    • Job 37

      Elihu concludes, saying, The Lord controls the laws of nature—God reigns in terrible majesty.

    • Job 38

      God asks Job where he was when the foundations of the earth were laid, when the morning stars sang together, and when all the sons of God shouted for joy—The phenomena of nature show the greatness of God and the weakness of man.

    • Job 39

      Man’s weakness and ignorance are compared with God’s mighty works—Does man even know how the laws of nature operate?

    • Job 40

      The Lord challenges Job, and Job replies humbly—The Lord speaks of His power to Job—He asks, Hast thou an arm like God?—He points to His power in the behemoth.

    • Job 41

      The Lord points to His power in the leviathan—All things under the whole heaven are the Lord’s.

    • Job 42

      Job repents in dust and ashes—He sees the Lord with his eyes—The Lord chastises Job’s friends, accepts Job, blesses him, and makes his latter days greater than his beginning.

  • Psalms

    • Contents

    • Psalm 1

      Blessed are the righteous—The ungodly will perish.

    • Psalm 2

      A messianic psalm—The heathen will rage against the Lord’s anointed—The Lord speaks of His Son, whom He has begotten.

    • Psalm 3

      David cries unto the Lord and is heard—Salvation is of the Lord.

    • Psalm 4

      David pleads for mercy—He counsels, Put your trust in the Lord.

    • Psalm 5

      David asks the Lord to hear his voice—The Lord hates workers of iniquity—He blesses and shields the righteous.

    • Psalm 6

      David cries unto the Lord for mercy—He asks to be healed and saved.

    • Psalm 7

      David trusts in the Lord, who will judge the people—God is angry with the wicked.

    • Psalm 8

      A messianic psalm of David—He says that babes and children praise the Lord—He asks, What is man, that Thou art mindful of him?

    • Psalm 9

      A messianic psalm of David—He praises the Lord for rebuking the nations—The Lord will judge the world in righteousness—He will dwell in Zion—The wicked will be sent to hell.

    • Psalm 10

      David speaks of various acts of the wicked—God is not in their thoughts—But the Lord is King forever and ever—He will judge the fatherless and oppressed.

    • Psalm 11

      David rejoices that the Lord is in His holy temple—The Lord tests the righteous and hates the wicked.

    • Psalm 12

      David decries flattering lips and proud tongues—He says, The words of the Lord are pure words.

    • Psalm 13

      David trusts in the Lord’s mercy and rejoices in His salvation.

    • Psalm 14

      David says, The fool has said in his heart, there is no God—Israel will rejoice in the day of restoration.

    • Psalm 15

      David asks, Who will dwell in the Lord’s holy hill?—He answers, The righteous, the upright, and those with integrity.

    • Psalm 16

      A messianic psalm of David—He rejoices in the Saints who are on the earth, in his own future redemption from hell, in the fact that God will not suffer His Holy One (the Messiah) to see corruption, and in the fulness of joy that is found in the Lord’s presence.

    • Psalm 17

      David pleads with the Lord to hear his voice and to preserve him from men of the world—David hopes to behold the Lord’s face in righteousness.

    • Psalm 18

      David praises the Lord for His greatness and preserving care—The Lord’s way is perfect—The Lord has given marvelous blessings—David testifies, The Lord lives, and blessed be my Rock.

    • Psalm 19

      David testifies, The heavens declare the glory of God, the law of the Lord is perfect, and the judgments of the Lord are true and righteous altogether.

    • Psalm 20

      David prays that the Lord will hear in time of trouble—The Lord saves His anointed.

    • Psalm 21

      A messianic psalm of David—He tells of the glory of the great King—The King will triumph over all His enemies—Their evil designs will fail.

    • Psalm 22

      A messianic psalm of David—He foretells events in the Messiah’s life—The Messiah will say, My God, my God, why hast Thou forsaken me?—They will pierce His hands and feet—He will yet govern among all nations.

    • Psalm 23

      David declares, The Lord is my shepherd.

    • Psalm 24

      David testifies, The earth is the Lord’s and the fulness thereof, he who has clean hands and a pure heart will ascend unto the hill of the Lord, and the Lord of Hosts is the King of Glory.

    • Psalm 25

      David pleads for truth and asks for pardon—Mercy and truth are for those who keep the commandments.

    • Psalm 26

      David says that he has walked in integrity and obedience—He loves the Lord’s house.

    • Psalm 27

      David says, The Lord is my light and my salvation—He desires to dwell in the house of the Lord forever—He counsels, Wait on the Lord and be of good courage.

    • Psalm 28

      David pleads with the Lord to hear his voice and grant his petitions—David prays, Save Thy people and bless Thine inheritance.

    • Psalm 29

      David counsels, Worship the Lord in the beauty of holiness—David sets forth the wonder and power of the voice of the Lord.

    • Psalm 30

      David sings praises and gives thanks to the Lord—David pleads for mercy.

    • Psalm 31

      David trusts in the Lord and rejoices in His mercy—Speaking as the Messiah he says, Into Thine hand I commit my spirit—He counsels, O love the Lord, all ye His Saints, for the Lord preserves the faithful.

    • Psalm 32

      David says, Blessed is the man unto whom the Lord imputes not iniquity—David acknowledges his sin—He recommends that the righteous be glad in the Lord and rejoice.

    • Psalm 33

      Rejoice in the Lord—Sing unto Him a new song—He loves righteousness and judgment—Blessed is the nation whose God is the Lord.

    • Psalm 34

      David blesses the Lord at all times—He counsels, Keep your tongue from evil; do good and seek peace—He says that not one of the Messiah’s bones will be broken.

    • Psalm 35

      David complains of his enemies and their wrong dealings—He asks the Lord to judge him according to his righteousness.

    • Psalm 36

      David praises the Lord for His mercy, His righteousness, and His loving kindness—The fountain of life is with the Lord.

    • Psalm 37

      David counsels, Trust in the Lord and do good—Rest in the Lord and wait patiently for Him—Cease from anger and forsake wrath—The meek will inherit the earth—The Lord loves justice and does not forsake His Saints.

    • Psalm 38

      David sorrows for his sins—They rest as a disease upon him—He asks the Lord to be compassionate.

    • Psalm 39

      David seeks to control his tongue—Man is altogether vanity—He is a stranger and a sojourner on the earth.

    • Psalm 40

      A messianic psalm of David—The Messiah will come and preach righteousness—He will declare salvation—The righteous will say, The Lord be magnified.

    • Psalm 41

      A messianic psalm of David—Blessed is he who considers the poor—The treachery of Judas is foretold.

    • Psalm 42

      The souls of the righteous thirst for God—The wicked say, Where is your God?

    • Psalm 43

      The righteous praise God and cry, Send out Thy light and Thy truth.

    • Psalm 44

      The Saints praise the Lord and boast in His name forever—They are persecuted, maligned, and considered as sheep for the slaughter.

    • Psalm 45

      A messianic psalm—The Messiah is fairer than the children of men—He is anointed with the oil of gladness above His fellows—His name will be remembered in all generations.

    • Psalm 46

      God is our refuge and strength—He dwells in His city, does marvelous things, and says, Be still and know that I am God.

    • Psalm 47

      The Lord is King over all the earth—Sing praises to His name, for He reigns over all.

    • Psalm 48

      Zion, the city of God, the joy of the whole earth, will be established forever.

    • Psalm 49

      Men cannot be ransomed or redeemed by wealth—God alone can redeem a soul from the grave—The glory of a rich man ceases with his death.

    • Psalm 50

      Asaph speaks of the Second Coming—The Lord accepts the sacrifices of the righteous and will deliver them—Those whose conduct is right will see the salvation of God.

    • Psalm 51

      David pleads for forgiveness after he went in to Bathsheba—He pleads, Create in me a clean heart, and renew a right spirit within me.

    • Psalm 52

      David says that wicked tongues devise mischief and the wicked trust in riches—The Saints trust in the mercy of God forever.

    • Psalm 53

      David says, The fool says there is no God—There is none who does good—Gathered Israel will rejoice.

    • Psalm 54

      David pleads for salvation and promises to serve God.

    • Psalm 55

      David prays morning, noon, and night—He seeks protection and help against his enemies.

    • Psalm 56

      David seeks mercy, trusts in and praises the Lord, and thanks Him for deliverance.

    • Psalm 57

      David pleads for mercy and acclaims the glory and exaltation of God.

    • Psalm 58

      David reproves wicked judges—They go astray and speak lies.

    • Psalm 59

      David prays to be delivered from his enemies—God rules in Jacob unto the ends of the earth.

    • Psalm 60

      David says that the Lord has scattered His people—The Lord places Ephraim at the head and makes Judah His lawgiver.

    • Psalm 61

      David finds shelter in the Lord, abides in the Lord’s presence, and keeps his own vows.

    • Psalm 62

      David praises God as his defense, his rock, and his salvation—The Lord judges men according to their works.

    • Psalm 63

      David thirsts for God, whom he praises with joyful lips.

    • Psalm 64

      David prays for safety—The righteous will be glad in heart.

    • Psalm 65

      David speaks of the blessedness of God’s chosen—The Lord sends rain and good things upon the earth.

    • Psalm 66

      Praise and worship the Lord—He tests and tries men—Sacrifices are to be offered in His house.

    • Psalm 67

      A messianic psalm—The Lord will cause His face to shine upon men—He will judge and govern in righteousness.

    • Psalm 68

      A messianic psalm of David—He extols Jah—The Lord gave the word—He takes captivity captive—He delivers us from death—Sing praises unto the Lord.

    • Psalm 69

      A messianic psalm of David—The zeal of the Lord’s house has eaten Him up—Reproach has broken His heart—He is given gall and vinegar to drink—He is persecuted—He will save Zion.

    • Psalm 70

      David proclaims, Let God be magnified.

    • Psalm 71

      David praises God with thanksgiving—Who is like unto the Lord!

    • Psalm 72

      David speaks of Solomon, who is made a type of the Messiah—He will have dominion—His name will endure forever—All nations will call him blessed—The whole earth will be filled with the glory of the Lord.

    • Psalm 73

      God is good to Israel—The wicked and ungodly prosper in this world—They will be consumed with terrors hereafter—Those who trust in the Lord will be received up unto glory.

    • Psalm 74

      O God, remember Thy chosen congregation—The wicked destroy the sanctuary and burn the synagogues—O God, remember them for their deeds, and save Thy people.

    • Psalm 75

      The righteous praise and thank the God of Jacob—They will be exalted—God is the judge, and the wicked will be condemned.

    • Psalm 76

      God is known in Judah and dwells in Zion—He will save the meek of the earth.

    • Psalm 77

      The righteous cry unto the Lord—They remember the wonders of old, how He redeemed the sons of Jacob and led Israel like a flock.

    • Psalm 78

      The Israelites are to teach the Lord’s law to their children—Disobedient Israel provoked the Lord in the wilderness—The Egyptian plagues are recounted—The Lord chooses and blesses Judah and David.

    • Psalm 79

      The heathen nations destroy Jerusalem and defile the temple—Israel pleads for forgiveness and deliverance.

    • Psalm 80

      Israel pleads with the Shepherd of Israel for deliverance, for salvation, and for His face to shine upon them.

    • Psalm 81

      Israel is commanded to sing praises to God—If the Israelites had walked in the Lord’s ways, they would have triumphed over their enemies.

    • Psalm 82

      Thus says the Lord, Ye are gods and children of the Most High.

    • Psalm 83

      God is asked to confound the enemies of His people—Jehovah is the Most High over all the earth.

    • Psalm 84

      The righteous cry unto the living God—It is better to be a doorkeeper in the house of the Lord than to dwell in the tents of wickedness—No good thing is withheld from those who walk uprightly.

    • Psalm 85

      The Lord speaks peace to His people—Truth will spring out of the earth (the Book of Mormon), and righteousness will look down from heaven.

    • Psalm 86

      David implores God for mercy and is saved from the lowest hell—The Lord is good and generous in mercy—All nations will worship before Him.

    • Psalm 87

      The Lord loves the gates of Zion, and He Himself will establish Zion.

    • Psalm 88

      A prayer of one who feels forsaken and who asks whether the Lord’s loving kindness will be declared in the grave.

    • Psalm 89

      A messianic psalm—A song setting forth the mercy, greatness, justice, and righteousness of the Holy One of Israel—The Lord will establish David’s seed and throne forever—God’s Firstborn will be made higher than the kings of the earth.

    • Psalm 90

      A prayer of Moses, the man of God—God is from everlasting to everlasting—Man’s days last but seventy years—Moses implores the Lord to give mercy and blessings to His people.

    • Psalm 91

      A messianic psalm—The Lord will deliver the Messiah from terror, pestilence, and war—The Lord will give His angels charge over the Messiah and deliver Him and honor Him.

    • Psalm 92

      A psalm or song for the Sabbath day—Give thanks unto the Lord—His enemies will perish—The righteous will flourish—There is no unrighteousness in the Lord.

    • Psalm 93

      The Lord reigns—He is from everlasting—Holiness adorns the house of the Lord forever.

    • Psalm 94

      The Lord will judge the earth and all men—Blessed is he whom the Lord teaches and chastens—The Lord will not forsake His people, but He will cut off the wicked.

    • Psalm 95

      Let us sing unto the Lord—Let us worship and bow down before Him—Israel provoked the Lord and failed to enter into His rest.

    • Psalm 96

      Sing praises unto the Lord—Declare His name among the nations—Worship the Lord in the beauty of holiness—He comes to judge His people and the world.

    • Psalm 97

      The Lord reigns in millennial glory—The hills melt at His presence—Those who love the Lord hate evil.

    • Psalm 98

      Sing unto the Lord—All the ends of the earth will see His salvation—He comes to judge all men with equity and righteousness.

    • Psalm 99

      The Lord is great in Zion—Exalt the Lord and worship at His footstool, for He is holy.

    • Psalm 100

      Serve the Lord with gladness, all who are His people—Be thankful unto Him and bless His name.

    • Psalm 101

      David sings of mercy and justice—He will forsake the company of evildoers.

    • Psalm 102

      The psalmist offers a prayer of the afflicted—Zion will be built up when the Lord appears in His glory—Though the heaven and earth perish, the Lord who created them will endure forever.

    • Psalm 103

      David exhorts the Saints to bless the Lord for His mercy—The Lord is merciful unto those who keep His commandments.

    • Psalm 104

      The Lord is clothed with honor and majesty—He makes His angels spirits and His ministers a flaming fire—Through His providence He sustains all forms of life—His glory endures forever.

    • Psalm 105

      Make the Lord’s doings known among all men—Show His covenant with Abraham and His dealings with Israel—Touch not His anointed, and do His prophets no harm—Israel is to observe His statutes and keep His laws.

    • Psalm 106

      Praise the Lord for His mercy and mighty works—Israel rebelled and did wickedly—Moses mediated between Israel and the Lord—Israel was scattered and slain for worshipping false gods.

    • Psalm 107

      The people of Israel are to praise and thank the Lord when they are gathered and redeemed—Oh, that men would praise the Lord!—The Lord’s providences prevail in the lives of men.

    • Psalm 108

      David praises and exalts God—Judah is the Lord’s lawgiver.

    • Psalm 109

      David speaks of the cursings due to the wicked and deceitful—He prays that his enemies will be confounded.

    • Psalm 110

      A messianic psalm of David—Christ will sit on the Lord’s right hand—He will be a priest forever after the order of Melchizedek.

    • Psalm 111

      The Lord is gracious and full of compassion—Holy and reverend is His name—The fear of the Lord is the beginning of wisdom.

    • Psalm 112

      Blessed is the man who fears the Lord—The righteous will be remembered always.

    • Psalm 113

      Blessed be the name of the Lord—Who is like unto the Lord our God?

    • Psalm 114

      The Lord governs the sea and the land for the blessing of His people.

    • Psalm 115

      Our God is in the heavens—Idols are false gods—Trust in the Lord.

    • Psalm 116

      Gracious is the Lord, and righteous—Precious in the sight of the Lord is the death of His Saints.

    • Psalm 117

      Praise the Lord for His mercy and truth.

    • Psalm 118

      A messianic psalm—Let all Israel say of the Lord, His mercy endures forever—The Stone that the builders refused is become the headstone of the corner—Blessed is he who comes in the name of the Lord.

    • Psalm 119

      Blessed are they who keep the commandments.

    • Psalm 120

      Call upon the Lord when in distress.

    • Psalm 121

      Help comes from the Lord—He is the guardian of Israel.

    • Psalm 122

      David says, Go into the house of the Lord—Give thanks unto Him.

    • Psalm 123

      Lift up your eyes unto the Lord, and plead with Him for mercy.

    • Psalm 124

      David says, Israel’s help is in the name of the Lord.

    • Psalm 125

      Blessed are they who trust in the Lord—Peace will be upon Israel.

    • Psalm 126

      The Lord has done great things for His people, Israel.

    • Psalm 127

      Children are a heritage from the Lord.

    • Psalm 128

      Blessed are those who fear the Lord and walk in His ways.

    • Psalm 129

      The Lord is righteous—Let those be confounded who hate Zion.

    • Psalm 130

      O Lord, hear our prayers, forgive iniquity, and redeem Israel.

    • Psalm 131

      David says, Let Israel hope in the Lord forever.

    • Psalm 132

      A messianic psalm—Of the fruit of David’s loins will the Lord set One upon His throne—The Lord will bless Zion, and her Saints will shout for joy.

    • Psalm 133

      David says, It is pleasant for brethren to dwell together in unity!

    • Psalm 134

      Bless the Lord, and He will bless you.

    • Psalm 135

      Praise and bless the Lord—Our Lord is above all gods; idols cannot see, hear, or speak.

    • Psalm 136

      Give thanks unto God for all things, for His mercy endures forever.

    • Psalm 137

      While in captivity, the Jews wept by the rivers of Babylon—Because of sorrow, they could not bear to sing the songs of Zion.

    • Psalm 138

      David praises the Lord for His loving kindness and truth—He worships toward the holy temple.

    • Psalm 139

      David says that the Lord knows all man’s thoughts and doings—He asks, Where can man go to escape from the spirit and presence of the Lord?—Man is fearfully and wonderfully made.

    • Psalm 140

      David prays for deliverance from his enemies—The Lord maintains the cause of the poor and afflicted.

    • Psalm 141

      David pleads with the Lord to hear his prayers—The reproof of the righteous is a kindness.

    • Psalm 142

      David prays for preservation from his persecutors.

    • Psalm 143

      David prays for favor in judgment—He meditates on the Lord’s works and trusts in Him.

    • Psalm 144

      David blesses the Lord for deliverance and temporal prosperity—Happy is that people whose God is the Lord.

    • Psalm 145

      David proclaims the greatness and majesty of God—The Lord is good to all—His kingdom is an everlasting kingdom—He is near to all who call upon Him, and He preserves those who love Him.

    • Psalm 146

      Happy are they whose hope is in the Lord—The Lord frees the prisoners, loves the righteous, and reigns forever.

    • Psalm 147

      Praise the Lord for His power—His understanding is infinite—He sends His commandments, His word, His statutes, and His judgments unto Israel.

    • Psalm 148

      Let all things praise the Lord: men and angels, the heavenly bodies, the elements and the earth, and all things thereon.

    • Psalm 149

      Praise the Lord in the congregation of the Saints—He will beautify the meek with salvation.

    • Psalm 150

      Praise God in His sanctuary—Let everything that has breath praise the Lord.

  • Proverbs

    • Contents

    • Proverbs 1

      The fear of the Lord is the beginning of knowledge—If sinners entice you, do not consent—Those who hearken to wisdom will dwell safely.

    • Proverbs 2

      The Lord gives wisdom, knowledge, and understanding—Walk in the way of good men.

    • Proverbs 3

      Write mercy and truth upon the tablet of your heart—Trust in the Lord—Honor Him with your substance—Whom the Lord loves He corrects—Happy is the man who finds wisdom.

    • Proverbs 4

      Keep the commandments and live—With all your getting, get understanding—Go not in the way of evil men.

    • Proverbs 5

      Those who associate with immoral women will go down to hell—Rejoice with the wife of your youth.

    • Proverbs 6

      Six things that the Lord hates are named—Those who commit adultery destroy their own souls.

    • Proverbs 7

      An immoral woman leads a man to destruction as an ox to the slaughter—The house of an adulterous woman is the way to hell.

    • Proverbs 8

      Wisdom is greatly to be desired—The Lord and the sons of men possessed wisdom in the premortal life.

    • Proverbs 9

      Rebuke a wise man and he will love you—The fear of the Lord is the beginning of wisdom—The guests of an immoral woman are in the depths of hell.

    • Proverbs 10

      A wise son makes a glad father—The mouth of a righteous man is a well of life—He who utters slander is a fool—The desire of the righteous will be granted.

    • Proverbs 11

      The state and rewards of the righteous and the wicked are contrasted—When a wicked man dies, his expectations perish—He who wins souls is wise.

    • Proverbs 12

      A virtuous woman is a crown to her husband—The way of a fool is right in his own eyes—Lying lips are an abomination to the Lord.

    • Proverbs 13

      The way of the transgressor is hard—Evil pursues sinners—He who does not discipline his children hates them.

    • Proverbs 14

      Go from the presence of a foolish man—A true witness delivers souls—Righteousness exalts a nation.

    • Proverbs 15

      A soft answer turns away wrath—A wise son makes a glad father—The thoughts of the wicked are an abomination to the Lord—Before honor comes humility.

    • Proverbs 16

      It is better to get wisdom than gold—Pride goes before destruction—The gray hair of the righteous person is a crown of glory.

    • Proverbs 17

      He who is glad at calamities will be punished—A friend loves at all times—Even a fool, when he holds his peace, is counted wise.

    • Proverbs 18

      A fool’s mouth is his destruction—Whoever obtains a wife obtains a good thing—A man who has friends must show himself friendly.

    • Proverbs 19

      A prudent wife is from the Lord—He who lends to the poor lends to the Lord—It is better to be a poor man than to be a liar.

    • Proverbs 20

      Wine is a mocker, and strong drink is raging—Turn to the Lord, and He will save you.

    • Proverbs 21

      Do righteousness and justice—Follow after righteousness and mercy—Safety comes from the Lord.

    • Proverbs 22

      A good name is better than riches—Train up a child in the way he should go.

    • Proverbs 23

      Labor not to be rich—As a man thinks in his heart, so is he—Withhold not correction from a child—Be not among drunkards.

    • Proverbs 24

      In a multitude of counselors there is safety—Fret not yourself because of evil men—It is not good to show partiality in judgment.

    • Proverbs 25

      Boast not of false gifts—Give food and drink to your enemy.

    • Proverbs 26

      Honor is not fitting for a fool—Answer not a fool according to his folly—Where there is no talebearer, the strife ceases.

    • Proverbs 27

      Let another man praise you—A prudent man foresees evil—Hell and destruction are never full.

    • Proverbs 28

      The wicked flee when no man pursues—Whoever walks uprightly will be saved—A faithful man will abound with blessings.

    • Proverbs 29

      When the wicked rule, the people mourn—The righteous consider the cause of the poor—A fool speaks all that is in his mind—Where there is no vision, the people perish.

    • Proverbs 30

      Every word of God is pure—Give me neither poverty nor riches.

    • Proverbs 31

      Wine and strong drink are condemned—Plead the cause of the poor and needy—A virtuous woman is more precious than rubies.

  • Ecclesiastes

    • Contents

    • Ecclesiastes 1

      Everything under the sun is vanity and vexation of spirit—He who increases in knowledge increases in sorrow.

    • Ecclesiastes 2

      All the riches and wealth of the king are vanity and vexation of spirit—Wisdom is better than folly—God gives wisdom, knowledge, and joy to man.

    • Ecclesiastes 3

      To every thing there is a season—Whatever God does, it will be forever—God will judge the righteous and the wicked.

    • Ecclesiastes 4

      Oppression and evil deeds are vanity—The strength of two is better than one—Better is a poor and wise child than an old and foolish king.

    • Ecclesiastes 5

      God is in heaven—A fool’s voice is known by a multitude of words—Keep your vows—Riches and wealth are the gift of God.

    • Ecclesiastes 6

      Unless a man’s soul is filled with good, his riches, wealth, honor, and posterity are vanity.

    • Ecclesiastes 7

      Wisdom gives life to them that have it—All men are sinners—God has made man upright.

    • Ecclesiastes 8

      None have power to avoid death—It will not be well with the wicked; he turns to pleasure and cannot find wisdom.

    • Ecclesiastes 9

      God’s providence rules over all—All men are subject to time and chance—Wisdom is better than strength—One sinner destroys much good.

    • Ecclesiastes 10

      A little folly destroys the reputation of the wise and honorable—The words of a wise man’s mouth are gracious—A fool is full of words.

    • Ecclesiastes 11

      Do good and give to them who need—God will bring all men to judgment.

    • Ecclesiastes 12

      At death the spirit will return to God who gave it—The words of the wise are as goads—The whole duty of man is to fear God and keep His commandments.

  • Song of Solomon

    • Contents

    • Song of Solomon 1

      The poet sings of love and devotion.

    • Song of Solomon 2

      Beloved ones are praised and described.

    • Song of Solomon 3

      A love song concerning Solomon is presented.

    • Song of Solomon 4

      A song describes the beauty of the poet’s beloved.

    • Song of Solomon 5

      The song of love and affection continues.

    • Song of Solomon 6

      The song of love continues.

    • Song of Solomon 7

      The song of love continues.

    • Song of Solomon 8

      Many waters cannot quench love.

  • Isaiah

    • Contents

    • Isaiah 1

      The people of Israel are apostate, rebellious, and corrupt; only a few remain faithful—The people’s sacrifices and feasts are rejected—They are called upon to repent and work righteousness—Zion will be redeemed in the day of restoration.

    • Isaiah 2

      Isaiah sees the latter-day temple, gathering of Israel, and millennial judgment and peace—The proud and wicked will be brought low at the Second Coming—Compare 2 Nephi 12.

    • Isaiah 3

      Judah and Jerusalem will be punished for their disobedience—The Lord pleads for and judges His people—The daughters of Zion are cursed and tormented for their worldliness—Compare 2 Nephi 13.

    • Isaiah 4

      Zion and her daughters will be redeemed and cleansed in the millennial day—Compare 2 Nephi 14.

    • Isaiah 5

      The Lord’s vineyard (Israel) will become desolate, and His people will be scattered—Woes will come upon them in their apostate and scattered state—The Lord will lift an ensign and gather Israel—Compare 2 Nephi 15.

    • Isaiah 6

      Isaiah sees the Lord—His sins are forgiven—He is called to prophesy—He prophesies of the Jews’ rejection of Christ’s teachings—A remnant will return—Compare 2 Nephi 16.

    • Isaiah 7

      Ephraim and Syria wage war against Judah—Christ will be born of a virgin—Compare 2 Nephi 17.

    • Isaiah 8

      Christ will be as a stone of stumbling and a rock of offense—Seek the Lord, not muttering wizards—Turn to the law and to the testimony for guidance—Compare 2 Nephi 18.

    • Isaiah 9

      Isaiah speaks about the Messiah—The people in darkness will see a great Light—Unto us a Child is born—He will be the Prince of Peace and reign on David’s throne—Compare 2 Nephi 19.

    • Isaiah 10

      The destruction of Assyria is a type of the destruction of the wicked at the Second Coming—Few people will be left after the Lord comes again—The remnant of Jacob will return in that day—Compare 2 Nephi 20.

    • Isaiah 11

      The stem of Jesse (Christ) will judge in righteousness—The knowledge about God will cover the earth in the Millennium—The Lord will raise an ensign and gather Israel—Compare 2 Nephi 21.

    • Isaiah 12

      In the millennial day, all men will praise the Lord—He will dwell among them—Compare 2 Nephi 22.

    • Isaiah 13

      The destruction of Babylon is a type of the destruction at the Second Coming—It will be a day of wrath and vengeance—Babylon (the world) will fall forever—Compare 2 Nephi 23.

    • Isaiah 14

      Israel will be gathered and enjoy millennial rest—Lucifer was cast out of heaven for rebellion—Israel will triumph over Babylon (the world)—Compare 2 Nephi 24.

    • Isaiah 15

      Moab will be laid waste, and her people will howl and weep.

    • Isaiah 16

      Moab is condemned, and her people will sorrow—The Messiah will sit on David’s throne, seeking justice and hastening righteousness.

    • Isaiah 17

      Israel was scattered because she forgot God—Yet the nations that plunder her will be destroyed.

    • Isaiah 18

      The Lord will raise the gospel ensign, send messengers to His scattered people, and gather them to Mount Zion.

    • Isaiah 19

      The Lord will smite and destroy Egypt—Finally He will heal her, and Egypt and Assyria will be blessed with Israel.

    • Isaiah 20

      Assyria will overrun Egypt and make her ashamed.

    • Isaiah 21

      Babylon is fallen, is fallen!—Other nations also are destroyed.

    • Isaiah 22

      Jerusalem will be attacked and scourged—The people will be carried captive—The Messiah will hold the key of the house of David, inherit glory, and be fastened as a nail in a sure place.

    • Isaiah 23

      Tyre will be overthrown.

    • Isaiah 24

      Men will transgress the law and break the everlasting covenant—At the Second Coming, they will be burned, the earth will reel, and the sun will be ashamed—Then the Lord will reign in Zion and in Jerusalem.

    • Isaiah 25

      In Mount Zion the Lord will prepare a gospel feast of rich food—He will swallow up death in victory—It will be said, Lo, this is our God.

    • Isaiah 26

      Trust in the Lord forever—Jehovah will die and be resurrected—All men will rise in the Resurrection.

    • Isaiah 27

      The people of Israel will blossom and bud and fill the earth with fruit—They will be gathered one by one and will worship the Lord.

    • Isaiah 28

      Woe to the drunkards of Ephraim!—Revelation comes line upon line and precept upon precept—Christ, the sure foundation, is promised.

    • Isaiah 29

      A people (the Nephites) will speak as a voice from the dust—The Apostasy, restoration of the gospel, and coming forth of a sealed book (the Book of Mormon) are foretold—Compare 2 Nephi 27.

    • Isaiah 30

      Israel is scattered for rejecting the seers and prophets—Israel’s people will be gathered and blessed temporally and spiritually—The Lord will come in a day of apostasy to judge and destroy the wicked.

    • Isaiah 31

      Israel is reproved for turning to Egypt for help—When the Lord comes, He will defend and preserve His people.

    • Isaiah 32

      A king (the Messiah) will reign in righteousness—The land of Israel will be a wilderness until the day of restoration and gathering.

    • Isaiah 33

      Apostasy and wickedness will precede the Second Coming—The Lord will come with devouring fire—Zion and its stakes will be perfected—The Lord is our Judge, Lawgiver, and King.

    • Isaiah 34

      The Second Coming will be a day of vengeance and judgment—The indignation of the Lord will be upon all nations—His sword will fall upon the world.

    • Isaiah 35

      In the day of restoration, the desert will blossom, the Lord will come, Israel will be gathered, and Zion will be built up.

    • Isaiah 36

      The Assyrians war against Judah and blaspheme the Lord.

    • Isaiah 37

      Hezekiah seeks counsel from Isaiah to save Jerusalem—Isaiah prophesies the defeat of the Assyrians and the death of Sennacherib—Hezekiah prays for deliverance—Sennacherib sends a blasphemous letter—Isaiah prophesies that the Assyrians will be destroyed and that a remnant of Judah will flourish—An angel slays 185,000 Assyrians—Sennacherib is slain by his sons.

    • Isaiah 38

      Hezekiah’s life is lengthened fifteen years—The sun goes back ten degrees as a sign—Hezekiah praises and thanks the Lord.

    • Isaiah 39

      Hezekiah reveals his wealth to Babylon—Isaiah prophesies the Babylonian captivity.

    • Isaiah 40

      Isaiah speaks about the Messiah—Prepare ye the way of the Lord—He will feed His flock like a shepherd—Israel’s God is incomparably great.

    • Isaiah 41

      To Israel the Lord says, Ye are my servants; I will preserve you—Idols are nothing—One will bring good tidings to Jerusalem.

    • Isaiah 42

      Isaiah speaks about the Messiah—The Lord will bring His law and His justice, be a light to the Gentiles, and free the prisoners—Praise the Lord.

    • Isaiah 43

      To Israel the Lord says, I am your God; I will gather your descendants; beside me there is no Savior; you are my witnesses.

    • Isaiah 44

      The Lord’s Spirit will be poured out on the descendants of Israel—Idols of wood are as fuel for a fire—The Lord will gather, bless, and redeem Israel and rebuild Jerusalem.

    • Isaiah 45

      Cyrus will free the captives of Israel from Babylon—Come unto Jehovah (Christ) and be saved—To Him every knee will bow and every tongue will take an oath.

    • Isaiah 46

      Idols are not to be compared with the Lord—He alone is God and will save Israel.

    • Isaiah 47

      Babylon and Chaldea will be destroyed for their iniquities—No one will save them.

    • Isaiah 48

      The Lord reveals His purposes to Israel—Israel has been chosen in the furnace of affliction and is to depart from Babylon—Compare 1 Nephi 20.

    • Isaiah 49

      The Messiah will be a light to the Gentiles and will free the prisoners—Israel will be gathered with power in the last days—Kings will be the nursing fathers of Israel—Compare 1 Nephi 21.

    • Isaiah 50

      Isaiah speaks as the Messiah—He will have the tongue of the learned—He will give His back to the smiters—He will not be confounded—Compare 2 Nephi 7.

    • Isaiah 51

      In the last days, the Lord will comfort Zion and gather Israel—The redeemed will come to Zion amid great joy—Compare 2 Nephi 8.

    • Isaiah 52

      In the last days, Zion will return, and Israel will be redeemed—The Messiah will deal prudently and be exalted.

    • Isaiah 53

      Isaiah speaks about the Messiah—His humiliation and sufferings are described—He makes His soul an offering for sin and makes intercession for the transgressors—Compare Mosiah 14.

    • Isaiah 54

      In the last days, Zion and her stakes will be established, and Israel will be gathered in mercy and tenderness—Israel will triumph—Compare 3 Nephi 22.

    • Isaiah 55

      Come and drink; salvation is free—The Lord will make an everlasting covenant with Israel—Seek the Lord while He is near.

    • Isaiah 56

      All who keep the commandments will be exalted—Other people will join Israel—The Lord will gather others to the house of Israel.

    • Isaiah 57

      When the righteous die, they enter into peace—Mercy is promised to the penitent—There is no peace for the wicked.

    • Isaiah 58

      The true law of the fast, with its purposes and attendant blessings, is set forth—The commandment to keep the Sabbath is given.

    • Isaiah 59

      The people of Israel are separated from their God by iniquity—Their sins testify against them—The Messiah will intercede, come to Zion, and redeem the repentant.

    • Isaiah 60

      In the last days, Israel will rise again as a mighty nation—The gentile peoples will join with and serve Israel—Zion will be established—Finally, Israel will dwell in celestial splendor.

    • Isaiah 61

      Isaiah speaks about the Messiah—The Messiah will have the Spirit, preach the gospel, and proclaim liberty—In the last days, the Lord will call His ministers and make an everlasting covenant with the people.

    • Isaiah 62

      In the last days, Israel will be gathered—Zion will be established—Her watchmen will teach about the Lord—The gospel standard will be lifted up—The people will be called holy, the redeemed of the Lord.

    • Isaiah 63

      The Second Coming will be a day of vengeance and also the year of the redeemed of the Lord—Then the Saints will praise the Lord and acknowledge Him as their father.

    • Isaiah 64

      The people of the Lord pray for the Second Coming and for the salvation that will then be theirs.

    • Isaiah 65

      Ancient Israel was rejected for rejecting the Lord—The Lord’s people will rejoice and triumph during the Millennium.

    • Isaiah 66

      At the Second Coming, Israel, as a nation, will be born in a day; the wicked will be destroyed; and the Gentiles will hear the gospel.

  • Jeremiah

    • Contents

    • Jeremiah 1

      Jeremiah was foreordained to be a prophet unto the nations—He is called as a mortal to declare the word of the Lord.

    • Jeremiah 2

      The people of Judah forsook the Lord, the fountain of living waters—They worshipped idols and rejected the prophets.

    • Jeremiah 3

      Israel and Judah defiled and polluted the land through wickedness—In the last days, the Lord will gather the people of Israel, one from a city and two from a family, and bring them to Zion.

    • Jeremiah 4

      Israel and Judah are called to repentance—Jeremiah laments for the miseries of Judah.

    • Jeremiah 5

      Judgments will be poured out upon the people of Judah because of their sins—Their iniquities cause blessings to be withheld from them.

    • Jeremiah 6

      Jerusalem will be destroyed because of her iniquity—She will be overrun by a great and cruel nation.

    • Jeremiah 7

      If the people of Judah repent, they will be preserved—The temple has become a den of robbers—The Lord rejects that generation of the people of Judah for their idolatries—They offer their children as sacrifices.

    • Jeremiah 8

      Calamities will befall the inhabitants of Jerusalem—For them the harvest is past, the summer is ended, and they are not saved.

    • Jeremiah 9

      Jeremiah sorrows greatly because of the sins of the people—They will be scattered among the nations and punished.

    • Jeremiah 10

      Learn not the way of other nations—Their gods are idols and molten images—The Lord is the true and living God.

    • Jeremiah 11

      The people of Judah are cursed for breaking the covenant of obedience—The Lord will not hear their prayers.

    • Jeremiah 12

      Jeremiah complains of the prosperity of the wicked—If other nations learn the ways of Israel, they will be numbered with Israel.

    • Jeremiah 13

      Israel and Judah will be as a rotted and decayed belt—The people are commanded to repent—Judah will be taken captive and scattered as stubble.

    • Jeremiah 14

      Jeremiah prays because of dearth and famine—The Lord will not hear because of the wickedness of His people.

    • Jeremiah 15

      The people of Judah will suffer death, the sword, famine, and captivity—They will be scattered into all the kingdoms of the earth—Jerusalem will be destroyed.

    • Jeremiah 16

      The utter ruin of Judah is foreseen—Israel is rejected and scattered for serving false gods—Fishers and hunters will gather Israel again, and the people will serve the Lord—The gospel is to be restored.

    • Jeremiah 17

      The captivity of Judah comes because of sin and forsaking the Lord—Hallow the Sabbath day; doing so will save the people; otherwise they will be destroyed.

    • Jeremiah 18

      Israel is as potter’s clay in the hands of the Lord—If nations repent, the Lord withholds the evil decreed against them—The people of Judah will be scattered.

    • Jeremiah 19

      The Lord will bring evil upon Judah—They sacrifice their children to Baal—In the siege they will eat the flesh of their sons and daughters.

    • Jeremiah 20

      Jeremiah is smitten and put in the stocks—He prophesies that all Judah will be taken captive by Babylon.

    • Jeremiah 21

      Jeremiah foretells the siege, captivity, and destruction of Jerusalem—Zedekiah is to be taken captive by Nebuchadrezzar.

    • Jeremiah 22

      David’s throne stands or falls according to the obedience of the kings—The judgments of the Lord rest upon the kings of Judah.

    • Jeremiah 23

      The remnants of Israel will be gathered in the last days—The Branch, who is the King (the Messiah), will reign in righteousness—False prophets who teach lies will be cursed.

    • Jeremiah 24

      Zedekiah and the people of Judah will be cursed and scattered—Some will be gathered back from Chaldea to serve the Lord.

    • Jeremiah 25

      Captive Judah will serve Babylon for seventy years—Various nations will be overthrown—In the last days, all the inhabitants of the earth will be at war.

    • Jeremiah 26

      Jeremiah prophesies the destruction of the people—For this he is arraigned, tried, and then acquitted.

    • Jeremiah 27

      The Lord sends word to many nations that they are to serve Babylon—The vessels of the Lord’s house will go into Babylon.

    • Jeremiah 28

      Hananiah prophesies falsely that the Babylonian yoke will be broken.

    • Jeremiah 29

      Jeremiah tells the Jews in Babylon to prepare for seventy years of captivity—Those remaining in Jerusalem will yet be scattered—Shemaiah prophesies falsely and is cursed.

    • Jeremiah 30

      In the last days, Judah and Israel will be gathered to their own lands—David, their king (the Messiah), will reign over them.

    • Jeremiah 31

      In the last days, Israel will be gathered—The Lord declares that Ephraim has the birthright as the firstborn—The Lord will make a new covenant with Israel, to be inscribed in the heart—Then all Israel will know the Lord.

    • Jeremiah 32

      Jeremiah is imprisoned by Zedekiah—The prophet purchases land to symbolize the return of Israel to their land—The Lord will gather Israel and make an everlasting covenant with them.

    • Jeremiah 33

      Judah and Israel will be gathered—The Branch of Righteousness (the Messiah) is promised—The Seed of David (the Messiah) will reign forever.

    • Jeremiah 34

      Jeremiah prophesies the captivity of Zedekiah—The people of Judah will be removed into all the kingdoms of the earth.

    • Jeremiah 35

      The Rechabites are commended and blessed for their obedience.

    • Jeremiah 36

      Baruch writes the prophecies of Jeremiah and reads them in the house of the Lord—Jehoiakim, the king, burns the book, and judgment comes upon him—Jeremiah dictates the prophecies again and adds many more.

    • Jeremiah 37

      Jeremiah prophesies that Egypt will not save Judah from Babylon—He is cast into a dungeon—Zedekiah transfers him to the court of the prison.

    • Jeremiah 38

      The rulers cast Jeremiah into a muddy dungeon—He is freed by Ebed-melech, an Ethiopian, and put in the court of the prison—Jeremiah counsels Zedekiah concerning the war.

    • Jeremiah 39

      Jerusalem is taken, and the people are taken captive—Jeremiah and Ebed-melech, the Ethiopian, are preserved.

    • Jeremiah 40

      The king of Babylon makes Gedaliah governor over the remnant left in Judah—Jeremiah is freed and dwells among them.

    • Jeremiah 41

      Ishmael kills Gedaliah and carries the people of Mizpah captive—They are rescued by Johanan.

    • Jeremiah 42

      Jeremiah promises Johanan and the remnant of Judah peace and safety if they remain in Judah, but the sword, famine, and pestilence if they go to Egypt.

    • Jeremiah 43

      Johanan carries Jeremiah and the remnant of Judah into Egypt—Jeremiah prophesies that Babylon will conquer Egypt.

    • Jeremiah 44

      Jeremiah prophesies that the Jews in Egypt, save a small remnant, will be destroyed because they worship false gods.

    • Jeremiah 45

      Jeremiah promises Baruch that his life will be preserved.

    • Jeremiah 46

      Jeremiah prophesies the conquest of Egypt by Babylon—Jacob will be saved and will return to his own land.

    • Jeremiah 47

      Jeremiah foretells desolation and destruction upon the Philistines.

    • Jeremiah 48

      Judgment and destruction will come upon the Moabites for their contempt of God.

    • Jeremiah 49

      Judgment and destruction will come upon the people of Ammon, Edom, Kedar, Hazor, and Elam.

    • Jeremiah 50

      Babylon will be destroyed and never rise again—The scattered people of Israel will be brought again into the lands of their inheritance.

    • Jeremiah 51

      Judgment, destruction, and desolation will come upon Babylon for her sins—Israel is commanded, Flee from Babylon—Israel is the Lord’s rod to destroy all kingdoms.

    • Jeremiah 52

      Jerusalem is besieged and taken by the Chaldeans—Many people and the vessels of the house of the Lord are carried into Babylon.

  • Lamentations

    • Contents

    • Lamentations 1

      Jeremiah laments the miserable condition of Jerusalem—Jerusalem herself complains of her deep sorrow.

    • Lamentations 2

      Misery, sorrow, and desolation prevail in Jerusalem.

    • Lamentations 3

      Jeremiah, speaking for Judah, laments the calamity but trusts in the Lord and prays for deliverance.

    • Lamentations 4

      The condition of Zion is pitiful because of sin and iniquity.

    • Lamentations 5

      Jeremiah recites in prayer the sorrowful condition of Zion.

  • Ezekiel

    • Contents

    • Ezekiel 1

      Ezekiel sees in vision four living creatures, four wheels, and the glory of God on His throne.

    • Ezekiel 2

      Ezekiel is called to take the word of the Lord to Israel—He sees a book in which lamentations and mourning are written.

    • Ezekiel 3

      Ezekiel is made a watchman unto the house of Israel—The blood of Israel is required at his hand unless he raises the warning voice.

    • Ezekiel 4

      Ezekiel symbolically illustrates the siege and famine that will befall Jerusalem.

    • Ezekiel 5

      The judgment of Jerusalem will include famine, pestilence, war, and the scattering of her inhabitants.

    • Ezekiel 6

      The people of Israel will be destroyed for their idolatry—A remnant only will be saved and scattered.

    • Ezekiel 7

      Desolation, war, pestilence, and destruction will sweep the land of Israel—The desolation of the people is foreseen.

    • Ezekiel 8

      Ezekiel sees in vision the wickedness and abominations of the people of Judah in Jerusalem—He sees idolatry practiced in the temple itself.

    • Ezekiel 9

      Ezekiel sees the marking of the righteous and the slaughter of all others, beginning at the Lord’s sanctuary.

    • Ezekiel 10

      He sees in vision, as before, the wheels, the cherubims, and the throne and the glory of God.

    • Ezekiel 11

      He sees in vision the destruction of Jerusalem and the captivity of the Jews—He prophesies the latter-day gathering of Israel.

    • Ezekiel 12

      Ezekiel makes himself a symbol of the scattering of the people of Judah from Jerusalem—He then prophesies their scattering among all nations.

    • Ezekiel 13

      Ezekiel reproves false prophets, both male and female, who speak lies, to whom God has not spoken.

    • Ezekiel 14

      The Lord will not answer those who worship false gods and work iniquity—Ezekiel preaches repentance—The people would not be saved though Noah, Daniel, and Job ministered among them.

    • Ezekiel 15

      Jerusalem, as a useless vine, will be burned.

    • Ezekiel 16

      Jerusalem has become as a harlot, reveling in her idols and worshipping false gods—She has partaken of all the sins of Egypt and the nations round about, and she is rejected—Yet in the last days, the Lord will again establish His covenant with her.

    • Ezekiel 17

      Ezekiel shows in a parable how Israel, while subject to Babylon, wrongfully sought help from Egypt—Yet the Lord will bring forth in the last days a goodly tree from the cedars of Lebanon.

    • Ezekiel 18

      Men will be punished for their own sins—Sinners will die, and the righteous will surely live—A righteous man who sins will be damned, and a sinner who repents will be saved.

    • Ezekiel 19

      Ezekiel laments for Israel because she has been taken captive by other nations and has become like a vine planted in dry and thirsty ground.

    • Ezekiel 20

      From the time of their deliverance from Egypt to the day of Ezekiel, the people of Israel have rebelled and failed to keep the commandments—In the last days, the Lord will gather Israel and restore His gospel covenant.

    • Ezekiel 21

      Both the righteous and the wicked in Jerusalem will be slain—Babylon will draw a sharp and bright sword against Israel and will prevail.

    • Ezekiel 22

      Ezekiel catalogs the sins of the people of Judah in Jerusalem—They will be scattered and destroyed for their iniquities.

    • Ezekiel 23

      Two sisters, Samaria and Jerusalem, committed whoredoms by worshipping idols—Both are destroyed for their lewdness.

    • Ezekiel 24

      The irrevocable judgment of Jerusalem is foretold—As a sign to the Jews, Ezekiel does not weep at his wife’s death.

    • Ezekiel 25

      The Lord’s vengeance will fall on the Ammonites, on the Moabites and Edomites, and on the Philistines.

    • Ezekiel 26

      Because she rejoiced in the sorrows and fall of Jerusalem, Tyre will be destroyed.

    • Ezekiel 27

      Ezekiel laments the fall of Tyre and the loss of her riches and commerce.

    • Ezekiel 28

      Tyre and Sidon will fall and be destroyed—The Lord will gather the people of Israel to their own land—They will then dwell safely.

    • Ezekiel 29

      Egypt will be overthrown by Babylon—When Egypt rises again, it will be the basest of kingdoms.

    • Ezekiel 30

      Egypt and its helpers will be made desolate by Babylon.

    • Ezekiel 31

      Pharaoh’s glory and fall are compared to that of the Assyrians.

    • Ezekiel 32

      Ezekiel laments for the fearful fall of Pharaoh and of Egypt.

    • Ezekiel 33

      Watchmen who raise the warning voice save their own souls—Repentant sinners are saved—The righteous who turn to sin are damned—The people of Judah in Jerusalem are destroyed because of their sins.

    • Ezekiel 34

      The Lord reproves those shepherds who do not feed the flock—In the last days, the Lord will gather the lost sheep of Israel—The Messiah will be their Shepherd—The Lord will make His gospel covenant with them.

    • Ezekiel 35

      Judgment will fall upon Mount Seir and all Idumea for their hatred of Israel.

    • Ezekiel 36

      In the last days, all the house of Israel will be gathered to their own lands—The Lord will give them a new heart and a new spirit—They will have His gospel law.

    • Ezekiel 37

      Ezekiel is shown the valley of dry bones—Israel will inherit the land in the Resurrection—The stick of Judah (the Bible) and the stick of Joseph (the Book of Mormon) will become one in the Lord’s hand—The children of Israel will be gathered and cleansed—David (the Messiah) will reign over them—They will receive the everlasting gospel covenant.

    • Ezekiel 38

      The battle of Gog, from the land of Magog, against Israel will usher in the Second Coming—The Lord will come amid war and pestilence, and all men will shake at His presence.

    • Ezekiel 39

      Gog and the land of Magog will be destroyed—For seven years the people in the cities of Israel will burn the weapons of war—For seven months they will bury the dead—Then will come the supper of the great God and the continued gathering of Israel.

    • Ezekiel 40

      A heavenly messenger shows Ezekiel in vision a city where the temple is located—Ezekiel is shown the form and size of the temple and its courts.

    • Ezekiel 41

      Ezekiel sees the inner temple and the Holy of Holies, and he is shown their form and size.

    • Ezekiel 42

      Ezekiel sees in the temple the chambers for the priests.

    • Ezekiel 43

      The glory of God fills the temple—His throne is there, and He promises to dwell in the midst of Israel forever—Ezekiel sees the altar and the ordinances of the altar.

    • Ezekiel 44

      The glory of the Lord fills the house of the Lord—No strangers may enter the sanctuary—The services of the priests in the temple are explained.

    • Ezekiel 45

      Portions of land will be provided for the sanctuary and the dwellings of the priests—The people are to offer their sacrifices and oblations and keep their feasts.

    • Ezekiel 46

      The ordinances of worship and of sacrifice are explained.

    • Ezekiel 47

      Waters issue from the house of the Lord and heal the Dead Sea—The Lord shows the borders of the land.

    • Ezekiel 48

      The portions of land for the tribes are named—The gates of the city bear the names of the tribes—The name of the city will be The Lord Is There.

  • Daniel

    • Contents

    • Daniel 1

      Daniel and certain Hebrews are trained in the court of Nebuchadnezzar—They eat plain food and drink no wine—God gives them knowledge and wisdom beyond all others.

    • Daniel 2

      Nebuchadnezzar’s dream is revealed to Daniel—The king saw a great image, a stone cut from the mountain without hands destroyed the image, and the stone grew and filled the whole earth—The stone is the latter-day kingdom of God.

    • Daniel 3

      Nebuchadnezzar creates a golden image and commands all men to worship it—Shadrach, Meshach, and Abed-nego refuse and are cast into the fiery furnace—They are preserved and come out unharmed.

    • Daniel 4

      Daniel interprets Nebuchadnezzar’s dream of the great tree, describing the king’s fall and madness—The king learns that the Most High rules and sets the basest of men over earthly kingdoms.

    • Daniel 5

      Belshazzar and his revelers drink from the vessels of the temple—A hand writes upon the wall, telling of Belshazzar’s downfall—Daniel interprets the words and reproves the king for pride and idolatry—That night Babylon is conquered.

    • Daniel 6

      Darius makes Daniel the first of his presidents—Daniel worships the Lord in defiance of a decree of Darius—He is cast into the den of lions—His faith saves him, and Darius decrees that all people are to revere the God of Daniel.

    • Daniel 7

      Daniel sees four beasts representing the kingdoms of men—He sees the ancient of days (Adam) to whom the Son of Man (Christ) will come—The kingdom will be given to the Saints forever.

    • Daniel 8

      Daniel sees in vision a ram (Media and Persia), a goat (Greece), four other kings, and then, in the last days, a fierce king who will destroy the holy people—This king will be broken when he stands up against the Prince of Princes.

    • Daniel 9

      Daniel fasts, confesses, and prays for all Israel—Gabriel reveals the time of the coming of the Messiah, who will make reconciliation for iniquity—The Messiah will be cut off.

    • Daniel 10

      Daniel sees the Lord and others in a glorious vision—He is shown what is to be in the latter days.

    • Daniel 11

      Daniel sees the successive kings and their wars, leagues, and conflicts that lead up to the Second Coming of Christ.

    • Daniel 12

      In the last days, Michael will deliver Israel from their troubles—Daniel tells of the two resurrections—The wise will know the times and meanings of his visions.

  • Hosea

    • Contents

    • Hosea 1

      Hosea and his family are a sign unto Israel—In the day of gathering, the people of Israel will become the sons of the living God.

    • Hosea 2

      Worshipping false gods brings severe judgments upon Israel—In the last days, Israel will be reconciled to God and become His people.

    • Hosea 3

      Israel will seek the Lord, return to the Lord, and receive of His goodness in the latter days.

    • Hosea 4

      Israel loses all truth, mercy, and knowledge of God and goes whoring after false gods.

    • Hosea 5

      The kingdoms of Judah and Israel will both fall because of their iniquities.

    • Hosea 6

      Hosea calls Israel to return and serve the Lord—The mercy and knowledge of God are more important than ritualistic sacrifices.

    • Hosea 7

      Israel is reproved for her many sins—Ephraim is mixed among the people.

    • Hosea 8

      Both Israel and Judah have forsaken the Lord—The Lord has written the great things of His law to Ephraim.

    • Hosea 9

      The people of Israel are taken into captivity for their sins—Ephraim will be a wanderer among the nations.

    • Hosea 10

      Israel has plowed wickedness and reaped iniquity—Hosea calls upon Israel to seek the Lord.

    • Hosea 11

      Israel, as a child, was called out of Egypt in similitude of our Lord, as a child, coming out of Egypt—But Ephraim turns away from the Lord.

    • Hosea 12

      The Lord uses prophets, visions, and similitudes to guide His people, but they become rich and will not wait on the Lord—Ephraim provokes Him most bitterly.

    • Hosea 13

      Ephraim’s sins provoke the Lord—There is no Savior beside the Lord—He ransoms from the grave and redeems from death.

    • Hosea 14

      In the last days, Ephraim will repent and return unto the Lord.

  • Joel

    • Contents

    • Joel 1

      Call a solemn assembly and gather to the house of the Lord, for the day of the Lord is at hand.

    • Joel 2

      War and desolation will precede the Second Coming—The sun and the moon will be darkened—The Lord will pour out His Spirit upon all flesh—There will be dreams and visions.

    • Joel 3

      All nations will be at war—Multitudes will stand in the valley of decision as the Second Coming draws near—The Lord will dwell in Zion.

  • Amos

    • Contents

    • Amos 1

      Amos shows the Lord’s judgments upon Syria, the Philistines, Tyre, Edom, and Ammon.

    • Amos 2

      The Lord will pour out judgments upon Moab, Judah, and Israel for their unrighteousness.

    • Amos 3

      The Lord reveals His secrets unto His servants the prophets—Because Israel rejects the prophets and follows evil, the nation is overwhelmed by an adversary.

    • Amos 4

      The Lord withholds rain, sends famine and pestilence, and destroys gardens and vineyards as judgments upon His people, yet they do not return unto the Lord.

    • Amos 5

      The people of Israel are exhorted to seek the Lord and do good so that they may live—Their sacrifices to false gods are abhorrent.

    • Amos 6

      Woe to them who are at ease in Zion—Israel will be plagued with desolation.

    • Amos 7

      Amos relates how he was called of God to be a prophet—He prophesies the captivity of Israel.

    • Amos 8

      Amos prophesies the downfall of Israel—There will be a famine of hearing the word of the Lord.

    • Amos 9

      Israel will be sifted among all nations—In the last days, the people of Israel will be gathered again into their own land, and it will become productive.

  • Obadiah

    Obadiah prophesies the downfall of Edom—Saviors will stand upon Mount Zion.

  • Jonah

    • Contents

    • Jonah 1

      Jonah is sent to call Nineveh to repentance—He flees on a ship, is cast into the sea, and is swallowed by a great fish.

    • Jonah 2

      Jonah prays to the Lord, and the fish vomits him out on dry ground.

    • Jonah 3

      Jonah prophesies the downfall of Nineveh—The people repent, and the city is saved.

    • Jonah 4

      Jonah is displeased with the Lord for His mercy upon the people—The Lord rebukes him.

  • Micah

    • Contents

    • Micah 1

      Micah prophesies the downfall of Samaria and Jerusalem.

    • Micah 2

      The destruction of Israel is lamented—The Lord will gather the remnant of Israel.

    • Micah 3

      Priests who teach for hire and prophets who divine for money bring a curse upon the people.

    • Micah 4

      In the last days, the temple will be built, Israel will gather to it, the millennial era will commence, and the Lord will reign in Zion.

    • Micah 5

      The Messiah will be born in Bethlehem—In the last days, the remnant of Jacob will triumph gloriously over the Gentiles.

    • Micah 6

      In spite of all His goodness to them, the people have not served the Lord in spirit and in truth—They must act righteously, love mercy, and walk humbly before Him.

    • Micah 7

      Though the people of Israel have rebelled, yet in the last days the Lord will have mercy on them—He will have compassion and pardon their iniquities.

  • Nahum

    • Contents

    • Nahum 1

      Nahum speaks of the burning of the earth at the Second Coming and of the mercy and power of the Lord.

    • Nahum 2

      Nineveh will be destroyed, which is a symbol of what will be in the latter days.

    • Nahum 3

      The miserable downfall of Nineveh is foretold.

  • Habakkuk

    • Contents

    • Habakkuk 1

      When Habakkuk learns that the Lord will raise up the Chaldeans to overrun the land of Israel, he is troubled that the wicked can be thus employed.

    • Habakkuk 2

      The Lord admonishes patience and promises that the just will live by faith—The earth will be filled with knowledge about God—Idols have no power.

    • Habakkuk 3

      In his prayer Habakkuk trembles at the majesty of God.

  • Zephaniah

    • Contents

    • Zephaniah 1

      The destruction of Judah is symbolic of the Second Coming—It is the day of the Lord’s sacrifice, a day of wrath and trouble.

    • Zephaniah 2

      Seek righteousness; seek meekness—Judgment will come upon the Philistines, the Moabites, the children of Ammon, the Ethiopians, and the Assyrians.

    • Zephaniah 3

      At the Second Coming, all nations will assemble to battle—Men will have a pure language—The Lord will reign in their midst.

  • Haggai

    • Contents

    • Haggai 1

      Haggai exhorts the people to build the temple.

    • Haggai 2

      Haggai speaks about the Messiah—The Desire of All Nations will come—The Lord will give peace in His temple.

  • Zechariah

    • Contents

    • Zechariah 1

      Zechariah calls upon Judah to repent—He is shown in vision that the cities of Judah and the temple will be rebuilt.

    • Zechariah 2

      In the last days, Judah will gather to Jerusalem—The people will come from the land of the north—The Lord will dwell among them.

    • Zechariah 3

      Zechariah speaks about the Messiah—The Branch will come—At the Second Coming, iniquity will be removed in one day.

    • Zechariah 4

      Zerubbabel will lay the foundation of and finish the house of the Lord, the temple of Zerubbabel.

    • Zechariah 5

      An angel reveals truths to Zechariah by the use of symbolic representations.

    • Zechariah 6

      Zechariah crowns Joshua, the high priest, in similitude of Christ, the Branch, who will come—Christ will be a priest upon His throne forever.

    • Zechariah 7

      The Lord reproves hypocrisy in fasts—He calls upon the people to show mercy and compassion and to live godly lives.

    • Zechariah 8

      In the last days, Jerusalem will be restored, Judah will be gathered, and the Lord will bless His people beyond anything in the past.

    • Zechariah 9

      Zechariah speaks as the Messiah—The Messiah will come, having salvation, lowly and riding upon an ass—He will free the prisoners from the pit—Judah and Ephraim are instruments of the Lord.

    • Zechariah 10

      Judah and Joseph will be scattered among the people in far countries—The Lord will hiss for them, gather them, and redeem them.

    • Zechariah 11

      Zechariah speaks about the Messiah—The Messiah will be betrayed for thirty pieces of silver—They will be cast to the potter in the house of the Lord.

    • Zechariah 12

      In the final great war, all nations will be engaged at Jerusalem, but the Lord will defend His people—Then the Jews will look upon the Lord, whom they crucified, and there will be great mourning.

    • Zechariah 13

      The Jews will gain forgiveness at the Second Coming—They will ask the Lord, What are these wounds in Thine hands?—The remnant, tried and refined, will be His people.

    • Zechariah 14

      At His Second Coming, the Lord will fight for Israel—His feet will stand upon the Mount of Olives—He will be King over all the earth—Plagues will destroy the wicked.

  • Malachi

    • Contents

    • Malachi 1

      The Jews despise the Lord by offering polluted bread upon the altar and by sacrificing animals with blemishes—The Lord’s name will be great among the Gentiles.

    • Malachi 2

      The priests are reproved for not keeping their covenants and not teaching the people—The Jews are condemned for dealing treacherously with one another and with their wives.

    • Malachi 3

      The Lord’s messenger will prepare the way for the Second Coming—The Lord will sit in judgment—The people of Israel are commanded to pay tithes and offerings—They keep a book of remembrance.

    • Malachi 4

      At the Second Coming, the proud and wicked will be burned as stubble—Elijah will return before that great and dreadful day.


Title Page

The
Old Testament


Epistle Dedicatory

To the Most High and Mighty Prince
James
by the Grace of God

King of Great Britain, France, and Ireland,
Defender of the Faith, &c.

The Translators of the Bible wish Grace, Mercy, and Peace,
through Jesus Christ our Lord

Great and manifold were the blessings, most dread Sovereign, which Almighty God, the Father of all mercies, bestowed upon us the people of England, when first he sent Your Majesty’s Royal Person to rule and reign over us. For whereas it was the expectation of many, who wished not well unto our Sion, that upon the setting of that bright Occidental Star, Queen Elizabeth of most happy memory, some thick and palpable clouds of darkness would so have overshadowed this Land, that men should have been in doubt which way they were to walk; and that it should hardly be known, who was to direct the unsettled State; the appearance of Your Majesty, as of the Sun in his strength, instantly dispelled those supposed and surmised mists, and gave unto all that were well affected exceeding cause of comfort; especially when we beheld the Government established in Your Highness, and Your hopeful Seed, by an undoubted Title, and this also accompanied with peace and tranquillity at home and abroad.

But among all our joys, there was no one that more filled our hearts, than the blessed continuance of the preaching of God’s sacred Word among us; which is that inestimable treasure, which excelleth all the riches of the earth; because the fruit thereof extendeth itself, not only to the time spent in this transitory world, but directeth and disposeth men unto that eternal happiness which is above in heaven.

Then not to suffer this to fall to the ground, but rather to take it up, and to continue it in that state, wherein the famous Predecessor of Your Highness did leave it: nay, to go forward with the confidence and resolution of a Man in maintaining the truth of Christ, and propagating it far and near, is that which hath so bound and firmly knit the hearts of all Your Majesty’s loyal and religious people unto You, that Your very name is precious among them: their eye doth behold You with comfort, and they bless You in their hearts, as that sanctified Person, who, under God, is the immediate Author of their true happiness. And this their contentment doth not diminish or decay, but every day increaseth and taketh strength, when they observe, that the zeal of Your Majesty toward the house of God doth not slack or go backward, but is more and more kindled, manifesting itself abroad in the farthest parts of Christendom, by writing in defence of the Truth, (which hath given such a blow unto that man of sin, as will not be healed,) and every day at home, by religious and learned discourse, by frequenting the house of God, by hearing the Word preached, by cherishing the Teachers thereof, by caring for the Church, as a most tender and loving nursing Father.

There are infinite arguments of this right Christian and religious affection in Your Majesty; but none is more forcible to declare it to others than the vehement and perpetuated desire of accomplishing and publishing of this work, which now with all humility we present unto Your Majesty. For when Your Highness had once out of deep judgment apprehended how convenient it was, that out of the Original Sacred Tongues, together with comparing of the labours, both in our own, and other foreign Languages, of many worthy men who went before us, there should be one more exact Translation of the holy Scriptures into the English Tongue; Your Majesty did never desist to urge and to excite those to whom it was commended, that the work might be hastened, and that the business might be expedited in so decent a manner, as a matter of such importance might justly require.

And now at last, by the mercy of God, and the continuance of our labours, it being brought unto such a conclusion, as that we have great hopes that the Church of England shall reap good fruit thereby; we hold it our duty to offer it to Your Majesty, not only as to our King and Sovereign, but as to the principal Mover and Author of the work: humbly craving of Your most Sacred Majesty, that since things of this quality have ever been subject to the censures of illmeaning and discontented persons, it may receive approbation and patronage from so learned and judicious a Prince as Your Highness is, whose allowance and acceptance of our labours shall more honour and encourage us, than all the calumniations and hard interpretations of other men shall dismay us. So that if, on the one side, we shall be traduced by Popish Persons at home or abroad, who therefore will malign us, because we are poor instruments to make God’s holy Truth to be yet more and more known unto the people, whom they desire still to keep in ignorance and darkness; or if, on the other side, we shall be maligned by selfconceited Brethren, who run their own ways, and give liking unto nothing, but what is framed by themselves, and hammered on their anvil; we may rest secure, supported within by the truth and innocency of a good conscience, having walked the ways of simplicity and integrity, as before the Lord; and sustained without by the powerful protection of Your Majesty’s grace and favour, which will ever give countenance to honest and Christian endeavours against bitter censures and uncharitable imputations.

The Lord of heaven and earth bless Your Majesty with many and happy days, that, as his heavenly hand hath enriched Your Highness with many singular and extraordinary graces, so You may be the wonder of the world in this latter age for happiness and true felicity, to the honour of that great God, and the good of his Church, through Jesus Christ our Lord and only Saviour.


Genesis

  • Chapter 1

    God creates this earth and its heaven and all forms of life in six days—The creative acts of each day are described—God creates man, both male and female, in His own image—Man is given dominion over all things and is commanded to multiply and fill the earth.

  • Chapter 2

    The Creation is completed—God rests on the seventh day—The prior spirit creation is explained—Adam and Eve are placed in the Garden of Eden—They are forbidden to eat of the tree of knowledge of good and evil—Adam names every living creature—Adam and Eve are married by the Lord.

  • Chapter 3

    The serpent (Lucifer) deceives Eve—She and then Adam partake of the forbidden fruit—Her Seed (Christ) will bruise the serpent’s head—The roles of woman and of man are explained—Adam and Eve are cast out of the Garden of Eden—Adam presides—Eve becomes the mother of all living.

  • Chapter 4

    Eve bears Cain and Abel—They offer sacrifices—Cain slays Abel and is cursed by the Lord, who also sets a mark upon him—The children of men multiply—Adam begets Seth, and Seth begets Enos.

  • Chapter 5

    The generations of Adam are Adam, Seth, Enos, Cainan, Mahalaleel, Jared, Enoch (who walked with God), Methuselah, Lamech, and Noah (who begat Shem, Ham, and Japheth).

  • Chapter 6

    The sons of God marry the daughters of men—Men turn to wickedness, the earth is filled with violence, and all flesh is corrupted—The Flood is promised—God establishes His covenant with Noah, who builds an ark to save his family and various living things.

  • Chapter 7

    Noah’s family and various beasts and fowl enter the ark—The Flood comes, and water covers the whole earth—All other life that breathes is destroyed.

  • Chapter 8

    The Flood ceases—Noah sends forth a dove, which returns with an olive leaf—He releases all living things from the ark—He offers sacrifices—Seedtime, harvest, and seasons are ensured.

  • Chapter 9

    Noah and his sons are commanded to multiply and fill the earth—They are given dominion over all forms of life—The death penalty is decreed for murder—God will not again destroy the earth by a flood—Canaan is cursed; Shem and Japheth are blessed.

  • Chapter 10

    The descendants of Noah are Japheth, whose descendants are Gentiles; Ham, whose descendants include the Canaanites; and Shem, of whom came Peleg (in whose days the earth was divided).

  • Chapter 11

    All men speak the same language—They build the Tower of Babel—The Lord confounds their language and scatters them over all the earth—The generations of Shem include Abram, whose wife is Sarai—Abram leaves Ur and settles in Haran.

  • Chapter 12

    Abram will become a great nation—He and his seed will bless all the families of the earth—He travels from Haran to the land of Canaan—Because of famine, he goes down into Egypt—Abram and Sarai are tested in Pharaoh’s court.

  • Chapter 13

    Abram returns from Egypt—He and Lot part—The Lord will make Abram’s seed as the dust of the earth in number—Abram settles in Hebron.

  • Chapter 14

    Lot is captured in the battles of the kings—He is rescued by Abram—Melchizedek administers bread and wine and blesses Abram—Abram pays tithes—He declines to accept the spoils of conquest.

  • Chapter 15

    Abram desires offspring—The Lord promises him seed in number as the stars—Abram believes the promise—His seed will be strangers in Egypt—Then, after four generations, they will inherit Canaan.

  • Chapter 16

    Sarai gives Hagar to Abram as his wife—Hagar flees from Sarai—An angel commands Hagar to return and submit herself to Sarai—Hagar bears Ishmael.

  • Chapter 17

    Abram is commanded to be perfect—He will be a father of many nations—His name is changed to Abraham—The Lord covenants to be a God unto Abraham and his seed forever—Also, the Lord gives Abraham the land of Canaan for an everlasting possession—Circumcision becomes a token of the everlasting covenant between God and Abraham—Sarai’s name is changed to Sarah—She will bear Isaac, with whom the Lord will establish His covenant—Abraham and the men of his house are circumcised.

  • Chapter 18

    Abraham entertains three holy men—They promise that Sarah will have a son—Abraham will command his children to be just—The Lord appears to him—They discuss the destruction of Sodom and Gomorrah.

  • Chapter 19

    Lot entertains holy men—The men of Sodom seek to abuse Lot’s guests and are smitten with blindness—Lot is sent out of Sodom—The Lord rains brimstone and fire upon Sodom and Gomorrah—Lot’s daughters preserve his seed in the land.

  • Chapter 20

    Abimelech desires Sarah, who is preserved by the Lord—Abraham prays for Abimelech, and the Lord blesses him and his household.

  • Chapter 21

    Sarah bears Isaac—He is circumcised—Hagar and her son are cast out of Abraham’s household—The Lord saves Hagar and Ishmael—Abraham and Abimelech deal honorably with each other.

  • Chapter 22

    Abraham is commanded to sacrifice Isaac, his son—Both father and son yield to the will of God—Abraham’s seed will be as the stars and the sand in number—In his seed, all nations will be blessed—Rebekah is born to Bethuel.

  • Chapter 23

    Sarah dies and is buried in the cave of Machpelah, which Abraham buys from Ephron the Hittite.

  • Chapter 24

    Abraham commands that Isaac shall not marry a Canaanite—The Lord guides Abraham’s servant in choosing Rebekah as a wife for Isaac—Rebekah is blessed to be the mother of thousands of millions—She marries Isaac.

  • Chapter 25

    Abraham marries, has descendants, dies, and is buried in the cave of Machpelah—His descendants through Ishmael are listed—Rebekah conceives, and Jacob and Esau struggle in her womb—The Lord reveals their destiny to Rebekah—Esau sells his birthright for a mess of pottage.

  • Chapter 26

    The Lord promises Isaac posterity as the stars of heaven in number—In his seed, all nations will be blessed—The Lord prospers Isaac, temporally and spiritually, for Abraham’s sake—Isaac offers sacrifices—Esau marries Hittite wives to the sorrow of his parents.

  • Chapter 27

    Rebekah guides Jacob in seeking blessings—Jacob is blessed to have dominion and rule over peoples and nations—Esau hates Jacob and plans to slay him—Rebekah fears that Jacob may marry one of the daughters of Heth.

  • Chapter 28

    Isaac forbids Jacob to marry a Canaanite—He blesses Jacob and his seed with the blessings of Abraham—Esau marries a daughter of Ishmael—Jacob sees in vision a ladder reaching up into heaven—The Lord promises him seed as the dust of the earth in number—The Lord also promises Jacob that in him and in his seed all the families of the earth will be blessed—Jacob covenants to pay tithes.

  • Chapter 29

    Jacob meets Rachel at the well—He serves Laban seven years for her—Laban gives to Jacob first Leah then Rachel in marriage—Jacob serves another seven years—Leah bears Reuben, Simeon, Levi, and Judah.

  • Chapter 30

    Jacob marries Bilhah, and she bears Dan and Naphtali—He marries Zilpah, and she bears Gad and Asher—Leah bears Issachar and Zebulun and a daughter, Dinah—Then Rachel conceives and bears Joseph—Jacob works for Laban for wages of cattle and sheep.

  • Chapter 31

    The Lord commands Jacob to return to Canaan, and Jacob departs secretly—Laban pursues him; they resolve their differences and make a covenant of peace—Laban blesses his descendants, and he and Jacob part company.

  • Chapter 32

    Jacob sees angels—He asks God to preserve him from Esau, for whom he prepares presents—He wrestles all night with a messenger of God—Jacob’s name is changed to Israel—He sees God face to face.

  • Chapter 33

    Jacob and Esau meet and are reconciled—Esau receives Jacob’s presents—Jacob settles in Canaan, where he builds an altar.

  • Chapter 34

    Shechem defiles Dinah—The Hivites seek to arrange marriages with Jacob’s family—Many, having been circumcised, are slain by Simeon and Levi—Jacob reproves his sons.

  • Chapter 35

    God sends Jacob to Bethel, where he builds an altar and the Lord appears to him—God renews the promise that Jacob will be a great nation and that his name will be Israel—Jacob sets up an altar and pours a drink offering—Rachel bears Benjamin, dies in childbirth, and is buried near Bethlehem—Reuben sins with Bilhah—Isaac dies and is buried by Jacob and Esau.

  • Chapter 36

    The descendants of Esau, who is Edom, are listed.

  • Chapter 37

    Jacob loves and favors Joseph, who is hated by his brothers—Joseph dreams that his parents and brothers make obeisance to him—His brothers sell him into Egypt.

  • Chapter 38

    Judah has three sons by a Canaanite woman—Er and Onan are slain by the Lord—Tamar, disguised as a harlot, bears twins by Judah.

  • Chapter 39

    Joseph, prospered by the Lord, becomes ruler of Potiphar’s house—He resists the advances of Potiphar’s wife, is falsely accused, and is cast into prison—The keeper of the prison commits the prison’s affairs into Joseph’s hands.

  • Chapter 40

    Joseph interprets the dreams of Pharaoh’s chief butler and chief baker—The butler fails to tell Pharaoh about Joseph.

  • Chapter 41

    Pharaoh dreams of the cattle and the ears of grain—Joseph interprets the dreams as seven years of plenty and seven of famine—He proposes a grain storage program—Pharaoh makes him ruler of all Egypt—Joseph marries Asenath—He gathers grain as the sand upon the seashore—Asenath bears Manasseh and Ephraim—Joseph sells grain to Egyptians and others during the famine.

  • Chapter 42

    Jacob sends his sons to buy grain in Egypt—They bow before Joseph—He makes harsh accusations against them, imprisons Simeon, and sends them back for Benjamin.

  • Chapter 43

    Jacob is persuaded to send Benjamin to Egypt—Joseph’s brothers show respect to him—They all eat and drink together.

  • Chapter 44

    Joseph arranges to stop the return of his brothers to Canaan—Judah offers himself in place of Benjamin for their father’s sake.

  • Chapter 45

    Joseph makes himself known to his brothers—They rejoice together—Pharaoh invites Jacob and his family to dwell in Egypt and eat the fat of the land.

  • Chapter 46

    The Lord sends Jacob and his family of seventy souls to Egypt—The descendants of Jacob are named—Joseph meets Jacob.

  • Chapter 47

    The Israelites settle in Goshen—Jacob blesses Pharaoh—Joseph sells grain to the Egyptians—Pharaoh receives the Egyptians’ cattle and lands—Jacob desires to be buried with his fathers in Canaan.

  • Chapter 48

    Jacob tells of the appearance of God to him in Luz—He adopts Ephraim and Manasseh as his own children—Jacob blesses Joseph—He puts Ephraim before Manasseh—The seed of Ephraim will become a multitude of nations—The children of Israel will come again into the land of their fathers.

  • Chapter 49

    Jacob blesses his sons and their seed—Reuben, Simeon, and Levi are chastened—Judah will rule until Shiloh (Christ) comes—Joseph is a fruitful bough by a well—His branches (the Nephites and Lamanites) will run over the wall—The Shepherd and Stone of Israel (Christ) will bless Joseph temporally and spiritually—Jacob chooses to be buried with his fathers in Canaan—He yields up the ghost and is gathered to his people.

  • Chapter 50

    Jacob’s body is embalmed—Joseph buries him in Canaan—Joseph comforts his brothers—The children of Israel multiply—Joseph promises that God will bring Israel out of Egypt into Canaan—Joseph dies in Egypt and is embalmed.


Genesis 1

The First Book of Moses
Called
Genesis

Chapter 1

God creates this earth and its heaven and all forms of life in six days—The creative acts of each day are described—God creates man, both male and female, in His own image—Man is given dominion over all things and is commanded to multiply and fill the earth.

1 In the abeginning bGod ccreated the dheaven and the eearth.

2 And the earth was without aform, and void; and bdarkness was upon the face of the deep. And the cSpirit of God dmoved upon the face of the waters.

3 And God asaid, Let there be blight: and there was light.

4 And God saw the light, that it was agood: and God divided the light from the darkness.

5 And God called the light aDay, and the bdarkness he called Night. And the evening and the morning were the cfirst dday.

6 ¶ And God said, Let there be a afirmament in the midst of the waters, and let it divide the waters from the waters.

7 And God made the firmament, and divided the awaters which were under the firmament from the waters which were above the firmament: and it was so.

8 And God called the firmament aHeaven. And the evening and the morning were the second bday.

9 ¶ And God said, Let the awaters under the heaven be gathered together unto bone place, and let the dry land appear: and it was so.

10 And God called the dry land aEarth; and the gathering together of the waters called he Seas: and God saw that it was good.

11 And God said, Let the earth bring forth agrass, the herb yielding seed, and the fruit tree yielding fruit after his kind, whose seed is in itself, upon the earth: and it was so.

12 And the earth abrought forth grass, and herb yielding seed after his kind, and the tree yielding fruit, whose seed was in itself, after his bkind: and God saw that it was good.

13 And the evening and the morning were the third day.

14 ¶ And God said, Let there be alights in the firmament of the heaven to divide the day from the night; and let them be for bsigns, and for cseasons, and for days, and years:

15 And let them be for lights in the firmament of the heaven to give light upon the earth: and it was so.

16 And God made two great lights; the agreater light to rule the day, and the lesser light to rule the night: he made the bstars also.

17 And God set them in the afirmament of the heaven to give light upon the earth,

18 And to rule over the aday and over the night, and to divide the light from the darkness: and God saw that it was good.

19 And the evening and the morning were the fourth day.

20 And God said, Let the awaters bbring forth abundantly the moving creature that hath life, and cfowl that may fly above the earth in the open firmament of heaven.

21 And God created agreat whales, and every living creature that moveth, which the waters brought forth abundantly, after their kind, and every winged fowl after his kind: and God saw that it was good.

22 And God blessed them, saying, Be fruitful, and amultiply, and fill the waters in the seas, and let fowl multiply in the earth.

23 And the evening and the morning were the fifth day.

24 ¶ And God said, Let the earth bring forth the living creature after his akind, cattle, and creeping thing, and beast of the earth after his kind: and it was so.

25 And God made the beast of the earth after his kind, and cattle after their kind, and every thing that creepeth upon the earth after his kind: and God saw that it was good.

26 ¶ And God said, Let aus bmake cman in our dimage, after our elikeness: and let them have fdominion over the fish of the sea, and over the fowl of the air, and over the cattle, and over all the earth, and over every creeping thing that creepeth upon the earth.

27 So God created man in his own aimage, in the image of God created he him; male and bfemale created he them.

28 And God blessed them, and God said unto them, Be afruitful, and bmultiply, and creplenish the dearth, and subdue it: and have edominion over the fish of the sea, and over the fowl of the air, and over every living thing that moveth upon the earth.

29 ¶ And God said, Behold, I have given you every herb bearing seed, which is upon the face of all the earth, and every tree, in the which is the fruit of a tree yielding seed; to you it shall be for ameat.

30 And to every beast of the earth, and to every fowl of the air, and to every thing that creepeth upon the earth, wherein there is life, I have given every green herb for ameat: and it was so.

31 And God saw every thing that he had made, and, behold, it was very agood. And the evening and the morning were the bsixth day.

      • TG Time.

      • Mosiah 4:2; Morm. 9:11; D&C 14:9; 76:24 (20–24); Moses 2:1; Abr. 4:1.

      • HEB shaped, fashioned, created; always divine activity; see Abr. 4:1, organized, formed. TG Creation; God, Creator.

      • D&C 121:4; Moses 1:37 (36–38); 2:1; Abr. 4:1. TG Astronomy; Heaven.

      • TG Nature, Earth.

      • Abr. 4:2.

      • TG Darkness, Physical.

      • TG God, Spirit of.

      • Moses 2:2; Abr. 4:2.

      • Ps. 33:9.

      • TG Light [noun].

      • Alma 32:35; Moses 2:4; Abr. 4:4.

      • Moro. 7:15. TG Time.

      • TG Darkness, Physical.

      • TG Time.

      • Moses 2:5; Abr. 4:5.

      • HEB expanse. Moses 2:6 (6–8); Abr. 4:6 (6–8); fac. 2, fig. 4.

      • Ps. 148:4 (3–5).

      • TG Heaven.

      • Abr. 4:8.

      • TG Earth, Dividing of.

      • Moses 2:9; Abr. 4:9.

      • Moses 1:29.

      • Moses 2:11 (11–12); Abr. 4:11 (11–12).

      • D&C 88:25.

      • Alma 32:31 (28–34); Moses 2:12 (11–12). TG Order.

      • Ps. 104:19; D&C 67:9. TG Astronomy.

      • D&C 29:14. TG Signs; Symbolism.

      • TG Order.

      • D&C 76:71 (70–71); 88:45; Moses 2:16; Abr. 4:16.

      • Abr. 3:2. TG Astronomy.

      • D&C 76:109.

      • Jer. 31:35.

      • D&C 61:14 (14–17).

      • HEB swarm with swarms of living creatures (souls).

      • 2 Ne. 2:15; D&C 49:19 (18–19).

      • HEB great sea monsters. Ether 2:24; 6:10; Moses 2:21; Abr. 4:21.

      • Moses 2:22; Abr. 4:22.

      • TG Order.

      • Abr. 4:27 (26–31); 5:7. TG Godhead; Jesus Christ, Creator.

      • TG Creation.

      • TG Adam; Man, Physical Creation of.

      • Mosiah 7:27; Ether 3:15 (14–17); D&C 20:18 (17–18); Moses 1:6 (6, 13, 16); 2:26 (26–29); 6:9 (8–10); Abr. 4:26 (26–31).

      • Gen. 5:3.

      • Prov. 12:10; D&C 49:19 (18–21); 76:111 (110–12); 121:37 (34–46); Moses 2:26 (26–28); Abr. 4:26 (26–28). TG Man, Potential to Become like Heavenly Father.

      • TG God, Body of, Corporeal Nature.

      • TG Woman.

      • TG Children.

      • D&C 45:58; 132:63 (55–56, 63). TG Birth Control; Marriage, Fatherhood; Marriage, Motherhood.

      • HEB fill; see same word in v. 22. 1 Ne. 17:36.

      • TG Earth, Purpose of.

      • Gen. 9:2 (1–6).

      • HEB food. Moses 2:29 (29–30); Abr. 4:29 (29–30). TG Food; Word of Wisdom.

      • HEB food.

      • 1 Tim. 4:4; Moro. 7:12; D&C 59:17 (16–20); Moses 2:31. TG Body, Sanctity of.

      • Ex. 31:17; Mosiah 13:19; Moses 2:31; Abr. 4:31.


Genesis 2

Chapter 2

The Creation is completed—God rests on the seventh day—The prior spirit creation is explained—Adam and Eve are placed in the Garden of Eden—They are forbidden to eat of the tree of knowledge of good and evil—Adam names every living creature—Adam and Eve are married by the Lord.

1 Thus the heavens and the aearth were finished, and all the bhost of them.

2 And on the seventh day God ended his work which he had amade; and he brested on the seventh day from all his cwork which he had made.

3 And God blessed the aseventh day, and bsanctified it: because that in it he had crested from all his work which God dcreated and made.

4 ¶ These are the generations of the heavens and of the earth when they were acreated, in the day that the bLord God made the earth and the heavens,

5 And every aplant of the field bbefore it was in the cearth, and every herb of the field before it grew: for the Lord God had not caused it to rain upon the earth, and there was not a dman to till the eground.

6 But there went up a amist from the earth, and watered the whole face of the ground.

7 And the Lord God aformed bman of the cdust of the ground, and breathed into his nostrils the dbreath of life; and eman became a living fsoul.

8 ¶ And the Lord God planted a garden eastward in aEden; and there he put the man whom he had formed.

9 And out of the ground made the Lord God to grow every tree that is pleasant to the asight, and good for bfood; the ctree of dlife also in the midst of the garden, and the tree of eknowledge of good and evil.

10 And a river went out of aEden to water the garden; and from thence it was bparted, and became into four heads.

11 The name of the first is Pison: that is it which acompasseth the whole land of bHavilah, where there is gold;

12 And the gold of that land is good: there is bdellium and athe onyx stone.

13 And the name of the second river is Gihon: the same is it that acompasseth the whole land of bEthiopia.

14 And the name of the third river is Hiddekel: that is it which goeth toward the east of Assyria. And the fourth river is Euphrates.

15 And the Lord God took the man, and put him into the agarden of bEden cto dress it and to dkeep it.

16 And the Lord God acommanded the man, saying, Of every tree of the garden thou mayest bfreely eat:

17 But of the atree of the bknowledge of good and evil, thou shalt not eat of it: for in the cday that thou eatest thereof thou shalt surely ddie.

18 ¶ And the Lord God said, It is not good that the man should be aalone; I will make him ban help meet for him.

19 And out of the ground the Lord God formed every beast of the field, and every fowl of the air; and brought them unto aAdam to see what he would call them: and whatsoever Adam called every living creature, that was the bname thereof.

20 And Adam gave names to all cattle, and to the fowl of the air, and to every beast of the field; but for Adam there was not found an help meet for him.

21 And the Lord God caused a deep sleep to fall upon Adam, and he slept: and he took one of his ribs, and closed up the flesh instead thereof;

22 And the rib, which the Lord God had taken from man, made he a awoman, and brought her unto the man.

23 And Adam said, This is now bone of my bones, and aflesh of my flesh: she shall be called bWoman, because she was taken out of Man.

24 Therefore shall a aman leave his bfather and his mother, and shall ccleave unto his dwife: and they shall be eone flesh.

25 And they were both anaked, the man and his wife, and were not bashamed.

      • TG Creation.

      • Isa. 45:12; D&C 29:36; 38:1; 45:1; Moses 3:1; Abr. 5:1.

      • OR done.

      • HEB stopped, ceased; from the verb shavat; the noun shabbat (Engl. Sabbath) means a stopping or cessation. D&C 77:12; Moses 3:2 (1–3); Abr. 5:2 (1–3). TG Rest.

      • TG Industry.

      • TG Sabbath.

      • Ex. 20:11; Mosiah 13:19 (16–19); D&C 77:12; Moses 3:3 (1–3); Abr. 5:3 (1–3). TG Sacred.

      • Ex. 31:17.

      • OR created through working.

      • Moses 3:4 (4–5); Abr. 5:4 (4–5).

      • TG Jesus Christ, Jehovah.

      • TG Nature, Earth.

      • TG Spirit Creation.

      • TG Creation.

      • TG Man, Physical Creation of.

      • Moses 3:5.

      • HEB (also) flood, flow.

      • TG Man, Physical Creation of.

      • TG Creation.

      • Gen. 18:27; Morm. 9:17; D&C 77:12; 93:35 (33–35); Moses 3:7; 4:25 (25–29); 6:59; Abr. 5:7.

      • 2 Ne. 9:26; D&C 77:2; 93:33; Abr. 5:7 (7–8). TG Breath of Life.

      • TG Adam.

      • D&C 88:15. TG Soul.

      • TG Eden.

      • TG Sight.

      • Moses 3:9; Abr. 5:9. TG Food.

      • Gen. 3:24; Rev. 2:7; 22:2 (2, 14); 1 Ne. 8:10 (10–12); 11:25 (21–22, 25); 15:36 (22, 28, 36); 2 Ne. 2:15; Alma 12:26 (21, 23, 26); 32:40; 42:5 (2–6); Moses 3:9; 4:28 (28, 31); Abr. 5:9.

      • TG Immortality.

      • TG Knowledge; Opposition.

      • TG Eden.

      • HEB divided into four heads (branches).

      • HEB encircles.

      • Gen. 10:29 (7, 29); 25:18; Moses 3:11.

      • OR lapis lazuli, or cornelian (identity uncertain).

      • HEB encircles.

      • HEB Cush. Moses 3:13.

      • TG Earth, Purpose of.

      • TG Eden.

      • HEB to till it.

      • D&C 42:41.

      • TG Commandments of God.

      • TG Agency.

      • Gen. 3:3; 2 Ne. 2:15.

      • TG Knowledge.

      • Abr. 5:13.

      • Moses 3:17. TG Death; Death, Spiritual, First; Fall of Man; Man, Natural, Not Spiritually Reborn; Mortality.

      • Moses 3:18; Abr. 5:14. TG Marriage, Celestial.

      • IE a helper suited to, worthy of, or corresponding to him. Moses 3:18; Abr. 5:14. TG Marriage, Wives.

      • Moses 1:34; 3:19; Abr. 1:3; 5:20.

      • TG Language.

      • TG Man, Physical Creation of.

      • Gen. 29:14; Jacob 2:21; Moses 3:23; Abr. 5:17.

      • TG Creation; Woman.

      • TG Marriage, Husbands.

      • TG Marriage, Fatherhood.

      • D&C 42:22; 49:15 (15–16); Moses 3:24 (23–24); Abr. 5:18 (17–18). TG Chastity.

      • Mosiah 13:24; Alma 44:5; 3 Ne. 18:21. TG Family, Patriarchal; Marriage, Wives.

      • TG Divorce; Family, Eternal; Marriage, Celestial; Marriage, Marry; Unity.

      • Gen. 3:7; 2 Ne. 9:14; Moses 4:13 (13, 16–17).

      • TG Shame.


Genesis 3

Chapter 3

The serpent (Lucifer) deceives Eve—She and then Adam partake of the forbidden fruit—Her Seed (Christ) will bruise the serpent’s head—The roles of woman and of man are explained—Adam and Eve are cast out of the Garden of Eden—Adam presides—Eve becomes the mother of all living.

1 Now the aserpent was more bsubtil than any beast of the field which the Lord God had made. And he said unto the woman, cYea, hath God said, Ye shall not eat of every tree of the garden?

2 And the woman said unto the serpent, We may eat of the fruit of the trees of the garden:

3 But of the fruit of the atree which is in the midst of the garden, God hath said, Ye shall not eat of it, neither shall ye touch it, lest ye die.

4 And the serpent said unto the woman, aYe shall not surely die:

5 For God doth know that in the day ye eat thereof, then your aeyes shall be opened, and ye shall be as gods, bknowing good and cevil.

6 And when the woman saw that the tree was good for afood, and that it was bpleasant to the eyes, and a tree cto be desired to make one wise, she took of the dfruit thereof, and did eeat, and gave also unto her husband with her; and he did feat.

7 And the eyes of them both were aopened, and they knew that they were bnaked; and they sewed fig leaves together, and made themselves caprons.

8 And they heard the voice of the Lord God awalking in the garden bin the cool of the day: and Adam and his wife hid themselves from the presence of the Lord God amongst the trees of the garden.

9 And the Lord God called unto Adam, and said unto him, Where art thou?

10 And he said, I heard thy voice in the garden, and I was afraid, because I was naked; and I hid myself.

11 And he said, Who told thee that thou wast naked? Hast thou eaten of the tree, whereof I commanded thee that thou shouldest not eat?

12 And the man said, The woman whom thou gavest to be with me, she gave me of the tree, and I did eat.

13 And the Lord God said unto the woman, What is this that thou hast done? And the woman said, The serpent abeguiled me, and I did eat.

14 And the Lord God said unto the aserpent, Because thou hast done this, thou art bcursed above all cattle, and above every beast of the field; upon thy belly shalt thou go, and dust shalt thou eat all the days of thy life:

15 And I will put aenmity between thee and the woman, and between thy seed and her seed; bit shall cbruise thy head, and thou shalt dbruise his heel.

16 Unto the awoman he said, I will greatly bmultiply thy csorrow and thy conception; in sorrow thou shalt bring forth dchildren; and thy desire shall be to thy ehusband, and he shall rule over thee.

17 And unto Adam he said, Because thou hast hearkened unto the voice of thy awife, and hast eaten of the tree, of which I commanded thee, saying, Thou shalt not eat of it: bcursed is the ground for thy sake; in csorrow shalt thou eat of it all the days of thy life;

18 aThorns also and thistles shall it bring forth to thee; and thou shalt eat the herb of the field;

19 In the asweat of thy face shalt thou eat bbread, till thou return unto the ground; for out of it wast thou taken: for cdust thou art, and unto ddust shalt thou return.

20 And Adam called his wife’s name Eve; because she was the amother of all living.

21 Unto Adam also and to his wife did the Lord God make acoats of skins, and bclothed them.

22 ¶ And the Lord God asaid, Behold, the bman is become as one of cus, to dknow good and eevil: and now, lest he put forth his hand, and take also of the tree of life, and eat, and live for ever:

23 Therefore the Lord God sent him forth from the garden of aEden, to till the ground from whence he was taken.

24 So he drove out the man; and he placed at the east of the garden of Eden aCherubims, and a flaming sword which turned every way, to keep the way of the btree of life.

      • TG Devil.

      • OR crafty, sly. 2 Cor. 11:3; 1 Jn. 3:8; Alma 12:4; D&C 123:12; Moses 4:5.

      • OR Has God actually said.

      • Gen. 2:17.

      • HEB (emphatic expression) Dying, ye shall not die. TG Death, Spiritual, First.

      • Mosiah 27:22; D&C 76:12 (12, 19); 88:11 (11–13); 110:1; 136:32; Moses 4:11 (10–13); 5:10.

      • 2 Ne. 2:18 (18, 26); Mosiah 16:3; Alma 29:5; Moro. 7:16 (15–19). TG Earth, Purpose of; Knowledge.

      • TG Evil.

      • TG Food.

      • Hebrew idiom meaning “a desirable thing.”

      • OR desirable as a means to wisdom, insight. 1 Ne. 8:12 (10–15); 15:36; Moses 4:12.

      • 2 Ne. 2:15 (15–19); Mosiah 3:26; Alma 12:22 (21–23); D&C 29:40; Moses 4:12 (7–13).

      • TG Fall of Man; Transgress.

      • Rom. 5:12.

      • TG Fall of Man.

      • Gen. 2:25.

      • HEB things to gird about, or wrap around, the body. TG Apparel; Clothing; Modesty.

      • Moses 4:14.

      • HEB at the wind of the day (i.e., at the time of the evening breeze).

      • 2 Ne. 9:9; Mosiah 16:3; Ether 8:25; Moses 4:19 (5–19). TG Temptation.

      • TG Devil.

      • Moses 4:20 (20–21). TG Curse.

      • Moses 4:21.

      • HEB he.

      • HEB crush, or grind. Rom. 16:20; Heb. 2:14; D&C 19:3 (2–3). TG Jesus Christ, Foreordained; Jesus Christ, Prophecies about; Redemption.

      • Isa. 53:10 (10–12).

      • TG Marriage, Motherhood.

      • HEB increase thy discomfort and thy size (i.e., in the condition and process of pregnancy).

      • TG Suffering.

      • 2 Ne. 2:23; Moses 4:22. TG Children.

      • TG Marriage, Husbands; Marriage, Wives.

      • TG Marriage, Wives.

      • TG Curse; Earth, Curse of.

      • HEB travail, pain.

      • TG Opposition.

      • Moses 4:25 (23–25). TG Industry; Work, Value of.

      • TG Bread.

      • Gen. 18:27; Eccl. 3:20. TG Man, Physical Creation of; Mortality.

      • Job 10:9.

      • TG Marriage, Motherhood.

      • OR garments, or tunics.

      • TG Apparel; Clothing.

      • Moses 4:28.

      • TG Man, Potential to Become like Heavenly Father.

      • TG Godhead; Jesus Christ, Creator.

      • Alma 12:31. TG Conscience; Discernment, Spiritual; Earth, Purpose of; Knowledge; Probation.

      • TG Evil.

      • TG Eden.

      • TG Cherubim.

      • Gen. 2:9; Alma 42:5 (2–5).


Genesis 4

Chapter 4

Eve bears Cain and Abel—They offer sacrifices—Cain slays Abel and is cursed by the Lord, who also sets a mark upon him—The children of men multiply—Adam begets Seth, and Seth begets Enos.

1 And Adam knew Eve his wife; and she conceived, and bare aCain, and said, I have gotten a man from the Lord.

2 And she again bare his brother Abel. And Abel was a akeeper of sheep, but Cain was a tiller of the ground.

3 And in process of time it came to pass, that Cain brought of the fruit of the ground an offering unto the Lord.

4 And Abel, he also brought of the afirstlings of his flock and of the fat thereof. And the Lord had respect unto bAbel and to his coffering:

5 But unto aCain and to his boffering he had not crespect. And Cain was very wroth, and his countenance fell.

6 And the Lord said unto Cain, Why art thou wroth? and why is thy countenance fallen?

7 If thou doest well, shalt thou not be aaccepted? and if thou bdoest not well, csin lieth at the door. And unto thee shall be dhis edesire, and thou shalt rule over him.

8 And Cain talked with Abel his brother: and it came to pass, when they were in the field, that Cain rose up against Abel his brother, and aslew him.

9 ¶ And the Lord said unto Cain, Where is Abel thy brother? And he said, I know not: Am I my abrother’s bkeeper?

10 And he said, What hast thou done? the voice of thy brother’s ablood crieth unto me from the ground.

11 And now art thou acursed from the bearth, which hath opened her mouth to receive thy brother’s blood from thy hand;

12 When thou tillest the ground, it shall not henceforth yield unto thee her strength; a afugitive and a vagabond shalt thou be in the earth.

13 And Cain said unto the Lord, aMy punishment is greater than I can bear.

14 Behold, thou hast driven me out this day from the face of the earth; and from thy face shall I be hid; and I shall be a fugitive and a vagabond in the earth; and it shall come to pass, that every one that findeth me shall aslay me.

15 And the Lord said unto him, Therefore whosoever slayeth Cain, vengeance shall be taken on him sevenfold. And the Lord set a amark upon Cain, lest any finding him should kill him.

16 ¶ And Cain went out from the apresence of the Lord, and dwelt in the land of Nod, on the east of bEden.

17 And Cain knew his awife; and she conceived, and bare bEnoch: and he builded a city, and called the cname of the city, after the name of his son, Enoch.

18 And unto Enoch was born Irad: and Irad begat Mehujael: and Mehujael begat Methusael: and Methusael begat Lamech.

19 ¶ And Lamech took unto him two wives: the name of the one was Adah, and the name of the other Zillah.

20 And Adah bare Jabal: he was the father of such as dwell in tents, and of such as have cattle.

21 And his brother’s name was Jubal: he was the father of all such as handle the aharp and organ.

22 And Zillah, she also bare Tubal-cain, an ainstructer of every bartificer in cbrass and iron: and the sister of Tubal-cain was Naamah.

23 And Lamech said unto his wives, Adah and Zillah, Hear my voice; ye wives of Lamech, hearken unto my speech: for I have aslain a man to my wounding, and a young man to my hurt.

24 If Cain shall be avenged sevenfold, truly aLamech seventy and sevenfold.

25 ¶ And Adam knew his wife again; and she bare a son, and called his name aSeth: For God, said she, hath appointed me another seed instead of bAbel, whom Cain slew.

26 And to Seth, to him also there was born a son; and he called his name Enos: then began men to acall upon the name of the bLord.

      • Moses 5:2 (2–3), 16–17.

      • Moses 5:17.

      • Num. 18:17; Mosiah 2:3; Moses 5:20 (5, 19–23). TG Jesus Christ, Types of, in Anticipation.

      • Heb. 11:4.

      • TG Sacrifice.

      • Jude 1:11 (7–21).

      • Prov. 15:8; Moses 5:7 (4–8), 21 (20–26).

      • Num. 16:15.

      • Mosiah 2:22; D&C 52:15; 97:8; 132:50; Moses 5:23. TG Blessing.

      • TG Agency.

      • TG Sin.

      • Moses 5:23 (23–24).

      • Hel. 6:27 (26–30); Ether 8:15 (14–16).

      • TG Martyrdom; Murder.

      • TG Brotherhood and Sisterhood.

      • Moro. 10:21; Moses 5:34 (32–39).

      • 2 Ne. 26:3; 28:10; Morm. 8:27; D&C 136:36 (35–36). TG Life, Sanctity of.

      • TG Curse.

      • Num. 16:32.

      • Moses 5:37 (37–38).

      • OR My iniquity is too great to be forgiven. D&C 134:8 (6–8). TG Punish.

      • Moses 5:39 (38–41).

      • Alma 3:7 (7–16); Moses 5:40; 7:22.

      • Moses 5:41; 6:49.

      • TG Eden.

      • Moses 5:3 (2–3).

      • Do not confuse Enoch of Cain’s lineage and the city of his name with the Enoch of Seth’s lineage and the city (Zion) of his name. (See Moses 6:21–7:69.)

      • Ps. 49:11.

      • Gen. 31:27.

      • HEB forger, sharpener.

      • TG Skill.

      • HEB bronze, brass, or copper. 2 Ne. 5:15; Ether 10:23.

      • TG Secret Combinations.

      • Moses 5:49 (48–54).

      • HEB Sheth; i.e., Appointed. D&C 107:42 (41–43); Moses 6:2 (2–3).

      • D&C 84:16.

      • Gen. 13:4; 1 Chr. 16:8; Ps. 116:17; 3 Ne. 4:30; Ether 4:15; Moro. 2:2; D&C 65:4. TG Prayer.

      • TG Jesus Christ, Jehovah.


Genesis 5

Chapter 5

The generations of Adam are Adam, Seth, Enos, Cainan, Mahalaleel, Jared, Enoch (who walked with God), Methuselah, Lamech, and Noah (who begat Shem, Ham, and Japheth).

1 This is the abook of the bgenerations of Adam. In the day that God created man, in the clikeness of God dmade he him;

2 Male and female created he them; and blessed them, and called their name aAdam, in the day when they were created.

3 ¶ And Adam lived an hundred and thirty years, and begat a son in his own alikeness, after his image; and called his name Seth:

4 And the days of aAdam after he had begotten Seth were eight hundred years: and he begat sons and daughters:

5 And all the days that Adam lived were nine hundred and thirty years: and he died.

6 And Seth lived an hundred and five years, and begat Enos:

7 And Seth lived after he begat Enos eight hundred and seven years, and begat sons and daughters:

8 And all the days of Seth were nine hundred and twelve years: and he died.

9 ¶ And Enos lived ninety years, and begat Cainan:

10 And Enos lived after he begat Cainan eight hundred and fifteen years, and begat sons and daughters:

11 And all the days of Enos were nine hundred and five years: and he died.

12 ¶ And Cainan lived seventy years, and begat Mahalaleel:

13 And Cainan lived after he begat Mahalaleel eight hundred and forty years, and begat sons and daughters:

14 And all the days of aCainan were nine hundred and ten years: and he died.

15 ¶ And Mahalaleel lived sixty and five years, and begat Jared:

16 And Mahalaleel lived after he begat Jared eight hundred and thirty years, and begat sons and daughters:

17 And all the days of Mahalaleel were eight hundred ninety and five years: and he died.

18 ¶ And Jared lived an hundred sixty and two years, and he begat Enoch:

19 And Jared lived after he begat Enoch eight hundred years, and begat sons and daughters:

20 And all the days of Jared were nine hundred sixty and two years: and he died.

21 ¶ And Enoch lived sixty and five years, and begat Methuselah:

22 And aEnoch bwalked with God after he begat Methuselah three hundred years, and begat sons and daughters:

23 And all the days of aEnoch were three hundred sixty and five years:

24 And aEnoch bwalked with God: and he was not; for God ctook him.

25 And Methuselah lived an hundred eighty and seven years, and begat Lamech:

26 And Methuselah lived after he begat Lamech seven hundred eighty and two years, and begat sons and daughters:

27 And all the days of Methuselah were nine hundred sixty and nine years: and he died.

28 ¶ And Lamech lived an hundred eighty and two years, and begat a son:

29 And he called his name aNoah, saying, This same shall bcomfort us concerning our work and toil of our hands, because of the ground which the Lord hath ccursed.

30 And Lamech lived after he begat Noah five hundred ninety and five years, and begat sons and daughters:

31 And all the days of Lamech were seven hundred seventy and seven years: and he died.

32 And Noah was five hundred years old: and Noah abegat bShem, Ham, and Japheth.

      • 1 Ne. 19:23; 3 Ne. 24:16; D&C 85:9 (7–9). TG Scriptures, Writing of.

      • TG Priesthood, History of.

      • TG God, Body of, Corporeal Nature.

      • TG Man, Physical Creation of.

      • In Hebrew adam is also a common noun, meaning man, or mankind. TG Adam.

      • Gen. 1:26 (26–28); D&C 107:43 (42–43).

      • D&C 107:41 (41–50); Moses 5:2 (2–3). TG Adam.

      • D&C 107:45 (45, 53); Moses 6:19 (11–25).

      • Moses 6:21 (21–68); 7:69; 8:1 (1–2).

      • D&C 107:49.

      • Jude 1:14; D&C 38:4; 76:57; 107:57 (48–57); 133:54; Moses 7:68 (68–69); 8:1.

      • TG Translated Beings; Zion.

      • TG God, Access to; God, Manifestations of; Walking with God.

      • Moses 7:69 (68–69).

      • IE Rest or Repose. D&C 84:14 (14–15); 133:54. TG Flood.

      • Moses 8:20 (16–20).

      • TG Curse; Earth, Curse of.

      • Gen. 9:18 (18–27); 10:1; Moses 8:12.

      • Luke 3:36 (36–38).


Genesis 6

Chapter 6

The sons of God marry the daughters of men—Men turn to wickedness, the earth is filled with violence, and all flesh is corrupted—The Flood is promised—God establishes His covenant with Noah, who builds an ark to save his family and various living things.

1 And it came to pass, when men began to multiply on the face of the earth, and daughters were born unto them,

2 That the asons of God saw the daughters of men that they were fair; and they btook them cwives of all which they chose.

3 And the Lord said, My aspirit shall not always bstrive with man, for that he also is cflesh: yet his days shall be an hundred and twenty years.

4 There were agiants in the earth in those days; and also after that, when the sons of God came in unto the daughters of men, and they bare children to them, the same became mighty men which were of old, men of renown.

5 ¶ And God saw that the awickedness of man was great in the earth, and that bevery imagination of the cthoughts of his dheart was only eevil continually.

6 aAnd it repented the Lord that he had made man on the earth, and it bgrieved him at his heart.

7 And the Lord said, I will adestroy man whom I have created from the face of the earth; both man, and beast, and the creeping thing, and the fowls of the air; bfor it repenteth me that I have made them.

8 But Noah found agrace in the eyes of the Lord.

9 ¶ These are the agenerations of Noah: bNoah was a just man and cperfect in his generations, and Noah dwalked with God.

10 And Noah begat three sons, Shem, Ham, and Japheth.

11 The earth also was acorrupt before God, and the earth was filled with bviolence.

12 And God looked upon the earth, and, behold, it was corrupt; for all aflesh had corrupted his bway upon the earth.

13 And God said unto Noah, The end of all flesh is come before me; for the earth is filled with aviolence through them; and, behold, I will bdestroy them cwith the earth.

14 ¶ Make thee an aark of gopher wood; brooms shalt thou make in the ark, and shalt pitch it within and without with pitch.

15 And this is the fashion which thou shalt make it of: The length of the ark shall be three hundred cubits, the breadth of it fifty cubits, and the height of it thirty cubits.

16 A awindow shalt thou make to the ark, and in a cubit shalt thou finish it above; and the door of the ark shalt thou set in the side thereof; with lower, second, and third stories shalt thou make it.

17 And, behold, I, even I, do bring a aflood of bwaters upon the earth, to destroy all flesh, wherein is the cbreath of life, from under heaven; and every thing that is in the earth shall die.

18 But with thee will I establish amy bcovenant; and thou shalt come into the ark, thou, and thy sons, and thy wife, and thy sons’ wives with thee.

19 And of every living thing of all flesh, two of every sort shalt thou bring into the ark, to keep them alive with thee; they shall be male and female.

20 Of fowls after their kind, and of cattle after their kind, of every creeping thing of the earth after his kind, two of every sort shall come unto thee, to keep them alive.

21 And take thou unto thee of all food that is eaten, and thou shalt gather it to thee; and it shall be for afood for thee, and for them.

22 Thus adid bNoah; according to all that God ccommanded him, so did he.

      • TG Sons and Daughters of God.

      • TG Marriage, Temporal.

      • TG Marriage, Interfaith; Marriage, Marry.

      • TG God, Spirit of; Holy Ghost, Loss of.

      • TG God, Access to.

      • 2 Ne. 9:4 (4–8); Mosiah 15:7; Moses 8:17.

      • Gen. 14:5; Num. 13:33; Deut. 3:11; Moses 8:18 (18–21).

      • Ps. 14:1; 3 Ne. 9:9; Morm. 4:12 (10–12); D&C 10:21 (20–23); 112:23; Moses 7:36 (36–37); 8:22 (22, 28–30).

      • Matt. 15:19; Heb. 3:12; Alma 12:14 (3, 7, 14); Hel. 12:4; D&C 124:99; Moses 8:22.

      • Gen. 8:21. TG God, Omniscience of; Motivations.

      • TG Heart.

      • TG Evil.

      • JST Gen. 8:13 And it repented Noah, and his heart was pained, that the Lord had made man … Ex. 32:12, 14; 1 Sam. 15:11; 2 Sam. 24:16; Joel 2:13; Amos 7:3 (3, 6); 3 Ne. 27:32; Moses 8:25.

      • Eph. 4:30; 1 Ne. 2:18; Alma 31:24; 3 Ne. 7:16; Moses 8:25.

      • Gen. 7:23; Alma 10:22 (22–23).

      • JST Gen. 8:15 For it repenteth Noah that I have created them …

      • TG Grace.

      • IE genealogical lines.

      • Ezek. 14:14.

      • HEB complete, whole, having integrity. D&C 129:3 (3, 6); Moses 8:27. TG Integrity; Perfection.

      • TG Walking with God.

      • Ex. 32:7; Deut. 4:16 (14–19); D&C 10:21; 112:23; Moses 8:28 (28–30). TG Pollution.

      • D&C 88:18; Moses 7:33 (32–34); 8:28 (28–30).

      • D&C 38:11.

      • 2 Ne. 28:11; Hel. 6:31; D&C 1:16; 82:6; 132:25 (22–25); Moses 8:29.

      • TG War.

      • 1 Ne. 17:31; 2 Ne. 1:17; Mosiah 12:8; 3 Ne. 9:9; D&C 56:3; 64:35; Moses 8:30 (26, 30).

      • Some Hebrew texts: from the earth.

      • Ether 6:7 (6–8); Moses 7:43.

      • HEB “nests,” compartments.

      • HEB tsohar; some rabbis believed it was a precious stone that shone in the ark. Ether 2:23 (23–24).

      • TG Flood.

      • TG Earth, Cleansing of.

      • 2 Ne. 9:26; Mosiah 2:21.

      • JST Gen. 8:23–24 … my covenant, even as I have sworn unto thy father, Enoch, that of thy posterity shall come all nations. And thou …

      • Gen. 9:9 (9, 12).

      • TG Food.

      • Gen. 7:5; Moses 7:43. TG Obedience.

      • Heb. 11:7.

      • TG Commandments of God.


Genesis 7

Chapter 7

Noah’s family and various beasts and fowl enter the ark—The Flood comes, and water covers the whole earth—All other life that breathes is destroyed.

1 And the Lord said unto aNoah, Come thou and all thy house into the ark; for thee have I seen righteous before me in this generation.

2 Of every clean beast thou shalt take to thee by sevens, the male and his female: and of beasts that are not clean by two, the male and his female.

3 Of fowls also of the air by sevens, the male and the female; to keep seed alive upon the face of all the earth.

4 For yet seven days, and I will cause it to arain upon the earth forty days and forty nights; and every living substance that I have made will I destroy from off the face of the earth.

5 And Noah adid according unto all that the Lord commanded him.

6 And Noah was asix hundred years old when the flood of waters was upon the earth.

7 ¶ And Noah went in, and his sons, and his wife, and his sons’ wives with him, into the ark, because of the waters of the flood.

8 Of clean beasts, and of beasts that are not clean, and of fowls, and of every thing that creepeth upon the earth,

9 There went in two and two unto Noah into the ark, the male and the female, as God had commanded Noah.

10 And it came to pass after seven days, that the waters of the aflood were upon the earth.

11 ¶ In the six hundredth year of Noah’s life, in the second month, the seventeenth day of the month, the same day were all the afountains of the great deep bbroken up, and the cwindows of heaven were opened.

12 And the arain was upon the earth forty days and forty nights.

13 In the selfsame day entered Noah, and Shem, and Ham, and Japheth, the sons of Noah, and Noah’s wife, and the three wives of his sons with them, into the ark;

14 They, and every beast after his kind, and all the cattle after their kind, and every creeping thing that creepeth upon the earth after his kind, and every fowl after his kind, every bird of every sort.

15 And they went in unto Noah into the ark, two and two of all flesh, wherein is the breath of life.

16 And they that went in, went in male and female of all flesh, as God had commanded him: and the Lord shut him in.

17 And the flood was forty days upon the earth; and the waters increased, and bare up the ark, and ait was lift up above the earth.

18 And the waters prevailed, and were increased greatly upon the earth; and the ark went upon the face of the waters.

19 And the awaters prevailed exceedingly upon the earth; and ball the high hills, that were under the whole heaven, were covered.

20 Fifteen cubits upward did the waters prevail; and the mountains were covered.

21 And all flesh died that moved upon the earth, both of fowl, and of cattle, and of beast, and of every creeping thing that creepeth upon the earth, and aevery man:

22 All in whose nostrils was the abreath of life, of all that was in the dry land, died.

23 And every living substance was adestroyed which was upon the face of the ground, both man, and cattle, and the creeping things, and the fowl of the heaven; and they were destroyed from the earth: and bNoah only remained calive, and they that were with him in the ark.

24 And the waters prevailed upon the earth an hundred and fifty days.

      • Matt. 24:37 (36–38); 1 Pet. 3:20.

      • TG Earth, Cleansing of.

      • Gen. 6:22; Moses 8:13.

      • Gen. 8:13.

      • TG Flood.

      • Gen. 8:2; D&C 133:20 (20, 23, 39).

      • OR burst open. Prov. 3:20; 1 Ne. 12:4; Hel. 14:21 (21–24).

      • 3 Ne. 24:10.

      • Ether 2:24. TG Nature, Earth.

      • OR it rose high above the ground.

      • Ps. 104:6; 2 Pet. 3:6.

      • Ether 13:2.

      • OR the whole of mankind.

      • TG Breath of Life.

      • Gen. 6:7; Alma 10:22 (22–23); Moses 8:30 (26–30).

      • TG Earth, Cleansing of.

      • D&C 133:54 (52–54).


Genesis 8

Chapter 8

The Flood ceases—Noah sends forth a dove, which returns with an olive leaf—He releases all living things from the ark—He offers sacrifices—Seedtime, harvest, and seasons are ensured.

1 And God remembered aNoah, and every living thing, and all the cattle that was with him in the ark: and God made a wind to pass over the earth, and the waters bassuaged;

2 The afountains also of the deep and the windows of heaven were stopped, and the rain from heaven was restrained;

3 And the waters areturned from off the earth continually: and after the end of the hundred and fifty days the bwaters cwere abated.

4 And the ark rested in the seventh month, on the seventeenth day of the month, upon the mountains of Ararat.

5 And the waters decreased continually until the tenth month: in the tenth month, on the first day of the month, were the tops of the mountains seen.

6 ¶ And it came to pass at the end of forty days, that Noah opened the window of the ark which he had made:

7 And he sent forth a raven, which went forth to and fro, until the waters were dried up from off the earth.

8 Also he sent forth a dove from him, to see if the waters were abated from off the face of the ground;

9 But the dove found no rest for the sole of her foot, and she returned unto him into the ark, for the waters were on the face of the whole earth: then he put forth his hand, and took her, and pulled her in unto him into the ark.

10 And he astayed yet other seven days; and again he sent forth the dove out of the ark;

11 And the dove came in to him in the evening; and, lo, in her mouth was an olive leaf plucked off: so Noah knew that the waters were abated from off the earth.

12 And he stayed yet other seven days; and sent forth the dove; which returned not again unto him any more.

13 ¶ And it came to pass in the asix hundredth and first year, in the first month, the first day of the month, the waters were dried up from off the earth: and Noah removed the covering of the ark, and looked, and, behold, the face of the ground was dry.

14 And in the second month, on the seven and twentieth day of the month, was the earth dried.

15 ¶ And God spake unto Noah, saying,

16 Go forth of the ark, thou, and thy awife, and thy sons, and thy sons’ wives with thee.

17 Bring forth with thee every living thing that is with thee, of all flesh, both of fowl, and of cattle, and of every creeping thing that creepeth upon the earth; that they may breed abundantly in the earth, and be afruitful, and bmultiply upon the earth.

18 And Noah went forth, and his sons, and his wife, and his sons’ wives with him:

19 Every beast, every creeping thing, and every fowl, and whatsoever creepeth upon the earth, after their akinds, went forth out of the ark.

20 ¶ aAnd Noah builded an altar unto the Lord; and took of every bclean beast, and of every clean fowl, and offered burnt cofferings on the altar.

21 And the Lord smelled a sweet asavour; and the Lord said in his heart, I will not again bcurse the ground any more cfor man’s sake; for the dimagination of man’s heart is eevil from his youth; neither will I again fsmite any more every thing living, as I have done.

22 While the earth remaineth, aseedtime and harvest, and cold and heat, and summer and winter, and day and bnight shall not cease.

      • Heb. 11:7; 1 Pet. 3:20 (20–21); 2 Pet. 2:5.

      • OR subsided.

      • Gen. 7:11.

      • Ether 13:2.

      • TG Flood.

      • OR had decreased.

      • OR waited another.

      • Gen. 7:6.

      • Moses 7:42; 8:12. TG Family, Patriarchal.

      • Gen. 9:7; 28:3; 35:11.

      • Gen. 9:1.

      • HEB families.

      • JST Gen. 9:4–6 (Appendix).

      • TG Food.

      • TG Sacrifice.

      • Ex. 29:18; Lev. 1:9; Eph. 5:2.

      • Enos 1:10; Alma 10:22; 3 Ne. 22:9 (8–10). TG Curse; Earth, Curse of.

      • OR because of man.

      • Gen. 6:5.

      • TG Evil.

      • TG Earth, Cleansing of.

      • Amos 9:13 (13–15).

      • Jer. 33:20 (20, 25).


Genesis 9

Chapter 9

Noah and his sons are commanded to multiply and fill the earth—They are given dominion over all forms of life—The death penalty is decreed for murder—God will not again destroy the earth by a flood—Canaan is cursed; Shem and Japheth are blessed.

1 And God blessed Noah and his sons, and said unto them, aBe fruitful, and bmultiply, and creplenish the earth.

2 And the afear of you and the dread of you shall be upon every beast of the earth, and upon every fowl of the air, upon all that moveth upon the earth, and upon all the fishes of the sea; into your hand are they delivered.

3 Every moving thing that liveth shall be ameat for you; even as the green herb have I given you all things.

4 aBut flesh with the blife thereof, which is the cblood thereof, shall ye not eat.

5 And surely ayour blood of your lives will I brequire; at the hand of every beast will I require it, and at the hand of man; at the hand of every man’s brother will I require the life of man.

6 Whoso asheddeth man’s blood, by man shall his bblood be shed: for in the cimage of God made he man.

7 And you, be ye afruitful, and multiply; bring forth abundantly in the earth, and multiply therein.

8 ¶ And God spake unto Noah, and to his sons with him, saying,

9 And I, behold, aI establish my bcovenant with you, and with your seed after you;

10 And with every living creature that is with you, of the fowl, of the cattle, and of every beast of the earth with you; from all that go out of the ark, to every beast of the earth.

11 And I will establish my covenant with you; neither shall all flesh be cut off any more by the waters of a flood; neither shall there any more be a aflood to bdestroy the cearth.

12 And God said, This is the token of the covenant which I make between me and you and every living creature that is with you, for perpetual generations:

13 I do set my bow in the cloud, and it shall be for a token of a covenant between me and the earth.

14 And it shall come to pass, when I bring a cloud over the earth, that the bow shall be seen in the cloud:

15 And I will remember my acovenant, bwhich is between me and you and every living creature of all flesh; and the waters shall no more become a cflood to destroy all flesh.

16 aAnd the bow shall be in the cloud; and I will look upon it, that I may remember the beverlasting covenant between God and every living creature of all flesh that is upon the earth.

17 And God said unto Noah, This is the atoken of the covenant, which I have established between me and all flesh that is upon the earth.

18 ¶ And the asons of Noah, that went forth of the ark, were Shem, and Ham, and Japheth: and Ham is the father of Canaan.

19 These are the three sons of Noah: and of them was the whole aearth overspread.

20 And Noah began to be an husbandman, and he planted a vineyard:

21 And he drank of the wine, and was drunken; and he was uncovered within his tent.

22 And Ham, the father of Canaan, saw the nakedness of his father, and told his two brethren without.

23 And Shem and Japheth took a garment, and laid it upon both their shoulders, and went backward, and covered the nakedness of their father; and their faces were backward, and they saw not their father’s nakedness.

24 And Noah awoke from his wine, and knew what his younger son had done unto him.

25 And he said, aCursed be bCanaan; a servant of servants shall he be unto his brethren.

26 And he said, Blessed be the Lord God of Shem; and Canaan shall be his aservant.

27 God shall enlarge Japheth, and he shall dwell in the tents of Shem; and Canaan shall be his servant.

28 ¶ And Noah lived after the flood three hundred and fifty years.

29 And all the days of Noah were nine hundred and fifty years: and he died.

      • Moses 5:2.

      • Gen. 8:17. TG Marriage, Fatherhood.

      • HEB fill.

      • Gen. 1:28 (26–28).

      • HEB food. TG Food; Meat; Word of Wisdom.

      • JST Gen. 9:10–15 (Appendix).

      • Lev. 17:11 (11–14).

      • TG Blood, Eating of.

      • OR your life blood will …

      • Ps. 9:12.

      • TG Blood, Shedding of; Murder.

      • TG Capital Punishment; Punish.

      • TG Body, Sanctity of; God, Body of, Corporeal Nature; Life, Sanctity of.

      • Gen. 8:17; 28:3; 35:11.

      • JST Gen. 9:15 … I will establish my covenant with you, which I made unto your father Enoch, concerning your seed after you.

      • Gen. 6:18. TG Priesthood, History of.

      • TG Flood.

      • TG Earth, Cleansing of.

      • JST Gen. 9:16–17 … earth. And I will establish my covenant with you, which I made unto Enoch, concerning the remnants of your posterity. Moses 7:51–52.

      • TG Covenants.

      • JST Gen. 9:20 … which I have made between me and you, for every living creature …

      • TG Flood.

      • JST Gen. 9:21–25 (Appendix).

      • TG New and Everlasting Covenant.

      • TG Signs.

      • Gen. 5:32; Moses 8:12.

      • TG Nations.

      • TG Curse.

      • Moses 7:8 (7–12), 22; Abr. 1:22 (21–25).

      • JST Gen. 9:30 … servant, and a veil of darkness shall cover him, that he shall be known among all men.


Genesis 10

Chapter 10

The descendants of Noah are Japheth, whose descendants are Gentiles; Ham, whose descendants include the Canaanites; and Shem, of whom came Peleg (in whose days the earth was divided).

1 Now these are the agenerations of the bsons of Noah, Shem, Ham, and Japheth: and unto them were sons born after the flood.

2 The sons of Japheth; aGomer, and bMagog, and Madai, and Javan, and Tubal, and cMeshech, and Tiras.

3 And the sons of Gomer; Ashkenaz, and Riphath, and aTogarmah.

4 And the sons of aJavan; bElishah, and Tarshish, Kittim, and cDodanim.

5 aBy these were the bisles of the cGentiles divided in their dlands; every one after his tongue, after their efamilies, in their nations.

6 ¶ And the sons of aHam; bCush, and cMizraim, and dPhut, and Canaan.

7 And the sons of Cush; Seba, and Havilah, and Sabtah, and Raamah, and Sabtecha: and the sons of Raamah; Sheba, and Dedan.

8 And Cush begat aNimrod: he began to be a mighty one in the earth.

9 He was a mighty hunter before the Lord: wherefore it is said, Even as aNimrod the mighty hunter before the Lord.

10 And the beginning of his kingdom was aBabel, and Erech, and Accad, and Calneh, in the land of bShinar.

11 Out of that land went forth Asshur, and builded Nineveh, and the city Rehoboth, and Calah,

12 And Resen between Nineveh and Calah: the same is a great city.

13 And aMizraim begat Ludim, and Anamim, and Lehabim, and Naphtuhim,

14 And Pathrusim, and Casluhim, (out of whom came aPhilistim,) and Caphtorim.

15 ¶ And aCanaan begat Sidon his firstborn, and Heth,

16 And the Jebusite, and the Amorite, and the Girgasite,

17 And the Hivite, and the Arkite, and the Sinite,

18 And the Arvadite, and the Zemarite, and the Hamathite: and afterward were the families of the aCanaanites spread abroad.

19 And the border of the Canaanites was from Sidon, as thou comest to aGerar, unto Gaza; as thou goest, unto Sodom, and Gomorrah, and Admah, and Zeboim, even unto Lasha.

20 These are the sons of Ham, after their families, after their tongues, in their countries, and in their nations.

21 ¶ Unto Shem also, the father of all the children of aEber, the brother of Japheth the elder, even to him were children born.

22 The children of aShem; Elam, and Asshur, and Arphaxad, and Lud, and Aram.

23 And the children of Aram; aUz, and Hul, and Gether, and Mash.

24 And Arphaxad begat Salah; and Salah begat Eber.

25 And unto Eber were born two sons: the name of one was aPeleg; for in his days was the earth bdivided; and his brother’s name was Joktan.

26 And Joktan begat Almodad, and Sheleph, and Hazarmaveth, and Jerah,

27 And Hadoram, and Uzal, and Diklah,

28 And Obal, and Abimael, and Sheba,

29 And Ophir, and aHavilah, and Jobab: all these were the sons of Joktan.

30 And their dwelling was from Mesha, as thou goest unto Sephar a mount of the east.

31 These are the sons of Shem, after their families, after their tongues, in their lands, after their nations.

32 These are the families of the sons of Noah, after their generations, in their anations: and bby these were the cnations divided in the earth after the flood.

      • IE genealogical lines.

      • Gen. 5:32.

      • Ezek. 38:6.

      • Ezek. 38:2; Rev. 20:8.

      • Ps. 120:5; Ezek. 27:13; 38:2.

      • Ezek. 27:14; 38:6.

      • 1 Chr. 1:7.

      • Ezek. 27:7.

      • Septuagint and 1 Chr. 1:7: Rodanim.

      • HEB From these.

      • OR coasts, continents.

      • TG Gentiles.

      • TG Nations.

      • TG Family.

      • 1 Chr. 1:8 (8–10); Abr. 1:21, 25 (20–25).

      • IE Ethiopians, Egyptians, Libyans, and Canaanites. See 1 Chr. 1:4–23.

      • IE Egypt. D&C 136:22; Abr. 1:23 (20–25); 2:21.

      • Nahum 3:9.

      • 1 Chr. 1:10; Ether 2:1 (1, 4).

      • Micah 5:6.

      • OR (later) Babylon.

      • Gen. 11:2; 2 Ne. 21:11.

      • 1 Chr. 1:11 (11–16).

      • Gen. 21:34; 1 Chr. 1:12; 2 Ne. 12:6; 19:12.

      • Moses 7:7 (6–8); Abr. 1:22 (21–22).

      • Gen. 12:6; 13:7.

      • Gen. 20:1.

      • Gen. 14:13.

      • 1 Chr. 1:17 (17–25).

      • Job 1:1.

      • IE Division.

      • TG Earth, Dividing of.

      • Gen. 2:11.

      • TG Nations.

      • HEB from.

      • TG Nations.


Genesis 11

Chapter 11

All men speak the same language—They build the Tower of Babel—The Lord confounds their language and scatters them over all the earth—The generations of Shem include Abram, whose wife is Sarai—Abram leaves Ur and settles in Haran.

1 And the whole earth was of one alanguage, and of one speech.

2 And it came to pass, as they journeyed from the east, that they found a plain in the land of aShinar; and they dwelt there.

3 And they said one to another, Go to, let us make brick, and burn them throughly. And they had brick for stone, and aslime had they for mortar.

4 And they said, Go to, let us build us a city and a tower, whose top may reach unto heaven; and let us make us a aname, lest we be scattered abroad upon the face of the whole earth.

5 And the Lord came down to see the city and the tower, which the children of men builded.

6 And the Lord said, Behold, the people is one, and they have all one language; and this they begin to do: and now nothing will be restrained from them, which they have imagined to do.

7 Go to, let us go down, and there confound their alanguage, that they may not understand one another’s speech.

8 So the Lord scattered them abroad from thence upon the face of all the earth: and they left off to build the acity.

9 Therefore is the name of it called Babel; because the Lord did there aconfound the blanguage of all the earth: and from thence did the Lord cscatter them dabroad upon the face of all the earth.

10 ¶ These are the generations of Shem: Shem was an hundred years old, and begat Arphaxad two years after the flood:

11 And Shem lived after he begat Arphaxad five hundred years, and begat sons and daughters.

12 And Arphaxad lived five and thirty years, and begat Salah:

13 And Arphaxad lived after he begat Salah four hundred and three years, and begat sons and daughters.

14 And Salah lived thirty years, and begat Eber:

15 And Salah lived after he begat Eber four hundred and three years, and begat sons and daughters.

16 And Eber lived four and thirty years, and begat aPeleg:

17 And Eber lived after he begat Peleg four hundred and thirty years, and begat sons and daughters.

18 And Peleg lived thirty years, and begat Reu:

19 And Peleg lived after he begat Reu two hundred and nine years, and begat sons and daughters.

20 And Reu lived two and thirty years, and begat Serug:

21 And Reu lived after he begat Serug two hundred and seven years, and begat sons and daughters.

22 And Serug lived thirty years, and begat Nahor:

23 And Serug lived after he begat Nahor two hundred years, and begat sons and daughters.

24 And Nahor lived nine and twenty years, and begat aTerah:

25 And Nahor lived after he begat Terah an hundred and nineteen years, and begat sons and daughters.

26 And aTerah lived seventy years, and begat bAbram, Nahor, and Haran.

27 ¶ Now these are the generations of Terah: Terah begat Abram, Nahor, and Haran; and Haran begat Lot.

28 And Haran died before his father Terah in the land of his nativity, in Ur of the aChaldees.

29 And Abram and Nahor took them wives: the name of Abram’s wife was aSarai; and the name of Nahor’s wife, bMilcah, the daughter of Haran, the father of Milcah, and the father of Iscah.

30 But Sarai was abarren; she had no child.

31 And Terah took Abram his son, and Lot the son of Haran his son’s son, and Sarai his daughter in law, his son Abram’s wife; and they went forth with them from Ur of the aChaldees, to go into the land of bCanaan; and they came unto cHaran, and dwelt there.

32 And the days of Terah were two hundred and five years: and Terah died in Haran.

      • TG Language.

      • Gen. 10:10; 14:1; Dan. 1:2.

      • OR bitumen. Gen. 14:10.

      • TG Name.

      • Omni 1:22; Mosiah 28:17. TG Communication.

      • JST Gen. 11:6 … city, and they hearkened not unto the Lord …

      • HEB balal, “mix,” “confound” (a word play on Babel).

      • TG Language.

      • 1 Ne. 10:13 (12–13). TG Book of Mormon.

      • Ether 1:33 (33–43).

      • TG Earth, Dividing of.

      • Abr. 2:1 (1–4).

      • Abr. 2:1 (1–2).

      • Luke 3:34 (34–36); Hel. 8:18 (16–19); D&C 136:37; Abr. 1:1.

      • Job 1:17; Abr. 1:1, 20 (20, 29–30); 2:4 (1, 4).

      • Gen. 12:5; Abr. 2:2.

      • Gen. 22:20; 24:15; Abr. 2:2.

      • TG Barren.

      • Acts 7:4 (2, 4).

      • Abr. 2:3 (1–4), 19 (6, 15–19).

      • Gen. 12:5; 24:4; Acts 7:2 (2–3); Abr. 2:4 (1–6, 14).


Genesis 12

Chapter 12

Abram will become a great nation—He and his seed will bless all the families of the earth—He travels from Haran to the land of Canaan—Because of famine, he goes down into Egypt—Abram and Sarai are tested in Pharaoh’s court.

1 Now the Lord had asaid unto bAbram, cGet thee out of thy dcountry, and from thy ekindred, and from thy ffather’s house, unto a gland that I will shew thee:

2 And I will make of thee a agreat bnation, and I will cbless thee, and make thy dname great; and thou shalt be a blessing:

3 And I will abless them that bless thee, and bcurse him that ccurseth thee: and in thee shall all dfamilies of the earth be eblessed.

4 So Abram departed, as the Lord had spoken unto him; and Lot went with him: and Abram was aseventy and five years old when he departed out of Haran.

5 And Abram took aSarai his wife, and bLot his cbrother’s son, and all their substance that they had gathered, and the souls that they had dgotten in eHaran; and they went forth to go into the land of Canaan; and into the land of Canaan they came.

6 ¶ And Abram passed through the land unto the place of Sichem, unto the plain of Moreh. And the aCanaanite was then in the land.

7 And the Lord appeared unto Abram, and said, aUnto thy bseed will I give this cland: and there builded he an daltar unto the Lord, who appeared unto him.

8 And he removed from thence unto a mountain on the east of aBeth-el, and pitched his tent, having bBeth-el on the west, and cHai on the east: and there he builded an altar unto the Lord, and dcalled upon the ename of the Lord.

9 And Abram journeyed, going on still toward the south.

10 ¶ And there was a afamine in the land: and Abram went down into Egypt to sojourn there; for the famine was grievous in the land.

11 And it came to pass, when he was come near to enter into Egypt, that he asaid unto Sarai his wife, Behold now, I know that thou art a fair woman to look upon:

12 Therefore it shall come to pass, when the Egyptians shall see thee, that they shall say, This is his wife: and they will kill me, but they will save thee alive.

13 Say, I pray thee, thou art my asister: that it may be well with me for thy sake; and my soul shall live because of thee.

14 ¶ And it came to pass, that, when Abram was come into Egypt, the Egyptians abeheld the woman that she was very fair.

15 The princes also of Pharaoh saw her, and commended her before Pharaoh: and the woman was taken into Pharaoh’s house.

16 And he entreated Abram well for her sake: and he had sheep, and oxen, and he asses, and menservants, and maidservants, and she asses, and camels.

17 And the Lord aplagued Pharaoh and his house with great bplagues because of Sarai Abram’s wife.

18 And Pharaoh called Abram, and said, What is this that thou hast adone unto me? why didst thou not tell me that she was thy wife?

19 Why saidst thou, She is my asister? so I might have taken her to me to wife: now therefore behold thy wife, take her, and go thy way.

20 And Pharaoh commanded his men concerning him: and they sent him away, and his wife, and all that he had.

      • Acts 7:2 (1–8, 16); Abr. 2:3 (3–4).

      • Neh. 9:7; Heb. 11:8.

      • Gen. 20:13; 1 Ne. 2:2; Ether 1:42; Abr. 2:3.

      • Isa. 51:2; Abr. 1:16.

      • Abr. 1:5 (1–7).

      • Gen. 24:7.

      • TG Promised Lands.

      • Gen. 28:3 (3–4).

      • TG Israel, Blessings of; Israel, Origins of.

      • 1 Ne. 22:9; 3 Ne. 20:25 (25, 27).

      • Abr. 2:10 (8–11). TG Name.

      • TG Blessing.

      • TG Curse.

      • Ex. 23:22 (20–23).

      • TG Abrahamic Covenant; Family; Family, Patriarchal; Israel, Mission of.

      • TG Election; Missionary Work; Mission of Early Saints; Mission of Latter-day Saints; Priesthood, History of; Seed of Abraham.

      • Abr. 2:14.

      • Gen. 11:29; Abr. 2:2.

      • Gen. 14:12; Abr. 2:15.

      • Gen. 13:8.

      • HEB made; i.e., converted. Abr. 2:15.

      • Gen. 11:31.

      • Gen. 10:18 (15–19); 13:7; Moses 7:7 (7–8); Abr. 1:22 (21–25); 2:18.

      • Ex. 33:1.

      • Neh. 9:8.

      • TG Israel, Land of; Lands of Inheritance; Promised Lands.

      • Gen. 13:4 (3–4); 26:25; 1 Ne. 2:7; Abr. 2:17.

      • Gen. 28:19 (16–19); Josh. 16:2 (1–2); 2 Kgs. 2:2.

      • Gen. 13:3.

      • OR Ai.

      • Abr. 2:20. TG Prayer.

      • TG Name.

      • TG Famine.

      • Abr. 2:22.

      • Gen. 20:5 (1–18); 26:7 (6–11); Abr. 2:24 (21–25).

      • TG Covet.

      • Gen. 20:18; 1 Chr. 16:21 (18–22); Ps. 105:14 (12–15).

      • TG Plague.

      • Gen. 20:9 (9–10).

      • Gen. 20:12; Abr. 2:25 (22–25).


Genesis 13

Chapter 13

Abram returns from Egypt—He and Lot part—The Lord will make Abram’s seed as the dust of the earth in number—Abram settles in Hebron.

1 And Abram went up out of Egypt, he, and his wife, and all that he had, and Lot with him, into the south.

2 And Abram was very arich in cattle, in silver, and in gold.

3 And he went on his journeys from the south even to aBeth-el, unto the place where his tent had been at the beginning, between Beth-el and bHai;

4 Unto the place of the aaltar, which he had made there at the first: and there Abram bcalled on the name of the Lord.

5 ¶ And Lot also, which went with Abram, had flocks, and herds, and tents.

6 And the land was not able to bear them, that they might dwell together: for their substance was great, so that they could not dwell together.

7 And there was a strife between the herdmen of Abram’s cattle and the herdmen of Lot’s cattle: and the aCanaanite and the Perizzite dwelled then in the land.

8 And Abram said unto Lot, Let there be no astrife, I pray thee, between me and thee, and between my herdmen and thy herdmen; for we be bbrethren.

9 Is not the whole land before thee? separate thyself, I pray thee, from me: if thou wilt take the left hand, then I will go to the right; or if thou depart to the right hand, then I will go to the left.

10 And Lot lifted up his eyes, and beheld all the plain of Jordan, that it was well watered every where, before the Lord destroyed aSodom and Gomorrah, even as the garden of the Lord, like the land of Egypt, as thou comest unto bZoar.

11 Then Lot chose him all the plain of Jordan; and Lot journeyed east: and they separated themselves the one from the other.

12 Abram dwelled in the land of Canaan, and aLot dwelled in the cities of the plain, and pitched his tent toward Sodom.

13 But the men of aSodom were bwicked and sinners before the Lord exceedingly.

14 ¶ And the Lord said unto Abram, after that Lot was separated from him, Lift up now thine eyes, and look from the place where thou art northward, and southward, and eastward, and awestward:

15 For all the aland which thou seest, to thee will I give it, and to thy seed for ever.

16 And I will make thy aseed as the bdust of the earth: so that if a man can number the dust of the earth, then shall thy seed also be numbered.

17 Arise, walk through the land in the length of it and in the breadth of it; for I will give it unto thee.

18 Then Abram removed his tent, and came and dwelt ain the plain of Mamre, which is in bHebron, and built there an caltar unto the Lord.

      • Gen. 24:35.

      • Gen. 12:8 (8–9).

      • OR Ai. Abr. 2:20.

      • Gen. 12:7 (7–8); Abr. 2:20.

      • Gen. 4:26; Abr. 1:2; 2:20 (18–20).

      • Gen. 10:18 (15–19); 12:6; Abr. 1:21 (21–22, 27).

      • TG Contention; Strife.

      • Gen. 12:5.

      • Gen. 19:24 (24–25); Deut. 32:32; Isa. 3:9 (9–11).

      • Gen. 14:2 (2, 8); 19:22 (20–25).

      • Gen. 19:9.

      • Ezek. 16:49.

      • TG Homosexual Behavior.

      • JST Gen. 13:12–13 … westward; and remember the covenant which I make with thee; for it shall be an everlasting covenant; and thou shalt remember the days of Enoch thy father;

      • Gen. 15:18 (18–21); Josh. 1:2 (2–4). TG Lands of Inheritance; Promised Lands.

      • Gen. 22:17; D&C 132:30; Abr. 2:10; 3:14. TG Israel, Blessings of.

      • 1 Kgs. 3:8; Ps. 80:10 (10–11).

      • HEB by the terebinth(s) of.

      • Gen. 23:2.

      • Gen. 26:25.


Genesis 14

Chapter 14

Lot is captured in the battles of the kings—He is rescued by Abram—Melchizedek administers bread and wine and blesses Abram—Abram pays tithes—He declines to accept the spoils of conquest.

1 And it came to pass in the days of Amraphel king of aShinar, Arioch king of Ellasar, Chedorlaomer king of Elam, and Tidal king of nations;

2 That these made war with Bera king of Sodom, and with Birsha king of Gomorrah, Shinab king of Admah, and Shemeber king of Zeboiim, and the king of Bela, which is aZoar.

3 All these were joined together in the vale of Siddim, which is the asalt sea.

4 Twelve years they served Chedorlaomer, and in the thirteenth year they rebelled.

5 And in the fourteenth year came Chedorlaomer, and the kings that were with him, and smote the aRephaims in Ashteroth Karnaim, and the bZuzims in Ham, and the cEmims in Shaveh Kiriathaim,

6 And the aHorites in their mount Seir, unto El-paran, which is by the wilderness.

7 And they returned, and came to En-mishpat, which is Kadesh, and smote all the country of the Amalekites, and also the Amorites, that dwelt in Hazezon-tamar.

8 And there went out the king of Sodom, and the king of Gomorrah, and the king of Admah, and the king of Zeboiim, and the king of Bela (the same is Zoar;) and they joined battle with them in the vale of Siddim;

9 With Chedorlaomer the king of Elam, and with Tidal king of nations, and Amraphel king of Shinar, and Arioch king of Ellasar; four kings with five.

10 And the vale of Siddim was full of aslimepits; and the kings of Sodom and Gomorrah fled, and fell there; and they that remained fled to the mountain.

11 And they took all the goods of Sodom and Gomorrah, and all their victuals, and went their way.

12 And they took aLot, Abram’s brother’s son, who dwelt in Sodom, and his goods, and departed.

13 ¶ And there came one that had escaped, and told Abram the aHebrew; for he dwelt bin the plain of Mamre the Amorite, brother of Eshcol, and brother of Aner: and these were confederate with Abram.

14 And when Abram heard that his brother was taken captive, ahe armed his trained servants, bborn in his own house, three hundred and eighteen, and pursued them unto Dan.

15 And he divided himself against them, he and his servants, by night, and smote them, and pursued them unto Hobah, which is on the aleft hand of Damascus.

16 And he brought back all the goods, and also brought again his abrother Lot, and his goods, and the women also, and the people.

17 ¶ And the king of Sodom went out to meet him after his return from the slaughter of Chedorlaomer, and of the kings that were with him, at the valley of Shaveh, which is the aking’s dale.

18 And aMelchizedek king of bSalem brought forth cbread and wine: dand he was the epriest of the most high God.

19 And he blessed him, and said, aBlessed be Abram of the most high bGod, cpossessor of heaven and earth:

20 And ablessed be the most high God, which hath delivered thine enemies into thy hand. And he gave him btithes of all.

21 And the king of Sodom said unto Abram, Give me the persons, and take the agoods to thyself.

22 And Abram said to the king of Sodom, I have lift up mine hand unto the Lord, the most high God, the possessor of heaven and earth,

23 That I will not take from a thread even to a shoelatchet, and that I will not take any thing that is thine, lest thou shouldest say, I have made Abram arich:

24 Save only that which the young men have eaten, and the portion of the men which went with me, Aner, Eshcol, and Mamre; let them take their aportion.

      • Gen. 11:2.

      • Gen. 13:10; 19:22 (20–25).

      • Num. 34:3 (2–3).

      • Gen. 6:4; Deut. 3:11.

      • Deut. 2:20 (20–21).

      • Deut. 2:10 (10–11).

      • Deut. 2:12.

      • OR bitumen pits. Gen. 11:3.

      • Gen. 12:5.

      • Gen. 10:21.

      • HEB by the terebinth(s) of Mamre.

      • OR he led forth.

      • Gen. 15:3.

      • IE north.

      • TG Family, Love within.

      • 2 Sam. 18:18.

      • HEB King of righteousness.

      • TG Jerusalem.

      • Ex. 18:12. TG Bread.

      • JST Gen. 14:17 … and he brake bread and blest it; and he blest the wine, he being the priest of the most high God,

      • TG Church Organization; High Priest, Melchizedek Priesthood; Priesthood, Melchizedek.

      • TG Blessing.

      • TG God the Father, Elohim.

      • OR creator.

      • Job 1:21; D&C 36:3.

      • Alma 13:15. TG Tithing.

      • 2 Kgs. 5:15.

      • 1 Sam. 2:7; 4 Ne. 1:3; D&C 6:7; 38:16.

      • JST Gen. 14:25–40 (Appendix).


Genesis 15

Chapter 15

Abram desires offspring—The Lord promises him seed in number as the stars—Abram believes the promise—His seed will be strangers in Egypt—Then, after four generations, they will inherit Canaan.

1 After these things the word of the Lord came unto Abram in a avision, saying, bFear not, Abram: I am thy cshield, and thy exceeding great reward.

2 And Abram said, Lord God, what wilt thou give me, seeing I go childless, and the asteward of my house is this Eliezer of Damascus?

3 And Abram said, Behold, to me thou hast given no seed: and, lo, aone born in my house is mine heir.

4 And, behold, the word of the Lord came unto him, saying, This shall not be thine heir; but he that shall come forth out of thine own bowels shall be thine heir.

5 And he brought him forth abroad, and said, Look now toward heaven, and atell the bstars, if thou be able to cnumber them: and he said unto him, So shall thy dseed be.

6 aAnd he bbelieved in the Lord; and he counted it to him for crighteousness.

7 And he said unto him, I am the Lord that brought thee out of Ur of the Chaldees, to give thee this land to ainherit it.

8 And he said, Lord God, whereby shall I aknow that I shall inherit it?

9 And he said unto him, Take me an heifer of three years old, and a she goat of three years old, and a ram of three years old, and a turtledove, and a young pigeon.

10 And he took unto him all these, and adivided them in the midst, and laid each piece one against another: but the birds divided he not.

11 And when the fowls came down upon the carcases, Abram drove them away.

12 And when the sun was going down, a deep sleep fell upon Abram; and, lo, an horror of great adarkness fell upon him.

13 And he said unto Abram, Know of a surety that thy seed shall be a astranger in a land that is not theirs, and shall serve them; and they shall bafflict them four hundred years;

14 And also that nation, whom they shall serve, will I judge: and afterward shall they acome out with great bsubstance.

15 And thou shalt go to thy fathers in peace; thou shalt be buried in a good aold age.

16 But in the afourth generation they shall come bhither again: for the iniquity of the Amorites is not yet cfull.

17 And it came to pass, that, when the sun went down, and it was dark, behold a smoking furnace, and a burning lamp that apassed between those pieces.

18 In the same day the Lord made a acovenant with Abram, saying, Unto thy seed have I given this bland, from cthe river of Egypt unto the great river, the river dEuphrates:

19 The Kenites, and the Kenizzites, and the Kadmonites,

20 And the Hittites, and the Perizzites, and the Rephaims,

21 And the Amorites, and the Canaanites, and the Girgashites, and the Jebusites.

      • TG Vision.

      • Gen. 26:24; 1 Ne. 22:17. TG Courage; Fearful.

      • TG Protection, Divine.

      • Gen. 24:2.

      • HEB a son of my house. Gen. 14:14.

      • HEB count.

      • Deut. 10:22; Neh. 9:23; D&C 132:30.

      • 1 Chr. 27:23.

      • TG Seed of Abraham.

      • JST Gen. 15:9–12 (Appendix).

      • TG Faith.

      • TG Righteousness.

      • Num. 32:18.

      • Judg. 6:17 (17–18); 2 Kgs. 20:8 (8–9); Luke 1:18 (18–19).

      • Jer. 34:18 (18–19).

      • JS—H 1:15 (15–17).

      • TG Israel, Bondage of, in Egypt; Stranger.

      • Ex. 1:11 (10–11); 1 Ne. 17:25 (23–25).

      • Ex. 2:24; 1 Ne. 5:15; 19:10; Mosiah 12:34; Alma 36:28; D&C 136:22.

      • Ex. 12:36.

      • TG Old Age.

      • Note in Ex. 6:16–20 that four generations of Levi’s descendants are named; they include (1) Levi, (2) Kohath, (3) Amram, (4) Moses. TG Israel, Bondage of, in Egypt.

      • Ex. 3:17.

      • 1 Ne. 17:35 (32–35); Alma 37:31; Hel. 13:14; Ether 2:9 (8–10); D&C 61:31; 101:11.

      • Jer. 34:18 (18–19).

      • TG Abrahamic Covenant.

      • Gen. 13:15 (14–17); Josh. 1:2 (2–4). TG Israel, Land of; Promised Lands.

      • IE the Wadi El Arish in northern Sinai. Ex. 23:31; 1 Kgs. 4:21.

      • Deut. 11:24 (22–25).


Genesis 16

Chapter 16

Sarai gives Hagar to Abram as his wife—Hagar flees from Sarai—An angel commands Hagar to return and submit herself to Sarai—Hagar bears Ishmael.

1 Now Sarai Abram’s wife bare him no children: and she had an handmaid, an aEgyptian, whose name was bHagar.

2 And Sarai said unto Abram, Behold now, the Lord hath restrained me from bearing: I pray thee, go in unto my amaid; it may be that I may obtain children by her. And Abram hearkened to the voice of Sarai.

3 And Sarai Abram’s wife took Hagar her maid the Egyptian, after Abram had dwelt ten years in the land of Canaan, and gave her to her husband Abram to be his wife.

4 ¶ And he went in unto Hagar, and she conceived: and when she saw that she had conceived, her mistress was despised in her eyes.

5 And Sarai said unto Abram, My wrong be upon thee: I have given my maid into thy bosom; and when she saw that she had conceived, I was adespised in her eyes: the Lord judge between me and thee.

6 But Abram said unto Sarai, Behold, thy maid is in thy hand; do to her aas it pleaseth thee. And when Sarai dealt hardly with her, she fled from her face.

7 ¶ And the angel of the Lord found her by a fountain of water in the wilderness, by the fountain in the way to aShur.

8 And he said, Hagar, Sarai’s maid, whence camest thou? and whither wilt thou go? And she said, I flee from the face of my mistress Sarai.

9 And the aangel of the Lord said unto her, Return to thy mistress, and bsubmit thyself under her hands.

10 And the angel of the Lord said unto her, I will multiply thy aseed exceedingly, that it shall not be numbered for multitude.

11 And the angel of the Lord said unto her, Behold, thou art with child, and shalt bear a son, and shalt call his name aIshmael; because the Lord hath heard thy affliction.

12 And he will be a awild man; his hand will be against every man, and every man’s hand against him; and he shall dwell in the presence of all his brethren.

13 And she called the name of the Lord that spake unto her, Thou God seest me: for she said, Have I also here looked after him that seeth me?

14 Wherefore the awell was called bBeer-lahai-roi; behold, it is between Kadesh and Bered.

15 ¶ And Hagar abare Abram a son: and Abram called his son’s name, which Hagar bare, bIshmael.

16 And Abram was fourscore and six years old, when Hagar bare Ishmael to Abram.

      • Gen. 21:21; Abr. 1:22 (21–22); 2:21.

      • Gen. 21:9; Gal. 4:24; D&C 132:34 (34, 65).

      • Gal. 4:22 (21–31); D&C 132:34, 65.

      • Gen. 30:1; 1 Sam. 1:6 (1–20).

      • HEB that which is good in thine eyes.

      • Gen. 20:1; 25:18; Ex. 15:22.

      • TG Angels.

      • TG Submissiveness.

      • TG Seed of Abraham.

      • IE God hears.

      • HEB wild ass (metaphorical here for freedom-loving; probably a nomad). Gen. 21:20; Moses 6:38.

      • Gen. 24:62.

      • IE The well of Him who liveth and seeth me.

      • Gen. 21:9; 25:12.

      • Gen. 21:3 (2–3); 1 Chr. 1:28.


Genesis 17

Chapter 17

Abram is commanded to be perfect—He will be a father of many nations—His name is changed to Abraham—The Lord covenants to be a God unto Abraham and his seed forever—Also, the Lord gives Abraham the land of Canaan for an everlasting possession—Circumcision becomes a token of the everlasting covenant between God and Abraham—Sarai’s name is changed to Sarah—She will bear Isaac, with whom the Lord will establish His covenant—Abraham and the men of his house are circumcised.

1 And when Abram was ninety years old and nine, the Lord aappeared to bAbram, and said unto him, I am the cAlmighty God; dwalk before me, and be thou eperfect.

2 And I will make my acovenant between me and thee, and will multiply thee exceedingly.

3 aAnd Abram fell on his face: and God talked with him, saying,

4 As for me, behold, my acovenant is with thee, and thou shalt be a bfather of many cnations.

5 Neither shall thy name any more be called Abram, but thy name shall be aAbraham; for a father of many nations have I made thee.

6 And I will make thee exceeding afruitful, and I will make bnations of thee, and ckings shall come out of thee.

7 aAnd I will establish my bcovenant between me and thee and thy seed after thee in their generations for an ceverlasting covenant, to be a dGod unto thee, and to thy seed after thee.

8 And I will agive unto thee, and to thy seed after thee, the bland wherein thou art a cstranger, all the dland of eCanaan, for an everlasting fpossession; and I will be their gGod.

9 ¶ And God said unto Abraham, Thou shalt keep my covenant therefore, thou, and thy seed after thee in their generations.

10 This is my acovenant, which ye shall keep, between me and you and thy seed after thee; Every man child among you shall be bcircumcised.

11 And ye shall acircumcise the flesh of your foreskin; and it shall be a btoken of the ccovenant betwixt me and you.

12 And he that is aeight days old shall be circumcised among you, every man child in your generations, he that is born in the house, or bbought with money of any stranger, which is not of thy seed.

13 He that is born in thy house, and he that is bought with thy money, must needs be circumcised: and my covenant shall be in your flesh for an aeverlasting covenant.

14 And the uncircumcised man child whose flesh of his foreskin is not circumcised, that soul shall be acut off from his people; he hath broken my covenant.

15 ¶ And God said unto Abraham, As for Sarai thy wife, thou shalt not call her name Sarai, but aSarah shall her name be.

16 And I will bless her, and agive thee a son also of her: yea, I will bless her, and she shall be a bmother of nations; kings of people shall be of her.

17 aThen Abraham fell upon his face, and blaughed, and said in his heart, Shall a child be born unto him that is an chundred years old? and shall Sarah, that is ninety years old, bear?

18 And Abraham said unto God, O that aIshmael might live before thee!

19 And God said, aSarah thy wife shall bear thee a son indeed; and thou shalt call his name Isaac: and I will establish my bcovenant with him for an everlasting covenant, and with his seed after him.

20 And as for aIshmael, I have heard thee: Behold, I have blessed him, and will make him fruitful, and will multiply him exceedingly; btwelve princes shall he beget, and I will make him a great nation.

21 But my acovenant will I establish with Isaac, which Sarah shall bear unto thee at this set btime in the next year.

22 And he left off talking with him, and God went up from Abraham.

23 ¶ And Abraham took Ishmael his son, and all that were born in his house, and all that were bought with his money, every male among the men of Abraham’s house; and acircumcised the flesh of their foreskin in the selfsame day, as God had said unto him.

24 And Abraham was ninety years old and nine, when he was circumcised in the flesh of his foreskin.

25 And Ishmael his son was thirteen years old, when he was circumcised in the flesh of his foreskin.

26 In the selfsame day was Abraham circumcised, and Ishmael his son.

27 And all the men of his house, born in the house, and bought with money of the stranger, were circumcised with him.

      • Abr. 2:6 (6, 8, 19); 3:11.

      • Ex. 6:3 (2–3).

      • TG God, Power of; Jesus Christ, Power of.

      • TG Walking with God.

      • TG Integrity; Perfection.

      • TG Abrahamic Covenant.

      • JST Gen. 17:3–12 (Appendix).

      • Ex. 6:4.

      • 2 Ne. 8:2; D&C 109:64; 132:49. TG Seed of Abraham.

      • JST Gen. 17:8–9 … nations. And this covenant I make, that thy children may be known among all nations … TG Nations.

      • 1 Chr. 1:27.

      • Gen. 26:22.

      • TG Israel, Blessings of.

      • TG Kings, Earthly.

      • JST Gen. 17:11–12 (Appendix).

      • TG Israel, Mission of; New and Everlasting Covenant.

      • 2 Ne. 29:14 (13–14).

      • Gen. 24:12.

      • TG God, Gifts of.

      • TG Promised Lands.

      • TG Stranger.

      • TG Israel, Land of.

      • Ex. 3:8 (1–10); Num. 34:2 (1–29); Abr. 2:19 (6, 19).

      • Gen. 48:4; Abr. 2:6.

      • Ex. 6:7.

      • TG Covenants.

      • TG Circumcision.

      • Acts 15:24; Moro. 8:8.

      • TG Signs.

      • 3 Ne. 20:12.

      • D&C 84:28 (27–28).

      • Ex. 12:44 (43–45).

      • The covenant is everlasting, but circumcision as a sign of such a covenant was later discontinued. See Acts 15:1, 24–29; Gal. 2:3–4; 5:12–15.

      • Ex. 4:24.

      • IE Princess.

      • TG God, Gifts of.

      • Gen. 24:60; 25:23. TG Marriage, Motherhood; Seed of Abraham.

      • JST Gen. 17:23–24 (Appendix).

      • HEB (also) rejoiced. JST Gen. 17:23 … rejoiced … TG Laughter.

      • Gen. 21:5.

      • Gen. 21:11.

      • Gen. 18:10 (10, 14); 21:1.

      • TG Seed of Abraham.

      • TG Seed of Abraham.

      • Gen. 25:16.

      • TG Abrahamic Covenant.

      • Gen. 21:2.

      • TG Circumcision.


Genesis 18

Chapter 18

Abraham entertains three holy men—They promise that Sarah will have a son—Abraham will command his children to be just—The Lord appears to him—They discuss the destruction of Sodom and Gomorrah.

1 And the Lord aappeared unto him in the plains of Mamre: and he sat in the tent door in the heat of the day;

2 And he lift up his eyes and looked, and, lo, three amen stood by him: and when he saw them, he ran to meet them from the tent door, and bbowed himself toward the ground,

3 And said, My aLord, if now I have found favour in thy sight, pass not away, I pray thee, from thy servant:

4 Let a little water, I pray you, be fetched, and awash your feet, and brest yourselves under the tree:

5 And I will fetch a morsel of bread, and acomfort ye your hearts; after that ye shall pass on: for therefore are ye bcome to your servant. And they said, So do, as thou hast said.

6 And Abraham hastened into the tent unto Sarah, and said, Make ready quickly three measures of fine meal, knead it, and make cakes upon the hearth.

7 And Abraham ran unto the herd, and fetcht a calf tender and good, and gave it unto a young man; and he hasted to dress it.

8 And he took butter, and milk, and the calf which he had dressed, and set it before them; and he stood by them under the tree, and they did eat.

9 ¶ And they said unto him, Where is Sarah thy wife? And he said, Behold, in the tent.

10 And he said, I will certainly return unto thee according to the time of life; and, lo, aSarah thy wife shall have a bson. And Sarah heard it in the tent door, which was behind him.

11 Now Abraham and Sarah were aold and well stricken in age; and it bceased to be with Sarah after the manner of women.

12 Therefore Sarah laughed within herself, saying, After I am waxed old shall I have pleasure, my lord being aold also?

13 And the Lord said unto Abraham, Wherefore did Sarah alaugh, saying, Shall I of a surety bear a child, which am bold?

14 Is any thing too ahard for the Lord? At the time appointed I will return unto thee, according to the btime of life, and Sarah shall have a son.

15 Then Sarah denied, saying, I laughed not; for she was afraid. And he said, Nay; but thou didst laugh.

16 ¶ And the men rose up from thence, and looked toward Sodom: and Abraham went with them to bring them on the way.

17 And the Lord said, Shall I ahide from Abraham that thing which I do;

18 Seeing that Abraham shall surely become a great and mighty anation, and all the bnations of the earth shall be cblessed in him?

19 For I aknow him, that he will bcommand his cchildren and his dhousehold after him, and they shall ekeep the way of the Lord, to do justice and fjudgment; that the Lord may bring upon Abraham that which he hath spoken of him.

20 And the Lord said, Because the acry of Sodom and Gomorrah is great, and because their bsin is very grievous;

21 I will go down now, and see whether they have done altogether according to the cry of it, which is come unto me; and if not, I will aknow.

22 aAnd the men turned their faces from thence, and went toward Sodom: but Abraham bstood yet before the Lord.

23 ¶ And Abraham drew near, and said, Wilt thou also adestroy the brighteous with the cwicked?

24 Peradventure there be fifty righteous within the city: wilt thou also destroy and not aspare the place for the fifty righteous that are therein?

25 That be far from thee to do after this manner, to slay the righteous with the wicked: and that the righteous should be as the wicked, that be far from thee: Shall not the aJudge of all the earth do right?

26 And the Lord said, If I find in Sodom fifty arighteous within the city, then I will spare all the place for their sakes.

27 And Abraham answered and said, Behold now, I have taken upon me to speak unto the Lord, which am but adust and ashes:

28 Peradventure there shall lack five of the fifty righteous: wilt thou destroy all the city for lack of five? And he said, If I find there forty and five, I will not destroy it.

29 And he spake unto him yet again, and said, Peradventure there shall be forty found there. And he said, I will not do it for forty’s sake.

30 And he said unto him, Oh let not the Lord be angry, and I will speak: Peradventure there shall thirty be found there. And he said, I will not do it, if I find thirty there.

31 And he said, Behold now, I have taken upon me to speak unto the Lord: Peradventure there shall be twenty found there. And he said, I will not destroy it for twenty’s sake.

32 And he said, Oh let not the Lord be aangry, and I will speak yet but this once: Peradventure ten shall be found there. And he said, I will bnot destroy it for ten’s sake.

33 And the Lord awent his way, as soon as he had left communing with Abraham: and Abraham returned unto his place.

      • TG Jesus Christ, Appearances, Antemortal.

      • See JST Gen. 18:23 (Gen. 18:22 note a). Josh. 5:13. TG Angels.

      • 3 Ne. 11:19; Ether 6:12. TG Courtesy.

      • JST Gen. 18:3 … brethren …

      • TG Wash.

      • TG Hospitality.

      • OR sustain …

      • Gen. 19:8.

      • Gen. 17:19; 21:1.

      • TG Seed of Abraham.

      • TG Old Age.

      • TG Barren.

      • Gen. 21:7; Ether 7:3 (3–7, 26); 9:23.

      • TG Laughter.

      • Luke 1:18.

      • Luke 1:37; Rom. 4:21. TG God, Power of.

      • 2 Kgs. 4:16.

      • Abr. 3:15. TG Revelation.

      • TG Nations.

      • TG Abrahamic Covenant.

      • Zech. 8:13; D&C 110:12; 115:5. TG Israel, Mission of.

      • TG God, Omniscience of.

      • TG Family, Children, Responsibilities toward; Teaching.

      • TG Children; Family.

      • Alma 23:3.

      • TG Loyalty; Trustworthiness.

      • TG Judgment.

      • Gen. 19:13; Mosiah 19:7 (1–9); Morm. 2:13 (10–15).

      • TG Homosexual Behavior.

      • 2 Ne. 27:27.

      • JST Gen. 18:23 And the angels which were holy men, and were sent forth after the order of God, turned their faces …

      • TG God, Access to.

      • 1 Ne. 22:16; Omni 1:7 (6–7); Hel. 13:13 (12–14); D&C 64:24.

      • Gen. 20:4.

      • TG Wickedness.

      • TG Worth of Souls.

      • TG Jesus Christ, Judge.

      • Jer. 5:1; Ezek. 22:30; 3 Ne. 9:13. TG Righteousness.

      • Gen. 2:7; 3:19; Mosiah 4:2 (1–3); Hel. 12:7.

      • Judg. 6:39.

      • Isa. 65:8.

      • TG God, Body of, Corporeal Nature.


Genesis 19

Chapter 19

Lot entertains holy men—The men of Sodom seek to abuse Lot’s guests and are smitten with blindness—Lot is sent out of Sodom—The Lord rains brimstone and fire upon Sodom and Gomorrah—Lot’s daughters preserve his seed in the land.

1 And there came atwo bangels to Sodom at even; and Lot sat in the gate of Sodom: and Lot seeing them rose up to meet them; and he bowed himself with his face toward the ground;

2 And he said, Behold now, my lords, turn in, I pray you, into your servant’s house, and tarry all night, and awash your feet, and ye shall rise up early, and go on your ways. And they said, Nay; but we will abide in the street all night.

3 And he pressed upon them greatly; and they turned in unto him, and entered into his house; and he made them a afeast, and did bake bunleavened bread, and they did eat.

4 ¶ But before they lay down, the men of the city, even the men of Sodom, compassed the house round, both old and young, all the people from every quarter:

5 And they called unto Lot, and said unto him, Where are the men which came in to thee this night? bring them out unto us, that we may aknow them.

6 And Lot went out at the door unto them, and shut the door after him,

7 And said, I pray you, brethren, do not so wickedly.

8 aBehold now, I have two bdaughters which have not known man; let me, I pray you, bring them out unto you, and do ye to them as is good in your eyes: only unto these men do nothing; for therefore ccame they under the shadow of my roof.

9 And they said, Stand back. And they said again, This one fellow came in to asojourn, and he will needs be a judge: now will we deal worse with thee, than with them. And they pressed sore upon the man, even Lot, and came near to break the door.

10 But the men put forth their hand, and pulled Lot into the house to them, and shut to the door.

11 And they smote the men that were at the door of the house with ablindness, both small and great: so that they wearied themselves to find the door.

12 ¶ And athe men said unto Lot, Hast thou here any besides? son in law, and thy sons, and thy daughters, and whatsoever thou hast in the city, bbring them out of this place:

13 For we will destroy this place, because the acry of them is waxen great before the face of the Lord; and the Lord hath sent us to destroy it.

14 And Lot went out, and spake unto his sons in law, which married his daughters, and said, Up, aget you bout of this place; for the Lord will destroy this city. But he seemed as one that cmocked unto his sons in law.

15 ¶ And when the morning arose, then the aangels hastened bLot, saying, Arise, take thy wife, and thy two daughters, which are here; lest thou be consumed in the iniquity of the city.

16 And while he lingered, the men laid hold upon his hand, and upon the hand of his wife, and upon the hand of his two daughters; the Lord being amerciful unto him: and they brought him forth, and set him without the city.

17 ¶ And it came to pass, when they had brought them forth abroad, that he said, Escape for thy life; alook not behind thee, neither stay thou in all the plain; escape to the bmountain, lest thou be consumed.

18 And Lot said unto them, Oh, not so, my Lord:

19 Behold now, thy servant hath found agrace in thy sight, and thou hast magnified thy mercy, which thou hast shewed unto me in saving my life; and I cannot escape to the mountain, lest some evil take me, and I die:

20 Behold now, this city is near to flee unto, and it is a little one: Oh, let me escape thither, (is it not a little one?) and my soul shall live.

21 And he said unto him, See, I have aaccepted thee concerning this thing also, that I will not overthrow this city, for the which thou hast spoken.

22 Haste thee, escape thither; for I cannot do any thing till thou be come thither. Therefore the name of the city was called aZoar.

23 ¶ The sun was risen upon the earth when Lot entered into Zoar.

24 Then the Lord rained upon aSodom and upon bGomorrah cbrimstone and fire from the Lord out of heaven;

25 And he overthrew those cities, and all the plain, and all the inhabitants of the cities, and that which grew upon the ground.

26 ¶ But his wife alooked back from behind him, and she became a bpillar of salt.

27 ¶ And Abraham gat up early in the morning to the place where he stood before the Lord:

28 And he looked toward Sodom and Gomorrah, and toward all the land of the plain, and beheld, and, lo, the asmoke of the country went up as the smoke of a furnace.

29 ¶ And it came to pass, when God destroyed the cities of the plain, that God remembered Abraham, and sent Lot out of the midst of the overthrow, when he overthrew the cities in the which Lot dwelt.

30 ¶ And Lot went up out of Zoar, and dwelt in the amountain, and his two daughters with him; for he feared to dwell in Zoar: and he dwelt in a cave, he and his two daughters.

31 And the afirstborn said unto the younger, Our father is old, and there is not a man in the earth to come in unto us after the manner of all the earth:

32 Come, let us make our father drink wine, and we will lie with him, that we may preserve seed of our father.

33 And they made their father drink wine that night: and the firstborn went in, and lay with her father; and he perceived not when she lay down, nor when she arose.

34 And it came to pass on the morrow, that the firstborn said unto the younger, Behold, I lay yesternight with my father: let us make him drink wine this night also; and go thou in, and lie with him, that we may preserve seed of our father.

35 aAnd they made their father drink wine that night also: and the younger arose, and lay with him; and he perceived not when she lay down, nor when she arose.

36 Thus were both the daughters of Lot with child by their father.

37 And the firstborn bare a son, and called his name aMoab: the same is the father of the bMoabites unto this day.

38 And the younger, she also bare a son, and called his name Ben-ammi: the same is the father of the children of aAmmon unto this day.

      • JST Gen. 19:1 … three …

      • HEB messengers. TG Angels.

      • TG Wash.

      • TG Hospitality.

      • TG Bread, Unleavened.

      • “Know” is used in both Hebrew and English in this kind of context as a euphemism in place of a sexual word. Judg. 19:22 (22–28); Isa. 3:9. TG Homosexual Behavior.

      • JST Gen. 19:9–15 (Appendix).

      • Judg. 19:24 (24–27).

      • Gen. 18:5.

      • Gen. 13:12.

      • 2 Kgs. 6:18; Acts 13:11 (8–12).

      • JST Gen. 19:18 … these holy men …

      • 1 Ne. 2:2 (1–4); Abr. 2:6.

      • Gen. 18:20.

      • 1 Ne. 5:8; D&C 133:5 (5–14).

      • Num. 16:21 (21–26, 45); Jer. 51:6; Rev. 18:4.

      • TG Mocking.

      • TG Angels.

      • 2 Pet. 2:7.

      • Ps. 103:8; 2 Ne. 1:3; Alma 32:22; Moro. 10:3.

      • Gen. 19:26; Mosiah 8:13; D&C 133:15.

      • Gen. 19:30.

      • TG Grace.

      • Job 42:9 (8–9); D&C 96:6; 124:75 (74–76).

      • IE Little (thing). Gen. 13:10; 14:2 (2, 8).

      • Gen. 13:10; Isa. 13:19; Jer. 49:18 (18–22); 50:40; Amos 4:11; Zeph. 2:9; Luke 17:29; 2 Pet. 2:6 (1–9); Jude 1:7 (4–7); 2 Ne. 13:9; 23:19.

      • Deut. 29:23; Hosea 11:8.

      • HEB combustible materials (especially sulphur and pitch). Deut. 29:23; Ezek. 16:50 (48–50).

      • Gen. 19:17.

      • Luke 17:32 (31–33).

      • Rev. 18:9 (9, 18); 19:3; 1 Ne. 19:11; 3 Ne. 10:13 (13–14); Morm. 8:29 (29–30); D&C 45:41 (40–41).

      • Gen. 19:17 (17–19).

      • JST Gen. 19:37 … firstborn dealt wickedly, and said …

      • JST Gen. 19:39 And they did wickedly, and made …

      • Deut. 2:9; 2 Ne. 21:14.

      • 2 Kgs. 3:4; Isa. 15:1.

      • Deut. 2:19 (18–19); Ezek. 25:2.


Genesis 20

Chapter 20

Abimelech desires Sarah, who is preserved by the Lord—Abraham prays for Abimelech, and the Lord blesses him and his household.

1 And Abraham journeyed from thence toward the south country, and dwelled between Kadesh and aShur, and sojourned in bGerar.

2 And Abraham said of Sarah his wife, She is my sister: and aAbimelech king of Gerar sent, and took Sarah.

3 But aGod came to Abimelech in a dream by night, and said to him, Behold, thou art but a dead man, for the woman which thou hast taken; for she is a man’s wife.

4 But Abimelech had not come near her: and he said, Lord, wilt thou slay also aa righteous nation?

5 Said he not unto me, She is my asister? and she, even she herself said, He is my bbrother: in the cintegrity of my heart and innocency of my hands have I done this.

6 And God said unto him in a dream, Yea, I know that thou didst this in the integrity of thy heart; for I also withheld thee from sinning against me: therefore suffered I thee not to touch her.

7 Now therefore restore the man his wife; for he is a prophet, and he shall apray for thee, and thou shalt live: and if thou restore her not, know thou that thou shalt surely die, thou, and all that are thine.

8 Therefore Abimelech rose early in the morning, and called all his servants, and told all these things in their ears: and the men were sore afraid.

9 Then aAbimelech called Abraham, and said unto him, What hast thou bdone unto us? and what have I offended thee, that thou hast brought on me and on my kingdom a great sin? thou hast cdone deeds unto me that ought not to be done.

10 And Abimelech said unto Abraham, What sawest thou, that thou hast done this thing?

11 And Abraham said, Because I thought, Surely the afear of God is not in this place; and they will slay me for my wife’s sake.

12 And yet indeed she is my asister; she is the daughter of my father, but not the daughter of my mother; and she became my wife.

13 And it came to pass, when God caused me to awander from my father’s house, that I said unto her, This is thy bkindness which thou shalt shew unto me; at every place whither we shall come, say of me, He is my brother.

14 And Abimelech took sheep, and oxen, and menservants, and womenservants, and gave them unto Abraham, and restored him Sarah his wife.

15 And Abimelech said, Behold, my aland is before thee: dwell where it pleaseth thee.

16 And unto Sarah he said, Behold, I have given thy abrother a thousand pieces of silver: behold, he is to thee a covering of the eyes, unto all that are with thee, and with all other: thus she was reproved.

17 ¶ So Abraham prayed unto God: and God healed Abimelech, and his wife, and his maidservants; and they bare children.

18 For the Lord had fast aclosed up all the wombs of the house of Abimelech, because of Sarah Abraham’s wife.

      • Gen. 16:7 (7, 14).

      • Gen. 10:19; 26:6.

      • Gen. 21:22; 26:1.

      • Ps. 105:14.

      • OR an innocent nation. Gen. 18:23.

      • Gen. 12:13 (9–20); 26:7 (6–11).

      • Gen. 20:16.

      • TG Integrity; Sincere.

      • 1 Sam. 7:5; Job 42:8; 2 Ne. 33:3; Enos 1:11 (11–12); W of M 1:8; Moro. 9:22.

      • Gen. 26:10.

      • Gen. 12:18 (14–20).

      • Gen. 26:10.

      • TG Reverence.

      • Gen. 12:19 (9–20); Abr. 2:2, 25 (22–25).

      • Gen. 12:1; Abr. 2:3.

      • TG Kindness.

      • Gen. 34:10.

      • Gen. 20:5.

      • Gen. 12:17.


Genesis 21

Chapter 21

Sarah bears Isaac—He is circumcised—Hagar and her son are cast out of Abraham’s household—The Lord saves Hagar and Ishmael—Abraham and Abimelech deal honorably with each other.

1 And the Lord avisited Sarah as he had said, and the Lord did unto bSarah as he had spoken.

2 For Sarah conceived, and bare Abraham a ason in his bold age, at the set ctime of which God had spoken to him.

3 And Abraham called the name of his ason that was born unto him, whom Sarah bare to him, Isaac.

4 And Abraham acircumcised his son Isaac being eight days old, as God had commanded him.

5 And Abraham was an ahundred years old, when his son Isaac was born unto him.

6 ¶ And Sarah said, God hath made me to alaugh, so that all that hear will laugh with me.

7 And she said, Who would have said unto Abraham, that Sarah should have given children suck? for I have born him a son in his aold age.

8 And the child grew, and was weaned: and Abraham made a great feast the same day that Isaac was weaned.

9 ¶ And Sarah saw the son of aHagar the Egyptian, which she had bborn unto Abraham, cmocking.

10 Wherefore she said unto Abraham, aCast out this bondwoman and her son: for the son of this bondwoman shall not be bheir with my son, even with Isaac.

11 And the thing was very grievous in Abraham’s sight because of his ason.

12 ¶ And God said unto Abraham, Let it not be grievous in thy sight because of the lad, and because of thy bondwoman; in all that Sarah hath said unto thee, hearken unto her voice; for in aIsaac shall thy bseed be called.

13 And also of the son of the bondwoman will I make a anation, because he is thy seed.

14 And Abraham rose up early in the morning, and took bread, and a bottle of water, and gave it unto Hagar, putting it on her shoulder, and the child, and asent her away: and she departed, and wandered in the wilderness of bBeer-sheba.

15 And the water was spent in the bottle, and she cast the child under one of the shrubs.

16 And she went, and sat her down over against him a good way off, as it were a bowshot: for she said, Let me not see the death of the child. And she sat over against him, and lift up her voice, and wept.

17 And God heard the voice of the lad; and the aangel of God called to Hagar out of heaven, and said unto her, What aileth thee, Hagar? fear not; for God hath heard the voice of the lad where he is.

18 Arise, lift up the lad, and hold him in thine hand; for I will make him a great anation.

19 And God aopened her eyes, and she saw a well of water; and she went, and filled the bottle with water, and gave the lad drink.

20 And God was with the lad; and he grew, and dwelt in the wilderness, and became an aarcher.

21 And he dwelt in the wilderness of Paran: and his mother took him a awife out of the land of bEgypt.

22 ¶ And it came to pass at that time, that aAbimelech and bPhichol the chief captain of his host spake unto Abraham, saying, cGod is with thee in all that thou doest:

23 Now therefore swear unto me here by God that thou wilt not deal falsely with me, nor with my son, nor with my son’s son: but according to the kindness that I have done unto thee, thou shalt do unto me, and to the land wherein thou hast sojourned.

24 And Abraham said, I will swear.

25 And Abraham areproved Abimelech because of a well of water, which Abimelech’s servants bhad violently taken away.

26 And Abimelech said, I wot not who hath done this thing: neither didst thou tell me, neither yet heard I of it, but to day.

27 And Abraham took sheep and oxen, and gave them unto Abimelech; and both of them amade a covenant.

28 And Abraham set seven ewe lambs of the flock by themselves.

29 And Abimelech said unto Abraham, What mean these seven ewe lambs which thou hast set by themselves?

30 And he said, For these seven ewe lambs shalt thou take of my hand, that they may be a witness unto me, that I have digged this awell.

31 Wherefore he called that place aBeer-sheba; because there they sware both of them.

32 Thus they made a covenant at Beer-sheba: athen Abimelech rose up, and Phichol the chief captain of his host, and they returned into the land of the Philistines.

33 ¶ And Abraham planted a agrove in Beer-sheba, and bcalled there on the name of the Lord, the ceverlasting God.

34 And Abraham sojourned in the aPhilistines’ land many days.

      • Gen. 30:22 (22–23); 1 Sam. 2:21.

      • Gen. 17:19; 18:10 (10, 14).

      • Gen. 24:36.

      • TG Old Age.

      • Gen. 17:21.

      • Gen. 16:15 (11, 15); 1 Chr. 1:28. TG Seed of Abraham.

      • TG Circumcision.

      • Gen. 17:17.

      • The Hebrew root tzachak means both “to laugh” and “to rejoice”; thus there is double meaning implied in its use here. Gal. 4:27; D&C 132:56. TG Laughter.

      • Gen. 18:12 (11–12).

      • Gen. 16:1.

      • Gen. 16:15.

      • Gal. 4:29.

      • Gal. 4:30.

      • D&C 52:2.

      • Gen. 17:18.

      • 1 Ne. 17:40; D&C 27:10.

      • TG Abrahamic Covenant; Seed of Abraham.

      • TG Seed of Abraham.

      • Gen. 25:6.

      • Gen. 21:31.

      • TG Angels.

      • TG Seed of Abraham.

      • 2 Kgs. 6:20.

      • Gen. 16:12.

      • TG Marriage, Interfaith.

      • Gen. 16:1.

      • Gen. 20:2 (1–16).

      • Gen. 26:26.

      • Gen. 26:28.

      • Gen. 26:20.

      • Gen. 26:15 (15–22).

      • Gen. 26:31 (26–33).

      • Gen. 26:15.

      • IE The well of the oath, or well of seven. Gen. 21:14 (14, 32); 26:18, 33; 46:1.

      • JST Gen. 21:31–32 (Appendix).

      • OR tamarisk.

      • TG Prayer.

      • Isa. 40:28; Rom. 16:26; D&C 133:34.

      • Gen. 10:14; 26:1.


Genesis 22

Chapter 22

Abraham is commanded to sacrifice Isaac, his son—Both father and son yield to the will of God—Abraham’s seed will be as the stars and the sand in number—In his seed, all nations will be blessed—Rebekah is born to Bethuel.

1 And it came to pass after these things, that God did atempt Abraham, and said unto him, Abraham: and he said, Behold, here I am.

2 And he said, aTake now thy son, thine bonly son Isaac, whom thou clovest, and get thee into the land of dMoriah; and offer him there for a burnt offering upon one of the mountains which I will tell thee of.

3 ¶ And Abraham rose up early in the morning, and saddled his ass, and took two of his young men with him, and Isaac his son, and clave the awood for the burnt offering, and rose up, and went unto the place of which God had told him.

4 Then on the third day Abraham lifted up his eyes, and saw the place afar off.

5 And Abraham said unto his young men, Abide ye here with the ass; and I and the lad will go yonder and aworship, and come again to you.

6 And Abraham took the wood of the burnt offering, and alaid it upon Isaac his son; and he took the fire in his hand, and a knife; and they went both of them together.

7 And Isaac spake unto Abraham his father, and said, My father: and he said, aHere am I, my son. And he said, Behold the fire and the wood: but where is the lamb for a burnt offering?

8 And Abraham said, My son, God will provide himself a alamb for a burnt offering: so they went both of them together.

9 And they came to the place which God had told him of; and Abraham built an altar there, and alaid the wood in order, and bound Isaac his son, and laid him on the baltar upon the wood.

10 And Abraham stretched forth his hand, and took the knife to slay his son.

11 And the angel of the Lord called unto him out of heaven, and said, Abraham, Abraham: and he said, Here am I.

12 And he said, aLay not thine hand upon the lad, neither do thou any thing unto him: for now I know that thou bfearest God, seeing thou hast not cwithheld thy son, thine only son from me.

13 And Abraham lifted up his eyes, and looked, and behold behind him a ram caught in a thicket by his horns: and Abraham went and took the ram, and offered him up for a burnt offering in the stead of his son.

14 And Abraham called the name of that place aJehovah-jireh: as it is said to this day, bIn the mount of the Lord it shall be seen.

15 ¶ And the angel of the Lord called unto Abraham out of heaven the second time,

16 And said, By myself have I asworn, saith the Lord, for because thou hast done this thing, and hast not withheld thy son, thine only son:

17 That in blessing I will bless thee, and in multiplying I will multiply thy aseed as the stars of the heaven, and as the bsand which is upon the sea shore; and thy seed shall possess the cgate of his enemies;

18 And in thy aseed shall all the nations of the earth be bblessed; because thou hast cobeyed my voice.

19 So Abraham returned unto his young men, and they rose up and went together to Beer-sheba; and Abraham dwelt at Beer-sheba.

20 ¶ And it came to pass after these things, that it was told Abraham, saying, Behold, aMilcah, she hath also born children unto thy brother Nahor;

21 Huz his firstborn, and Buz his brother, and Kemuel the father of Aram,

22 And Chesed, and Hazo, and Pildash, and Jidlaph, and Bethuel.

23 And aBethuel begat bRebekah: these eight Milcah did bear to Nahor, Abraham’s cbrother.

24 And his concubine, whose name was Reumah, she bare also Tebah, and Gaham, and Thahash, and Maachah.

      • HEB test, or prove. D&C 136:31. TG Test.

      • D&C 132:36.

      • John 3:16 (16–21); Jacob 4:5.

      • TG Love.

      • 2 Sam. 24:18; 2 Chr. 3:1.

      • Neh. 10:34.

      • TG Worship.

      • John 19:17.

      • OR Yes, my son.

      • Isa. 53:7; John 8:56; 1 Ne. 13:35; Hel. 8:17; D&C 76:85. TG Jesus Christ, Types of, in Anticipation; Passover.

      • James 2:21.

      • TG Sacrifice.

      • D&C 132:36.

      • James 2:23 (21–23).

      • TG Loyalty.

      • IE The Lord will see, or provide (v. 8). TG Jesus Christ, Jehovah.

      • OR In a mount the Lord shall be manifest (seen).

      • Ex. 32:13; Deut. 1:11; Ps. 105:9.

      • Gen. 13:16 (14–16); Isa. 48:19 (18–22); 1 Ne. 20:19 (18–22). TG Abrahamic Covenant.

      • 1 Kgs. 4:20; 1 Ne. 12:1; 2 Ne. 20:22; D&C 132:30.

      • Gen. 24:60.

      • TG Seed of Abraham.

      • TG Israel, Mission of; Mission of Early Saints; Mission of Latter-day Saints.

      • TG Obedience.

      • Gen. 11:29; 24:15.

      • Gen. 24:15; 25:20; 28:2.

      • Gen. 24:47; Rom. 9:10.

      • Gen. 24:4; Abr. 2:2.


Genesis 23

Chapter 23

Sarah dies and is buried in the cave of Machpelah, which Abraham buys from Ephron the Hittite.

1 And Sarah was an hundred and seven and twenty years old: these were the years of the life of Sarah.

2 And Sarah adied in Kirjath-arba; the same is bHebron in the land of Canaan: and Abraham came to mourn for Sarah, and to weep for her.

3 ¶ And Abraham stood up from before his dead, and spake unto the sons of Heth, saying,

4 I am aa stranger and a sojourner with you: give me a possession of a buryingplace with you, that I may bury my bdead out of my sight.

5 And the children of Heth answered Abraham, saying unto him,

6 Hear us, my lord: thou art aa mighty prince among us: in the choice of our sepulchres bury thy dead; none of us shall withhold from thee his sepulchre, but that thou mayest bury thy dead.

7 And Abraham stood up, and bowed himself to the people of the land, even to the children of Heth.

8 And he communed with them, saying, If it be your mind that I should bury my dead out of my sight; hear me, and entreat for me to Ephron the son of Zohar,

9 That he may give me the cave of aMachpelah, which he hath, which is in the end of his field; for as much money as it is worth he shall give it me for a possession of a buryingplace amongst you.

10 And Ephron dwelt among the children of Heth: and Ephron the Hittite answered Abraham in the audience of the children of Heth, even of all that went in at the agate of his city, saying,

11 Nay, my lord, hear me: the field give I thee, and the cave that is therein, I give it thee; in the presence of the sons of my people give I it thee: bury thy dead.

12 And Abraham bowed down himself before the people of the land.

13 And he spake unto Ephron in the audience of the people of the land, saying, But if thou wilt give it, I pray thee, hear me: I will give thee money for the field; take it of me, and I will bury my dead there.

14 And Ephron answered Abraham, saying unto him,

15 My lord, hearken unto me: the land is worth four hundred ashekels of silver; what is that betwixt me and thee? bury therefore thy dead.

16 And Abraham hearkened unto aEphron; and Abraham bweighed to cEphron the silver, which he had named in the audience of the sons of Heth, four hundred shekels of silver, current money with the merchant.

17 ¶ And the field of aEphron, which was in Machpelah, which was before Mamre, the field, and the cave which was therein, and all the trees that were in the field, that were in all the borders round about, were made sure

18 Unto Abraham for a possession in the presence of the children of Heth, before all that went in at the gate of his city.

19 And after this, Abraham buried Sarah his wife in the cave of the field of Machpelah before Mamre: the same is aHebron in the land of Canaan.

20 And the field, and the cave that is therein, were made sure unto Abraham for a possession of a buryingplace by the sons of Heth.

      • Gen. 24:67.

      • Gen. 13:18; 23:19.

      • IE a resident alien. TG Stranger.

      • TG Death.

      • HEB a prince of God.

      • Gen. 25:9; 49:30.

      • Gen. 34:20; Ruth 4:1.

      • Ex. 30:13; Ezek. 45:12.

      • Gen. 49:30.

      • 1 Chr. 21:25; Jer. 32:9.

      • Gen. 25:10.

      • Gen. 50:13; Acts 7:16.

      • Gen. 23:2.


Genesis 24

Chapter 24

Abraham commands that Isaac shall not marry a Canaanite—The Lord guides Abraham’s servant in choosing Rebekah as a wife for Isaac—Rebekah is blessed to be the mother of thousands of millions—She marries Isaac.

1 And Abraham was old, and well astricken in age: and the Lord had bblessed Abraham in all cthings.

2 And Abraham said unto his eldest aservant of his house, that ruled over all that he had, Put, I pray thee, thy hand under my bthigh:

3 And I will make thee aswear by the Lord, the God of heaven, and the God of the earth, that thou shalt bnot take a cwife unto my son of the daughters of the dCanaanites, among whom I dwell:

4 But thou shalt go unto my acountry, and to my bkindred, and take a wife unto my son Isaac.

5 And the servant said unto him, aPeradventure the woman will not be willing to follow me unto this land: must I needs bring thy son again unto the land from whence thou camest?

6 And Abraham said unto him, Beware thou that thou bring not my son thither again.

7 ¶ The aLord God of heaven, which took me from my bfather’s house, and from the land of my kindred, and which spake unto me, and that sware unto me, saying, Unto thy seed will I give this cland; he shall send his dangel before thee, and thou shalt take a wife unto my son from thence.

8 And if the woman will not be willing to follow thee, then thou shalt be clear from this my oath: only bring not my son thither again.

9 And the servant put his hand under the athigh of Abraham his master, and sware to him concerning that matter.

10 ¶ And the servant took ten camels of the camels of his master, and departed; for all the goods of his master were in his hand: and he arose, and went to aMesopotamia, unto the city of bNahor.

11 And he made his camels to kneel down without the city by a well of water at the time of the evening, even the time that women go out to draw water.

12 And he said, O aLord God of my master Abraham, I pray thee, bsend me good speed this day, and shew kindness unto my master Abraham.

13 Behold, I stand here by the well of water; and the daughters of the men of the city come out to draw awater:

14 And let it come to pass, that the damsel to whom I shall say, Let down thy pitcher, I pray thee, that I may drink; and she shall say, Drink, and I will give thy camels drink also: let the same be she that thou hast aappointed for thy servant Isaac; and thereby shall I know that thou hast shewed kindness unto my master.

15 ¶ And it came to pass, before he had done speaking, that, behold, Rebekah came out, who was born to aBethuel, son of bMilcah, the wife of Nahor, Abraham’s brother, with her pitcher upon her shoulder.

16 And the damsel was very afair to look upon, a virgin, neither had any man bknown her: and she went down to the well, and filled her pitcher, and came up.

17 And the servant ran to meet her, and said, Let me, I pray thee, drink a little water of thy pitcher.

18 And she said, Drink, my lord: and she hasted, and let down her pitcher upon her hand, and gave him drink.

19 And when she had done giving him drink, she said, I will draw water for thy camels also, until they have done drinking.

20 And she hasted, and emptied her pitcher into the trough, and ran again unto the well to draw water, and drew for all his camels.

21 And the man wondering at her held his peace, to wit whether the Lord had made his journey aprosperous or not.

22 And it came to pass, as the camels had done drinking, that the man took a golden aearring of half a shekel weight, and two bracelets for her hands of ten shekels weight of gold;

23 And said, Whose daughter art thou? tell me, I pray thee: is there room in thy father’s house for us to lodge in?

24 And she said unto him, I am the daughter of Bethuel the son of Milcah, which she bare unto aNahor.

25 She said moreover unto him, We have both straw and provender enough, and room to lodge in.

26 And the man abowed down his head, and worshipped the Lord.

27 And he said, Blessed be the aLord God of my master Abraham, who hath not left destitute my master of his bmercy and his truth: I being in the way, the Lord cled me to the house of my master’s brethren.

28 And the damsel ran, and told them of her mother’s house these things.

29 ¶ And Rebekah had a brother, and his name was Laban: and aLaban ran out unto the man, unto the well.

30 And it came to pass, when he saw the earring and bracelets upon his sister’s hands, and when he heard the words of Rebekah his sister, saying, Thus spake the man unto me; that he came unto the man; and, behold, he stood by the camels at the well.

31 And he said, Come in, thou ablessed of the Lord; wherefore standest thou without? for I have prepared the house, and room for the camels.

32 ¶ And the man came into the house: and he ungirded his camels, and gave straw and aprovender for the camels, and water to bwash his feet, and the men’s feet that were with him.

33 And there was set meat before him to eat: but he said, I will not eat, until I have told mine errand. And he said, Speak on.

34 And he said, I am Abraham’s servant.

35 And the Lord hath ablessed my master greatly; and he is become bgreat: and he hath given him flocks, and herds, and silver, and gold, and menservants, and maidservants, and camels, and asses.

36 And Sarah my master’s wife bare a ason to my master when she was bold: and unto him hath he cgiven all that he hath.

37 And my master made me aswear, saying, Thou shalt not take a wife to my son of the daughters of the Canaanites, in whose land I dwell:

38 But thou shalt go unto my afather’s house, and to my kindred, and take a wife unto my son.

39 And I said unto my master, aPeradventure the woman will not follow me.

40 And he said unto me, The aLord, before whom I bwalk, will send his angel with thee, and prosper thy way; and thou shalt take a wife for my son of my kindred, and of my father’s house:

41 Then shalt thou be clear from this my oath, when thou comest to my kindred; and if they give not thee one, thou shalt be clear from my oath.

42 And I came this day unto the well, and said, O Lord God of my master Abraham, if now thou do prosper my way which I go:

43 Behold, I stand by the well of water; and it shall come to pass, that when the virgin cometh forth to draw water, and I say to her, Give me, I pray thee, a little water of thy pitcher to drink;

44 And she say to me, Both drink thou, and I will also draw for thy camels: let the same be the woman whom the Lord hath aappointed out for my master’s son.

45 And before I had done speaking in mine aheart, behold, Rebekah came forth with her pitcher on her shoulder; and she went down unto the well, and drew water: and I said unto her, Let me drink, I pray thee.

46 And she made haste, and let down her pitcher from her shoulder, and said, Drink, and I will give thy camels drink also: so I drank, and she made the camels drink also.

47 And I asked her, and said, Whose daughter art thou? And she said, The daughter of Bethuel, Nahor’s son, whom Milcah bare unto him: and I put the aearring upon her face, and the bracelets upon her hands.

48 And I abowed down my head, and worshipped the Lord, and blessed the Lord God of my master Abraham, which had led me in the right way to take my master’s brother’s bdaughter unto his son.

49 And now if ye will deal kindly and truly with my master, tell me: and if not, tell me; that I may turn to the right hand, or to the left.

50 Then Laban and Bethuel answered and said, The thing proceedeth from the Lord: we cannot aspeak unto thee bad or good.

51 Behold, Rebekah is before thee, take her, and go, and let her be thy master’s son’s awife, as the Lord hath spoken.

52 And it came to pass, that, when Abraham’s servant heard their words, he worshipped the Lord, bowing himself to the earth.

53 And the servant brought forth ajewels of silver, and jewels of gold, and raiment, and gave them to Rebekah: he gave also to her brother and to her mother precious things.

54 And they did eat and drink, he and the men that were with him, and tarried all night; and they rose up in the morning, and he said, Send me away unto my master.

55 And her brother and her mother said, Let the damsel abide with us a few days, at the least ten; after that she shall go.

56 And he said unto them, Hinder me not, seeing the Lord hath aprospered my way; send me away that I may go to my master.

57 And they said, We will call the damsel, and inquire at her mouth.

58 And they called Rebekah, and said unto her, Wilt thou go with this man? And she said, I will go.

59 And they sent away Rebekah their sister, and her anurse, and Abraham’s servant, and his men.

60 And they blessed Rebekah, and said unto her, Thou art our sister, be thou the amother of thousands of millions, and let thy seed possess the bgate of those which chate them.

61 ¶ And Rebekah arose, and her damsels, and they rode upon the camels, and followed the man: and the servant took Rebekah, and went his way.

62 And Isaac came from the way of the awell Lahai-roi; for he dwelt in the south country.

63 And Isaac went out to ameditate in the field at the eventide: and he lifted up his eyes, and saw, and, behold, the camels were coming.

64 And Rebekah lifted up her eyes, and when she saw Isaac, ashe lighted off the camel.

65 For she had said unto the servant, What man is this that walketh in the field to meet us? And the servant had said, It is my master: therefore she took a veil, and covered herself.

66 And the servant told Isaac all things that he had done.

67 And Isaac brought her into his mother Sarah’s tent, and took Rebekah, and she became his wife; and he loved her: and Isaac was acomforted after his mother’s bdeath.

      • IE advanced in age. 1 Ne. 18:17; Alma 1:9.

      • Isa. 51:2.

      • Prov. 28:10.

      • Gen. 15:2.

      • JST Gen. 24:2 … hand … Gen. 47:29.

      • Gen. 24:37; Alma 48:13; 51:6; Hel. 1:11; 3 Ne. 3:8; Ether 8:14 (13–14). TG Oath.

      • Moses 7:8 (7–8); Abr. 1:22 (21–24).

      • TG Marriage, Interfaith.

      • Gen. 28:1.

      • Gen. 11:31; Abr. 2:4 (2–5).

      • Gen. 22:23 (20–24); 24:38; 27:43.

      • Gen. 24:39.

      • Gen. 24:40.

      • Gen. 12:1.

      • TG Promised Lands.

      • TG Angels.

      • JST Gen. 24:8 … hand …

      • HEB Aram-naharaim; i.e., Aram of the two rivers.

      • Gen. 24:24; 27:43; Abr. 2:4 (4–6, 14–15).

      • Gen. 17:7; 24:27.

      • Gen. 24:21; Neh. 1:11.

      • Gen. 29:10 (8–10); Ex. 2:16.

      • Gen. 24:51.

      • Gen. 22:23.

      • Gen. 11:29; 22:20.

      • Gen. 26:7; 1 Ne. 11:15; 13:15; 2 Ne. 5:21; 4 Ne. 1:10; Morm. 9:6; Abr. 2:22.

      • JST Gen. 24:16 … known the like unto her …

      • Gen. 24:12, 56; 1 Ne. 20:15.

      • HEB ring.

      • Gen. 24:10.

      • Ex. 4:31.

      • Gen. 24:12.

      • Gen. 32:10; Ps. 98:3.

      • Alma 13:28; 22:1; Morm. 5:17. TG Guidance, Divine.

      • Gen. 29:5 (5, 13).

      • Gen. 26:29; Judg. 17:2; Ps. 115:15.

      • Judg. 19:21.

      • TG Wash.

      • Gen. 13:2; 26:12.

      • Gen. 26:13 (12–15); 30:43.

      • Gen. 21:2.

      • 2 Ne. 8:2.

      • Gen. 25:5.

      • Gen. 24:3.

      • Gen. 24:4.

      • Gen. 24:5.

      • Gen. 24:7.

      • TG Walking with God.

      • Gen. 24:51.

      • 1 Ne. 4:10; 21:21; Alma 36:18; JS—H 1:25.

      • HEB ring on her nose.

      • TG Reverence.

      • Gen. 22:23.

      • Gen. 31:24.

      • Gen. 24:14 (13–15), 44 (42–44).

      • HEB things of silver and gold.

      • Gen. 24:21.

      • Gen. 35:8.

      • Gen. 17:16; 25:23; Moses 4:26.

      • Gen. 22:17.

      • TG Hate.

      • Gen. 16:14; 25:11.

      • D&C 76:19; JS—H 1:44. TG Meditation.

      • IE she dismounted.

      • TG Comfort.

      • Gen. 23:2.


Genesis 25

Chapter 25

Abraham marries, has descendants, dies, and is buried in the cave of Machpelah—His descendants through Ishmael are listed—Rebekah conceives, and Jacob and Esau struggle in her womb—The Lord reveals their destiny to Rebekah—Esau sells his birthright for a mess of pottage.

1 Then again Abraham took a wife, and her name was Keturah.

2 And she bare him Zimran, and Jokshan, and aMedan, and bMidian, and Ishbak, and Shuah.

3 And Jokshan begat Sheba, and Dedan. And the sons of Dedan were Asshurim, and Letushim, and Leummim.

4 And the sons of aMidian; Ephah, and Epher, and Hanoch, and Abida, and Eldaah. All these were the children of bKeturah.

5 ¶ And aAbraham bgave all that he had unto Isaac.

6 But unto the sons of the aconcubines, which Abraham had, Abraham gave gifts, and bsent them away from Isaac his son, while he yet lived, eastward, unto the ceast country.

7 And these are the adays of the years of bAbraham’s life which he lived, an hundred threescore and fifteen years.

8 Then Abraham gave up the ghost, and died in a good aold age, an old man, and full of years; and was bgathered to his people.

9 And his sons Isaac and Ishmael aburied him in the cave of bMachpelah, in the field of Ephron the son of Zohar the Hittite, which is before Mamre;

10 The field which Abraham apurchased of the sons of Heth: there was Abraham bburied, and Sarah his wife.

11 ¶ And it came to pass after the death of Abraham, that God blessed his son Isaac; and Isaac dwelt by the awell Lahai-roi.

12 ¶ Now these are the agenerations of Ishmael, Abraham’s son, whom bHagar the Egyptian, Sarah’s handmaid, cbare unto Abraham:

13 And these are the names of the sons of aIshmael, by their names, according to their generations: the firstborn of Ishmael, Nebajoth; and Kedar, and Adbeel, and Mibsam,

14 And Mishma, and Dumah, and Massa,

15 Hadar, and Tema, Jetur, Naphish, and Kedemah:

16 These are the sons of Ishmael, and these are their names, by their towns, and by their castles; atwelve princes according to their nations.

17 And these are the years of the life of Ishmael, an hundred and thirty and seven years: and he gave up the ghost and died; and was gathered unto his people.

18 And they dwelt from aHavilah unto bShur, that is before Egypt, as thou goest toward Assyria: and he died in the presence of all his brethren.

19 ¶ And these are the generations of Isaac, Abraham’s son: aAbraham begat Isaac:

20 And Isaac was forty years old when he took Rebekah to wife, the daughter of aBethuel the Syrian of bPadan-aram, the sister to Laban the Syrian.

21 And Isaac entreated the Lord for his awife, because she was bbarren: and the Lord was centreated of him, and Rebekah his wife conceived.

22 And the children struggled together within her; and she said, If it be so, why am I thus? And she went to ainquire of the Lord.

23 And the Lord said unto her, aTwo nations are in thy womb, and two manner of people shall be separated from thy bowels; and the one people shall be stronger than the other people; and the belder shall serve the younger.

24 ¶ And when her days to be delivered were fulfilled, behold, there were twins in her womb.

25 And the first came out red, all over like an ahairy garment; and they called his name bEsau.

26 And after that came his brother out, and his hand took hold on Esau’s aheel; and his bname was called cJacob: and Isaac was threescore years old when she bare them.

27 And the boys grew: and Esau was a cunning ahunter, a man of the field; and Jacob was a bplain man, dwelling in ctents.

28 And Isaac loved Esau, because he did eat of his avenison: but bRebekah loved Jacob.

29 ¶ And Jacob sod pottage: and Esau came from the field, and he was faint:

30 And Esau said to Jacob, Feed me, I pray thee, with that same red pottage; for I am faint: therefore was his name called aEdom.

31 And Jacob said, Sell me this day thy abirthright.

32 And Esau said, Behold, I am at the point to die: and what profit shall this birthright do to me?

33 And Jacob said, Swear to me this day; and he sware unto him: and he sold his birthright unto Jacob.

34 Then Jacob gave Esau bread and pottage of lentiles; and he did eat and drink, and rose up, and went his way: thus Esau despised his birthright.

      • 2 Ne. 20:26.

      • Ex. 2:16 (15–16); 18:1 (1–11); 1 Chr. 1:32 (32–33).

      • Ex. 2:16 (16–22).

      • 1 Chr. 1:32 (32–33).

      • TG Patriarch.

      • Gen. 24:36.

      • Jacob 2:27 (23–30); 3:5; Mosiah 11:2 (2–14); Ether 10:5; D&C 132:1 (1, 37).

      • Gen. 21:14.

      • Judg. 6:3.

      • Gen. 47:9.

      • Gen. 35:28; 47:28.

      • TG Old Age.

      • TG Family, Eternal.

      • Gen. 35:29.

      • Gen. 23:9 (9, 19); 49:30.

      • Gen. 23:16.

      • Gen. 49:31; 50:13.

      • Gen. 24:62.

      • TG Seed of Abraham.

      • D&C 132:34, 65.

      • Gen. 16:15.

      • Gen. 28:9; 1 Chr. 1:29 (29–31).

      • Gen. 17:20.

      • Gen. 2:11.

      • Gen. 16:7; 1 Sam. 15:7.

      • Matt. 1:2.

      • Gen. 22:23.

      • Gen. 28:2.

      • TG Marriage, Husbands; Marriage, Wives.

      • TG Barren.

      • 1 Chr. 5:20; 2 Chr. 33:13; Ezra 8:23.

      • TG Prayer.

      • Gen. 17:16; 24:60.

      • Gen. 27:40; Rom. 9:12; 1 Ne. 3:29; 18:10.

      • Gen. 27:11.

      • Deut. 23:7.

      • Hosea 12:3.

      • Gen. 32:28 (24–32).

      • Gen. 27:36; 1 Ne. 5:14; 2 Ne. 20:21; Alma 7:25; D&C 27:10; 132:37; 133:55.

      • Gen. 27:3 (3–5); Ether 2:1; 10:19.

      • HEB whole, complete, perfect, simple, plain.

      • Heb. 11:9; Enos 1:20; Hel. 3:9; Ether 2:13; D&C 61:25; Abr. 2:20.

      • Gen. 27:4 (4–31).

      • Gen. 27:6.

      • IE Red. Gen. 36:1 (1, 8).

      • TG Birthright.


Genesis 26

Chapter 26

The Lord promises Isaac posterity as the stars of heaven in number—In his seed, all nations will be blessed—The Lord prospers Isaac, temporally and spiritually, for Abraham’s sake—Isaac offers sacrifices—Esau marries Hittite wives to the sorrow of his parents.

1 And there was a afamine in the land, beside the first famine that was in the days of Abraham. And Isaac went unto bAbimelech king of the cPhilistines unto Gerar.

2 And the Lord appeared unto him, and said, Go not down into Egypt; dwell in the land which I shall tell thee of:

3 aSojourn in this land, and I will be with thee, and will bbless thee; for unto thee, and unto thy seed, I will give all these ccountries, and I will perform the doath which I sware unto Abraham thy father;

4 And I will make thy aseed to multiply as the stars of heaven, and will give unto thy seed all these countries; and in thy seed shall all the bnations of the earth be blessed;

5 Because that Abraham aobeyed my voice, and kept my bcharge, my commandments, my statutes, and my laws.

6 ¶ And Isaac dwelt in aGerar:

7 And the men of the place asked him of his wife; and he said, She is my asister: for he feared to say, She is my wife; lest, said he, the men of the place should kill me for Rebekah; because she was bfair to look upon.

8 And it came to pass, when he had been there a long time, that Abimelech king of the Philistines looked out at a window, and saw, and, behold, Isaac was sporting with Rebekah his wife.

9 And Abimelech called Isaac, and said, Behold, of a surety she is thy wife: and how saidst thou, She is my sister? And Isaac said unto him, Because I said, Lest I die for her.

10 And aAbimelech said, What is this thou hast done unto us? one of the people might lightly have blien with thy wife, and thou shouldest have cbrought guiltiness upon us.

11 And Abimelech charged all his people, saying, He that toucheth this man or his wife shall surely be put to death.

12 Then Isaac sowed in that land, and received in the same year an ahundredfold: and the Lord bblessed him.

13 aAnd the man waxed bgreat, and went forward, and grew until he became very great:

14 For he had possession of flocks, and possession of herds, and great store of servants: and the Philistines aenvied him.

15 For all the awells which his father’s servants had digged in the days of Abraham his father, the Philistines bhad stopped them, and filled them with earth.

16 And Abimelech said unto Isaac, Go from us; for thou art much amightier than we.

17 ¶ And Isaac departed thence, and pitched his tent in the valley of Gerar, and dwelt there.

18 And Isaac digged again the wells of water, which they had digged in the days of Abraham his father; for the Philistines had stopped them after the death of Abraham: and he called their anames after the names by which his father had called them.

19 And Isaac’s servants digged in the valley, and found there a well of springing water.

20 And the herdmen of Gerar did astrive with Isaac’s herdmen, saying, The water is ours: and he called the name of the well bEsek; because they strove with him.

21 And they digged another well, and strove for that also: and he called the name of it aSitnah.

22 And he aremoved from thence, and digged another well; and for that they bstrove not: and he called the name of it cRehoboth; and he said, For now the Lord hath made room for us, and we shall be dfruitful in the land.

23 And he went up from thence to aBeer-sheba.

24 And the aLord appeared unto him the same night, and said, I am the God of Abraham thy father: bfear not, for cI am with thee, and will bless thee, and multiply thy dseed for my servant Abraham’s sake.

25 And he builded an aaltar there, and called upon the bname of the Lord, and pitched his tent there: and there Isaac’s servants digged a well.

26 ¶ Then Abimelech went to him from Gerar, and Ahuzzath one of his friends, and aPhichol the chief captain of his army.

27 And Isaac said unto them, Wherefore come ye to me, seeing ye ahate me, and have sent me away from you?

28 And they said, We saw certainly that the aLord was with thee: and we said, Let there be now an oath betwixt us, even betwixt us and thee, and let us make a covenant with thee;

29 That thou wilt do us no hurt, as we have not touched thee, and as we have done unto thee nothing but good, and have sent thee away in apeace: thou art now the bblessed of the Lord.

30 And he made them a feast, and they did eat and drink.

31 And they arose up betimes in the morning, and bsware one to another: and Isaac sent them away, and they departed from him in peace.

32 And it came to pass the same day, that Isaac’s servants came, and told him concerning the well which they had digged, and said unto him, We have found water.

33 And he called it Shebah: therefore the name of the city is aBeer-sheba unto this day.

34 ¶ And Esau was forty years old when he took to awife Judith the daughter of Beeri the Hittite, and Bashemath the daughter of Elon the Hittite:

35 Which were a agrief of mind unto Isaac and to Rebekah.

      • TG Famine.

      • Gen. 20:2.

      • Gen. 21:34.

      • Ps. 39:12; Acts 7:6 (2–8); Heb. 11:9; 1 Ne. 17:4 (3–4); Abr. 2:21.

      • Ether 1:43 (42–43).

      • TG Israel, Land of; Promised Lands.

      • TG Covenants.

      • TG Seed of Abraham.

      • TG Abrahamic Covenant; Israel, Mission of.

      • D&C 132:29. TG Good Works; Obedience.

      • TG Stewardship.

      • Gen. 20:1.

      • Gen. 12:13 (9–20); 20:5 (1–18).

      • Gen. 24:16; Abr. 2:22 (21–25).

      • Gen. 20:9.

      • OR lain.

      • Gen. 20:9.

      • D&C 98:25.

      • Gen. 24:35; Job 42:12; D&C 136:11.

      • HEB And the man continually increased in wealth until he was very wealthy.

      • Gen. 24:35 (34–35); 30:43.

      • Eccl. 4:4.

      • Gen. 21:30.

      • Gen. 21:25.

      • Ex. 1:9.

      • Gen. 21:31.

      • Gen. 21:25.

      • IE Strife.

      • IE Opposition.

      • TG Patience.

      • Prov. 15:1.

      • IE Broad open places.

      • Gen. 17:6; 28:3; 41:52; Ex. 1:7; Mosiah 25:24; Alma 62:51 (50–51).

      • Gen. 46:1.

      • Abr. 3:11.

      • Gen. 15:1; Isa. 41:10; D&C 68:6.

      • Gen. 28:15; 31:3.

      • TG Seed of Abraham.

      • Gen. 12:7; 13:18; 1 Ne. 2:7.

      • TG Name.

      • Gen. 21:22.

      • TG Forbear.

      • Gen. 21:22.

      • TG Peacemakers.

      • Gen. 24:31.

      • HEB arose early.

      • Gen. 21:27 (27–32).

      • IE Well of an oath. Gen. 21:31.

      • TG Marriage, Interfaith.

      • HEB bitterness of spirit (meaning great sorrow or grief).


Genesis 27

Chapter 27

Rebekah guides Jacob in seeking blessings—Jacob is blessed to have dominion and rule over peoples and nations—Esau hates Jacob and plans to slay him—Rebekah fears that Jacob may marry one of the daughters of Heth.

1 And it came to pass, that when Isaac was old, and his eyes were adim, so that he could not see, he called Esau his eldest son, and said unto him, My son: and he said unto him, Behold, here am I.

2 And he said, Behold now, I am old, I know not the day of my death:

3 Now therefore take, I pray thee, thy weapons, thy aquiver and thy bow, and go out to the field, and btake me some venison;

4 And make me asavoury meat, such as I love, and bring it to me, that I may eat; that my soul may bless thee before I die.

5 And Rebekah heard when Isaac spake to Esau his son. And Esau went to the field to hunt for venison, and to bring it.

6 ¶ And aRebekah spake unto Jacob her son, saying, Behold, I heard thy father speak unto Esau thy brother, saying,

7 Bring me venison, and make me savoury meat, that I may eat, and bless thee before the Lord before my death.

8 Now therefore, my son, obey my voice according to that which I command thee.

9 Go now to the flock, and fetch me from thence two good kids of the goats; and I will make them savoury meat for thy father, such as he loveth:

10 And thou shalt bring it to thy father, that he may eat, and that he may bless thee before his death.

11 And Jacob said to Rebekah his mother, Behold, Esau my brother is a ahairy man, and I am a smooth man:

12 My father peradventure will feel me, and I shall seem to him as a deceiver; and I shall bring a curse upon me, and not a blessing.

13 And his mother said unto him, Upon me be thy curse, my son: only obey my voice, and go fetch me them.

14 And he went, and fetched, and brought them to his mother: and his mother made savoury meat, such as his father loved.

15 And Rebekah took goodly raiment of her eldest son Esau, which were with her in the house, and put them upon Jacob her younger son:

16 And she put the askins of the kids of the goats upon his hands, and upon the smooth of his neck:

17 And she gave the savoury meat and the bread, which she had prepared, into the hand of her son Jacob.

18 ¶ And he came unto his father, and said, My father: and he said, Here am I; who art thou, my son?

19 And Jacob said unto his father, I am Esau thy firstborn; I have done according as thou badest me: arise, I pray thee, sit and eat of my venison, that thy soul may bless me.

20 And Isaac said unto his son, How is it that thou hast found it so quickly, my son? And he said, Because the Lord thy God brought it to me.

21 And Isaac said unto Jacob, Come near, I pray thee, that I may feel thee, my son, whether thou be my very son Esau or not.

22 And Jacob went near unto Isaac his father; and he felt him, and said, The voice is Jacob’s voice, but the hands are the hands of Esau.

23 And he discerned him not, because his hands were hairy, as his brother Esau’s hands: so he blessed him.

24 And he said, Art thou my very son Esau? And he said, I am.

25 And he said, Bring it near to me, and I will eat of my son’s venison, that my soul may bless thee. And he brought it near to him, and he did eat: and he brought him wine, and he drank.

26 And his father Isaac said unto him, Come near now, and kiss me, my son.

27 And he came anear, and kissed him: and he smelled the smell of his raiment, and bblessed him, and said, See, the smell of my son is as the smell of a field which the Lord hath blessed:

28 Therefore God give thee of the adew of heaven, and the fatness of the earth, and plenty of corn and wine:

29 Let people aserve thee, and nations bow down to thee: be lord over thy brethren, and let thy mother’s sons bbow down to thee: cursed be every one that curseth thee, and cblessed be he that dblesseth thee.

30 ¶ And it came to pass, as soon as Isaac had made an end of blessing Jacob, and Jacob was yet scarce gone out from the presence of Isaac his father, that Esau his brother came in from his hunting.

31 And he also had made savoury meat, and brought it unto his father, and said unto his father, Let my father arise, and eat of his son’s venison, that thy soul may bless me.

32 And Isaac his father said unto him, Who art thou? And he said, I am thy son, thy firstborn Esau.

33 And Isaac trembled very exceedingly, and said, Who? where is he that hath ataken venison, and brought it me, and I have eaten of all before thou camest, and have bblessed him? yea, and he shall be blessed.

34 And when Esau heard the words of his father, he cried with a great and exceeding bitter cry, and said unto his father, Bless me, even me also, O my father.

35 And he said, Thy brother came with subtilty, and hath taken away thy blessing.

36 And he said, Is not he rightly named aJacob? for he hath supplanted me these two times: he took away my bbirthright; and, behold, now he hath taken away my blessing. And he said, Hast thou not reserved a blessing for me?

37 And Isaac answered and said unto Esau, Behold, I have made him thy lord, and all his brethren have I given to him for aservants; and with corn and wine have I sustained him: and what shall I do now unto thee, my son?

38 And Esau said unto his father, Hast thou but one blessing, my father? bless me, even me also, O my father. And Esau lifted up his voice, and awept.

39 And Isaac his father answered and said unto him, Behold, thy dwelling shall be the fatness of the earth, and of the dew of heaven from above;

40 And by thy sword shalt thou live, and shalt serve thy abrother; and it shall come to pass when thou shalt have the dominion, that thou shalt bbreak his cyoke from off thy neck.

41 ¶ And Esau hated Jacob because of the blessing wherewith his father blessed him: and Esau said in his heart, The days of mourning for my father are at hand; then will I slay my brother Jacob.

42 And these words of Esau her elder son were told to Rebekah: and she sent and called Jacob her younger son, and said unto him, Behold, thy brother Esau, as touching thee, doth comfort himself, purposing to kill thee.

43 Now therefore, my son, obey my voice; and arise, aflee thou to Laban my bbrother to cHaran;

44 And tarry with him a few days, until thy brother’s fury turn away;

45 Until thy brother’s aanger turn away from thee, and he forget that which thou hast done to him: then I will send, and fetch thee from thence: why should I be deprived also of you both in one day?

46 And Rebekah said to Isaac, I am weary of my life because of the adaughters of Heth: if Jacob take a wife of the daughters of Heth, such as these which are of the daughters of the land, what good shall my life do me?

      • Gen. 48:10.

      • Gen. 25:27.

      • HEB hunt.

      • Gen. 25:28.

      • Gen. 25:28.

      • Gen. 25:25.

      • Alma 49:6; Moses 4:27.

      • Gen. 48:10.

      • Heb. 11:20.

      • Deut. 33:13, 28; D&C 121:45.

      • TG Israel, Blessings of.

      • Gen. 49:8; 1 Ne. 7:20.

      • TG Abrahamic Covenant.

      • TG Blessing.

      • HEB hunted game.

      • Gen. 28:3.

      • IE A supplanter. Gen. 25:26.

      • TG Birthright.

      • 2 Sam. 8:14.

      • Heb. 12:17; 1 Ne. 17:7; Alma 31:26; 3 Ne. 17:22 (21–22); Moses 7:44 (41–58).

      • Gen. 25:23.

      • 2 Kgs. 8:20 (20–22).

      • TG Bondage, Physical.

      • Gen. 35:1.

      • Gen. 24:4.

      • Gen. 24:10; 29:4.

      • TG Anger.

      • TG Marriage, Interfaith.


Genesis 28

Chapter 28

Isaac forbids Jacob to marry a Canaanite—He blesses Jacob and his seed with the blessings of Abraham—Esau marries a daughter of Ishmael—Jacob sees in vision a ladder reaching up into heaven—The Lord promises him seed as the dust of the earth in number—The Lord also promises Jacob that in him and in his seed all the families of the earth will be blessed—Jacob covenants to pay tithes.

1 And Isaac called Jacob, and blessed him, and charged him, and said unto him, Thou shalt not take a awife of the daughters of bCanaan.

2 Arise, go to aPadan-aram, to the house of bBethuel thy mother’s father; and take thee a wife from thence of the daughters of cLaban thy mother’s brother.

3 And God aAlmighty bbless thee, and make thee cfruitful, and multiply thee, that thou mayest be a dmultitude of people;

4 And give thee the blessing of Abraham, to thee, and to thy aseed with thee; that thou mayest inherit the land wherein thou art a stranger, which God gave unto Abraham.

5 And Isaac sent away Jacob: and he went to Padan-aram unto Laban, son of Bethuel the aSyrian, the brother of Rebekah, Jacob’s and Esau’s mother.

6 ¶ When Esau saw that Isaac had blessed Jacob, and sent him away to Padan-aram, to take him a wife from thence; and that as he blessed him he gave him a charge, saying, Thou shalt not take a wife of the daughters of Canaan;

7 And that Jacob obeyed his father and his mother, and was gone to Padan-aram;

8 And Esau seeing that the daughters of Canaan pleased not Isaac his father;

9 Then went Esau unto aIshmael, and took unto the wives which he had Mahalath the daughter of Ishmael Abraham’s son, the sister of Nebajoth, to be his bwife.

10 ¶ And Jacob went out from Beer-sheba, and went toward Haran.

11 And he lighted upon a certain place, and tarried there all night, because the sun was set; and he took of the stones of that place, and put them for his pillows, and lay down in that place to sleep.

12 And he adreamed, and behold a ladder set up on the earth, and the top of it reached to heaven: and behold the bangels of God ascending and descending on it.

13 And, behold, the aLord stood babove it, and said, I am the cLord God of Abraham thy father, and the God of Isaac: the dland whereon thou liest, to thee will I give it, and to thy seed;

14 And thy seed shall be as the dust of the earth, and thou shalt spread abroad to the west, and to the east, and to the anorth, and to the south: and in thee and in thy bseed shall all the cfamilies of the earth be dblessed.

15 And, behold, aI am with thee, and will keep thee in all places whither thou goest, and will bbring thee again into this cland; for I will not leave thee, until I have done that which I have spoken to thee of.

16 ¶ And Jacob awaked out of his sleep, and he said, Surely the Lord is in this place; and I knew it not.

17 And he was afraid, and said, How dreadful is this place! this is none other but the house of God, and this is the gate of aheaven.

18 And Jacob rose up early in the morning, and took the stone that he had put for his pillows, and set it up for a apillar, and poured oil upon the top of it.

19 And he called the name of that place aBeth-el: but the name of that city was called bLuz at the first.

20 And Jacob vowed a avow, saying, If God will be with me, and will keep me in this way that I go, and will give me bread to eat, and raiment to put on,

21 So that I come again to my father’s house in peace; then shall the aLord be my God:

22 And this stone, which I have set for a pillar, shall be God’s house: and of all that thou shalt give me I will surely give the atenth unto thee.

      • TG Marriage, Wives.

      • Gen. 24:3.

      • Gen. 25:20.

      • Gen. 22:23.

      • Gen. 25:20.

      • TG God, Power of.

      • Gen. 27:33.

      • Gen. 8:17; 9:7; 26:22; 35:11; 41:52.

      • Gen. 12:2.

      • TG Seed of Abraham.

      • HEB Aramean. Deut. 26:5; Hosea 12:12.

      • Gen. 25:13; 36:3 (1–8).

      • TG Marriage, Interfaith.

      • TG Dream.

      • TG Angels.

      • Hosea 12:4 (3–5).

      • OR beside him.

      • TG Jesus Christ, Jehovah.

      • TG Promised Lands.

      • TG Israel, Ten Lost Tribes of.

      • TG Priesthood, History of; Seed of Abraham.

      • TG Abrahamic Covenant.

      • TG Israel, Blessings of; Israel, Mission of.

      • Gen. 26:24; 46:4.

      • TG Israel, Bondage of, in Egypt.

      • TG Israel, Land of.

      • TG Heaven.

      • Gen. 31:13 (13, 45); 35:14.

      • IE House of God. Gen. 12:8 (7–8); Josh. 16:2 (1–2); 2 Kgs. 2:2; Abr. 2:20.

      • Gen. 35:6; 48:3.

      • TG Vow.

      • Gen. 31:13; Deut. 26:17 (16–19).

      • TG Tithing.


Genesis 29

Chapter 29

Jacob meets Rachel at the well—He serves Laban seven years for her—Laban gives to Jacob first Leah then Rachel in marriage—Jacob serves another seven years—Leah bears Reuben, Simeon, Levi, and Judah.

1 Then Jacob went on his journey, and came into the land of the people of the east.

2 And he looked, and behold a well in the field, and, lo, there were three flocks of sheep lying by it; for out of that well they watered the flocks: and a great stone was upon the well’s mouth.

3 And thither were all the flocks gathered: and they rolled the stone from the well’s mouth, and watered the sheep, and put the stone again upon the well’s mouth in his place.

4 And Jacob said unto them, My brethren, whence be ye? And they said, Of aHaran are we.

5 And he said unto them, Know ye aLaban the son of Nahor? And they said, We know him.

6 And he said unto them, Is he well? And they said, He is well: and, behold, Rachel his daughter cometh with the sheep.

7 And he said, Lo, it is yet high day, neither is it time that the cattle should be gathered together: water ye the sheep, and go and feed them.

8 And they said, We cannot, until all athe flocks be gathered together, and till they roll the stone from the well’s mouth; then we water the sheep.

9 ¶ And while he yet spake with them, Rachel came with her father’s sheep: for she kept them.

10 And it came to pass, when Jacob saw Rachel the daughter of Laban his mother’s brother, and the sheep of Laban his mother’s brother, that Jacob went near, and rolled the stone from the well’s mouth, and awatered the flock of Laban his mother’s brother.

11 And Jacob kissed Rachel, and lifted up his voice, and wept.

12 And Jacob told Rachel that he was her father’s brother, and that he was Rebekah’s son: and she ran and told her father.

13 And it came to pass, when Laban heard the tidings of Jacob his sister’s son, that he ran to meet him, and embraced him, and kissed him, and brought him to his house. And he told Laban all these things.

14 And Laban said to him, Surely thou art my bone and my aflesh. And he abode with him the space of a month.

15 ¶ And Laban said unto Jacob, Because thou art my brother, shouldest thou therefore serve me for nought? tell me, what shall thy wages be?

16 And Laban had two daughters: the name of the elder was Leah, and the name of the younger was Rachel.

17 Leah was tender eyed; but Rachel was abeautiful and well bfavoured.

18 And Jacob loved Rachel; and said, I will aserve thee seven years for Rachel thy younger daughter.

19 And Laban said, It is better that I give her to thee, than that I should give her to another man: abide with me.

20 And Jacob served seven years for aRachel; and they seemed unto him but a few days, for the blove he had to her.

21 ¶ And Jacob said unto Laban, Give me my wife, for my days are fulfilled, that I may go in unto her.

22 And Laban gathered together all the men of the place, and made a afeast.

23 And it came to pass in the evening, that he took Leah his daughter, and brought her to him; and he went in unto her.

24 And Laban gave unto his daughter Leah aZilpah his maid for an handmaid.

25 And it came to pass, that in the morning, behold, it was Leah: and he said to Laban, What is this thou hast done unto me? did not I serve with thee for Rachel? wherefore then hast thou beguiled me?

26 And Laban said, It must not be so done in our country, to give the younger before the afirstborn.

27 Fulfil her week, and we will give thee this also for the service which thou shalt serve with me yet seven other years.

28 And Jacob did so, and fulfilled her week: and he gave him Rachel his daughter to wife also.

29 And Laban gave to Rachel his daughter aBilhah his handmaid to be her maid.

30 And he went in also unto Rachel, and he aloved also Rachel more than Leah, and bserved with him yet seven other years.

31 ¶ And when the Lord saw that Leah was hated, he opened her womb: but Rachel was abarren.

32 And aLeah conceived, and bare a son, and she called his name bReuben: for she said, Surely the Lord hath looked upon my affliction; now therefore my husband will love me.

33 And she conceived again, and bare a son; and said, Because the Lord hath heard that I was ahated, he hath therefore given me this son also: and she called his name bSimeon.

34 And she conceived again, and bare a son; and said, Now this time will my husband be joined unto me, because I have born him three sons: therefore was his name called aLevi.

35 And she conceived again, and bare a son: and she said, Now will I apraise the Lord: therefore she called his name bJudah; and left bearing.

      • Gen. 27:43.

      • Gen. 24:29.

      • Samaritan and Septuagint: the shepherds.

      • Gen. 24:13.

      • Gen. 2:23.

      • TG Beauty.

      • Gen. 39:6.

      • Gen. 31:41.

      • Hosea 12:12.

      • TG Love.

      • Judg. 14:10.

      • Gen. 46:18.

      • TG Firstborn.

      • Gen. 46:25.

      • Gen. 30:15.

      • Gen. 30:26.

      • TG Barren.

      • Gen. 46:15.

      • IE Look, a son. Gen. 35:23 (2, 23); 49:3; 1 Chr. 2:1; 5:1.

      • Deut. 21:15.

      • IE Hearing. Gen. 49:5.

      • IE Joined, or Pledged. Num. 18:2 (2–4).

      • Gen. 49:8; 1 Ne. 18:16; Mosiah 2:20 (20–21); D&C 136:28.

      • IE Praise. TG Israel, Judah, People of.


Genesis 30

Chapter 30

Jacob marries Bilhah, and she bears Dan and Naphtali—He marries Zilpah, and she bears Gad and Asher—Leah bears Issachar and Zebulun and a daughter, Dinah—Then Rachel conceives and bears Joseph—Jacob works for Laban for wages of cattle and sheep.

1 And when Rachel saw that she bare Jacob no children, Rachel aenvied her sister; and said unto Jacob, Give me children, or else I die.

2 And Jacob’s anger was kindled against Rachel: and he said, Am I in aGod’s stead, who hath withheld from thee the fruit of the womb?

3 And she said, Behold my maid Bilhah, go in unto her; and she shall bear upon my knees, that I may also ahave children by her.

4 And she gave him aBilhah her handmaid to wife: and Jacob went in unto her.

5 And aBilhah conceived, and bare Jacob a son.

6 And Rachel said, God hath judged me, and hath also heard my voice, and hath given me a son: therefore called she his name aDan.

7 And Bilhah Rachel’s maid conceived again, and bare Jacob a second son.

8 And Rachel said, aWith great wrestlings have I wrestled with my sister, and I have prevailed: and she called his name bNaphtali.

9 When Leah saw that she had left bearing, she took Zilpah her maid, and gave her Jacob to wife.

10 And Zilpah Leah’s maid bare Jacob a son.

11 And Leah said, A atroop cometh: and she called his name bGad.

12 And aZilpah Leah’s maid bare Jacob a second son.

13 And Leah said, Happy am I, for the daughters will call me ablessed: and she called his name bAsher.

14 ¶ And Reuben went in the days of wheat harvest, and found amandrakes in the field, and brought them unto his mother Leah. Then Rachel said to Leah, Give me, I pray thee, of thy son’s mandrakes.

15 And she said unto her, Is it a small matter that thou hast ataken my husband? and wouldest thou take away my son’s mandrakes also? And Rachel said, Therefore he shall lie with thee to night for thy son’s mandrakes.

16 And Jacob came out of the field in the evening, and Leah went out to meet him, and said, Thou must come in unto me; for surely I have hired thee with my son’s mandrakes. And he lay with her that night.

17 And God hearkened unto Leah, and she conceived, and bare Jacob the fifth son.

18 And Leah said, God hath given me my ahire, because I have given my maiden to my husband: and she called his name bIssachar.

19 And Leah conceived again, and bare Jacob the sixth son.

20 And Leah said, God hath endued me with a good dowry; now will my husband adwell with me, because I have born him six sons: and she called his name bZebulun.

21 And afterwards she bare a daughter, and called her name Dinah.

22 ¶ And God aremembered Rachel, and God hearkened to her, and opened her womb.

23 And she conceived, and bare a son; and said, God hath taken away my areproach:

24 And she called his name aJoseph; and said, The Lord shall add to me another son.

25 ¶ And it came to pass, when Rachel had born Joseph, that Jacob said unto Laban, Send me away, that I may go unto mine own place, and to my country.

26 Give me my wives and my children, for whom I have aserved thee, and let me go: for thou knowest my service which I have done thee.

27 And Laban said unto him, I pray thee, if I have found favour in thine eyes, tarry: for I have learned by experience that the Lord hath ablessed me for thy bsake.

28 And he said, Appoint me thy wages, and I will give it.

29 And he said unto him, Thou knowest how I have served thee, and how thy cattle was with me.

30 For it was little which thou hadst before I came, and it is now increased unto a multitude; and the Lord hath blessed thee since my coming: and now when shall I provide for mine own house also?

31 And he said, What shall I give thee? And Jacob said, Thou shalt not give me any thing: if thou wilt do this thing for me, I will again feed and keep thy flock:

32 I will pass through all thy flock to day, removing from thence all the speckled and spotted acattle, and all the brown cattle among the sheep, and the spotted and speckled among the goats: and of such shall be my hire.

33 So shall my arighteousness answer for me in time to come, when it shall come for my hire before thy face: every one that is not speckled and spotted among the goats, and brown among the sheep, that shall be counted stolen with me.

34 And Laban said, Behold, I would it might be according to thy word.

35 And he removed that day the he goats that were ringstraked and spotted, and all the she goats that were speckled and spotted, and every one that had some white in it, and all the brown among the sheep, and gave them into the hand of his sons.

36 And he set three days’ journey betwixt himself and Jacob: and Jacob fed the rest of Laban’s flocks.

37 ¶ And Jacob took him rods of green poplar, and of the ahazel and chestnut tree; and bpilled white strakes in them, and made the white appear which was in the rods.

38 And he set the rods which he had pilled before the flocks in the gutters in the watering troughs when the flocks came to drink, that they should conceive when they came to drink.

39 And the flocks conceived before the arods, and brought forth cattle ringstraked, speckled, and spotted.

40 And Jacob did separate the lambs, and set the faces of the flocks toward the ringstraked, and all the brown in the flock of Laban; and he put his own flocks by themselves, and put them not unto Laban’s cattle.

41 And it came to pass, whensoever the stronger cattle did conceive, that Jacob laid the rods before the eyes of the cattle in the gutters, that they might conceive among the rods.

42 But when the cattle were feeble, he put them not in: so the feebler were Laban’s, and the stronger Jacob’s.

43 And the man aincreased exceedingly, and had much cattle, and maidservants, and menservants, and camels, and asses.

      • Gen. 16:5 (4–16); 1 Sam. 1:6 (1–20). TG Envy.

      • 2 Kgs. 5:7.

      • HEB be built up by her (Gen. 16:2).

      • D&C 132:37.

      • Gen. 46:25.

      • IE He has judged, or vindicated. Gen. 49:16 (16–18); 1 Chr. 2:2.

      • HEB The wrestlings of God have I wrestled with my sister.

      • IE My wrestling. Gen. 49:21; 2 Ne. 19:1.

      • Gen. 49:19.

      • IE Good fortune (wordplay on the Hebrew words gedud, “troop,” and gad, “fortune”).

      • Gen. 46:18.

      • TG Blessing.

      • IE Happy, Blessed. Gen. 49:20.

      • TG Superstitions.

      • Gen. 29:30.

      • OR recompense.

      • IE (perhaps) There is a recompense. Gen. 49:14 (14–15).

      • OR honor me, exalt me.

      • The Hebrew zevul means “exalted abode”; see in Isa. 63:15. Gen. 49:13; 2 Ne. 19:1.

      • Gen. 21:1 (1–3); 1 Sam. 1:19 (19–20).

      • TG Barren; Reproach.

      • “Joseph” relates both to the Hebrew root yasaph, “to add,” and to asaph, meaning both “to take away” and “to gather.” The context plays upon all of these meanings. TG Israel, Joseph, People of.

      • Gen. 29:30 (20, 30).

      • TG Blessing.

      • Gen. 39:5 (3–5).

      • HEB sheep. “Cattle” is older English for “flock” or “herd” as part of one’s property, or “stock.” Enos 1:21; Ether 9:18; Abr. 5:21.

      • D&C 59:23.

      • OR almond.

      • HEB peeled.

      • TG Superstitions.

      • Gen. 24:35 (34–35); 26:13 (12–15).


Genesis 31

Chapter 31

The Lord commands Jacob to return to Canaan, and Jacob departs secretly—Laban pursues him; they resolve their differences and make a covenant of peace—Laban blesses his descendants, and he and Jacob part company.

1 And he heard the words of Laban’s sons, saying, Jacob hath taken away all that was our father’s; and of that which was our father’s hath he gotten all this aglory.

2 And Jacob beheld the countenance of Laban, and, behold, it was not toward him as before.

3 And the Lord said unto Jacob, aReturn unto the land of thy fathers, and to thy kindred; and bI will be with thee.

4 And aJacob sent and called Rachel and Leah to the field unto his flock,

5 And said unto them, I see your father’s countenance, that it is not toward me as before; but the God of my father hath been with me.

6 And ye know that with all my power I have served your father.

7 And your father hath deceived me, and changed my wages ten times; but God suffered him not to hurt me.

8 If he said thus, The speckled shall be thy wages; then all the cattle bare speckled: and if he said thus, The ringstraked shall be thy hire; then bare all the cattle ringstraked.

9 Thus God hath taken away the cattle of your father, and given them to me.

10 And it came to pass at the time that the acattle conceived, that I lifted up mine eyes, and saw in a dream, and, behold, the rams which leaped upon the cattle were ringstraked, speckled, and grisled.

11 And the aangel of God spake unto me in a dream, saying, Jacob: And I said, Here am I.

12 And he said, Lift up now thine eyes, and see, all the rams which leap upon the acattle are ringstraked, speckled, and grisled: for I have seen all that Laban doeth unto thee.

13 I am the aGod of Beth-el, where thou anointedst the bpillar, and where thou vowedst a cvow unto me: now arise, get thee out from this land, and return unto the land of thy kindred.

14 And Rachel and Leah answered and said unto him, Is there yet any portion or ainheritance for us in our father’s house?

15 Are we not counted of him strangers? for he hath sold us, and hath quite devoured also our money.

16 For all the riches which God hath taken from our father, that is ours, and our children’s: now then, whatsoever God hath said unto thee, do.

17 ¶ Then Jacob rose up, and set his sons and his wives upon camels;

18 And he carried away all his cattle, and all his goods which he had gotten, the cattle of his getting, which he had gotten in Padan-aram, for to go to Isaac his father in the land of Canaan.

19 And Laban went to shear his sheep: and Rachel had stolen the aimages that were her father’s.

20 And Jacob stole away unawares to Laban the aSyrian, in that he told him not that he fled.

21 So he fled with all that he had; and he rose up, and passed over the river, and set his face toward the mount Gilead.

22 And it was told Laban on the third day that Jacob was fled.

23 And he took his brethren with him, and pursued after him seven days’ journey; and they overtook him in the mount Gilead.

24 And God came to Laban the Syrian in a adream by night, and said unto him, Take heed that thou bspeak not to Jacob either good or bad.

25 ¶ Then Laban overtook Jacob. Now Jacob had pitched his tent in the mount: and Laban with his brethren pitched in the mount of Gilead.

26 And Laban said to Jacob, What hast thou done, that thou hast stolen away unawares to me, and carried away my daughters, as captives taken with the sword?

27 Wherefore didst thou flee away secretly, and steal away from me; and didst not tell me, that I might have sent thee away with mirth, and with songs, with tabret, and with aharp?

28 And hast not suffered me to kiss my sons and my daughters? thou hast now done foolishly in so doing.

29 It is in the power of my hand to do you hurt: but the God of your father spake unto me yesternight, saying, Take thou heed that thou speak not to Jacob either good or bad.

30 And now, though thou wouldest needs be gone, because thou sore longedst after thy father’s house, yet wherefore hast thou stolen my gods?

31 And Jacob answered and said to Laban, Because I was afraid: for I said, Peradventure thou wouldest take by force thy daughters from me.

32 With whomsoever thou findest thy gods, let him not live: before our brethren discern thou what is thine with me, and take it to thee. For Jacob knew not that Rachel had stolen them.

33 And Laban went into Jacob’s tent, and into Leah’s tent, and into the two maidservants’ tents; but he found them not. Then went he out of Leah’s tent, and entered into Rachel’s tent.

34 Now Rachel had taken the images, and put them in the camel’s furniture, and sat upon them. And Laban searched all the tent, but found them not.

35 And she said to her father, Let it not displease my lord that I cannot rise up before thee; for the custom of women is upon me. And he searched, but found not the images.

36 ¶ And Jacob was wroth, and chode with Laban: and Jacob answered and said to Laban, What is my trespass? what is my sin, that thou hast so hotly pursued after me?

37 Whereas thou hast searched all my stuff, what hast thou found of all thy household stuff? set it here before my brethren and thy brethren, that they may judge betwixt us both.

38 This twenty years have I been with thee; thy ewes and thy she goats have not cast their young, and the rams of thy flock have I not eaten.

39 That which was atorn of beasts I brought not unto thee; I bare the loss of it; of my hand didst thou require it, whether stolen by day, or stolen by night.

40 Thus I was; in the day the adrought consumed me, and the frost by night; and my sleep departed from mine eyes.

41 Thus have I been twenty years in thy house; I aserved thee fourteen years for thy two daughters, and six years for thy cattle: and thou hast changed my wages ten times.

42 Except the God of my father, the God of Abraham, and the fear of Isaac, had been with me, surely thou hadst sent me away now empty. God hath seen mine affliction and the alabour of my hands, and rebuked thee yesternight.

43 ¶ And Laban answered and said unto Jacob, These daughters are my daughters, and these children are my children, and these cattle are my cattle, and all that thou seest is mine: and what can I do this day unto these my daughters, or unto their children which they have born?

44 Now therefore come thou, let us make a covenant, I and thou; and let it be for a witness between me and thee.

45 And Jacob took a stone, and set it up for a apillar.

46 And Jacob said unto his brethren, Gather stones; and they took stones, and made an heap: and they did eat there upon the heap.

47 And Laban called it aJegar-sahadutha: but Jacob called it bGaleed.

48 And Laban said, This heap is a witness between me and thee this day. Therefore was the name of it called Galeed;

49 And aMizpah; for he said, The Lord bwatch between me and thee, when we are absent one from another.

50 If thou shalt afflict my daughters, or if thou shalt take other wives beside my daughters, no man is with us; see, God is witness betwixt me and thee.

51 And Laban said to Jacob, Behold this heap, and behold this pillar, which I have cast betwixt me and thee;

52 This heap be witness, and this pillar be witness, that I will not pass over this heap to thee, and that thou shalt not pass over this heap and this pillar unto me, for harm.

53 The God of Abraham, and the God of Nahor, the God of their father, judge betwixt us. And Jacob sware by the fear of his father Isaac.

54 Then Jacob offered sacrifice upon the mount, and called his brethren to eat bread: and they did eat abread, and tarried all night in the mount.

55 And early in the morning Laban rose up, and kissed his sons and his daughters, and blessed them: and Laban departed, and returned unto his place.

      • OR wealth.

      • Gen. 32:9.

      • Gen. 26:24.

      • TG Marriage, Husbands.

      • HEB flock.

      • TG Angels.

      • HEB flock.

      • Gen. 28:21 (16–22).

      • Gen. 28:18.

      • TG Vow.

      • TG Inheritance.

      • TG Idolatry.

      • HEB Aramean (also v. 24).

      • TG Dream.

      • Gen. 24:50.

      • Gen. 4:21; 2 Sam. 6:5.

      • Ex. 22:13 (12–13).

      • TG Drought.

      • Gen. 29:18.

      • TG Industry.

      • Ex. 24:4.

      • IE The heap of witness (in Aramaic).

      • IE The heap of witness (in Hebrew).

      • IE The lookout point.

      • TG Watch.

      • Ezek. 44:3 (1–3).


Genesis 32

Chapter 32

Jacob sees angels—He asks God to preserve him from Esau, for whom he prepares presents—He wrestles all night with a messenger of God—Jacob’s name is changed to Israel—He sees God face to face.

1 And Jacob went on his way, and the angels of God met him.

2 And when Jacob saw them, he said, This is God’s ahost: and he called the name of that place bMahanaim.

3 And Jacob sent messengers before him to Esau his brother unto the land of aSeir, the country of bEdom.

4 And he commanded them, saying, Thus shall ye speak unto my lord Esau; Thy servant Jacob saith thus, I have sojourned with Laban, and stayed there until now:

5 And I have oxen, and asses, flocks, and menservants, and womenservants: and I have sent to tell my lord, that I may find grace in thy sight.

6 ¶ And the messengers returned to Jacob, saying, We came to thy brother Esau, and also he cometh to meet thee, and four hundred men with him.

7 Then Jacob was greatly afraid and adistressed: and he divided the people that was with him, and the flocks, and herds, and the camels, into two bands;

8 And said, If Esau come to the one company, and smite it, then the other company which is left shall escape.

9 ¶ And Jacob said, O aGod of my father Abraham, and God of my father Isaac, the Lord which saidst unto me, bReturn unto thy country, and to thy kindred, and I will deal well with thee:

10 aI am not worthy of the least of all the bmercies, and of all the truth, which thou hast shewed unto thy servant; for with my staff I passed over this Jordan; and now I am become two bands.

11 aDeliver me, I pray thee, from the hand of my brother, from the hand of Esau: for I fear him, lest he will come and smite me, and the mother with the children.

12 And thou saidst, I will surely do thee good, and make thy aseed as the bsand of the sea, which cannot be numbered for multitude.

13 ¶ And he lodged there that same night; and took of that which came to his hand a present for Esau his brother;

14 Two hundred she goats, and twenty he goats, two hundred ewes, and twenty rams,

15 Thirty milch camels with their colts, forty kine, and ten bulls, twenty she asses, and ten foals.

16 And he delivered them into the hand of his servants, every drove by themselves; and said unto his servants, Pass over before me, and put a space betwixt drove and drove.

17 And he commanded the foremost, saying, When Esau my brother meeteth thee, and asketh thee, saying, Whose art thou? and whither goest thou? and whose are these before thee?

18 Then thou shalt say, They be thy servant Jacob’s; it is a present sent unto my lord Esau: and, behold, also he is behind us.

19 And so commanded he the second, and the third, and all that followed the droves, saying, On this manner shall ye speak unto Esau, when ye find him.

20 And say ye moreover, Behold, thy servant Jacob is behind us. For he said, I will appease him with the present that goeth before me, and afterward I will see his face; peradventure he will accept of me.

21 So went the present over before him: and himself lodged that night in the company.

22 And he rose up that night, and took his two wives, and his two womenservants, and his eleven sons, and passed over the ford Jabbok.

23 And he took them, and sent them over the brook, and sent over that he had.

24 ¶ And Jacob was left alone; and there awrestled a man with him until the breaking of the day.

25 And when he saw that he prevailed not against him, he touched the hollow of his thigh; and the hollow of Jacob’s thigh was out of joint, as he wrestled with him.

26 And he said, Let me go, for the day breaketh. And he said, I will not let thee go, except thou bless me.

27 And he said unto him, What is thy name? And he said, Jacob.

28 And he said, Thy aname shall be called no more Jacob, but bIsrael: cfor as a dprince hast thou epower with God and with men, and hast fprevailed.

29 And Jacob asked him, and said, Tell me, I pray thee, thy name. And he said, Wherefore is it that thou dost ask after my aname? And he bblessed him there.

30 And Jacob called the name of the place aPeniel: for I have bseen God cface to face, and my life is preserved.

31 And as he passed over aPenuel the sun rose upon him, and he halted upon his thigh.

32 Therefore the children of Israel eat not of the sinew which shrank, which is upon the hollow of the thigh, unto this day: because he touched the hollow of Jacob’s thigh in the sinew that shrank.

      • HEB mahneh, “camp.” D&C 64:24.

      • IE Two hosts, or camps.

      • Gen. 36:8 (8–9); Deut. 2:5 (4–6); Ezek. 35:2 (1–15).

      • Gen. 36:1 (1, 8).

      • Gen. 35:3.

      • Matt. 22:32; 1 Ne. 19:10; D&C 136:21.

      • Gen. 31:3 (3, 13).

      • OR I am unworthy of all the mercies … TG Worthiness.

      • Gen. 24:27; 1 Ne. 1:20; Alma 34:38; D&C 46:15.

      • TG Deliver.

      • TG Seed of Abraham.

      • Hosea 1:10.

      • Enos 1:2 (1–12); Alma 8:10.

      • Gen. 25:26. TG Name.

      • IE He perseveres (with) God; it may also mean, Let God prevail. TG Israel, Origins of.

      • OR for thou hast persevered with God …

      • Ps. 135:4; 3 Ne. 5:21 (21–26); D&C 49:24 (23–25); 52:2 (1–3); 132:37.

      • TG Priesthood, Power of.

      • Hosea 12:4.

      • Judg. 13:18; Mosiah 5:12 (9–14); D&C 18:25; 130:11. TG Name.

      • Gen. 48:16.

      • IE The face of God.

      • See JST Ex. 33:20, 23 (Appendix). TG God, Knowledge about; God, Privilege of Seeing.

      • Ether 12:39; D&C 17:1; Moses 1:11 (2, 11, 31); 7:4. TG God, Body of, Corporeal Nature; God, Manifestations of.

      • Variant of Peniel.


Genesis 33

Chapter 33

Jacob and Esau meet and are reconciled—Esau receives Jacob’s presents—Jacob settles in Canaan, where he builds an altar.

1 And Jacob lifted up his eyes, and looked, and, behold, Esau came, and with him four hundred men. And he divided the children unto Leah, and unto Rachel, and unto the two handmaids.

2 And he put the handmaids and their children foremost, and Leah and her children after, and Rachel and Joseph hindermost.

3 And he passed over before them, and abowed himself to the ground seven times, until he came near to his brother.

4 And Esau ran to meet him, and embraced him, and fell on his neck, and kissed him: and they wept.

5 And he lifted up his eyes, and saw the women and the children; and said, Who are those with thee? And he said, The children which God hath graciously given thy servant.

6 Then the handmaidens came near, they and their children, and they bowed themselves.

7 And Leah also with her children came near, and bowed themselves: and after came Joseph near and Rachel, and they bowed themselves.

8 And he said, What meanest thou by all this drove which I met? And he said, These are to find grace in the sight of my lord.

9 And Esau said, I have enough, my brother; keep that thou hast unto thyself.

10 And Jacob said, Nay, I pray thee, if now I have found grace in thy sight, then receive my present at my hand: for therefore I have seen thy face, as though I had seen the face of God, and thou wast pleased with me.

11 Take, I pray thee, my blessing that is brought to thee; because God hath dealt graciously with me, and because I have enough. And he urged him, and he took it.

12 And he said, Let us take our journey, and let us go, and I will go before thee.

13 And he said unto him, My lord knoweth that the children are tender, and the flocks and herds with young are with me: and if men should overdrive them one day, all the flock will die.

14 Let my lord, I pray thee, pass over before his servant: and I will lead on softly, according as the cattle that goeth before me and the children be able to endure, until I come unto my lord unto Seir.

15 And Esau said, Let me now leave with thee some of the folk that are with me. And he said, What needeth it? let me find grace in the sight of my lord.

16 ¶ So Esau returned that day on his way unto Seir.

17 And Jacob journeyed to aSuccoth, and built him an house, and made booths for his cattle: therefore the name of the place is called bSuccoth.

18 ¶ And Jacob came to Shalem, a city of Shechem, which is in the land of Canaan, when he came from Padan-aram; and pitched his tent before the city.

19 And he bought a parcel of a field, where he had spread his tent, at the hand of the children of Hamor, Shechem’s father, for an hundred pieces of money.

20 And he erected there an altar, and called it aEl-elohe-Israel.

      • TG Courtesy.

      • IE Booths.

      • Josh. 13:27; Ps. 60:6.

      • IE El (God) is the God of Israel.


Genesis 34

Chapter 34

Shechem defiles Dinah—The Hivites seek to arrange marriages with Jacob’s family—Many, having been circumcised, are slain by Simeon and Levi—Jacob reproves his sons.

1 And Dinah the daughter of Leah, which she bare unto Jacob, went out to see the daughters of the land.

2 And when Shechem the son of aHamor the Hivite, prince of the country, saw her, he took her, and lay with her, and defiled her.

3 And his soul clave unto Dinah the daughter of Jacob, and he loved the damsel, and spake kindly unto the damsel.

4 And Shechem spake unto his father Hamor, saying, Get me this damsel to wife.

5 And Jacob heard that he had defiled Dinah his daughter: now his sons were with his cattle in the field: and Jacob held his peace until they were come.

6 ¶ And Hamor the father of Shechem went out unto Jacob to commune with him.

7 And the sons of Jacob came out of the field when they heard it: and the men were grieved, and they were very awroth, because he had wrought folly in Israel in lying with Jacob’s daughter; which thing ought not to be done.

8 And Hamor communed with them, saying, The soul of my son Shechem longeth for your daughter: I pray you give her him to wife.

9 And make ye marriages with us, and give your daughters unto us, and take our daughters unto you.

10 And ye shall dwell with us: and the aland shall be before you; dwell and btrade ye therein, and get you possessions therein.

11 And Shechem said unto her father and unto her brethren, Let me find grace in your eyes, and what ye shall say unto me I will give.

12 Ask me anever so much dowry and gift, and I will give according as ye shall say unto me: but give me the damsel to wife.

13 And the sons of Jacob answered Shechem and Hamor his father deceitfully, and said, because he had defiled Dinah their sister:

14 aAnd they said unto them, We cannot do this thing, to give our sister to one that is buncircumcised; for that were a reproach unto us:

15 But in this will we consent unto you: If ye will be as we be, that every male of you be acircumcised;

16 Then will we give our daughters unto you, and we will take your daughters to us, and we will dwell with you, and we will become one people.

17 But if ye will not hearken unto us, to be circumcised; then will we take our daughter, and we will be gone.

18 And their words pleased Hamor, and Shechem Hamor’s son.

19 And the young man deferred not to do the thing, because he had delight in Jacob’s daughter: and he was more honourable than all the house of his father.

20 ¶ And Hamor and Shechem his son came unto the agate of their city, and communed with the men of their city, saying,

21 These men are peaceable with us; therefore let them dwell in the land, and trade therein; for the land, behold, it is large enough for them; let us take their daughters to us for wives, and let us give them our daughters.

22 Only herein will the men consent unto us for to dwell with us, to be one people, if every male among us be circumcised, as they are circumcised.

23 Shall not their cattle and their substance and every beast of theirs be ours? only let us consent unto them, and they will dwell with us.

24 And unto Hamor and unto Shechem his son hearkened all that went out of the gate of his city; and every male was circumcised, all that went out of the gate of his city.

25 ¶ And it came to pass on the third day, when they were sore, that two of the sons of Jacob, aSimeon and Levi, Dinah’s brethren, took each man his sword, and came upon the city boldly, and slew all the males.

26 And they aslew Hamor and Shechem his son with the edge of the sword, and took Dinah out of Shechem’s house, and went out.

27 The sons of Jacob came upon the slain, and spoiled the city, because they had defiled their sister.

28 They took their sheep, and their oxen, and their asses, and that which was in the city, and that which was in the field,

29 And all their wealth, and all their little ones, and their wives took they captive, and spoiled even all that was in the house.

30 And Jacob said to Simeon and Levi, Ye have troubled me to make me to stink among the inhabitants of the land, among the Canaanites and the Perizzites: and I being few in number, they shall gather themselves together against me, and slay me; and I shall be destroyed, I and my house.

31 And they said, Should he deal with our sister as with an harlot?

      • Judg. 9:28.

      • Gen. 49:7.

      • Gen. 20:15.

      • Mosiah 24:7; 4 Ne. 1:46; Ether 10:22.

      • OR ever so high a dowry.

      • Septuagint: And Simeon and Levi, brothers of Dinah, sons of Leah, said …

      • Judg. 14:3.

      • TG Circumcision.

      • Gen. 23:10.

      • Gen. 49:5 (5–7).

      • Gen. 49:6.


Genesis 35

Chapter 35

God sends Jacob to Bethel, where he builds an altar and the Lord appears to him—God renews the promise that Jacob will be a great nation and that his name will be Israel—Jacob sets up an altar and pours a drink offering—Rachel bears Benjamin, dies in childbirth, and is buried near Bethlehem—Reuben sins with Bilhah—Isaac dies and is buried by Jacob and Esau.

1 And God said unto Jacob, Arise, go up to Beth-el, and dwell there: and make there an altar unto God, that appeared unto thee when thou afleddest from the face of Esau thy brother.

2 Then Jacob said unto his household, and to all that were with him, Put away the strange agods that are among you, and be bclean, and change your garments:

3 And let us arise, and go up to Beth-el; and I will make there an altar unto God, who answered me in the day of my adistress, and was with me in the way which I went.

4 And they gave unto Jacob all the strange gods which were in their hand, and all their earrings which were in their ears; and Jacob hid them under the oak which was by Shechem.

5 And they journeyed: and the terror of God was upon the cities that were round about them, and they did not pursue after the sons of Jacob.

6 ¶ So Jacob came to aLuz, which is in the land of Canaan, that is, Beth-el, he and all the people that were with him.

7 And he built there an altar, and called the place El-beth-el: because there God appeared unto him, when he fled from the face of his brother.

8 But Deborah Rebekah’s anurse died, and she was buried beneath Beth-el under an oak: and the name of it was called bAllon-bachuth.

9 ¶ And God appeared unto Jacob again, when he came out of Padan-aram, and blessed him.

10 And God said unto him, Thy name is Jacob: thy name shall not be called any more Jacob, but aIsrael shall be thy name: and he called his name Israel.

11 And God said unto him, I am aGod Almighty: be bfruitful and multiply; a nation and a company of cnations shall be of thee, and dkings shall come out of thy loins;

12 And the aland which I gave Abraham and Isaac, to thee I will give it, and to thy seed after thee will I give the land.

13 And God went up from him in the place where he talked with him.

14 And Jacob set up a apillar in the place where he talked with him, even a pillar of stone: and he poured a bdrink offering thereon, and he poured oil thereon.

15 And Jacob called the name of the place where God spake with him, Beth-el.

16 ¶ And they journeyed from Beth-el; and there was but a little way to come to Ephrath: and Rachel travailed, and she had hard labour.

17 And it came to pass, when she was in hard labour, that the midwife said unto her, Fear not; thou shalt have this son also.

18 And it came to pass, as her soul was in departing, (for she adied) that she called his name bBen-oni: but his father called him cBenjamin.

19 And aRachel died, and was buried in the way to bEphrath, which is Beth-lehem.

20 And Jacob set a pillar upon her grave: that is the pillar of Rachel’s grave unto this day.

21 ¶ And Israel journeyed, and spread his tent beyond the atower of Edar.

22 And it came to pass, when Israel dwelt in that land, that Reuben went and alay with Bilhah his father’s concubine: and Israel heard it. Now the bsons of Jacob were ctwelve:

23 The sons of Leah; aReuben, Jacob’s firstborn, and Simeon, and Levi, and Judah, and Issachar, and Zebulun:

24 The sons of Rachel; Joseph, and Benjamin:

25 And the sons of Bilhah, Rachel’s handmaid; Dan, and Naphtali:

26 And the sons of Zilpah, Leah’s handmaid; Gad, and Asher: these are the sons of Jacob, which were born to him in Padan-aram.

27 ¶ And Jacob came unto Isaac his father unto Mamre, unto the city of Arbah, which is Hebron, where Abraham and Isaac sojourned.

28 And the adays of bIsaac were an hundred and fourscore years.

29 And Isaac gave up the ghost, and died, and was agathered unto his people, being old and full of days: and his sons Esau and Jacob bburied him.

      • Gen. 27:43 (41–45).

      • TG Idolatry.

      • TG Purification.

      • Gen. 32:7 (7, 24); Ps. 4:1.

      • Gen. 28:19; 48:3; Josh. 18:13.

      • Gen. 24:59.

      • IE Oak of weeping.

      • TG Israel, Origins of.

      • HEB El Shaddai.

      • Gen. 8:17; 9:7; 28:3.

      • TG Israel, Blessings of; Seed of Abraham.

      • TG Kings, Earthly.

      • TG Israel, Land of; Promised Lands.

      • Gen. 28:18.

      • Num. 28:7, 14 (7–24).

      • TG Death.

      • IE Son of my sorrow, or distress.

      • IE Son at the right (hand). Gen. 42:4; 43:29; 46:19.

      • Gen. 48:7.

      • Ruth 1:2.

      • Mosiah 2:7 (7–8); 11:12 (12–13); Alma 50:4; Hel. 7:11 (10–14); Ether 1:33 (3–5, 33); D&C 101:45 (45–57).

      • TG Sexual Immorality.

      • Ex. 1:1 (1–4).

      • TG Israel, Twelve Tribes of.

      • Gen. 29:32; 42:22.

      • Gen. 47:9.

      • Gen. 25:7; 47:28.

      • TG Family, Eternal.

      • Gen. 25:9.


Genesis 36

Chapter 36

The descendants of Esau, who is Edom, are listed.

1 Now these are the generations of Esau, who is aEdom.

2 Esau took his wives of the daughters of Canaan; Adah the daughter of Elon the Hittite, and Aholibamah the daughter of Anah the daughter of Zibeon the Hivite;

3 And Bashemath aIshmael’s daughter, sister of Nebajoth.

4 And Adah bare to Esau Eliphaz; and Bashemath bare Reuel;

5 And Aholibamah bare Jeush, and Jaalam, and Korah: these are the sons of Esau, which were born unto him in the land of Canaan.

6 And Esau took his wives, and his sons, and his daughters, and all the persons of his house, and his cattle, and all his beasts, and all his substance, which he had got in the land of Canaan; and went into the country from the face of his brother Jacob.

7 For their riches were more than that they might dwell together; and the land wherein they were strangers could not bear them because of their cattle.

8 Thus dwelt Esau in mount aSeir: Esau is Edom.

9 ¶ And these are the agenerations of bEsau the father of the Edomites in mount Seir:

10 These are the names of Esau’s sons; Eliphaz the son of Adah the wife of Esau, Reuel the son of Bashemath the wife of Esau.

11 And the sons of Eliphaz were Teman, Omar, Zepho, and Gatam, and Kenaz.

12 And Timna was concubine to Eliphaz Esau’s son; and she bare to Eliphaz Amalek: these were the sons of Adah Esau’s wife.

13 And these are the sons of Reuel; Nahath, and Zerah, Shammah, and Mizzah: these were the sons of Bashemath Esau’s wife.

14 ¶ And these were the sons of Aholibamah, the daughter of Anah the daughter of Zibeon, Esau’s wife: and she bare to Esau Jeush, and Jaalam, and Korah.

15 ¶ These were adukes of the sons of bEsau: the sons of Eliphaz the firstborn son of Esau; duke Teman, duke Omar, duke Zepho, duke Kenaz,

16 Duke Korah, duke Gatam, and duke Amalek: these are the dukes that came of Eliphaz in the land of Edom; these were the sons of Adah.

17 ¶ And these are the sons of Reuel Esau’s son; duke Nahath, duke Zerah, duke Shammah, duke Mizzah: these are the dukes that came of Reuel in the land of Edom; these are the sons of Bashemath Esau’s wife.

18 ¶ And these are the sons of Aholibamah Esau’s wife; duke Jeush, duke Jaalam, duke Korah: these were the dukes that came of Aholibamah the daughter of Anah, Esau’s wife.

19 These are the sons of Esau, who is Edom, and these are their dukes.

20 ¶ These are the sons of aSeir the Horite, who inhabited the land; Lotan, and Shobal, and Zibeon, and Anah,

21 And Dishon, and Ezer, and Dishan: these are the dukes of the Horites, the children of Seir in the land of Edom.

22 And the children of Lotan were Hori and Hemam; and Lotan’s sister was Timna.

23 And the children of Shobal were these; Alvan, and Manahath, and Ebal, Shepho, and Onam.

24 And these are the children of Zibeon; both Ajah, and Anah: this was that Anah that found the mules in the wilderness, as he fed the asses of Zibeon his father.

25 And the children of Anah were these; Dishon, and Aholibamah the daughter of Anah.

26 And these are the children of Dishon; Hemdan, and Eshban, and Ithran, and Cheran.

27 The children of Ezer are these; Bilhan, and Zaavan, and Akan.

28 The children of Dishan are these; Uz, and Aran.

29 These are the dukes that came of the Horites; duke Lotan, duke Shobal, duke Zibeon, duke Anah,

30 Duke Dishon, duke Ezer, duke Dishan: these are the dukes that came of Hori, among their dukes in the land of Seir.

31 ¶ And these are the kings that reigned in the land of aEdom, before there reigned any king over the children of Israel.

32 And Bela the son of Beor reigned in Edom: and the name of his city was Dinhabah.

33 And Bela died, and Jobab the son of Zerah of Bozrah reigned in his stead.

34 And Jobab died, and Husham of the land of Temani reigned in his stead.

35 And Husham died, and Hadad the son of Bedad, who smote Midian in the field of Moab, reigned in his stead: and the name of his city was Avith.

36 And Hadad died, and Samlah of Masrekah reigned in his stead.

37 And Samlah died, and Saul of Rehoboth by the river reigned in his stead.

38 And Saul died, and Baal-hanan the son of Achbor reigned in his stead.

39 And Baal-hanan the son of Achbor died, and Hadar reigned in his stead: and the name of his city was Pau; and his wife’s name was Mehetabel, the daughter of Matred, the daughter of Mezahab.

40 And these are the names of the dukes that came of Esau, according to their families, after their places, by their names; duke Timnah, duke Alvah, duke Jetheth,

41 Duke Aholibamah, duke Elah, duke Pinon,

42 Duke Kenaz, duke Teman, duke Mibzar,

43 Duke Magdiel, duke Iram: these be the dukes of Edom, according to their habitations in the land of their possession: he is aEsau the father of the bEdomites.

      • Gen. 25:30; 32:3; Jer. 49:7 (7–22); Obad. 1:1.

      • Gen. 28:9.

      • Gen. 32:3; Isa. 21:11; Ezek. 35:2.

      • IE genealogical lines.

      • 1 Chr. 1:35 (35–37).

      • IE tribal chiefs.

      • Ex. 15:15.

      • 1 Chr. 1:38 (38–42).

      • 1 Chr. 1:43 (43–54).

      • Jer. 49:10 (10–17).

      • 2 Kgs. 3:9.


Genesis 37

Chapter 37

Jacob loves and favors Joseph, who is hated by his brothers—Joseph dreams that his parents and brothers make obeisance to him—His brothers sell him into Egypt.

1 And Jacob dwelt in the land awherein his father was a bstranger, in the land of Canaan.

2 These are the agenerations of Jacob. bJoseph, being seventeen years old, was feeding the flock with his brethren; and the lad was with the sons of Bilhah, and with the sons of Zilpah, his father’s wives: and Joseph brought unto his father their evil report.

3 Now Israel loved aJoseph more than all his children, because he was the son of his old age: and he made him a bcoat of many ccolours.

4 And when his brethren saw that their father loved him more than all his brethren, they hated him, and could not speak peaceably unto him.

5 ¶ And Joseph dreamed a adream, and he told it his brethren: and they hated him yet the more.

6 And he said unto them, Hear, I pray you, this dream which I have dreamed:

7 For, behold, we were binding sheaves in the field, and, lo, my sheaf arose, and also stood upright; and, behold, your sheaves stood round about, and made aobeisance to my sheaf.

8 And his brethren said to him, Shalt thou indeed reign over us? or shalt thou indeed have dominion over us? And they hated him yet the more for his dreams, and for his words.

9 ¶ And he dreamed yet another dream, and told it his brethren, and said, Behold, I have dreamed a dream more; and, behold, the sun and the moon and the eleven stars made obeisance to me.

10 And he told it to his father, and to his brethren: and his father rebuked him, and said unto him, What is this dream that thou hast dreamed? Shall I and thy mother and thy brethren indeed come to abow down ourselves to thee to the earth?

11 And his brethren aenvied him; but his father observed the saying.

12 ¶ And his brethren went to feed their father’s aflock in Shechem.

13 And Israel said unto Joseph, Do not thy brethren feed the flock in Shechem? come, and I will send thee unto them. And he said to him, Here am I.

14 And he said to him, Go, I pray thee, see whether it be well with thy brethren, and well with the flocks; and bring me word again. So he sent him out of the vale of Hebron, and he came to Shechem.

15 ¶ And a certain man found him, and, behold, he was wandering in the field: and the man asked him, saying, What seekest thou?

16 And he said, I seek my brethren: tell me, I pray thee, where they feed their flocks.

17 And the man said, They are departed hence; for I heard them say, Let us go to Dothan. And Joseph went after his brethren, and found them in Dothan.

18 And when they saw him afar off, even before he came near unto them, they aconspired against him to slay him.

19 And they said one to another, Behold, this adreamer cometh.

20 Come now therefore, and let us slay him, and cast him into some pit, and we will say, Some evil beast hath devoured him: and we shall see what will become of his dreams.

21 And aReuben heard it, and he delivered him out of their hands; and said, Let us not kill him.

22 And Reuben said unto them, Shed no blood, but cast him into this pit that is in the wilderness, and lay no hand upon him; that he might rid him out of their hands, to deliver him to his father again.

23 ¶ And it came to pass, when Joseph was come unto his brethren, that they stript Joseph out of his acoat, his coat of many colours that was on him;

24 And they took him, and cast him into a pit: and the pit was empty, there was no water in it.

25 And they sat down to eat bread: and they lifted up their eyes and looked, and, behold, a company of Ishmeelites came from Gilead with their camels bearing spicery and balm and myrrh, going to carry it down to Egypt.

26 And Judah said unto his brethren, What profit is it if we slay our brother, and conceal his blood?

27 Come, and let us sell him to the Ishmeelites, and let not our hand be upon him; for he is our brother and our flesh. And his brethren awere content.

28 Then there passed by Midianites merchantmen; and they drew and lifted up Joseph out of the pit, and sold Joseph to the aIshmeelites for twenty pieces of silver: and they brought Joseph into Egypt.

29 ¶ And Reuben returned unto the pit; and, behold, Joseph was not in the pit; and he rent his clothes.

30 And he returned unto his brethren, and said, The child is anot; and I, whither shall I go?

31 And they took Joseph’s coat, and killed a kid of the goats, and dipped the coat in the blood;

32 And they sent the coat of many colours, and they brought it to their father; and said, This have we found: know now whether it be thy son’s coat or no.

33 And he knew it, and said, It is my son’s acoat; an evil beast hath devoured him; Joseph is without doubt brent in pieces.

34 And Jacob rent his clothes, and put sackcloth upon his loins, and mourned for his son many days.

35 And all his asons and all his daughters rose up to comfort him; but he refused to be bcomforted; and he said, For I will go down into the grave unto my son cmourning. Thus his father wept for him.

36 And the Midianites asold him into Egypt unto bPotiphar, an cofficer of Pharaoh’s, and dcaptain of the guard.

      • HEB of his father’s sojournings.

      • TG Stranger.

      • IE genealogical lines.

      • Gen. 41:46 (46–47, 54).

      • TG Israel, Joseph, People of.

      • Alma 46:23 (23–24).

      • The Septuagint word indicates many colors, but the Hebrew term may indicate simply a long coat with sleeves.

      • TG Dream.

      • Gen. 42:6 (6, 9); 43:26 (26–28); 44:14.

      • See JST Gen. 48:5–11 (Appendix). Gen. 50:18.

      • TG Envy.

      • Gen. 46:34.

      • TG Conspiracy.

      • HEB master of dreams.

      • Gen. 42:22.

      • Alma 46:24 (23–27).

      • HEB hearkened.

      • Gen. 39:1.

      • Gen. 42:13.

      • Alma 46:24 (23–24).

      • Gen. 44:28.

      • Gen. 46:7.

      • Ps. 77:2; Ether 15:3; Moses 7:44.

      • Gen. 42:38. TG Mourning.

      • Ps. 105:17; 1 Ne. 5:14; 2 Ne. 3:4; Alma 10:3.

      • Gen. 39:1.

      • HEB eunuch (which often designates a royal official).

      • HEB chief of the butchers, or the cooks; probably the chief steward.


Genesis 38

Chapter 38

Judah has three sons by a Canaanite woman—Er and Onan are slain by the Lord—Tamar, disguised as a harlot, bears twins by Judah.

1 And it came to pass at that time, that Judah went down from his brethren, and turned in to a certain Adullamite, whose name was Hirah.

2 And Judah saw there a adaughter of a certain Canaanite, whose name was Shuah; and he took her, and went in unto her.

3 And she conceived, and bare a son; and he called his name aEr.

4 And she conceived again, and bare a son; and she called his name Onan.

5 And she yet again conceived, and bare a son; and called his name Shelah: and he was at Chezib, when she bare him.

6 And Judah took a wife for Er his firstborn, whose name was Tamar.

7 And aEr, Judah’s firstborn, was wicked in the sight of the Lord; and the Lord slew him.

8 And Judah said unto Onan, Go in unto thy brother’s awife, and marry her, and raise up seed to thy brother.

9 And Onan knew that the seed should not be his; and it came to pass, when he went in unto his brother’s wife, that he spilled it on the ground, lest that he should give seed to his brother.

10 And the thing which he did displeased the Lord: wherefore he slew him also.

11 Then said Judah to Tamar his daughter in law, Remain a widow at thy father’s house, till Shelah my son be grown: for he said, Lest peradventure he die also, as his brethren did. And Tamar went and dwelt in her father’s house.

12 ¶ And in process of time the daughter of Shuah Judah’s wife died; and Judah was comforted, and went up unto his sheepshearers to Timnath, he and his friend Hirah the Adullamite.

13 And it was told Tamar, saying, Behold thy father in law goeth up to Timnath to shear his sheep.

14 And she put her widow’s garments off from her, and covered her with a veil, and wrapped herself, and sat in an open place, which is by the way to Timnath; for she saw that Shelah was grown, and she was not given unto him to wife.

15 When Judah saw her, he thought her to be an harlot; because she had covered her face.

16 And he turned unto her by the way, and said, Go to, I pray thee, let me come in unto thee; (for he knew not that she was his daughter in law.) And she said, What wilt thou give me, that thou mayest come in unto me?

17 And he said, I will send thee a kid from the flock. And she said, Wilt thou give me a pledge, till thou send it?

18 And he said, What pledge shall I give thee? And she said, Thy asignet, and thy bracelets, and thy staff that is in thine hand. And he gave it her, and came in unto her, and she conceived by him.

19 And she arose, and went away, and laid by her veil from her, and put on the garments of her widowhood.

20 And Judah sent the kid by the hand of his friend the Adullamite, to receive his pledge from the woman’s hand: but he found her not.

21 Then he asked the men of that place, saying, Where is the harlot, that was openly by the way side? And they said, There was no harlot in this place.

22 And he returned to Judah, and said, I cannot find her; and also the men of the place said, that there was no harlot in this place.

23 And Judah said, Let her take it to her, lest we be shamed: behold, I sent this kid, and thou hast not found her.

24 ¶ And it came to pass about three months after, that it was told Judah, saying, Tamar thy daughter in law hath played the harlot; and also, behold, she is with child by whoredom. And Judah said, Bring her forth, and let her be aburnt.

25 When she was brought forth, she sent to her father in law, saying, By the man, whose these are, am I with child: and she said, Discern, I pray thee, whose are these, the asignet, and bracelets, and staff.

26 And Judah acknowledged them, and said, She hath been more righteous than I; because that I gave her not to Shelah my son. And he knew her again no more.

27 ¶ And it came to pass in the time of her travail, that, behold, twins were in her womb.

28 And it came to pass, when she travailed, that the one put out his hand: and the midwife took and bound upon his hand a scarlet thread, saying, This came out first.

29 And it came to pass, as he drew back his hand, that, behold, his brother came out: and she said, How hast thou broken forth? this breach be upon thee: therefore his name was called aPharez.

30 And afterward came out his brother, that had the scarlet thread upon his hand: and his name was called aZarah.

      • TG Marriage, Interfaith.

      • 1 Chr. 2:3 (3–4).

      • Gen. 46:12.

      • TG Widows.

      • Gen. 38:25.

      • Lev. 21:9.

      • Gen. 38:18.

      • Ruth 4:18 (18–22); Luke 3:33 (23–38).

      • Gen. 46:12; Neh. 11:24; Matt. 1:3.


Genesis 39

Chapter 39

Joseph, prospered by the Lord, becomes ruler of Potiphar’s house—He resists the advances of Potiphar’s wife, is falsely accused, and is cast into prison—The keeper of the prison commits the prison’s affairs into Joseph’s hands.

1 And Joseph was brought down to Egypt; and aPotiphar, an officer of Pharaoh, captain of the guard, an Egyptian, bought him of the hands of the bIshmeelites, which had brought him down thither.

2 And the aLord was with bJoseph, and he was a prosperous man; and he was in the house of his master the Egyptian.

3 And his master saw that the Lord was with him, and that the Lord made all that he did to aprosper in his hand.

4 And Joseph found grace in his sight, and he served him: and he made him overseer over his house, and all that he had he put into his hand.

5 And it came to pass from the time that he had made him overseer in his house, and over all that he had, that the Lord blessed the Egyptian’s house for Joseph’s asake; and the blessing of the Lord was upon all that he had in the house, and in the field.

6 And he left all that he had in Joseph’s hand; and he knew not ought he had, save the bread which he did eat. And Joseph was a agoodly person, and well bfavoured.

7 ¶ And it came to pass after these things, that his master’s wife cast her aeyes upon Joseph; and she said, Lie with me.

8 But he arefused, and said unto his master’s wife, Behold, my master bwotteth not what is with me in the house, and he hath ccommitted all that he hath to my hand;

9 There is none greater in this house than I; neither hath he kept back any thing from me but thee, because thou art his wife: how then can I do this great awickedness, and bsin against God?

10 And it came to pass, as she spake to Joseph aday by day, that he hearkened not unto her, to lie by her, or to be with her.

11 And it came to pass about this time, that Joseph went into the house to do his business; and there was none of the men of the house there within.

12 And she caught him by his garment, saying, Lie with me: and he left his garment in her hand, and afled, and got him out.

13 And it came to pass, when she saw that he had left his garment in her hand, and was fled forth,

14 That she called unto the men of her house, and spake unto them, saying, See, he hath brought in an Hebrew unto us to mock us; he came in unto me to lie with me, and I cried with a loud voice:

15 And it came to pass, when he heard that I lifted up my voice and cried, that he left his garment with me, and fled, and got him out.

16 And she laid up his garment by her, until his lord came home.

17 And she spake unto him according to these words, saying, The Hebrew servant, which thou hast brought unto us, came in unto me to mock me:

18 And it came to pass, as I lifted up my voice and cried, that he left his garment with me, and fled out.

19 And it came to pass, when his master heard the words of his wife, which she spake unto him, saying, After this manner did thy servant to me; that his wrath was kindled.

20 And Joseph’s master took him, and put him into the aprison, a place where the king’s prisoners were bound: and he was there in the prison.

21 ¶ But the aLord was with Joseph, and shewed him mercy, and gave him favour in the sight of the keeper of the prison.

22 And the keeper of the prison committed to Joseph’s hand all the prisoners that were in the prison; and whatsoever they did there, he was the adoer of it.

23 The keeper of the prison looked not to any thing that was under his hand; because the Lord was with him, and that which he did, the Lord made it to aprosper.

      • Gen. 37:36.

      • Gen. 37:28.

      • Gen. 39:21.

      • 2 Ne. 3:4 (4–7); 4:1 (1–2). TG God, Access to.

      • Ps. 1:3 (2–3); Matt. 10:31 (29–31); Mosiah 2:41.

      • Gen. 30:27.

      • TG Talents.

      • Gen. 29:17.

      • TG Sensuality.

      • TG Example.

      • JST Gen. 39:8 … knoweth …

      • TG Trustworthiness.

      • TG Adulterer; Fornication.

      • 2 Sam. 12:13.

      • Judg. 16:16 (15–16).

      • TG Chastity.

      • Gen. 40:3 (3, 5); 41:14; Ps. 105:18; Mosiah 7:7; Alma 14:22; 20:3 (2–5); Hel. 9:14.

      • Gen. 39:2.

      • JST Gen. 39:22 … overseer …

      • TG Blessing.


Genesis 40

Chapter 40

Joseph interprets the dreams of Pharaoh’s chief butler and chief baker—The butler fails to tell Pharaoh about Joseph.

1 And it came to pass after these things, that the butler of the king of Egypt and his baker had offended their lord the king of Egypt.

2 And Pharaoh was wroth against two of his officers, against the chief of the butlers, and against the chief of the bakers.

3 And he put them in ward in the house of the captain of the guard, into the aprison, the place where Joseph was bound.

4 And the captain of the guard charged Joseph with them, and he served them: and they continued a season in ward.

5 ¶ And they dreamed a dream both of them, each man his dream in one night, each man according to the interpretation of his dream, the butler and the baker of the king of Egypt, which were bound in the prison.

6 And Joseph came in unto them in the morning, and looked upon them, and, behold, they were sad.

7 And he asked Pharaoh’s officers that were with him in the ward of his lord’s house, saying, Wherefore look ye so sadly to day?

8 And they said unto him, We have dreamed a adream, and there is no interpreter of it. And Joseph said unto them, Do not binterpretations belong to God? tell me them, I pray you.

9 And the chief butler told his dream to Joseph, and said to him, In my dream, behold, a vine was before me;

10 And in the vine were three branches: and it was as though it budded, and her blossoms shot forth; and the clusters thereof brought forth ripe grapes:

11 And Pharaoh’s cup was in my hand: and I took the grapes, and pressed them into Pharaoh’s cup, and I gave the cup into Pharaoh’s hand.

12 And Joseph said unto him, This is the interpretation of it: The three branches are three days:

13 Yet within three days shall Pharaoh lift up thine head, and restore thee unto thy place: and thou shalt deliver Pharaoh’s cup into his hand, after the former manner when thou wast his butler.

14 But think on me when it shall be well with thee, and shew kindness, I pray thee, unto me, and make mention of me unto Pharaoh, and bring me out of this house:

15 For indeed I was stolen away out of the land of the Hebrews: and here also have I done nothing that they should put me into the dungeon.

16 When the chief baker saw that the interpretation was good, he said unto Joseph, I also was in my dream, and, behold, I had three white baskets on my head:

17 And in the uppermost basket there was of all manner of bakemeats for Pharaoh; and the birds did eat them out of the basket upon my head.

18 And Joseph answered and said, This is the interpretation thereof: The three baskets are three days:

19 Yet within three days shall Pharaoh lift up thy head from off thee, and shall hang thee on a tree; and the birds shall eat thy flesh from off thee.

20 ¶ And it came to pass the third day, which was Pharaoh’s birthday, that he made a feast unto all his servants: and he lifted up the head of the chief butler and of the chief baker among his servants.

21 And he restored the chief butler unto his butlership again; and he gave the cup into Pharaoh’s hand:

22 But he hanged the chief baker: as Joseph had interpreted to them.

23 Yet did not the chief butler remember Joseph, but aforgat him.

      • Gen. 39:20.

      • TG Dream.

      • Ps. 105:19; Dan. 2:28; 2 Pet. 1:20 (20–21); 1 Ne. 11:11 (3–11).

      • TG Ingratitude.


Genesis 41

Chapter 41

Pharaoh dreams of the cattle and the ears of grain—Joseph interprets the dreams as seven years of plenty and seven of famine—He proposes a grain storage program—Pharaoh makes him ruler of all Egypt—Joseph marries Asenath—He gathers grain as the sand upon the seashore—Asenath bears Manasseh and Ephraim—Joseph sells grain to Egyptians and others during the famine.

1 And it came to pass at the end of two full years, that Pharaoh adreamed: and, behold, he stood by the river.

2 And, behold, there came up out of the river seven well favoured kine and fatfleshed; and they fed in a meadow.

3 And, behold, seven other kine came up after them out of the river, ill favoured and leanfleshed; and stood by the other kine upon the brink of the river.

4 And the ill favoured and leanfleshed kine did eat up the seven well favoured and fat kine. So Pharaoh awoke.

5 And he slept and dreamed the second time: and, behold, seven ears of corn came up upon one stalk, rank and good.

6 And, behold, seven thin ears and blasted with the east wind sprung up after them.

7 And the seven thin ears devoured the seven rank and full ears. And Pharaoh awoke, and, behold, it was a dream.

8 And it came to pass in the morning that his spirit was atroubled; and he sent and called for all the bmagicians of Egypt, and all the wise men thereof: and Pharaoh told them his dream; but there was none that could interpret them unto Pharaoh.

9 ¶ Then spake the chief butler unto Pharaoh, saying, I do remember my faults this day:

10 Pharaoh was wroth with his servants, and put me in ward in the captain of the guard’s house, both me and the chief baker:

11 And we dreamed a dream in one night, I and he; we dreamed each man according to the interpretation of his dream.

12 And there was there with us a young man, an Hebrew, servant to the captain of the guard; and we told him, and he interpreted to us our dreams; to each man according to his dream he did interpret.

13 And it came to pass, as he interpreted to us, so it was; me he restored unto mine office, and him he hanged.

14 ¶ Then aPharaoh sent and called Joseph, and they brought him hastily out of the bdungeon: and he shaved himself, and changed his raiment, and came in unto Pharaoh.

15 And Pharaoh said unto Joseph, I have dreamed a dream, and there is none that can interpret it: and I have heard say of thee, that thou canst understand a dream to ainterpret it.

16 And Joseph answered Pharaoh, saying, It is not in me: aGod shall give Pharaoh an answer of bpeace.

17 And Pharaoh said unto Joseph, In my dream, behold, I stood upon the bank of the river:

18 And, behold, there came up out of the river seven kine, fatfleshed and well favoured; and they fed in a meadow:

19 And, behold, seven other kine came up after them, poor and very ill favoured and leanfleshed, such as I never saw in all the land of Egypt for badness:

20 And the lean and the ill favoured kine did eat up the first seven fat kine:

21 And when they had eaten them up, it could not be known that they had eaten them; but they were still ill favoured, as at the beginning. So I awoke.

22 And I saw in my dream, and, behold, seven ears came up in one stalk, full and good:

23 And, behold, seven ears, withered, thin, and blasted with the aeast bwind, sprung up after them:

24 And the thin ears devoured the seven good ears: and I told this unto the magicians; but there was none that could declare it to me.

25 ¶ And Joseph said unto Pharaoh, The dream of Pharaoh is one: God hath ashewed Pharaoh what he is about to do.

26 The seven good kine are seven years; and the seven good ears are seven years: the dream is one.

27 And the seven thin and ill favoured kine that came up after them are seven years; and the seven empty ears blasted with the east wind shall be seven years of afamine.

28 This is the thing which I have spoken unto Pharaoh: What God is about to do he sheweth unto Pharaoh.

29 Behold, there come seven years of great plenty throughout all the land of Egypt:

30 And there shall arise after them seven years of famine; and all the plenty shall be forgotten in the land of Egypt; and the afamine shall consume the land;

31 And the plenty shall not be known in the land by reason of that famine following; for it shall be very grievous.

32 And for that the dream was doubled unto Pharaoh twice; it is because the thing is established by God, and God will shortly bring it to pass.

33 Now therefore let Pharaoh look out a man discreet and wise, and set him over the land of Egypt.

34 Let Pharaoh do this, and let him appoint officers over the land, and take up the fifth part of the land of Egypt in the seven plenteous years.

35 And let them gather all the food of those good years that come, and lay up corn under the hand of Pharaoh, and let them keep food in the cities.

36 And that food shall be for astore to the land against the seven years of famine, which shall be in the land of Egypt; that the land perish not through the famine.

37 ¶ And the thing was agood in the eyes of Pharaoh, and in the eyes of all his servants.

38 And Pharaoh said unto his servants, Can we find such a one as this is, a man in whom the aSpirit of God is?

39 And Pharaoh said unto Joseph, Forasmuch as God hath ashewed thee all this, there is none so discreet and bwise as thou art:

40 Thou shalt be aover my house, and according unto thy word shall all my people be ruled: only in the throne will I be bgreater than thou.

41 And Pharaoh said unto Joseph, See, I have aset thee over all the land of Egypt.

42 And Pharaoh took off his aring from his hand, and put it upon Joseph’s hand, and barrayed him in cvestures of fine linen, and put a gold chain about his neck;

43 And he made him to ride in the second chariot which he had; and they cried before him, Bow the knee: and he made him aruler over all the land of Egypt.

44 And Pharaoh said unto Joseph, I am Pharaoh, and without thee shall no man lift up his hand or foot in all the land of Egypt.

45 And Pharaoh called Joseph’s name Zaphnath-paaneah; and he gave him to wife aAsenath the daughter of Poti-pherah bpriest of On. And Joseph went out over all the land of Egypt.

46 ¶ And aJoseph was thirty years old when he stood before Pharaoh king of Egypt. And Joseph went out from the presence of Pharaoh, and went throughout all the land of Egypt.

47 And in the seven plenteous years the earth brought forth by handfuls.

48 And he gathered up all the afood of the seven years, which were in the land of Egypt, and laid up the food in the cities: the food of the field, which was round about every city, laid he up in the same.

49 And Joseph gathered corn as the sand of the sea, very much, until he left numbering; for it was without number.

50 And unto Joseph were born two sons before the years of famine came, which Asenath the daughter of Poti-pherah priest of On bare unto him.

51 And Joseph called the name of the firstborn aManasseh: For God, said he, hath made me forget all my toil, and all my father’s house.

52 And the name of the second called he aEphraim: For God hath caused me to be bfruitful in the land of my affliction.

53 ¶ And the seven years of plenteousness, that was in the land of Egypt, were ended.

54 And the seven years of adearth began to come, according as Joseph had said: and the dearth was in all lands; but in all the land of Egypt there was bread.

55 And when all the land of Egypt was famished, the people cried to Pharaoh for bread: and Pharaoh said unto all the Egyptians, Go unto Joseph; what he saith to you, do.

56 And the famine was over all the face of the earth: And Joseph opened all the storehouses, and asold unto the Egyptians; and the famine waxed sore in the land of Egypt.

57 And all countries came into Egypt to Joseph for to buy corn; because that the famine was so sore in all lands.

      • TG Dream.

      • Dan. 2:1 (1–3).

      • TG Sorcery.

      • Ps. 105:20; D&C 105:27; Abr. 1:20 (6–27).

      • Gen. 39:20.

      • Dan. 1:17 (6–20).

      • Dan. 2:30; Acts 3:12; Alma 26:35.

      • D&C 6:23.

      • Ps. 78:26; Ezek. 27:26; Mosiah 7:31.

      • Hosea 13:15 (15–16).

      • TG Dream.

      • TG Famine.

      • TG Famine.

      • 3 Ne. 4:18; D&C 4:4. TG Welfare.

      • Gen. 45:16; Alma 20:28.

      • 1 Ne. 1:12; 17:47; Mosiah 27:24; Alma 18:16. TG God, Spirit of.

      • TG Revelation.

      • Alma 18:22; 48:11 (11–17); Hel. 16:14. TG Wisdom.

      • Ps. 105:21; Dan. 2:48; JS—M 1:49 (49–50).

      • Esth. 10:3.

      • Dan. 6:3.

      • Esth. 3:10; 8:2 (2, 8, 10).

      • Dan. 5:29.

      • Esth. 8:15.

      • Gen. 42:6; 45:8, 26; 1 Ne. 3:29; Mosiah 1:10; Alma 2:16.

      • Gen. 46:20 (19–20).

      • Gen. 47:22.

      • Gen. 37:2 (1–11); 50:26.

      • TG Food.

      • Gen. 46:20; Ex. 29:42 (42–43); Lev. 16:2; Josh. 17:1 (1, 5); Alma 10:3. TG Israel, Joseph, People of.

      • D&C 113:4; 133:34 (30–34). TG Israel, Joseph, People of.

      • Gen. 26:22; 28:3.

      • TG Drought; Famine.

      • Gen. 47:14.


Genesis 42

Chapter 42

Jacob sends his sons to buy grain in Egypt—They bow before Joseph—He makes harsh accusations against them, imprisons Simeon, and sends them back for Benjamin.

1 Now when Jacob saw that there was acorn in Egypt, Jacob said unto his sons, Why do ye look one upon another?

2 And he said, Behold, I have heard that there is corn in Egypt: get you down thither, and buy for us from thence; that we may live, and not die.

3 ¶ And Joseph’s ten brethren went down to buy acorn in Egypt.

4 But aBenjamin, Joseph’s brother, Jacob sent not with his brethren; for he said, Lest peradventure mischief befall him.

5 And the sons of Israel came to buy corn among those that came: for the famine was in the land of Canaan.

6 And Joseph was the agovernor over the land, and he it was that sold to all the people of the land: and Joseph’s brethren came, and bbowed down themselves before him with their faces to the earth.

7 And Joseph saw his brethren, and he knew them, but made himself strange unto them, and spake roughly unto them; and he said unto them, Whence come ye? And they said, From the land of Canaan to buy food.

8 And Joseph knew his brethren, but they knew not him.

9 And Joseph remembered the adreams which he dreamed of them, and said unto them, Ye are spies; to see the nakedness of the land ye are come.

10 And they said unto him, Nay, my lord, but to buy food are thy servants come.

11 We are all one aman’s sons; we are true men, thy servants are no spies.

12 And he said unto them, Nay, but to see the nakedness of the land ye are come.

13 And they said, Thy servants are twelve brethren, the sons of one man in the land of Canaan; and, behold, the youngest is this day with our father, and one is anot.

14 And Joseph said unto them, That is it that I spake unto you, saying, Ye are spies:

15 Hereby ye shall be proved: By the life of Pharaoh ye shall not go forth hence, except your youngest brother come hither.

16 Send one of you, and let him fetch your brother, and ye shall be kept in prison, that your words may be proved, whether there be any truth in you: or else by the life of Pharaoh surely ye are spies.

17 And he put them all together into ward three days.

18 And Joseph said unto them the third day, This do, and live; for I afear God:

19 If ye be true men, let one of your brethren be bound in the house of your prison: go ye, carry corn for the famine of your houses:

20 But bring your youngest brother unto me; so shall your words be verified, and ye shall not die. And they did so.

21 ¶ And they said one to another, We are verily aguilty concerning our brother, in that we saw the anguish of his soul, when he besought us, and we would not hear; therefore is this distress come upon us.

22 And aReuben answered them, saying, Spake I not unto you, saying, Do not sin against the child; and ye would not hear? therefore, behold, also his bblood is required.

23 And they knew not that Joseph understood them; for he spake unto them by an interpreter.

24 And he turned himself about from them, and awept; and returned to them again, and communed with them, and took from them Simeon, and bound him before their eyes.

25 ¶ Then Joseph commanded to fill their sacks with corn, and to restore every man’s amoney into his sack, and to give them provision for the way: and thus did he unto them.

26 And they laded their asses with the corn, and departed thence.

27 And as one of them opened his sack to give his ass provender in the inn, he espied his amoney; for, behold, it was in his sack’s mouth.

28 And he said unto his brethren, My money is restored; and, lo, it is even in my sack: and their heart failed them, and they were afraid, saying one to another, What is this that God hath done unto us?

29 ¶ And they came unto Jacob their father unto the land of Canaan, and told him all that befell unto them; saying,

30 The man, who is the lord of the land, spake roughly to us, and took us for spies of the country.

31 And we said unto him, We are true men; we are no spies:

32 We be twelve brethren, sons of our father; one is not, and the youngest is this day with our father in the land of Canaan.

33 And the man, the lord of the country, said unto us, Hereby shall I know that ye are true men; leave one of your brethren here with me, and take food for the famine of your households, and be gone:

34 And bring your youngest brother unto me: then shall I know that ye are no spies, but that ye are true men: so will I deliver you your brother, and ye shall traffick in the land.

35 ¶ And it came to pass as they emptied their sacks, that, behold, every man’s bundle of money was in his sack: and when both they and their father saw the bundles of money, they were afraid.

36 And Jacob their father said unto them, Me have ye bereaved of my children: Joseph is not, and Simeon is not, and ye will take aBenjamin away: all these things are against me.

37 And aReuben spake unto his father, saying, Slay my two sons, if I bring him not to thee: deliver him into my hand, and I will bring him to thee again.

38 And he said, My son shall not go down with you; for his brother is dead, and he is left alone: if mischief befall him by the way in the which ye go, then shall ye bring down my gray hairs with asorrow to the grave.

      • Acts 7:12.

      • Gen. 43:20.

      • Gen. 35:18; 44:29; 49:27 (26–28); Josh. 18:11 (11–28).

      • Gen. 41:43 (41–43).

      • Gen. 37:7 (7, 9–10); 43:26 (26–28); 44:14.

      • TG Dream.

      • Gen. 43:27; 44:20.

      • Gen. 37:30.

      • TG Reverence.

      • TG Guilt.

      • Gen. 35:23 (22–23); 37:21; 42:37.

      • TG Capital Punishment.

      • Gen. 43:30.

      • Gen. 43:12.

      • Gen. 43:21.

      • Gen. 44:29.

      • Gen. 42:22; Num. 26:5.

      • Gen. 37:35; 44:31 (29, 31).


Genesis 43

Chapter 43

Jacob is persuaded to send Benjamin to Egypt—Joseph’s brothers show respect to him—They all eat and drink together.

1 And the famine was sore in the land.

2 And it came to pass, when they had eaten up the corn which they had brought out of Egypt, their father said unto them, Go again, buy us a little food.

3 And Judah spake unto him, saying, The man did solemnly protest unto us, saying, Ye shall not see my face, except your abrother be with you.

4 If thou wilt send our brother with us, we will go down and buy thee food:

5 But if thou wilt not send him, we will not go down: for the man said unto us, Ye shall not see my face, except your abrother be with you.

6 And Israel said, Wherefore dealt ye so ill with me, as to tell the man whether ye had yet a brother?

7 And they said, The man asked us straitly of our state, and of our kindred, saying, Is your father yet alive? have ye another brother? and we told him according to the tenor of these words: could we certainly know that he would say, Bring your brother down?

8 And Judah said unto Israel his father, Send the lad with me, and we will arise and go; that we may live, and not die, both we, and thou, and also our little ones.

9 I will be surety for him; of my hand shalt thou require him: if I bring him not unto thee, and set him before thee, then let me bear the ablame for ever:

10 For except we had lingered, surely now we had returned this second time.

11 And their father Israel said unto them, If it must be so now, do this; take of the best fruits in the land in your vessels, and carry down the man a present, a little balm, and a little honey, spices, and myrrh, nuts, and almonds:

12 And take double money in your hand; and the amoney that was brought again in the mouth of your sacks, carry it again in your hand; peradventure it was an oversight:

13 Take also your brother, and arise, go again unto the man:

14 And God Almighty give you mercy before the man, that he may send away your other brother, and Benjamin. If I be bereaved of my children, I am bereaved.

15 ¶ And the men took that present, and they took double money in their hand, and Benjamin; and rose up, and went down to Egypt, and stood before Joseph.

16 And when Joseph saw Benjamin with them, he said to the ruler of his house, Bring these men home, and slay, and make ready; for these men shall dine with me at noon.

17 And the man did as Joseph bade; and the man brought the men into Joseph’s house.

18 And the men were afraid, because they were brought into Joseph’s house; and they said, Because of the money that was returned in our sacks at the first time are we brought in; that he may seek occasion against us, and fall upon us, and take us for bondmen, and our asses.

19 And they came near to the steward of Joseph’s house, and they communed with him at the door of the house,

20 And said, O asir, we came indeed down at the first time to buy bfood:

21 And it came to pass, when we came to the inn, that we opened our sacks, and, behold, every man’s amoney was in the mouth of his sack, our money in full weight: and we have brought it again in our hand.

22 And other money have we brought down in our hands to buy food: we cannot tell who put our money in our sacks.

23 And he said, Peace be to you, fear not: your God, and the God of your father, hath given you treasure in your sacks: I had your money. And he brought Simeon out unto them.

24 And the man brought the men into Joseph’s house, and gave them water, and they awashed their feet; and he gave their asses provender.

25 And they made ready the present against Joseph came at noon: for they heard that they should eat bread there.

26 ¶ And when Joseph came home, they brought him the present which was in their hand into the house, and abowed themselves to him to the earth.

27 And he asked them of their welfare, and said, Is your father well, the old aman of whom ye spake? Is he yet alive?

28 And they answered, Thy servant our father is in good health, he is yet alive. And they bowed down their heads, and made obeisance.

29 And he lifted up his eyes, and saw his brother aBenjamin, his mother’s son, and said, Is this your younger brother, of whom ye spake unto me? And he said, God be gracious unto thee, my son.

30 And Joseph made haste; for his bowels did yearn upon his brother: and he sought where to weep; and he entered into his chamber, and awept there.

31 And he washed his face, and went out, and refrained himself, and said, Set on bread.

32 And they set on for him by himself, and for them by themselves, and for the Egyptians, which did eat with him, by themselves: because the Egyptians might not eat bread with the Hebrews; for that is an aabomination unto the Egyptians.

33 And they sat before him, the firstborn according to his abirthright, and the youngest according to his youth: and the men marvelled one at another.

34 And he took and sent amesses unto them from before him: but bBenjamin’s mess was five times so much as any of theirs. And they drank, and were merry with him.

      • Gen. 44:26 (25–26).

      • Gen. 44:23 (21–23).

      • Gen. 44:32.

      • Gen. 42:25 (25, 27, 35).

      • Gen. 44:18.

      • Gen. 42:3.

      • Gen. 42:27.

      • TG Wash.

      • Gen. 37:7 (7, 9–10); 42:6; 44:14.

      • Gen. 42:11 (11–13).

      • Gen. 35:18.

      • Gen. 42:24; 45:1 (1–2).

      • Gen. 46:34.

      • TG Birthright.

      • 2 Sam. 11:8.

      • Gen. 45:22.


Genesis 44

Chapter 44

Joseph arranges to stop the return of his brothers to Canaan—Judah offers himself in place of Benjamin for their father’s sake.

1 And he commanded the steward of his house, saying, Fill the men’s sacks with food, as much as they can carry, and put every man’s money in his sack’s mouth.

2 And put my cup, the silver cup, in the sack’s mouth of the youngest, and his corn money. And he did according to the word that Joseph had spoken.

3 As soon as the morning was light, the men were sent away, they and their asses.

4 And when they were gone out of the city, and not yet far off, Joseph said unto his steward, Up, follow after the men; and when thou dost overtake them, say unto them, Wherefore have ye rewarded evil for good?

5 Is not this it in which my lord drinketh, and whereby indeed he divineth? ye have done evil in so doing.

6 ¶ And he overtook them, and he spake unto them these same words.

7 And they said unto him, Wherefore saith my lord these words? God forbid that thy servants should do according to this thing:

8 Behold, the money, which we found in our sacks’ mouths, we brought again unto thee out of the land of Canaan: how then should we steal out of thy lord’s house silver or gold?

9 With whomsoever of thy servants it be found, both let him die, and we also will be my lord’s bondmen.

10 And he said, Now also let it be according unto your words: he with whom it is found shall be my servant; and ye shall be blameless.

11 Then they speedily took down every man his sack to the ground, and opened every man his sack.

12 And he searched, and began at the eldest, and left at the youngest: and the cup was found in Benjamin’s sack.

13 Then they arent their clothes, and laded every man his ass, and returned to the city.

14 ¶ And Judah and his brethren came to Joseph’s house; for he was yet there: and they afell before him on the ground.

15 And Joseph said unto them, What deed is this that ye have done? wot ye not that such a man as I can certainly divine?

16 And Judah said, What shall we say unto my lord? what shall we speak? or how shall we clear ourselves? God hath found out the iniquity of thy servants: behold, we are my lord’s servants, both we, and he also with whom the cup is found.

17 And he said, God forbid that I should do so: but the man in whose hand the cup is found, he shall be my servant; and as for you, get you up in peace unto your father.

18 ¶ Then Judah came near unto him, and said, Oh my alord, let thy servant, I pray thee, speak a word in my lord’s ears, and let not thine banger burn against thy servant: for thou art even as Pharaoh.

19 My lord asked his servants, saying, Have ye a father, or a brother?

20 And we said unto my lord, We have a father, an old aman, and a child of his old age, a little one; and his brother is dead, and he alone is left of his mother, and his father loveth him.

21 And thou saidst unto thy servants, Bring him down unto me, that I may set mine eyes upon him.

22 And we said unto my lord, The lad cannot leave his father: for if he should leave his father, his father would die.

23 And thou saidst unto thy servants, Except your youngest abrother come down with you, ye shall see my face no more.

24 And it came to pass when we came up unto thy servant my father, we told him the words of my lord.

25 And our father said, Go again, and buy us a little food.

26 And we said, We cannot go down: if our youngest brother be with us, then will we go down: for we may not see the man’s face, except our ayoungest brother be with us.

27 And thy servant my father said unto us, Ye know that my wife bare me two sons:

28 And the one went out from me, and I said, Surely he is atorn in bpieces; and I saw him not since:

29 And if ye atake this also from me, and mischief befall bhim, ye shall bring down my gray hairs with sorrow to the grave.

30 Now therefore when I come to thy servant my father, and the lad be not with us; seeing that his life is abound up in the lad’s life;

31 It shall come to pass, when he seeth that the lad is not with us, that he will die: and thy servants shall bring down the gray hairs of thy servant our father with asorrow to the grave.

32 For thy servant became surety for the lad unto my father, saying, If I bring him not unto thee, then I shall bear the ablame to my father for ever.

33 Now therefore, I pray thee, let thy servant abide instead of the lad a bondman to my lord; and let the lad go up with his brethren.

34 For how shall I go up to my father, and the lad be not with me? lest peradventure I see the evil that shall come on my father.

      • Job 1:20; Eccl. 3:7; Alma 46:12 (12–23).

      • Gen. 37:7 (7, 9–10); 42:6; 43:26 (26–28).

      • Gen. 43:20.

      • Ex. 32:22.

      • Gen. 42:11 (11–13).

      • Gen. 43:5 (3–5).

      • Gen. 43:3.

      • Gen. 37:33.

      • Alma 46:24.

      • Gen. 42:36 (36–38).

      • Gen. 42:4; 49:27 (26–28); Josh. 18:11 (11–28).

      • 1 Sam. 18:1.

      • Gen. 42:38.

      • Gen. 43:9.


Genesis 45

Chapter 45

Joseph makes himself known to his brothers—They rejoice together—Pharaoh invites Jacob and his family to dwell in Egypt and eat the fat of the land.

1 Then Joseph could not arefrain himself before all them that stood by him; and he bcried, Cause every man to go out from me. And there stood no man with him, while Joseph made himself known unto his brethren.

2 And he wept aloud: and the Egyptians and the house of Pharaoh heard.

3 And Joseph said unto his brethren, I am aJoseph; doth my father yet live? And his brethren could not answer him; for they were btroubled at his presence.

4 And Joseph said unto his brethren, Come near to me, I pray you. And they came near. And he said, I am aJoseph your brother, whom ye sold into Egypt.

5 Now therefore be not agrieved, nor angry with yourselves, that ye sold me hither: for God did bsend me before you to preserve life.

6 For these two years hath the famine been in the land: and yet there are five years, in the which there shall neither be earing nor harvest.

7 And God sent me before you to apreserve you a bposterity in the earth, and to save your lives by a great deliverance.

8 So now it was not you that sent me hither, but God: and he hath made me a father to Pharaoh, and lord of all his house, and a aruler throughout all the land of Egypt.

9 Haste ye, and go up to my father, and say unto him, Thus saith thy son Joseph, God hath made me lord of all Egypt: come down unto me, tarry not:

10 And thou shalt dwell in the land of aGoshen, and thou shalt be near unto me, thou, and thy children, and thy children’s children, and thy flocks, and thy herds, and all that thou hast:

11 And there will I anourish thee; for yet there are five years of famine; lest thou, and thy household, and all that thou hast, come to poverty.

12 And, behold, your eyes see, and the eyes of my brother Benjamin, that it is my mouth that speaketh unto you.

13 And ye shall tell my father of all my glory in Egypt, and of all that ye have seen; and ye shall haste and bring down my afather hither.

14 And he fell upon his brother Benjamin’s neck, and wept; and Benjamin wept upon his neck.

15 Moreover he kissed all his brethren, and wept upon them: and after that his brethren talked with him.

16 ¶ And the fame thereof was heard in Pharaoh’s house, saying, Joseph’s brethren are come: and it apleased Pharaoh well, and his servants.

17 And Pharaoh said unto Joseph, Say unto thy brethren, This do ye; lade your beasts, and go, get you unto the land of Canaan;

18 And take your father and your households, and come unto me: and I will give you the good of the land of Egypt, and ye shall eat the fat of the land.

19 Now thou art commanded, this do ye; take you awagons out of the land of Egypt for your little ones, and for your wives, and bring your father, and come.

20 Also regard not your stuff; for the good of all the land of Egypt is yours.

21 And the children of Israel did so: and Joseph gave them wagons, according to the commandment of Pharaoh, and gave them provision for the way.

22 To all of them he gave each man changes of raiment; but to aBenjamin he gave three hundred pieces of silver, and five changes of raiment.

23 And to his father he sent after this manner; ten asses laden with the good things of Egypt, and ten she asses laden with corn and bread and meat for his father by the way.

24 So he sent his brethren away, and they departed: and he said unto them, See that ye fall not out by the way.

25 ¶ And they went up out of Egypt, and came into the land of Canaan unto Jacob their father,

26 And told him, saying, Joseph is yet alive, and he is agovernor over all the land of Egypt. And Jacob’s heart fainted, for he believed them not.

27 And they told him all the words of Joseph, which he had said unto them: and when he saw the awagons which Joseph had sent to carry him, the spirit of Jacob their father brevived:

28 And Israel said, It is enough; Joseph my son is yet alive: I will go and see him before I die.

      • Gen. 43:30 (30–31).

      • Gen. 46:29.

      • Acts 7:13.

      • Job 23:15.

      • 2 Ne. 3:4.

      • TG Benevolence; Family, Love within.

      • Gen. 50:20; Ps. 105:17.

      • Esth. 4:14; 2 Ne. 3:16; D&C 107:42. TG Protection, Divine.

      • 2 Ne. 3:3, 5 (3–7).

      • Gen. 41:43 (41–44).

      • Gen. 46:28 (28–34); 47:1 (1, 11); 50:8.

      • Gen. 47:12.

      • Acts 7:14.

      • Gen. 41:37.

      • Gen. 46:5; D&C 136:5.

      • Gen. 43:34.

      • Gen. 41:43 (41–44).

      • Num. 7:3 (3, 5).

      • Gen. 46:5 (3–5).


Genesis 46

Chapter 46

The Lord sends Jacob and his family of seventy souls to Egypt—The descendants of Jacob are named—Joseph meets Jacob.

1 And Israel took his journey with all that he had, and came to aBeer-sheba, and offered sacrifices unto the God of his father Isaac.

2 And God spake unto Israel in the avisions of the night, and said, Jacob, Jacob. And he said, Here am I.

3 And he said, I am God, the God of thy afather: fear not to go down into bEgypt; for I will there make of thee a great cnation:

4 aI will go down with thee into Egypt; and I will also surely bbring thee up again: and cJoseph shall put his hand upon thine eyes.

5 And Jacob arose up from Beer-sheba: and the sons of Israel carried Jacob their father, and their little ones, and their wives, in the bwagons which Pharaoh had sent to carry him.

6 And they took their cattle, and their goods, which they had gotten in the land of Canaan, and came into aEgypt, Jacob, and all his seed with him:

7 His sons, and his sons’ sons with him, his daughters, and his sons’ daughters, and all his aseed brought he with him into Egypt.

8 ¶ And these are the anames of the bchildren of Israel, which came into Egypt, Jacob and his sons: Reuben, Jacob’s firstborn.

9 And the sons of aReuben; Hanoch, and Phallu, and Hezron, and Carmi.

10 ¶ And the sons of Simeon; Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul the son of a Canaanitish woman.

11 ¶ And the sons of aLevi; Gershon, Kohath, and Merari.

12 ¶ And the sons of Judah; aEr, and bOnan, and Shelah, and Pharez, and cZerah: but Er and Onan died in the land of Canaan. And the sons of Pharez were Hezron and Hamul.

13 ¶ And the sons of aIssachar; Tola, and Phuvah, and Job, and Shimron.

14 ¶ And the sons of Zebulun; Sered, and Elon, and Jahleel.

15 These be the sons of aLeah, which she bare unto Jacob in Padan-aram, with his daughter Dinah: all the souls of his sons and his daughters were thirty and three.

16 ¶ And the sons of aGad; Ziphion, and Haggi, Shuni, and Ezbon, Eri, and Arodi, and Areli.

17 ¶ And the sons of Asher; Jimnah, and Ishuah, and Isui, and Beriah, and Serah their sister: and the sons of Beriah; Heber, and Malchiel.

18 These are the sons of aZilpah, whom Laban gave to Leah his daughter, and these she bare unto Jacob, even sixteen souls.

19 The sons of Rachel Jacob’s wife; Joseph, and aBenjamin.

20 ¶ And unto Joseph in the land of Egypt were born aManasseh and Ephraim, which bAsenath the daughter of Poti-pherah priest of On bare unto him.

21 ¶ And the sons of aBenjamin were Belah, and Becher, and Ashbel, Gera, and Naaman, Ehi, and Rosh, Muppim, and Huppim, and Ard.

22 These are the sons of Rachel, which were born to Jacob: all the souls were fourteen.

23 ¶ And the sons of aDan; Hushim.

24 ¶ And the sons of Naphtali; Jahzeel, and Guni, and Jezer, and Shillem.

25 These are the sons of aBilhah, which Laban gave unto Rachel his daughter, and she bare these unto Jacob: all the souls were seven.

26 All the souls that came with Jacob into Egypt, which came out of his loins, besides Jacob’s sons’ wives, all the souls were threescore and six;

27 And the sons of Joseph, which were born him in Egypt, were two souls: all the souls of the house of aJacob, which came into Egypt, were bthreescore and ten.

28 ¶ And he sent Judah before him unto Joseph, to direct his face unto Goshen; and they came into the land of aGoshen.

29 And Joseph made ready his chariot, and went up to meet Israel his father, to Goshen, and presented himself unto him; and he fell on his neck, and awept on his neck a good while.

30 And Israel said unto Joseph, Now let me die, since I have seen thy face, because thou art yet alive.

31 And Joseph said unto his brethren, and unto his father’s house, I will go up, and shew aPharaoh, and say unto him, My brethren, and my father’s house, which were in the land of Canaan, are come unto me;

32 And the men are shepherds, for their trade hath been to feed cattle; and they have brought their flocks, and their herds, and all that they have.

33 And it shall come to pass, when Pharaoh shall call you, and shall say, What is your aoccupation?

34 That ye shall say, Thy servants’ trade hath been about acattle from our youth even until now, both we, and also our fathers: that ye may dwell in the land of Goshen; for every shepherd is an babomination unto the Egyptians.

      • Gen. 21:31 (31, 33); 26:23 (23, 33).

      • TG Vision.

      • D&C 136:21.

      • TG Israel, Bondage of, in Egypt.

      • TG Israel, Origins of.

      • Gen. 28:15; 48:21.

      • Ex. 2:24.

      • Gen. 50:1.

      • Gen. 45:27 (26–28).

      • Gen. 45:19.

      • Ps. 105:23; Isa. 52:4; Ether 13:7; Abr. 2:21.

      • Gen. 37:35.

      • Ex. 1:1 (1–5); 6:14 (14–25). TG Israel, Twelve Tribes of.

      • Alma 46:23; 3 Ne. 5:24; Morm. 7:10.

      • Num. 26:5 (5–7).

      • 1 Chr. 6:1.

      • Gen. 38:7 (3, 7, 10).

      • 1 Chr. 2:3.

      • Gen. 38:30.

      • 1 Chr. 7:1.

      • Gen. 29:32.

      • Num. 26:15 (15–17).

      • Gen. 29:24; 30:12.

      • Gen. 35:18.

      • Gen. 41:51; Josh. 17:1 (1, 5).

      • Gen. 41:45.

      • Num. 26:38; 1 Chr. 7:6 (6–12).

      • Num. 26:42.

      • Gen. 29:29; 30:5 (5–8).

      • TG Israel, Origins of.

      • Num. 1:46 (20–46).

      • Gen. 45:10.

      • Gen. 45:1.

      • Gen. 47:1.

      • Gen. 47:3.

      • Gen. 37:12; 47:3; Abr. 2:5.

      • Gen. 43:32.


Genesis 47

Chapter 47

The Israelites settle in Goshen—Jacob blesses Pharaoh—Joseph sells grain to the Egyptians—Pharaoh receives the Egyptians’ cattle and lands—Jacob desires to be buried with his fathers in Canaan.

1 Then Joseph came and told aPharaoh, and said, My father and my brethren, and their flocks, and their herds, and all that they have, are come out of the land of Canaan; and, behold, they are in the land of bGoshen.

2 And he took some of his brethren, even five men, and presented them unto aPharaoh.

3 And Pharaoh said unto his brethren, What is your aoccupation? And they said unto Pharaoh, Thy servants are bshepherds, both we, and also our fathers.

4 They said moreover unto Pharaoh, For to asojourn in the land are we come; for thy servants have no pasture for their flocks; for the famine is sore in the land of Canaan: now therefore, we pray thee, let thy servants dwell in the land of Goshen.

5 And Pharaoh spake unto Joseph, saying, Thy father and thy brethren are come unto thee:

6 The land of aEgypt is before thee; in the best of the land make thy father and brethren to dwell; in the land of Goshen let them dwell: and if thou knowest any men of activity among them, then make them rulers over my cattle.

7 And Joseph brought in Jacob his father, and set him before Pharaoh: and Jacob blessed Pharaoh.

8 And Pharaoh said unto Jacob, How old art thou?

9 And Jacob said unto Pharaoh, The days of the years of my apilgrimage are an hundred and thirty years: few and bevil have the days of the years of my life been, and have not attained unto the cdays of the years of the life of my fathers in the days of their pilgrimage.

10 And Jacob blessed Pharaoh, and went out from before Pharaoh.

11 ¶ And Joseph placed his father and his brethren, and gave them a possession in the land of Egypt, in the best of the land, in the land of aRameses, as Pharaoh had commanded.

12 And Joseph anourished his father, and his brethren, and all his father’s household, with bread, according to their families.

13 ¶ And there was no bread in all the land; for the afamine was very sore, so that the land of Egypt and all the land of Canaan fainted by reason of the famine.

14 And Joseph gathered up all the amoney that was found in the land of Egypt, and in the land of Canaan, for the corn which they bought: and Joseph brought the money into Pharaoh’s house.

15 And when money failed in the land of Egypt, and in the land of Canaan, all the Egyptians came unto Joseph, and said, Give us abread: for why should we die in thy presence? for the money faileth.

16 And Joseph said, Give your cattle; and I will give you for your cattle, if money fail.

17 And they brought their cattle unto Joseph: and Joseph gave them bread in exchange for horses, and for the flocks, and for the cattle of the herds, and for the asses: and he fed them with bread for all their cattle for that year.

18 When that year was ended, they came unto him the second year, and said unto him, We will not hide it from my lord, how that our money is spent; my lord also hath our herds of cattle; there is not ought left in the sight of my lord, but our bodies, and our lands:

19 Wherefore shall we die before thine eyes, both we and our land? buy us and our land for bread, and we and our land will be servants unto Pharaoh: and give us seed, that we may live, and not die, that the land be not desolate.

20 And Joseph bought all the land of Egypt for Pharaoh; for the Egyptians sold every man his field, because the famine prevailed over them: so the land became Pharaoh’s.

21 And as for the people, ahe removed them to cities from one end of the borders of Egypt even to the other end thereof.

22 Only the land of the apriests bought he not; for the priests had a portion assigned them of Pharaoh, and did eat their portion which Pharaoh gave them: wherefore they sold not their lands.

23 Then Joseph said unto the people, Behold, I have bought you this day and your land for Pharaoh: lo, here is seed for you, and ye shall sow the land.

24 And it shall come to pass ain the increase, that ye shall give the bfifth part unto Pharaoh, and four parts shall be your own, for seed of the field, and for your food, and for them of your households, and for food for your little ones.

25 And they said, Thou hast saved our lives: let us find grace in the sight of my lord, and we will be Pharaoh’s servants.

26 And Joseph made it a law over the land of Egypt unto this day, that Pharaoh should have the fifth part; except the land of the apriests only, which became not Pharaoh’s.

27 ¶ And Israel dwelt in the land of Egypt, in the country of Goshen; and they had possessions therein, and grew, and multiplied exceedingly.

28 And Jacob lived in the land of Egypt seventeen years: so the whole age of aJacob was an hundred forty and seven years.

29 And the atime drew nigh that Israel must die: and he called his son Joseph, and said unto him, If now I have found grace in thy sight, put, I pray thee, thy hand under my bthigh, and deal kindly and truly with me; cbury me not, I pray thee, in Egypt:

30 But I will lie with my fathers, and thou shalt carry me out of Egypt, and abury me in their buryingplace. And he said, I will do as thou hast said.

31 And he said, Swear unto me. And he sware unto him. And Israel abowed himself bupon the cbed’s head.

      • Gen. 46:31.

      • Gen. 45:10.

      • Acts 7:13.

      • Gen. 46:33.

      • Gen. 46:34.

      • Deut. 26:5.

      • Ether 13:7.

      • Ps. 119:54.

      • IE unpleasant.

      • Gen. 25:7; 35:28.

      • Ex. 1:11; 12:37; Num. 33:3 (3–5).

      • Gen. 45:11.

      • TG Famine.

      • Gen. 41:56.

      • TG Welfare.

      • Samaritan and Septuagint: he made them slaves, or serfs.

      • Gen. 41:45; 47:26.

      • HEB at the harvests.

      • Mosiah 11:3; Ether 10:5 (5–6).

      • Gen. 47:22.

      • Gen. 25:7; 35:28.

      • Deut. 31:14; 2 Ne. 1:14; Jacob 1:9.

      • Gen. 24:2 (2, 8); JST Gen. 24:2 (Gen. 24:2 note b).

      • Gen. 49:29; 50:25.

      • Gen. 50:5.

      • Gen. 48:2.

      • OR at the head of the bed.

      • 1 Kgs. 1:47; Abr. 1:13.


Genesis 48

Chapter 48

Jacob tells of the appearance of God to him in Luz—He adopts Ephraim and Manasseh as his own children—Jacob blesses Joseph—He puts Ephraim before Manasseh—The seed of Ephraim will become a multitude of nations—The children of Israel will come again into the land of their fathers.

1 And it came to pass after these things, that one told Joseph, Behold, thy father is sick: and he took with him his two sons, Manasseh and Ephraim.

2 And one told aJacob, and said, Behold, thy son Joseph cometh unto thee: and Israel bstrengthened himself, and sat upon the bed.

3 And Jacob said unto Joseph, God aAlmighty bappeared unto me at cLuz in the land of Canaan, and blessed me,

4 And said unto me, Behold, I will make thee afruitful, and multiply thee, and I will make of thee a multitude of people; and will give this bland to thy seed after thee for an everlasting cpossession.

5 ¶ aAnd now thy two sons, bEphraim and cManasseh, which were born unto thee in the land of Egypt before I came unto thee into Egypt, are mine; as Reuben and Simeon, they shall be mine.

6 And thy issue, which thou begettest after them, shall be thine, and shall be called after the name of their brethren in their inheritance.

7 And as for me, when I came from Padan, aRachel died by me in the land of Canaan in the way, when yet there was but a little way to come unto Ephrath: and I buried her there in the way of Ephrath; the same is Beth-lehem.

8 And Israel beheld Joseph’s sons, and said, Who are these?

9 And Joseph said unto his father, They are my sons, whom God hath given me in this place. And he said, Bring them, I pray thee, unto me, and I will abless them.

10 Now the eyes of Israel were adim for age, so that he could not see. And he brought them bnear unto him; and he kissed them, and embraced them.

11 And Israel said unto Joseph, I had not thought to see thy face: and, lo, God hath shewed me also thy seed.

12 And Joseph brought them out from between his knees, and he bowed himself with his face to the earth.

13 And Joseph took them both, Ephraim in his right hand toward Israel’s left hand, and Manasseh in his left hand toward Israel’s right hand, and brought them near unto him.

14 And Israel stretched out his right hand, and laid it upon aEphraim’s head, who was the younger, and his left hand upon Manasseh’s head, bguiding his hands wittingly; for Manasseh was the firstborn.

15 ¶ And he blessed aJoseph, and said, God, before whom my fathers Abraham and Isaac did bwalk, the God which cfed me all my life long unto this day,

16 The aAngel which redeemed me from all evil, bless the lads; and let my bname be named on them, and the name of my fathers Abraham and Isaac; and let them grow into a multitude in the midst of the earth.

17 And when Joseph saw that his father laid his right ahand upon the head of bEphraim, cit displeased him: and he held up his father’s hand, to remove it from Ephraim’s head unto Manasseh’s head.

18 And Joseph said unto his father, Not so, my father: for this is the firstborn; put thy right hand upon his head.

19 And his father refused, and said, I know it, my son, I know it: he also shall become a people, and he also shall be agreat: but truly his younger brother shall be greater than he, and his bseed shall become a cmultitude of dnations.

20 And he blessed them that day, saying, aIn thee shall Israel bbless, saying, God make thee as Ephraim and as Manasseh: and he set cEphraim before Manasseh.

21 And Israel said unto Joseph, Behold, I die: but aGod shall be with you, and bbring you again unto the cland of your fathers.

22 Moreover I have given to thee one aportion above thy brethren, which I took out of the hand of the Amorite with my sword and with my bow.

      • Heb. 11:21.

      • Gen. 47:31.

      • 1 Ne. 1:14; 2 Ne. 9:46; 3 Ne. 4:32; D&C 76:106 (106–7); 87:6; Moses 2:1; JS—H 1:29; A of F 1:11.

      • D&C 107:54; Abr. 2:6.

      • Gen. 28:19; 35:6; Josh. 18:13.

      • TG Seed of Abraham.

      • TG Promised Lands.

      • Gen. 17:8; Abr. 2:6.

      • JST Gen. 48:5–11 (Appendix).

      • TG Israel, Joseph, People of.

      • Deut. 3:13.

      • Gen. 35:19.

      • Gen. 49:26.

      • Gen. 27:1.

      • Gen. 27:27.

      • Zech. 10:7 (6–12); D&C 109:60 (60–61); 133:34. TG Israel, Joseph, People of.

      • Septuagint: crossing his hands.

      • Septuagint: them.

      • TG Walking with God.

      • HEB shepherded; i.e., who was my shepherd.

      • Gen. 32:29 (24–30).

      • TG Israel, Joseph, People of; Name.

      • TG Hands, Laying on of.

      • TG Israel, Blessings of.

      • HEB it was wrong in his eyes.

      • Josh. 17:14.

      • TG Seed of Abraham.

      • Num. 1:33.

      • D&C 45:24 (24–25). TG Israel, Joseph, People of.

      • OR Through thee.

      • Septuagint: be blessed.

      • Jer. 31:9; D&C 133:34. TG Birthright.

      • Gen. 46:4.

      • TG Israel, Bondage of, in Egypt.

      • TG Israel, Land of; Promised Lands.

      • TG Inheritance.


Genesis 49

Chapter 49

Jacob blesses his sons and their seed—Reuben, Simeon, and Levi are chastened—Judah will rule until Shiloh (Christ) comes—Joseph is a fruitful bough by a well—His branches (the Nephites and Lamanites) will run over the wall—The Shepherd and Stone of Israel (Christ) will bless Joseph temporally and spiritually—Jacob chooses to be buried with his fathers in Canaan—He yields up the ghost and is gathered to his people.

1 And aJacob called unto his bsons, and said, Gather yourselves together, that I may tell you that which shall befall you in the clast days.

2 Gather yourselves together, and hear, ye sons of Jacob; and hearken unto Israel your afather.

3 ¶ aReuben, thou art my firstborn, my might, and the bbeginning of my strength, the excellency of dignity, and the excellency of power:

4 Unstable as water, thou shalt not excel; because thou wentest up to thy father’s abed; then bdefiledst thou it: he went up to my couch.

5 ¶ aSimeon and bLevi are brethren; instruments of ccruelty are in their habitations.

6 O my soul, come not thou into their secret; unto their assembly, mine honour, be not thou aunited: for in their banger they cslew a man, and in their selfwill they digged down a wall.

7 aCursed be their banger, for it was fierce; and their wrath, for it was ccruel: I will divide them in Jacob, and scatter them in Israel.

8 ¶ aJudah, thou art he whom thy brethren shall bpraise: thy hand shall be in the cneck of thine enemies; thy father’s children shall dbow down before thee.

9 Judah is a alion’s whelp: from the prey, my son, thou art gone up: he stooped down, he couched as a blion, and as an old lion; who shall rouse him up?

10 The sceptre shall not depart from aJudah, nor a blawgiver from between his feet, until cShiloh come; and unto him shall the dgathering of the people be.

11 Binding his foal unto the vine, and his ass’s colt unto the choice avine; he bwashed his garments in wine, and his clothes in the cblood of grapes:

12 His eyes shall be red with wine, and his teeth white with milk.

13 ¶ aZebulun shall dwell at the haven of the sea; and he shall be for an haven of ships; and his border shall be unto Zidon.

14 ¶ aIssachar is a strong ass couching down between two burdens:

15 And he saw that rest was good, and the land that it was pleasant; and bowed his shoulder to bear, and became a servant unto tribute.

16 ¶ aDan shall bjudge his people, as one of the tribes of Israel.

17 Dan shall be a serpent by the way, an adder in the path, that biteth the horse heels, so that his rider shall fall backward.

18 I have awaited for thy salvation, O Lord.

19 ¶ aGad, a btroop shall overcome him: but he shall overcome at the last.

20 ¶ Out of aAsher his bread shall be fat, and he shall yield royal dainties.

21 ¶ aNaphtali is a hind let loose: he giveth goodly words.

22 ¶ aJoseph is a fruitful bbough, even a fruitful bough by a well; whose cbranches drun over the wall:

23 The archers have sorely grieved him, and shot at him, and hated him:

24 But his bow abode in strength, and the arms of his hands were made strong by the hands of the mighty God of Jacob; (from athence is the bshepherd, the cstone of Israel:)

25 Even by the God of thy father, who shall help thee; and by the aAlmighty, who shall bless thee with blessings of heaven above, blessings of the deep that lieth under, blessings of the breasts, and of the bwomb:

26 The ablessings of thy father have prevailed above the blessings of my progenitors unto the butmost bound of the everlasting chills: they shall be on the head of dJoseph, and on the crown of the head of him that was separate from his brethren.

27 ¶ aBenjamin shall ravin as a wolf: in the morning he shall devour the prey, and at night he shall divide the spoil.

28 ¶ All these are the atwelve tribes of Israel: and this is it that their father spake unto them, and bblessed them; every one according to his cblessing he blessed them.

29 And he charged them, and said unto them, I am to be gathered unto my apeople: bbury me with my fathers in the cave that is in the field of Ephron the Hittite,

30 In the cave that is in the field of aMachpelah, which is before Mamre, in the land of Canaan, which Abraham bought with the field of bEphron the Hittite for a possession of a buryingplace.

31 There they aburied Abraham and Sarah his wife; there they buried Isaac and Rebekah his wife; and there I buried Leah.

32 The purchase of the field and of the cave that is therein was from the children of Heth.

33 And when Jacob had made an end of commanding his sons, he gathered up his feet into the bed, and yielded up the aghost, and was bgathered unto his people.

      • 2 Ne. 4:12; Alma 8:22; 45:15.

      • TG Patriarch.

      • TG Last Days.

      • TG Family, Patriarchal.

      • Gen. 29:32; Deut. 33:6; 1 Chr. 5:1; 2 Ne. 1:29 (28–29); D&C 68:17; Abr. 1:3.

      • Deut. 21:17.

      • TG Sexual Immorality.

      • TG Sensuality.

      • Gen. 29:33 (33–34); 34:25 (25–31); D&C 128:24.

      • Deut. 33:8 (8–11); D&C 13.

      • TG Cruelty.

      • Eph. 5:11; Alma 5:57.

      • TG Retribution.

      • Gen. 34:26 (25–31).

      • TG Curse.

      • Gen. 34:7. TG Anger.

      • TG Cruelty.

      • TG Israel, Judah, People of.

      • Gen. 29:35.

      • 2 Sam. 22:41.

      • Gen. 27:29; 1 Ne. 7:20; 21:23.

      • Deut. 33:22; Rev. 5:5.

      • Num. 24:9; 3 Ne. 20:16 (15–16); Morm. 5:24.

      • TG Israel, Judah, People of.

      • Ps. 60:7; D&C 38:22; 45:59.

      • The Hebrew word shiloh may be a short form of asher-lo, which can be rendered “whose right it is.” See JST Gen. 50:24 (Appendix); Ezek. 21:27. TG Jesus Christ, Messiah; Jesus Christ, Prophecies about.

      • 2 Ne. 10:7 (7–8); 25:17 (15–18). TG Israel, Mission of.

      • John 15:1 (1–6); 1 Ne. 15:15.

      • D&C 133:35.

      • Isa. 63:2; D&C 76:107; 133:48 (46–50).

      • Gen. 30:20; Deut. 33:18 (18–19); Josh. 19:10 (10–16).

      • Gen. 30:18; Deut. 33:18 (18–19).

      • Deut. 33:22.

      • Gen. 30:6.

      • Ps. 25:5; 1 Ne. 21:23; 2 Ne. 6:13; D&C 98:2; 133:45.

      • Deut. 33:20 (20–21); 1 Chr. 5:26 (18, 26).

      • Gen. 30:11.

      • Gen. 30:13; Deut. 33:24 (24–25).

      • Gen. 30:8; Deut. 33:23.

      • 2 Ne. 3:4 (2–5).

      • TG Vineyard of the Lord.

      • 1 Ne. 15:12 (12, 16); 19:24; 2 Ne. 3:5 (4–5); Jacob 2:25; Alma 26:36. TG Book of Mormon.

      • TG Israel, Scattering of.

      • IE It is from the lineage of Jacob that the Messiah comes.

      • TG Jesus Christ, Good Shepherd; Shepherd.

      • D&C 50:44. TG Jesus Christ, Prophecies about; Rock.

      • TG God, Power of.

      • TG Birth Control.

      • Gen. 48:9; Abr. 2:9.

      • TG Lands of Inheritance.

      • Deut. 33:15; 2 Ne. 12:2 (2–3); D&C 49:25; 109:61; 133:31 (26–34).

      • TG Israel, Joseph, People of.

      • Gen. 42:4; 44:29; Deut. 33:12; Josh. 18:11 (11–28).

      • TG Israel, Twelve Tribes of.

      • Deut. 33:1 (1–25).

      • TG Israel, Blessings of.

      • Alma 5:24.

      • Gen. 47:29; 50:13.

      • Gen. 23:9 (9, 19); 25:9.

      • Gen. 23:16 (16–17).

      • Gen. 25:10.

      • Jacob 7:20 (20–21); Hel. 14:21. TG Spirits, Disembodied.

      • TG Family, Eternal.


Genesis 50

Chapter 50

Jacob’s body is embalmed—Joseph buries him in Canaan—Joseph comforts his brothers—The children of Israel multiply—Joseph promises that God will bring Israel out of Egypt into Canaan—Joseph dies in Egypt and is embalmed.

1 And aJoseph fell upon his father’s face, and bwept upon him, and kissed him.

2 And Joseph commanded his servants the physicians to aembalm his father: and the physicians embalmed Israel.

3 And forty days were fulfilled for him; for so are fulfilled the days of those which are embalmed: and the Egyptians mourned for him threescore and ten days.

4 And when the days of his mourning were past, Joseph spake unto the house of Pharaoh, saying, If now I have found grace in your eyes, speak, I pray you, in the ears of Pharaoh, saying,

5 My father made me swear, saying, Lo, I die: in my agrave which I have digged for me in the land of Canaan, there shalt thou bury me. Now therefore let me go up, I pray thee, and bury my father, and I will come again.

6 And Pharaoh said, Go up, and bury thy father, according as he made thee swear.

7 ¶ And Joseph went up to bury his father: and with him went up all the servants of Pharaoh, the elders of his house, and all the elders of the land of Egypt,

8 And all the house of Joseph, and his brethren, and his father’s house: only their little ones, and their flocks, and their herds, they left in the land of aGoshen.

9 And there went up with him both chariots and horsemen: and it was a very great company.

10 And they came to the threshingfloor of Atad, which is beyond Jordan, and there they amourned with a great and very sore lamentation: and he made a bmourning for his father seven days.

11 And when the inhabitants of the land, the Canaanites, saw the mourning in the floor of Atad, they said, This is a grievous mourning to the Egyptians: wherefore the name of it was called aAbel-mizraim, which is beyond Jordan.

12 And his sons did unto him according as he commanded them:

13 For his sons acarried him into the land of Canaan, and buried him in the cave of the field of Machpelah, which Abraham bought with the field for a possession of a bburyingplace of cEphron the Hittite, before Mamre.

14 ¶ And Joseph returned into Egypt, he, and his brethren, and all that went up with him to bury his father, after he had buried his father.

15 ¶ And when Joseph’s brethren saw that their father was dead, they said, aJoseph will peradventure hate us, and will certainly requite us all the evil which we did unto him.

16 And they sent a messenger unto Joseph, saying, Thy father did command before he died, saying,

17 So shall ye say unto Joseph, aForgive, I pray thee now, the trespass of thy brethren, and their sin; for they did unto thee evil: and now, we pray thee, forgive the trespass of the servants of the God of thy father. And Joseph bwept when they spake unto him.

18 And his brethren also went and fell down before his face; and they said, Behold, we be thy aservants.

19 And Joseph said unto them, Fear not: for am I in the place of God?

20 But as for you, ye thought aevil against me; but God bmeant it unto cgood, to bring to pass, as it is this day, to save much people alive.

21 Now therefore fear ye not: I will anourish you, and your little ones. And he comforted them, and spake kindly unto them.

22 ¶ And aJoseph dwelt in Egypt, he, and his father’s house: and Joseph lived an hundred and ten years.

23 And Joseph saw Ephraim’s achildren of the third generation: the children also of Machir the son of bManasseh were brought up upon Joseph’s knees.

24 aAnd Joseph said unto his brethren, I die: and God will surely visit you, and bbring you out of this land unto the cland which he sware to dAbraham, to Isaac, and to Jacob.

25 And Joseph took an aoath of the children of Israel, saying, God will surely visit you, and ye shall carry up my bbones from hence.

26 So aJoseph bdied, being an hundred and ten years old: and they cembalmed him, and he was put in a coffin in Egypt.

      • Gen. 46:4.

      • D&C 42:45 (45–46).

      • Gen. 50:26.

      • Gen. 47:30; 2 Ne. 1:14.

      • Gen. 45:10.

      • Alma 28:12.

      • Job 2:13.

      • IE The mourning of the Egyptians.

      • Gen. 49:29.

      • Gen. 25:10.

      • Gen. 23:17.

      • OR If Joseph bears a grudge against us he will certainly repay us …

      • TG Forgive.

      • Morm. 2:12; D&C 18:16 (14–16).

      • Gen. 37:10 (5–11).

      • TG Evil.

      • Gen. 45:5.

      • D&C 100:15.

      • TG Family, Love within.

      • TG Israel, Joseph, People of.

      • TG Patriarch.

      • Num. 32:39.

      • JST Gen. 50:24–38 (Appendix).

      • TG Israel, Bondage of, in Egypt.

      • TG Promised Lands.

      • Deut. 11:9.

      • TG Oath.

      • Gen. 47:29; Ex. 13:19; Josh. 24:32.

      • Gen. 41:46 (46–47, 54).

      • Ex. 1:6.

      • Gen. 50:2.


Exodus

  • Chapter 1

    The children of Israel multiply—They are placed in bondage by the Egyptians—Pharaoh seeks to destroy the sons born to Hebrew women.

  • Chapter 2

    Moses is born to Levite parents, is raised by Pharaoh’s daughter, slays an Egyptian in defense of an Israelite, flees to Midian, and marries Zipporah—Israel in bondage cries to the Lord.

  • Chapter 3

    The Lord appears to Moses at the burning bush—Moses is called to deliver Israel from bondage—The Lord identifies Himself as the God of Abraham, Isaac, and Jacob, and as the Great I Am—He promises to smite Egypt and bring His people out with great wealth.

  • Chapter 4

    The Lord gives signs to Moses—Aaron is chosen as a spokesman—Israel is the Lord’s firstborn and must be released to serve Him—Moses’ son is circumcised—Moses and Aaron lead Israel in worship.

  • Chapter 5

    Moses and Aaron ask Pharaoh to free Israel—Pharaoh responds, Who is the Lord?—He places greater burdens upon the children of Israel.

  • Chapter 6

    The Lord identifies Himself as Jehovah—The genealogies of Reuben, Simeon, and Levi are listed.

  • Chapter 7

    Moses is appointed to give the word of the Lord to Pharaoh—The Lord will multiply signs and wonders in Egypt—Aaron’s rod becomes a serpent—The river is turned into blood—The magicians imitate the miracles of Moses and Aaron.

  • Chapter 8

    The Lord sends plagues of frogs, lice, and flies upon Egypt—Pharaoh hardens his heart.

  • Chapter 9

    The Lord destroys the cattle of the Egyptians, but not of the Israelites—Boils and blains are sent upon the Egyptians—The Lord sends hail and fire upon the people of Pharaoh, but not upon the people of Israel.

  • Chapter 10

    The Lord sends a plague of locusts—This is followed by thick darkness in all Egypt for three days—Moses is cast out from the presence of Pharaoh.

  • Chapter 11

    The departing Israelites are authorized to ask for jewels and gold from their neighbors—The Lord promises to slay the firstborn in every Egyptian home—He puts a difference between the Egyptians and the Israelites.

  • Chapter 12

    The Lord institutes the Passover and the Feast of Unleavened Bread—Lambs without blemish are slain—Israel is saved by their blood—The firstborn of all Egyptians are slain—Israel is thrust out of Egypt after 430 years—No bones of the paschal lambs are to be broken.

  • Chapter 13

    The firstborn of man and of beasts are to be sanctified unto the Lord—The Feast of Unleavened Bread is to be kept in the land of Canaan—Moses takes Joseph’s bones out of Egypt—The Lord attends Israel in a pillar of cloud by day and a pillar of fire by night.

  • Chapter 14

    Israel goes out of Egypt—Israel passes through the Red Sea on dry ground—The Lord overthrows the Egyptians in the midst of the sea.

  • Chapter 15

    The children of Israel sing the song of Moses—They extol the Lord as a man of war and rejoice in their deliverance from Egypt—The waters of Marah are healed—The Lord promises to free Israel from the diseases of Egypt.

  • Chapter 16

    Israel murmurs for want of bread and lusts for the fleshpots of Egypt—The Lord rains bread from heaven and sends quail for meat—Israel is given manna each day, except the Sabbath, for forty years.

  • Chapter 17

    Israel murmurs for want of water—Moses smites a rock in Horeb, and water gushes forth—Aaron and Hur uphold Moses’ hands so that Joshua prevails against Amalek.

  • Chapter 18

    Jethro comes to Moses bringing Moses’ wife and sons and offers sacrifices to the Lord—Moses sits in the judgment seat and hears all cases—Jethro counsels Moses to teach the law, to appoint lesser judges, and to delegate power to them.

  • Chapter 19

    The Lord covenants to make Israel a peculiar treasure, a kingdom of priests, and a holy nation—The people sanctify themselves—The Lord appears on Sinai amid fire, smoke, and earthquakes.

  • Chapter 20

    The Lord reveals the Ten Commandments—Israel is to bear witness that the Lord has spoken from heaven—The children of Israel are forbidden to make gods of silver or gold—They are to make altars of unhewn stones and sacrifice to the Lord thereon.

  • Chapter 21

    The Lord reveals His laws pertaining to servants, marriage, the death penalty for various offenses, the giving of an eye for an eye and a tooth for a tooth, and the damage done by oxen.

  • Chapter 22

    The Lord reveals His laws pertaining to stealing, destructions by fire, care of the property of others, borrowing, lascivious acts, sacrifices to false gods, afflicting widows, usury, reviling God, and the firstborn of men and of animals—The men of Israel are commanded to be holy.

  • Chapter 23

    The Lord reveals His laws pertaining to integrity and godly conduct—The land is to rest during a sabbatical year—The children of Israel are to keep three annual feasts—An angel, bearing the Lord’s name, will guide them—Sickness will be removed—The nations of Canaan will be driven out gradually.

  • Chapter 24

    Israel accepts the word of the Lord by covenant—Moses sprinkles the blood of the covenant—He, Aaron, Nadab, Abihu, and seventy of the elders of Israel see God—The Lord calls Moses on to the mount to receive the tables of stone and commandments.

  • Chapter 25

    Israel is commanded to donate property and build a tabernacle, the ark of testimony (with the mercy seat and cherubims), a table (for the shewbread), and the candlestick, all according to patterns shown to Moses on the mount.

  • Chapter 26

    The tabernacle is to be built with ten curtains and with boards—A veil is to separate the holy place from the most holy place—The ark of testimony (with the mercy seat) is to be put in the most holy place.

  • Chapter 27

    The tabernacle is to contain an altar for burnt offerings and a court surrounded by pillars—A light is to burn always in the tabernacle of the congregation.

  • Chapter 28

    Aaron and his sons are to be consecrated and anointed to minister in the priest’s office—Aaron’s garments are to include a breastplate, an ephod, a robe, a coat, a miter, and a girdle—The breastplate of judgment is to contain twelve precious stones with the names of the tribes of Israel thereon—The Urim and Thummim are to be carried in the breastplate.

  • Chapter 29

    Aaron and his sons are to be washed, anointed, and consecrated—Various sacrificial rites are to be performed—Atonement is to be made for the sins of the people—The Lord promises to dwell among them.

  • Chapter 30

    An altar of incense is to be placed before the veil—Atonement is to be made with the blood of the sin offering—Atonement money is to be paid to ransom each male—Priests are to use holy anointing oil and perfume.

  • Chapter 31

    Artisans are inspired in building and furnishing the tabernacle—Israel is commanded to keep the Lord’s Sabbaths—The death penalty is decreed for Sabbath desecration—Moses receives the stone tablets.

  • Chapter 32

    Aaron makes a golden calf, which Israel worships—Moses serves as a mediator between God and rebellious Israel—Moses breaks the tablets of stone—The Levites slay about 3,000 rebels—Moses pleads and intercedes for the people.

  • Chapter 33

    The Lord promises to be with Israel and drive out the people of the land—The tabernacle of the congregation is moved away from the camp—The Lord speaks to Moses face to face in the tabernacle—Later, Moses sees the glory of God but not His face.

  • Chapter 34

    Moses hews new tables of stone—He goes up into Mount Sinai for forty days—The Lord proclaims His name and attributes and reveals His law—He makes another covenant with Israel—The skin of Moses’ face shines, and he wears a veil.

  • Chapter 35

    Israel is admonished to observe the Sabbath—Free gifts are offered for the tabernacle—The calls and inspiration of certain artisans are confirmed.

  • Chapter 36

    Wise-hearted men are chosen to work on the tabernacle—Moses restrains the people from donating any more material.

  • Chapter 37

    Bezaleel makes the ark, the mercy seat, and the cherubims—He makes the table, the vessels, the candlestick, the incense altar, the holy anointing oil, and the sweet incense.

  • Chapter 38

    Bezaleel and others make the altar of burnt offerings and all things pertaining to the tabernacle—Offerings are made by 603,550 men.

  • Chapter 39

    Holy garments are made for Aaron and the priests—The breastplate is made—The tabernacle of the congregation is finished—Moses blesses the people.

  • Chapter 40

    The tabernacle is reared—Aaron and his sons are washed and anointed and given an everlasting priesthood—The glory of the Lord fills the tabernacle—A cloud covers the tabernacle by day, and fire rests on it by night.


Exodus 1

The Second Book of Moses
Called
Exodus

Chapter 1

The children of Israel multiply—They are placed in bondage by the Egyptians—Pharaoh seeks to destroy the sons born to Hebrew women.

1 Now these are the anames of the bchildren of Israel, which came cinto dEgypt; every man and his household came with Jacob.

2 Reuben, Simeon, Levi, and Judah,

3 Issachar, Zebulun, and Benjamin,

4 Dan, and Naphtali, Gad, and Asher.

5 And all the souls that came out of the loins of aJacob were seventy souls: for Joseph was in Egypt already.

6 And aJoseph died, and all his brethren, and all that generation.

7 ¶ And the children of Israel were afruitful, and bincreased abundantly, and multiplied, and cwaxed exceeding mighty; and the land was filled with them.

8 Now there arose up a new aking over Egypt, which knew not Joseph.

9 And he said unto his people, Behold, the people of the children of Israel are amore and bmightier than we:

10 Come on, let us deal awisely with them; lest they multiply, and it come to pass, that, when there bfalleth out any war, they join also unto our enemies, and fight against us, and so get them up out of the land.

11 Therefore they did set over them ataskmasters to afflict them with their bburdens. And they built for Pharaoh ctreasure cities, Pithom and dRaamses.

12 But the more they afflicted them, the more they amultiplied and grew. And they were bgrieved because of the children of Israel.

13 And the Egyptians made the children of Israel to serve with rigour:

14 And they made their lives bitter with hard abondage, in mortar, and in brick, and in all manner of service in the field: all their service, wherein they made them serve, was with rigour.

15 ¶ And the king of Egypt spake to the Hebrew midwives, of which the name of the one was Shiphrah, and the name of the other Puah:

16 And he said, When ye ado the office of a midwife to the Hebrew women, and see them upon the bstools; if it be a son, then ye shall kill him: but if it be a daughter, then she shall live.

17 But the midwives afeared God, and did not as the king of Egypt bcommanded them, but saved the men children alive.

18 And the king of Egypt called for the midwives, and said unto them, Why have ye done this thing, and have saved the men children alive?

19 And the midwives said unto Pharaoh, Because the Hebrew women are not as the Egyptian women; for they are lively, and are adelivered ere the midwives come in unto them.

20 Therefore God dealt awell with the midwives: and the people multiplied, and waxed very mighty.

21 And it came to pass, because the midwives afeared God, that he made them bhouses.

22 And Pharaoh charged all his people, saying, Every son that is aborn ye shall cast into the river, and every daughter ye shall save alive.

      • Gen. 46:8.

      • Gen. 35:22 (22–26).

      • HEB into Egypt with Jacob.

      • Ps. 105:23.

      • TG Israel, Origins of.

      • Gen. 50:26.

      • Gen. 26:22; Deut. 26:5.

      • Ps. 105:24.

      • OR grew.

      • Acts 7:18 (17–19).

      • Ex. 12:37.

      • Gen. 26:16.

      • Ps. 105:25 (23–25).

      • OR breaks out, “happens.”

      • Gen. 15:13 (13–14); Deut. 26:6.

      • Ex. 2:11; Ps. 81:6; 1 Ne. 17:25; 20:10; Mosiah 21:3 (3–6); 24:9.

      • HEB storage cities; i.e., granaries.

      • OR Rameses (Zoan, Ps. 78:12); also the former Hyksos capital (Avaris or Tanis) of Joseph’s time. Gen. 47:11.

      • Ex. 5:5.

      • OR apprehensive of.

      • HEB labor (same word). TG Bondage, Physical; Israel, Bondage of, in Egypt.

      • OR serve as.

      • OR birth-stools.

      • Prov. 16:6.

      • Dan. 3:18 (16–18); Acts 5:29 (27–29); Alma 47:2.

      • 1 Ne. 17:3 (1–3).

      • Eccl. 8:12.

      • OR revered God.

      • OR households (descendants). 1 Sam. 2:35 (35–36); 2 Sam. 7:11 (10–17).

      • IE to the Hebrews.


Exodus 2

Chapter 2

Moses is born to Levite parents, is raised by Pharaoh’s daughter, slays an Egyptian in defense of an Israelite, flees to Midian, and marries Zipporah—Israel in bondage cries to the Lord.

1 And there went a man of the house of aLevi, and took to wife a daughter of Levi.

2 And the woman conceived, and bare a ason: and when she saw him that he was a goodly child, she hid him bthree months.

3 And when she could not longer hide him, she took for him an ark of bulrushes, and daubed it with slime and with pitch, and put the child therein; and she laid it ain the flags by the river’s brink.

4 And his asister stood afar off, bto wit what would be done to him.

5 ¶ And the daughter of Pharaoh came down to wash herself at the river; and her maidens walked along by the river’s side; and when she saw the ark among the flags, she sent her maid to fetch it.

6 And when she had opened it, she saw the child: and, behold, the babe wept. And she had compassion on him, and said, This is one of the Hebrews’ children.

7 Then said his sister to Pharaoh’s daughter, Shall I go and call to thee a nurse of the Hebrew women, that she may nurse the child for thee?

8 And Pharaoh’s daughter said to her, Go. And the maid went and called the child’s mother.

9 And Pharaoh’s daughter said unto her, Take this child away, and nurse it for me, and I will give thee thy wages. And the woman took the child, and nursed it.

10 And the child grew, and she brought him unto Pharaoh’s daughter, and he became her ason. And she called his name bMoses: and she said, Because I drew him out of the water.

11 ¶ And it came to pass in those days, when Moses was grown, that he went out unto his abrethren, and looked on their bburdens: and he spied an Egyptian smiting an Hebrew, one of his brethren.

12 And he looked this way and that way, and when he saw that there was no man, he aslew the Egyptian, and hid him in the sand.

13 And when he went out the second day, behold, two men of the Hebrews strove together: and he said to him that did the wrong, Wherefore asmitest thou thy fellow?

14 And he said, Who made thee a aprince and a judge over us? intendest thou to kill me, as thou killedst the Egyptian? And Moses feared, and said, Surely this thing is known.

15 Now when Pharaoh heard this thing, he sought to aslay Moses. But Moses bfled from cthe face of Pharaoh, and dwelt in the land of Midian: and he sat down by a well.

16 Now the priest of aMidian had seven daughters: and they came and drew bwater, and filled the troughs to water their father’s flock.

17 And the shepherds came and drove them away: but Moses stood up and helped them, and watered their flock.

18 And when they came to aReuel their father, he said, How is it that ye are come so soon to day?

19 And they said, An Egyptian delivered us out of the hand of the shepherds, and also drew water enough for us, and watered the flock.

20 And he said unto his daughters, And where is he? why is it that ye have left the man? call him, that he may eat bread.

21 And Moses was content to dwell with the man: and he gave Moses aZipporah his daughter.

22 And she bare him a ason, and he called his name bGershom: for he said, I have been a cstranger in a strange land.

23 ¶ And it came to pass in process of time, that the king of Egypt adied: and the children of Israel sighed by reason of the bondage, and they bcried, and their ccry came up unto God by reason of the bondage.

24 And God aheard their groaning, and God remembered his bcovenant with Abraham, with Isaac, and with Jacob.

25 And God looked upon the children of Israel, aand God had respect unto them.

      • Ex. 6:20; Num. 26:59.

      • Heb. 11:23.

      • Acts 7:20.

      • HEB among the reeds.

      • Ex. 15:20 (20–21); Num. 26:59.

      • IE to know or learn.

      • Acts 7:21; Heb. 11:24.

      • IE in Egyptian “To beget a child” and in Hebrew “To draw out.”

      • Acts 7:23 (22–36); Heb. 11:25 (24–27).

      • Ex. 1:11 (7–11); 5:4 (4–5); 1 Ne. 17:25.

      • Acts 7:24 (23–25).

      • Acts 7:26 (26–28).

      • Ex. 3:13 (13–15); 4:1; Num. 16:13; Acts 7:25 (25–35).

      • Ex. 4:19.

      • Acts 7:29.

      • OR the presence of.

      • Gen. 25:2, 4 (1–6); Ex. 18:1 (1–11).

      • Gen. 24:13.

      • Ex. 3:1; 4:18; Num. 10:29; D&C 84:6.

      • Ex. 18:2.

      • Acts 7:29.

      • IE A sojourner there. Ex. 18:3 (2–3); 1 Chr. 23:15.

      • TG Stranger.

      • Ex. 4:19.

      • Deut. 26:7; 1 Sam. 12:8 (1–8); Mosiah 29:20; Alma 43:49 (49–50).

      • Ex. 3:9.

      • Ex. 6:5; Mosiah 9:18 (17–18); D&C 35:3; Abr. 1:15 (15–16).

      • Gen. 15:14 (13–14); 46:4 (2–4); Ps. 105:8 (5–8).

      • HEB and God knew; i.e., He was cognizant of them.


Exodus 3

Chapter 3

The Lord appears to Moses at the burning bush—Moses is called to deliver Israel from bondage—The Lord identifies Himself as the God of Abraham, Isaac, and Jacob, and as the Great I Am—He promises to smite Egypt and bring His people out with great wealth.

1 Now Moses kept the flock of aJethro his father in law, the bpriest of Midian: and he led the flock to the backside of the desert, and came to the cmountain of God, even to dHoreb.

2 And the aangel of the Lord appeared unto him in a flame of bfire out of the midst of a cbush: and he looked, and, behold, the bush burned with fire, and the bush was not consumed.

3 And Moses said, I will now turn aside, and see this great sight, why the bush is not burnt.

4 And when the Lord saw that he turned aside to see, God acalled unto him out of the midst of the bush, and said, Moses, Moses. And he said, Here am I.

5 And he said, Draw not nigh hither: put off thy ashoes from off thy feet, for the place whereon thou standest is bholy ground.

6 Moreover he said, aI am the bGod of thy father, the God of Abraham, the God of Isaac, and the God of Jacob. And Moses hid his face; for he was cafraid to dlook upon God.

7 ¶ And the Lord said, I have surely seen the aaffliction of my people which are in bEgypt, and have heard their ccry by reason of their taskmasters; for I know their sorrows;

8 And I am come adown to bdeliver them out of the hand of the Egyptians, and to bring them up out of that land unto a good land and a large, unto a land cflowing with milk and honey; unto the place of the dCanaanites, and the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites.

9 Now therefore, behold, the acry of the children of Israel is come unto me: and I have also seen the oppression wherewith the Egyptians oppress them.

10 Come now therefore, and I will asend thee unto Pharaoh, that thou mayest bbring forth my people the cchildren of Israel dout of Egypt.

11 ¶ And Moses said unto God, aWho am I, that I should go unto bPharaoh, and that I should bring forth the children of Israel out of Egypt?

12 And he said, Certainly I will be awith thee; and this shall be ba token unto thee, that I have csent thee: When thou hast brought forth the people out of Egypt, ye shall serve God upon this dmountain.

13 And Moses said unto God, Behold, when I come unto the children of Israel, and shall say unto them, The God of your fathers hath sent me unto you; and they shall say to me, What is his name? awhat shall I say unto them?

14 And God said unto Moses, aI Am That I Am: and he said, Thus shalt thou say unto the children of Israel, I Am hath sent me unto you.

15 And God said moreover unto Moses, Thus shalt thou say unto the children of Israel, The aLord God of your fathers, the God of Abraham, the God of Isaac, and the God of Jacob, hath sent me unto you: this is my bname for ever, and cthis is my dmemorial unto all generations.

16 Go, and gather the aelders of Israel together, and say unto them, The Lord God of your fathers, the God of Abraham, of Isaac, and of Jacob, appeared unto me, saying, I have surely bvisited you, and seen that which is done to you in Egypt:

17 And I have said, I will bring you up out of the aaffliction of bEgypt unto the land of the cCanaanites, and the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the dJebusites, unto a eland flowing with milk and honey.

18 And they shall ahearken to thy voice: and thou shalt come, thou and the elders of Israel, unto the king of Egypt, and ye shall say unto him, The Lord bGod of the Hebrews hath met with us: and now clet us go, we beseech thee, three days’ journey into the wilderness, that we may dsacrifice to the Lord our God.

19 ¶ And aI am sure that the king of Egypt will not let you go, bno, not by a cmighty hand.

20 And I will stretch out my hand, and smite Egypt with all my awonders which I will do in the midst thereof: and after that he will let you bgo.

21 And I will give this people favour in the sight of the Egyptians: and it shall come to pass, that, when ye go, ye shall not go aempty:

22 But every woman shall aborrow of her neighbour, and of her that sojourneth in her house, jewels of silver, and jewels of gold, and raiment: and ye shall put them upon your sons, and upon your daughters; and ye shall bspoil the Egyptians.

      • Ex. 2:18 (16–18).

      • D&C 84:6 (6–16).

      • Ex. 4:27; 18:5; 24:13; Mosiah 13:5; Moses 1:42.

      • 1 Kgs. 19:8; 3 Ne. 25:4.

      • JST Ex. 3:2 … presence of the Lord … Acts 7:30. TG Angels.

      • Ex. 19:18; Deut. 5:4 (4–5); 1 Ne. 1:6 (5–6); D&C 29:12.

      • Deut. 33:16; Luke 20:37 (37–38); Moses 1:17.

      • Acts 7:31 (31, 33).

      • Josh. 5:15.

      • D&C 45:32; 101:64; 115:7. TG Holiness; Reverence.

      • TG Jesus Christ, Jehovah.

      • Mark 12:26 (19–27); 1 Ne. 19:10; Mosiah 7:19; Alma 29:11; 36:2; D&C 136:21.

      • Deut. 5:5; Matt. 17:6 (5–7); Ether 3:6 (6–8, 19).

      • TG God, Privilege of Seeing.

      • TG Affliction.

      • TG Israel, Bondage of, in Egypt.

      • D&C 38:16.

      • TG God, Access to.

      • TG Deliver; Israel, Deliverance of.

      • Deut. 8:7 (7–9); Jer. 11:5; D&C 38:18.

      • Gen. 17:8 (1–27); Ex. 13:11 (1–16); Num. 34:2; Abr. 2:19 (4, 6, 18–19).

      • Ex. 2:23; 2 Ne. 26:15; Mosiah 21:15; D&C 109:49.

      • TG Called of God; Priesthood, Keys of.

      • Ex. 13:14; 1 Ne. 17:24 (24, 31, 40); 19:10; 2 Ne. 25:20; Mosiah 7:19; Alma 36:28; D&C 8:3 (2–3); 103:16.

      • TG Israel, Twelve Tribes of.

      • 1 Ne. 17:24.

      • Moses 6:31.

      • TG Courage; Fearful.

      • 1 Ne. 17:55; Mosiah 24:17; Alma 38:4. TG Walking with God.

      • OR the sign.

      • TG Authority.

      • Ex. 19:3 (3–6); Deut. 1:6 (5–8); 4:10 (10–13); 1 Kgs. 8:9.

      • Ex. 2:14; 4:1; Acts 7:25 (25–35).

      • TG Jesus Christ, Jehovah.

      • Acts 7:32.

      • Ps. 135:13; D&C 19:10; Moses 1:3; 7:35. TG Name.

      • OR thus shall I be remembered …

      • Hosea 12:5 (3–5).

      • Ex. 4:29. TG Elder, Melchizedek Priesthood.

      • Ex. 4:31; Luke 7:16; 1 Ne. 13:34; 2 Ne. 4:26; Mosiah 27:7; Alma 9:21; Morm. 1:15; D&C 124:8; Abr. 1:17.

      • TG Tribulation.

      • Gen. 15:16 (14–16).

      • Ex. 33:2.

      • 1 Chr. 11:4.

      • TG Israel, Land of.

      • Ex. 4:31.

      • Ex. 5:3.

      • Ex. 5:1.

      • Ex. 8:1.

      • HEB I know.

      • OR except by power.

      • Ex. 6:1.

      • TG Miracle.

      • Ex. 12:31.

      • Ex. 11:3 (2–3); 12:36 (35–36).

      • HEB ask.

      • HEB despoil, make empty. Ex. 12:36 (35–36); 2 Ne. 20:6.


Exodus 4

Chapter 4

The Lord gives signs to Moses—Aaron is chosen as a spokesman—Israel is the Lord’s firstborn and must be released to serve Him—Moses’ son is circumcised—Moses and Aaron lead Israel in worship.

1 And Moses answered and said, But, behold, they will not abelieve me, nor bhearken unto my voice: for they will say, The Lord hath not appeared unto thee.

2 And the Lord said unto him, What is that in thine hand? And he said, A rod.

3 And he said, Cast it on the ground. And he cast it on the ground, and it became a serpent; and Moses fled from before it.

4 And the Lord said unto Moses, Put forth thine hand, and take it by the tail. And he put forth his hand, and caught it, and it became a rod in his hand:

5 That they may believe that the Lord God of their fathers, the God of Abraham, the God of Isaac, and the God of Jacob, hath appeared unto thee.

6 ¶ And the Lord said furthermore unto him, Put now thine hand into thy bosom. And he put his hand into his bosom: and when he took it out, behold, his hand was aleprous as snow.

7 And he said, Put thine hand into thy bosom again. And he put his hand into his bosom again; and aplucked it out of his bosom, and, behold, it was bturned again as his other flesh.

8 And it shall come to pass, if they will not believe thee, neither hearken to the voice of the first sign, that they will believe the voice of the latter asign.

9 And it shall come to pass, if they will not believe also these two signs, neither hearken unto thy voice, that thou shalt take of the water of athe river, and pour it upon the dry land: and the water which thou takest out of the river shall become bblood upon the dry land.

10 ¶ And Moses said unto the Lord, O my Lord, I am not eloquent, neither heretofore, nor since thou hast spoken unto thy servant: but I am slow of aspeech, and of a bslow tongue.

11 And the Lord said unto him, Who hath made man’s mouth? or who amaketh the dumb, or deaf, or the seeing, or the blind? have not I the Lord?

12 Now therefore go, and I will be with thy amouth, and bteach thee what thou shalt csay.

13 And he said, O my Lord, send, I pray thee, aby the hand of him whom thou wilt send.

14 And the aanger of the Lord was kindled against Moses, and he said, Is not Aaron the Levite thy brother? I know that he can speak well. And also, behold, he cometh forth to meet thee: and when he seeth thee, he will be glad in his heart.

15 And thou shalt speak unto him, and put words in his mouth: and I will be with thy amouth, and with his mouth, and will bteach you what ye shall do.

16 And he shall be thy aspokesman unto the people: and he shall be, even he shall be to thee instead of a mouth, and thou shalt be to him binstead of cGod.

17 And thou shalt take this arod in thine hand, wherewith thou shalt do signs.

18 ¶ And Moses went and returned to aJethro his father in law, and said unto him, Let me go, I pray thee, and return unto my brethren which are in Egypt, and see whether they be yet alive. And Jethro said to Moses, Go in peace.

19 And the Lord said unto Moses in Midian, Go, return into Egypt: for all the men are adead which sought thy blife.

20 And Moses took his wife and his sons, and set them upon an ass, and he returned to the land of Egypt: and Moses took the arod of God in his hand.

21 And the Lord said unto Moses, When thou goest to return into Egypt, see that thou do all those awonders before Pharaoh, which I have put in thine bhand: cbut I will dharden his heart, that he shall not let the people go.

22 And thou shalt say unto Pharaoh, Thus saith the Lord, aIsrael is my bson, even my cfirstborn:

23 And I say unto thee, Let my son go, that he may serve me: and if thou refuse to let him go, behold, I will slay thy ason, even thy firstborn.

24 ¶ aAnd it came to pass bby the way in the inn, that the Lord met him, and sought to ckill him.

25 Then Zipporah took a asharp stone, and cut off the foreskin of her son, and cast it at his feet, and said, Surely a bbloody husband art thou to me.

26 So he let him go: then she said, A bloody husband thou art, because of the acircumcision.

27 ¶ And the Lord said to Aaron, Go into the wilderness to meet Moses. And he went, and met him in the amount of God, and kissed him.

28 And Moses told Aaron all the words of the Lord who had sent him, and all the signs which he had commanded him.

29 ¶ And Moses and Aaron went and gathered together all the aelders of the children of Israel:

30 And Aaron aspake all the words which the Lord had spoken unto Moses, and did the signs in the sight of the people.

31 And the people abelieved: and when they heard that the Lord had bvisited the children of Israel, and that he had looked upon their caffliction, then they dbowed their heads and worshipped.

      • Ex. 4:31. TG Doubt; Rebellion.

      • Ex. 2:14; 3:13 (13–15); Acts 7:25 (25–35).

      • TG Leprosy.

      • OR drew.

      • HEB restored like.

      • TG Signs.

      • IE the Nile.

      • Ex. 7:19.

      • Jer. 1:6 (6–9); D&C 60:2 (2–3).

      • Ex. 6:12; Moses 6:31.

      • Ether 12:27.

      • Jer. 1:9 (6–9); Matt. 10:19 (19–20); Luke 12:12; D&C 24:6 (5–6); 28:4; Moses 6:8, 32.

      • TG Prophecy; Prophets, Mission of.

      • D&C 68:3 (3–4); 100:5.

      • OR through whomever thou wilt send.

      • TG Anger.

      • TG Authority.

      • 2 Ne. 32:3 (3, 5).

      • Ex. 16:9; 2 Ne. 3:17 (17–18); D&C 100:9 (9–11); 124:104. TG Prophecy.

      • A prophet is a spokesman; hence he speaks for, or instead of, God. TG Prophets, Mission of.

      • Ex. 7:1; 18:19.

      • Ex. 7:15.

      • Ex. 2:18 (16–18).

      • Ex. 2:23.

      • Ex. 2:15.

      • Ex. 17:9; Num. 20:8 (8–9).

      • OR miracles.

      • OR power.

      • JST Ex. 4:21 … and I will prosper thee; but Pharaoh will harden his heart, and he will not let the people go.

      • TG Hardheartedness.

      • Jer. 2:14.

      • Hosea 11:1 (1–4).

      • TG Firstborn.

      • Ex. 11:5 (1–5).

      • JST Ex. 4:24–27 (Appendix).

      • OR on the road by the inn.

      • Gen. 17:14.

      • HEB flint-stone.

      • HEB bridegroom of blood. (There is some covenant significance in this.) Also v. 26.

      • TG Circumcision.

      • Ex. 3:1; 18:5; 1 Kgs. 19:8.

      • Ex. 3:16; 1 Ne. 4:22 (22, 27); Alma 6:1; Moro. 6:7.

      • TG Prophets, Mission of.

      • Ex. 3:18; 4:1 (1–9).

      • Ex. 3:16.

      • TG Israel, Deliverance of.

      • Gen. 24:26; Ex. 34:8.


Exodus 5

Chapter 5

Moses and Aaron ask Pharaoh to free Israel—Pharaoh responds, Who is the Lord?—He places greater burdens upon the children of Israel.

1 And afterward Moses and Aaron went in, and told Pharaoh, Thus saith the Lord God of Israel, aLet my people bgo, that they may hold a cfeast unto me in the wilderness.

2 And Pharaoh said, Who is the Lord, that I should aobey his voice to let Israel go? I bknow not the Lord, neither will I let Israel go.

3 And they said, The aGod of the Hebrews hath met with us: let us go, we pray thee, three days’ journey into the desert, and sacrifice unto the Lord our God; lest he fall upon us with pestilence, or with the sword.

4 And the king of Egypt said unto them, Wherefore do ye, Moses and Aaron, alet the people from their works? get you unto your bburdens.

5 And Pharaoh said, Behold, the people of the land now are amany, and ye make them rest from their burdens.

6 And Pharaoh commanded the same day the taskmasters of the people, and their officers, saying,

7 Ye shall no more give the people straw to make brick, as heretofore: let them go and gather straw for themselves.

8 And the atale of the bricks, which they did make heretofore, ye shall lay upon them; ye shall not diminish ought thereof: for they be idle; therefore they cry, saying, Let us go and sacrifice to our God.

9 Let there more work be laid upon the men, that they may labour therein; and let them not regard vain words.

10 ¶ And the taskmasters of the people went out, and their officers, and they spake to the people, saying, Thus saith Pharaoh, I will not give you straw.

11 Go ye, get you straw where ye can find it: yet anot ought of your work shall be diminished.

12 So the people were scattered abroad throughout all the land of Egypt to gather stubble instead of straw.

13 And the taskmasters ahasted them, saying, Fulfil your works, your daily tasks, as when there was straw.

14 And the officers of the children of Israel, which Pharaoh’s taskmasters had set over them, were beaten, and demanded, Wherefore have ye not fulfilled your task in making brick both yesterday and to day, as heretofore?

15 ¶ Then the officers of the children of Israel came and cried unto Pharaoh, saying, Wherefore dealest thou thus with thy servants?

16 There is no straw given unto thy servants, and they say to us, Make brick: and, behold, thy servants are beaten; but the fault is in thine own people.

17 But he said, Ye are idle, ye are idle: therefore ye say, Let us go and do sacrifice to the Lord.

18 Go therefore now, and work; for there shall no straw be given you, yet shall ye deliver the tale of bricks.

19 And the officers of the children of Israel did see that they awere in evil case , after it was said, Ye shall not minish ought from your bricks of your daily task.

20 ¶ And they met Moses and Aaron, who stood in the way, as they came forth from Pharaoh:

21 And they said unto them, The Lord look upon you, and judge; because ye have made aour savour to be babhorred in the eyes of Pharaoh, and in the eyes of his servants, to put a sword in their hand to slay us.

22 And Moses areturned unto the Lord, and said, Lord, wherefore hast thou so bevil entreated this people? why is it that thou hast sent me?

23 For since I came to Pharaoh to speak in thy name, he hath done evil to this people; neither hast thou delivered thy people at all.

      • Ex. 3:18.

      • 1 Ne. 17:25 (23–29).

      • Ex. 10:9; 12:14.

      • Ex. 9:17; 10:3; Alma 9:6; Moses 5:16.

      • TG God, Knowledge about.

      • Ex. 3:18; 7:16.

      • HEB hinder, deter.

      • Ex. 2:11; 6:6 (6–7).

      • Ex. 1:12.

      • OR quota.

      • OR none of.

      • OR urged.

      • Hebrew idiom meaning “found themselves in trouble.”

      • HEB us as an offensive savor.

      • Ex. 14:12 (11–12).

      • D&C 121:2 (1–6).

      • OR badly treated.


Exodus 6

Chapter 6

The Lord identifies Himself as Jehovah—The genealogies of Reuben, Simeon, and Levi are listed.

1 Then the Lord said unto Moses, Now shalt thou see what I will do to Pharaoh: for awith a strong hand shall he let them go, and with a bstrong hand shall he cdrive them out of his land.

2 And God spake unto Moses, and said unto him, I am the Lord:

3 And I aappeared unto bAbraham, unto Isaac, cand unto Jacob, by the name of God Almighty, but by my dname Jehovah was I not known to them.

4 And I have also established my acovenant with them, to give them the land of Canaan, the land of their bpilgrimage, wherein they were cstrangers.

5 And I have also aheard the groaning of the children of Israel, whom the Egyptians keep in bbondage; and I have remembered my covenant.

6 Wherefore say unto the children of Israel, I am the Lord, and I will abring you out from under the bburdens of the Egyptians, and I will crid you out of their bondage, and I will redeem you with a stretched out arm, and with great judgments:

7 And I will take you to me for a apeople, and I will be to you a bGod: and ye shall cknow that I am the Lord your God, which bringeth you out from under the burdens of the Egyptians.

8 And I will bring you in unto the land, concerning the which I did aswear to give it to Abraham, to Isaac, and to Jacob; and I will give it you for an heritage: I am the Lord.

9 ¶ And Moses spake so unto the children of Israel: but they hearkened not unto Moses for anguish of spirit, and for acruel bondage.

10 And the Lord spake unto Moses, saying,

11 Go in, speak unto Pharaoh king of Egypt, that he let the children of Israel go out of his land.

12 And Moses spake before the Lord, saying, Behold, the children of Israel have not hearkened unto me; how then shall Pharaoh hear me, who am aof uncircumcised lips?

13 And the Lord spake unto Moses and unto Aaron, and gave them a acharge unto the children of Israel, and unto Pharaoh king of Egypt, to bring the children of Israel out of the land of Egypt.

14 ¶ These be the aheads of their fathers’ houses: The sons of Reuben the firstborn of Israel; Hanoch, and Pallu, Hezron, and Carmi: these be the families of Reuben.

15 And the sons of Simeon; Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul the son of a Canaanitish woman: these are the families of Simeon.

16 ¶ And these are the names of the sons of aLevi according to their generations; Gershon, and Kohath, and Merari: and the years of the life of Levi were an hundred thirty and seven years.

17 The sons of aGershon; Libni, and Shimi, according to their families.

18 And the sons of Kohath; Amram, and Izhar, and Hebron, and Uzziel: and the years of the life of Kohath were an hundred thirty and three years.

19 And the sons of aMerari; Mahali and Mushi: these are the bfamilies of Levi according to their generations.

20 And aAmram took him Jochebed his father’s sister to wife; and she bare him bAaron and Moses: and the years of the life of Amram were an hundred and thirty and seven years.

21 ¶ And the sons of Izhar; Korah, and Nepheg, and Zichri.

22 And the sons of aUzziel; Mishael, and Elzaphan, and Zithri.

23 And Aaron took him Elisheba, daughter of Amminadab, sister of Naashon, to wife; and she bare him aNadab, and Abihu, Eleazar, and bIthamar.

24 And the sons of Korah; Assir, and Elkanah, and Abiasaph: these are the families of the Korhites.

25 And aEleazar Aaron’s son took him one of the daughters of Putiel to wife; and she bare him Phinehas: these are the heads of the fathers of the Levites according to their families.

26 These are that Aaron and Moses, to whom the Lord said, Bring out the children of Israel from the land of Egypt according to their armies.

27 These are they which spake to Pharaoh king of Egypt, to bring out the children of Israel from Egypt: these are that Moses and Aaron.

28 ¶ And it came to pass on the day when the Lord spake unto Moses in the land of Egypt,

29 That the Lord spake unto Moses, saying, I am the Lord: speak thou unto Pharaoh king of Egypt all that I say unto thee.

30 And Moses said before the Lord, Behold, I am aof uncircumcised lips, and how shall Pharaoh hearken unto me?

      • HEB by a hand of strength; i.e., by reason of the power of the Lord.

      • Ex. 3:19.

      • Ex. 12:31 (30–33).

      • TG God, Access to.

      • Gen. 17:1 (1–3); Abr. 2:6 (6–12).

      • JST Ex. 6:3 … and unto Jacob. I am the Lord God Almighty; the Lord Jehovah. And was not my name known unto them?

      • Jer. 16:21.

      • Gen. 17:4 (4–12); Abr. 2:6 (6–12).

      • HEB abode.

      • OR sojourners.

      • Ex. 2:24 (23–24).

      • TG Bondage, Physical.

      • 1 Ne. 19:10.

      • Ex. 5:4 (4–5); Ps. 81:6 (5–6).

      • HEB deliver.

      • TG Israel, Mission of.

      • Gen. 17:8; Ex. 29:45 (45–46); Deut. 29:13.

      • 1 Ne. 17:13.

      • Ex. 13:5.

      • TG Cruelty.

      • IE of impaired speech. Ex. 4:10.

      • TG Stewardship.

      • Gen. 46:8.

      • Num. 3:17; 4:4 (4–15); 1 Chr. 6:16 (16–19).

      • Num. 4:41.

      • Num. 4:42 (41–45).

      • Gen. 15:16 (13–16).

      • Ex. 2:1 (1–2); 1 Chr. 23:13.

      • Ex. 7:7.

      • Lev. 10:4.

      • Ex. 24:1 (1–2).

      • Ex. 38:21.

      • Josh. 17:4.

      • JST Ex. 6:29 … of stammering lips, and slow of speech; how shall …


Exodus 7

Chapter 7

Moses is appointed to give the word of the Lord to Pharaoh—The Lord will multiply signs and wonders in Egypt—Aaron’s rod becomes a serpent—The river is turned into blood—The magicians imitate the miracles of Moses and Aaron.

1 And the Lord said unto Moses, See, I have made thee aa bgod to Pharaoh: and Aaron thy brother shall be thy cprophet.

2 Thou shalt speak all that I acommand thee: and Aaron thy brother shall speak unto Pharaoh, that he send the children of Israel out of his land.

3 aAnd I will harden Pharaoh’s heart, and multiply my signs and my bwonders in the land of Egypt.

4 aBut Pharaoh shall not hearken unto you, that I may lay my hand upon Egypt, and bring forth mine barmies, and my people the children of Israel, out of the land of Egypt by great judgments.

5 And the Egyptians shall aknow that bI am the cLord, when I stretch forth mine hand upon Egypt, and bring out the children of Israel from among them.

6 And Moses and Aaron did as the Lord commanded them, so did they.

7 And Moses was afourscore years old, and bAaron fourscore and three years old, when they spake unto Pharaoh.

8 ¶ And the Lord spake unto Moses and unto Aaron, saying,

9 When Pharaoh shall speak unto you, saying, aShew a bmiracle for you: then thou shalt say unto Aaron, Take thy rod, and cast it before Pharaoh, and it shall become a serpent.

10 ¶ And Moses and Aaron went in unto Pharaoh, and they did so as the Lord had commanded: and Aaron cast down his rod before Pharaoh, and before his servants, and it became a serpent.

11 Then Pharaoh also called the wise men and the asorcerers: now the bmagicians of Egypt, they also did in like manner with their enchantments.

12 For they cast down every man his rod, and they became serpents: but Aaron’s rod swallowed up their rods.

13 aAnd he hardened Pharaoh’s heart, that he hearkened not unto them; as the Lord had said.

14 ¶ And the Lord said unto Moses, Pharaoh’s heart is hardened, he refuseth to let the people go.

15 Get thee unto Pharaoh in the morning; lo, he goeth out unto the water; and thou shalt stand by the river’s brink aagainst he come; and the brod which was turned to a serpent shalt thou take in thine hand.

16 And thou shalt say unto him, The Lord aGod of the Hebrews hath sent me unto thee, saying, Let my people go, that they may bserve me in the wilderness: and, behold, hitherto thou wouldest not hear.

17 Thus saith the Lord, In this thou shalt know that I am the Lord: behold, I will smite with the rod that is in mine hand upon the waters which are in the ariver, and they shall be bturned to cblood.

18 And the fish that is in the river shall die, and the river shall stink; and the Egyptians shall lothe to drink of the water of the river.

19 ¶ And the Lord spake unto Moses, Say unto Aaron, Take thy rod, and stretch out thine hand upon the waters of Egypt, upon their streams, upon their rivers, and upon their ponds, and upon all their pools of water, that they may become ablood; and that there may be blood throughout all the land of Egypt, both in vessels of wood, and in vessels of stone.

20 And Moses and Aaron did so, as the Lord commanded; and he lifted up the arod, and smote the waters that were in the river, in the sight of Pharaoh, and in the sight of his servants; and all the waters that were in the river were turned to bblood.

21 And the fish that was in the river died; and the river stank, and the Egyptians could not drink of the water of the river; and there was blood throughout all the land of Egypt.

22 And the magicians of Egypt did so with their enchantments: and Pharaoh’s heart was hardened, neither did he hearken unto them; as the Lord had said.

23 And Pharaoh turned and went into his house, aneither did he set his heart to this also.

24 And all the Egyptians digged round about the river for water to drink; for they could not drink of the water of the river.

25 And seven days were fulfilled, after that the Lord had smitten the river.

      • OR as God.

      • JST Ex. 7:1 … prophet … Ex. 4:16.

      • JST Ex. 7:1 … spokesman. TG Priesthood, Keys of; Prophecy; Prophets, Mission of.

      • TG Authority.

      • JST Ex. 7:3 And Pharaoh will harden his heart, as I said unto thee; and thou shalt multiply my signs …

      • TG Miracle.

      • OR But if Pharaoh will not hearken … then I will …

      • D&C 105:26.

      • Ex. 14:4.

      • Neh. 9:10 (6–10).

      • Ex. 8:10.

      • Deut. 31:2 (1–2); 34:7; Acts 7:23.

      • Ex. 6:20 (14–27); Num. 33:39.

      • OR Prove yourselves by performing a miracle.

      • TG Sign Seekers.

      • TG False Prophets; Sorcery.

      • TG False Priesthoods.

      • JST Ex. 7:13 And Pharaoh hardened his heart …

      • HEB to meet him.

      • Ex. 4:17.

      • Ex. 5:3.

      • TG Service.

      • OR Nile (so also in vv. 18, 20–21, 24–25).

      • Rev. 11:6 (5–6).

      • TG Plague.

      • Ex. 4:9.

      • Ex. 14:16 (15–17); 17:5.

      • Ps. 105:29.

      • Hebrew idiom meaning “paying no regard even to this.”


Exodus 8

Chapter 8

The Lord sends plagues of frogs, lice, and flies upon Egypt—Pharaoh hardens his heart.

1 And the Lord spake unto Moses, Go unto Pharaoh, and say unto him, Thus saith the Lord, Let my people go, that they may aserve me.

2 And if thou refuse to let them go, behold, I will smite aall thy borders with bfrogs:

3 And the river shall bring forth frogs abundantly, which shall go up and come into thine house, and into thy bedchamber, and upon thy bed, and into the house of thy servants, and upon thy people, and into thine ovens, and into thy kneadingtroughs:

4 And the frogs shall come up both on thee, and upon thy people, and upon all thy servants.

5 ¶ And the Lord spake unto Moses, Say unto Aaron, Stretch forth thine hand with thy rod over the streams, over the arivers, and over the ponds, and cause frogs to come up upon the land of Egypt.

6 And Aaron stretched out his hand over the waters of Egypt; and the afrogs came up, and covered the land of Egypt.

7 And the magicians did so with their enchantments, and brought up frogs upon the land of Egypt.

8 ¶ Then Pharaoh called for Moses and Aaron, and said, Entreat the Lord, that he may take away the frogs from me, and from my people; and I will let the people go, that they may do sacrifice unto the Lord.

9 And Moses said unto Pharaoh, aGlory over me: when shall I entreat for thee, and for thy servants, and for thy people, to destroy the frogs from thee and thy houses, that they may remain in the river only?

10 And he said, To morrow. And he said, Be it according to thy word: that thou mayest know that there is anone blike unto the cLord our God.

11 And the frogs shall depart from thee, and from thy houses, and from thy servants, and from thy people; they shall remain in the river only.

12 And Moses and Aaron went out from Pharaoh: and Moses cried unto the Lord because of the frogs which he had brought against Pharaoh.

13 And the Lord did according to the word of Moses; and the frogs died out of the houses, out of the villages, and out of the fields.

14 And they gathered them together upon heaps: and the land stank.

15 But when Pharaoh saw that there was respite, he ahardened his heart, and hearkened not unto them; as the Lord had said.

16 ¶ And the Lord said unto Moses, Say unto Aaron, Stretch out thy rod, and smite the dust of the land, that it may become alice throughout all the land of Egypt.

17 And they did so; for Aaron stretched out his hand with his rod, and smote the dust of the earth, and it became lice in man, and in beast; all the dust of the land became alice throughout all the land of Egypt.

18 And the magicians did so with their enchantments to abring forth lice, but they could not: so there were lice upon man, and upon beast.

19 Then the magicians said unto Pharaoh, This is the afinger of God: and Pharaoh’s heart was hardened, and he hearkened not unto them; as the Lord had said.

20 ¶ And the Lord said unto Moses, Rise up early in the morning, and stand before Pharaoh; alo, he cometh forth to the water; and say unto him, Thus saith the Lord, Let my people go, that they may serve me.

21 Else, if thou wilt not let my people go, behold, I will send swarms of aflies upon thee, and upon thy servants, and upon thy people, and into thy houses: and the houses of the Egyptians shall be full of swarms of flies, and also the ground whereon they are.

22 And I will asever in that day the land of Goshen, in which my people dwell, that bno swarms of flies shall be there; to the end thou mayest know that I am the Lord in the midst of the earth.

23 And I will put a division between my people and thy people: to morrow shall this sign be.

24 And the Lord did so; and there came a grievous swarm of flies into the house of Pharaoh, and into his servants’ houses, and into all the land of Egypt: the land was acorrupted by reason of the swarm of flies.

25 ¶ And Pharaoh called for Moses and for Aaron, and said, Go ye, sacrifice to your God in the land.

26 And Moses said, It ais not meet so to do; for we shall sacrifice bthe abomination of the Egyptians to the Lord our God: lo, shall we sacrifice the abomination of the Egyptians before their eyes, and will they not stone us?

27 We will go three days’ journey into the wilderness, and sacrifice to the Lord our God, as he shall command us.

28 And Pharaoh said, I will let you go, that ye may sacrifice to the Lord your God in the wilderness; only ye shall not go very far away: entreat for me.

29 And Moses said, Behold, I go out from thee, and I will entreat the Lord that the swarms of flies may depart from Pharaoh, from his servants, and from his people, to morrow: but let not Pharaoh deal deceitfully any more in not letting the people go to sacrifice to the Lord.

30 And Moses went out from Pharaoh, and entreated the Lord.

31 And the Lord did according to the word of Moses; and he removed the swarms of flies from Pharaoh, from his servants, and from his people; there remained not one.

32 And Pharaoh hardened his heart at this time also, neither would he let the people go.

      • Ex. 3:18 (12, 18).

      • IE all within thy border.

      • TG Plague.

      • OR canals.

      • Ps. 105:30.

      • IE I grant you preeminence to declare: when …

      • D&C 76:1 (1–2).

      • 2 Sam. 7:22 (21–23); Isa. 46:9 (9–10); Jer. 10:7 (6–7).

      • Ex. 7:5.

      • 1 Sam. 6:6; Eccl. 8:11.

      • TG Plague.

      • Ps. 105:31.

      • OR get rid of the lice.

      • Luke 11:20; John 3:2; Acts 2:22; 10:38; 1 Ne. 19:22; Alma 23:6; D&C 84:3; 121:12.

      • OR as.

      • TG Plague.

      • OR separate, segregate.

      • D&C 38:18.

      • HEB ruined.

      • OR would not be right.

      • OR things abominable to.


Exodus 9

Chapter 9

The Lord destroys the cattle of the Egyptians, but not of the Israelites—Boils and blains are sent upon the Egyptians—The Lord sends hail and fire upon the people of Pharaoh, but not upon the people of Israel.

1 Then the Lord said unto Moses, Go in unto Pharaoh, and tell him, Thus saith the Lord God of the Hebrews, Let my people go, that they may serve me.

2 For if thou refuse to let them go, and wilt hold them still,

3 Behold, the hand of the Lord is upon thy cattle which is in the field, upon the horses, upon the asses, upon the camels, upon the oxen, and upon the sheep: there shall be a very agrievous bmurrain.

4 And the Lord shall asever between the cattle of Israel and the cattle of Egypt: and there shall nothing die of all that is the children’s of Israel.

5 And the Lord appointed a set time, saying, To morrow the Lord shall do this thing in the land.

6 And the Lord did that thing on the morrow, and all the cattle of Egypt died: but of the cattle of the children of Israel died not one.

7 And Pharaoh sent, and, behold, there was not one of the cattle of the Israelites dead. And the heart of Pharaoh was hardened, and he did not let the people go.

8 ¶ And the Lord said unto Moses and unto Aaron, Take to you handfuls of ashes of the furnace, and let Moses sprinkle it toward the heaven in the sight of Pharaoh.

9 And it shall become small dust in all the land of Egypt, and shall be aa bboil breaking forth with cblains upon man, and upon beast, throughout all the land of Egypt.

10 And they took ashes of the furnace, and stood before Pharaoh; and Moses sprinkled it up toward heaven; and it became a boil breaking forth with blains upon man, and upon beast.

11 And the magicians could not stand before Moses because of the boils; for the boil was upon the magicians, and upon all the Egyptians.

12 aAnd the Lord hardened the heart of Pharaoh, and he hearkened not unto them; as the Lord had spoken unto Moses.

13 ¶ And the Lord said unto Moses, Rise up early in the morning, and stand before Pharaoh, and say unto him, Thus saith the Lord God of the Hebrews, Let my people go, that they may serve me.

14 For I will at this time send all my aplagues upon thine heart, and upon thy servants, and upon thy people; that thou mayest know that there is none like me in all the earth.

15 For now I will stretch out my hand, that I may smite thee and thy people with pestilence; and thou shalt be cut off from the earth.

16 And in very deed for this acause have I braised thee up, for to cshew in thee my power; and that my dname may be edeclared throughout all the earth.

17 As yet aexaltest thou thyself against my people, that thou wilt not let them go?

18 Behold, to morrow about this time I will cause it to rain a very grievous ahail, such as hath not been in Egypt since the foundation thereof even until now.

19 Send therefore now, and gather thy cattle, and all that thou hast in the field; for upon every man and beast which shall be found in the field, and shall not be brought home, the hail shall come down upon them, and they shall die.

20 He that feared the word of the Lord among the servants of Pharaoh made his servants and his cattle flee into the houses:

21 And he that regarded not the word of the Lord left his servants and his cattle in the field.

22 ¶ And the Lord said unto Moses, Stretch forth thine hand toward heaven, that there may be hail in all the land of Egypt, upon man, and upon beast, and upon every herb of the field, throughout the land of Egypt.

23 And Moses stretched forth his rod toward heaven: and the Lord sent thunder and ahail, and the fire ran along upon the ground; and the Lord rained hail upon the land of Egypt.

24 So there was hail, and afire mingled with the hail, very grievous, such as there was none like it in all the land of Egypt since it became a nation.

25 And the ahail smote throughout all the land of Egypt all that was in the field, both man and beast; and the hail smote every herb of the field, and brake every tree of the field.

26 Only in the land of Goshen, where the children of Israel were, was there no hail.

27 ¶ And Pharaoh sent, and called for Moses and Aaron, and said unto them, I have sinned this time: the Lord is righteous, and I and my people are wicked.

28 Entreat the Lord (for it is enough) that there be no more mighty thunderings and hail; and I will let you go, and ye shall stay no longer.

29 And Moses said unto him, As soon as I am gone out of the city, I will aspread abroad my hands unto the Lord; and the thunder shall cease, neither shall there be any more hail; that thou mayest know how that the bearth is the cLord’s.

30 But as for thee and thy servants, I know that ye will not yet fear the Lord God.

31 And the flax and the barley was smitten: for the barley was in the ear, and the flax was abolled.

32 But the awheat and the brie were not smitten: for they were not grown up.

33 And Moses went out of the city from Pharaoh, and spread abroad his hands unto the Lord: and the thunders and hail ceased, and the rain was not poured upon the earth.

34 And when Pharaoh saw that the rain and the hail and the thunders were ceased, he sinned yet more, and hardened his heart, he and his servants.

35 And the heart of Pharaoh was hardened, neither would he let the children of Israel go; as the Lord had spoken by Moses.

      • OR severe plague.

      • TG Plague.

      • OR segregate, distinguish between.

      • OR festering boils.

      • Deut. 28:27. TG Plague.

      • HEB blisters, pustules.

      • JST Ex. 9:12 And Pharaoh hardened his heart …

      • Deut. 28:60 (60–61).

      • Rom. 9:17.

      • OR let thee remain.

      • HEB show thee.

      • Neh. 9:10; Ps. 106:8; Isa. 63:14; Ezek. 20:9. TG Name.

      • TG Preaching.

      • Ex. 5:2; 10:3. TG Haughtiness.

      • Josh. 10:11; Ezek. 38:22; Rev. 16:21; Mosiah 12:6; D&C 29:16 (16–21); 109:30. TG Plague.

      • Ps. 105:32.

      • Rev. 8:7.

      • Ps. 78:47 (47–48).

      • 1 Kgs. 8:22.

      • Deut. 10:14; Ps. 24:1; 1 Ne. 11:6; 3 Ne. 11:14; D&C 14:9; 15:2; Abr. 4:12 (12, 24–25).

      • D&C 67:2.

      • OR in bud.

      • Ex. 10:5 (4–5).

      • HEB spelt (a type of wheat).


Exodus 10

Chapter 10

The Lord sends a plague of locusts—This is followed by thick darkness in all Egypt for three days—Moses is cast out from the presence of Pharaoh.

1 And the Lord said unto Moses, Go in unto Pharaoh: afor I have hardened his heart, and the heart of his servants, that I might shew these my signs before him:

2 And that thou mayest atell in the ears of thy son, and of thy son’s son, what things I have wrought in Egypt, and my signs which I have done among them; that ye may know how that I am the Lord.

3 And Moses and Aaron came in unto Pharaoh, and said unto him, Thus saith the Lord God of the Hebrews, How long wilt thou refuse to ahumble thyself before me? let my people go, that they may serve me.

4 Else, if thou refuse to let my people go, behold, to morrow will I bring the alocusts into thy coast:

5 And they shall cover the face of the earth, that one cannot be able to see the earth: and they shall eat the aresidue of that which is escaped, which remaineth unto you from the hail, and shall eat every tree which groweth for you out of the field:

6 And they shall fill thy houses, and the houses of all thy servants, and the houses of all the Egyptians; which neither thy fathers, nor thy fathers’ fathers have seen, since the day that they were upon the earth unto this day. And he turned himself, and went out from Pharaoh.

7 And Pharaoh’s servants said unto him, How long shall this man be a asnare unto us? let the men go, that they may serve the Lord their God: knowest thou not yet that Egypt is bdestroyed?

8 And Moses and Aaron were brought again unto Pharaoh: and he said unto them, Go, serve the Lord your God: but who are they that shall go?

9 And Moses said, We will go with our young and with our aold, with our sons and with our daughters, with our flocks and with our herds will we go; for we must hold a bfeast unto the Lord.

10 And he said unto them, Let the Lord be so with you, aas I will let you go, and your little ones: look to it; for bevil is before you.

11 Not so: go now ye that are men, and serve the Lord; for that ye did desire. And they were driven out from Pharaoh’s presence.

12 ¶ And the Lord said unto Moses, Stretch out thine hand over the land of Egypt for the locusts, that they may come up upon the land of Egypt, and eat every herb of the land, even all that the hail hath left.

13 And Moses stretched forth his rod over the land of Egypt, and the Lord brought an east wind upon the land all that day, and all that night; and when it was morning, the east wind brought the locusts.

14 And the alocusts went up over all the land of Egypt, and rested bin all the coasts of Egypt: very grievous were they; before them there were no such locusts as they, neither after them shall be such.

15 For they covered the face of the whole earth, so that the land was darkened; and they did eat every herb of the land, and all the fruit of the trees which the hail had left: and there remained not any green thing in the trees, or in the herbs of the field, through all the land of Egypt.

16 ¶ Then Pharaoh called for Moses and Aaron in haste; and he said, I have sinned against the Lord your God, and against you.

17 Now therefore forgive, I pray thee, my sin only this once, and entreat the Lord your God, that he may take away from me this death only.

18 And he went out from Pharaoh, and entreated the Lord.

19 And the Lord turned a mighty strong west wind, which took away the locusts, and cast them into the aRed sea; there remained not one locust in all the coasts of Egypt.

20 aBut the Lord hardened Pharaoh’s heart, so that he would not let the children of Israel go.

21 ¶ And the Lord said unto Moses, Stretch out thine hand toward heaven, that there may be adarkness over the land of Egypt, even darkness which may be bfelt.

22 And Moses stretched forth his hand toward heaven; and there was a thick adarkness in all the land of Egypt three days:

23 They saw not one another, neither rose any from his place for three days: but all the children of Israel had light in their dwellings.

24 ¶ And Pharaoh called unto Moses, and said, Go ye, serve the Lord; only let your flocks and your herds abe stayed: let your little ones also go with you.

25 And Moses said, Thou must agive us also sacrifices and burnt offerings, that we may sacrifice unto the Lord our God.

26 Our cattle also shall go with us; there shall not an hoof be left behind; for thereof must we take to serve the Lord our God; and we know not with what we must serve the Lord, until we come thither.

27 ¶ aBut the Lord hardened Pharaoh’s heart, and he would not let them go.

28 And Pharaoh said unto him, Get thee from me, take heed to thyself, see my face no more; for in that day thou seest my face thou shalt die.

29 And Moses said, aThou hast spoken well, I will see thy face again no more.

      • JST Ex. 10:1 … for he hath hardened his heart, and the hearts of his servants, therefore I will show these my signs before him;

      • D&C 93:42 (42–43); Moses 6:58.

      • Ex. 5:2; 9:17. TG Submissiveness.

      • Ps. 105:34; Mosiah 12:6 (6–7). TG Plague.

      • Ex. 9:32 (31–32).

      • 2 Ne. 18:14; Mosiah 7:29.

      • OR ruined.

      • TG Old Age.

      • Ex. 5:1.

      • OR if.

      • Hebrew idiom meaning “you are bent on mischief.”

      • Ps. 78:46.

      • HEB within the whole border.

      • OR Reed Sea.

      • JST Ex. 10:20 But Pharaoh hardened his heart …

      • TG Darkness, Physical.

      • 3 Ne. 8:20.

      • TG Plague.

      • OR remain behind.

      • HEB leave in our possession.

      • JST Ex. 10:27 But Pharaoh hardened his heart …

      • HEB As you have spoken.


Exodus 11

Chapter 11

The departing Israelites are authorized to ask for jewels and gold from their neighbors—The Lord promises to slay the firstborn in every Egyptian home—He puts a difference between the Egyptians and the Israelites.

1 And the Lord said unto Moses, Yet will I bring one plague more upon Pharaoh, and upon Egypt; afterwards he will let you go hence: when he shall let you go, he shall surely athrust you out hence altogether.

2 Speak now in the ears of the people, and let every man aborrow of his neighbour, and every woman of her neighbour, bjewels of silver, and jewels of gold.

3 And the Lord gave the people afavour in the sight of the Egyptians. Moreover the man Moses was very great in the land of Egypt, in the sight of Pharaoh’s servants, and in the sight of the people.

4 And Moses said, Thus saith the Lord, About midnight will I go out into the midst of Egypt:

5 And all the afirstborn in the land of Egypt shall die, from the bfirstborn of Pharaoh that sitteth upon his throne, even unto the firstborn of the maidservant that is behind the mill; and all the firstborn of beasts.

6 And there shall be a great cry throughout all the land of Egypt, such as there was none like it, nor shall be like it any more.

7 But against any of the children of Israel shall not a dog move his tongue, against man or beast: that ye may know how that the Lord doth put a adifference between the Egyptians and Israel.

8 And all these thy servants shall come down unto me, and bow down themselves unto me, saying, Get thee out, and all the people that follow thee: and after that I will go out. And he went out from Pharaoh in a great aanger.

9 And the Lord said unto Moses, Pharaoh shall not hearken unto you; that my wonders may be multiplied in the land of Egypt.

10 And Moses and Aaron did all these wonders before Pharaoh: aand the Lord hardened Pharaoh’s heart, so that he would not let the children of Israel go out of his land.

      • Ex. 12:39.

      • HEB ask.

      • OR jewelry.

      • Ex. 3:21 (21–22).

      • TG Plague.

      • Ex. 4:23 (21–23).

      • 1 Ne. 17:35 (33–38).

      • TG Anger.

      • JST Ex. 11:10 … And Pharaoh hardened his heart …


Exodus 12

Chapter 12

The Lord institutes the Passover and the Feast of Unleavened Bread—Lambs without blemish are slain—Israel is saved by their blood—The firstborn of all Egyptians are slain—Israel is thrust out of Egypt after 430 years—No bones of the paschal lambs are to be broken.

1 And the Lord spake unto Moses and Aaron in the land of Egypt, saying,

2 This amonth shall be unto you the bbeginning of months: it shall be the first month of the year to you.

3 ¶ Speak ye unto all the congregation of Israel, saying, In the tenth day of this month they shall take to them every man a lamb, according to the house of their fathers, a lamb for an house:

4 And if the household be too little for the lamb, let him and his neighbour next unto his house take it according to the number of the souls; every man according to his aeating shall make your count for the lamb.

5 Your alamb shall be without blemish, a male bof the first year: ye shall take it out from the sheep, or from the goats:

6 And ye shall keep it up until the afourteenth day of the same month: and the whole assembly of the congregation of Israel shall kill it in the evening.

7 And they shall take of the blood, and strike it on the two side posts and on the upper door post of the houses, wherein they shall eat it.

8 And they shall eat the flesh in that night, roast with fire, and aunleavened bread; and with bitter herbs they shall eat it.

9 Eat not of it raw, nor asodden at all with water, but roast with fire; his head with his legs, and with the bpurtenance thereof.

10 And ye shall let nothing of it aremain until the morning; and that which remaineth of it until the morning ye shall burn with fire.

11 ¶ And thus shall ye eat it; with your loins agirded, your shoes on your feet, and your staff in your hand; and ye shall eat it in bhaste: it is the Lord’s passover.

12 For I will pass through the land of Egypt this night, and will smite all the afirstborn in the land of Egypt, both man and beast; and against all the bgods of Egypt I will execute cjudgment: I am the Lord.

13 And the blood shall be to you for a atoken upon the houses where ye are: and when I see the blood, I will pass over you, and the plague shall not be upon you to destroy you, when I smite the land of Egypt.

14 And this aday shall be unto you for a bmemorial; and ye shall keep it a cfeast to the Lord throughout your generations; ye shall keep it a dfeast by an ordinance efor ever.

15 Seven days shall ye eat aunleavened bread; even the first day ye shall put away leaven out of your houses: for whosoever eateth leavened bread from the first day until the seventh day, that soul shall be bcut off from Israel.

16 And in the first day there shall be an holy aconvocation, and in the bseventh day there shall be an holy convocation to you; no manner of work shall be done in them, save that which every man must eat, that only may be done of you.

17 And ye shall observe the afeast of bunleavened bread; for in this selfsame day have I brought your carmies out of the land of Egypt: therefore shall ye observe this day in your generations dby an ordinance for ever.

18 ¶ In the first month, on the fourteenth day of the month at even, ye shall eat unleavened bread, until the one and twentieth day of the month at even.

19 Seven days shall there be no leaven found in your houses: for whosoever eateth that which is leavened, even that soul shall be cut off from the congregation of Israel, whether he be a astranger, or born in the land.

20 Ye shall eat nothing leavened; in all your habitations shall ye eat unleavened bread.

21 ¶ Then Moses called for all the elders of Israel, and said unto them, aDraw out and take you a blamb according to your cfamilies, and kill the dpassover.

22 And ye shall take a bunch of hyssop, and dip it in the blood that is in the basin, and strike the lintel and the two side posts with the ablood that is in the basin; and none of you shall go out at the door of his house until the morning.

23 For the Lord will apass through to smite the Egyptians; and when he seeth the blood upon the lintel, and on the two side posts, the Lord will bpass over the door, and will not csuffer the ddestroyer to come in unto your houses to smite you.

24 And ye shall observe this thing for an ordinance to thee and to thy sons for ever.

25 And it shall come to pass, when ye be come to the land which the Lord will give you, according as he hath promised, that ye shall keep this service.

26 And it shall come to pass, when your achildren shall say unto you, What mean ye by this service?

27 That ye shall say, It is the asacrifice of the Lord’s bpassover, who passed over the houses of the children of Israel in Egypt, when he smote the Egyptians, and cdelivered our houses. And the people bowed the head and worshipped.

28 And the children of Israel went away, and did as the Lord had acommanded Moses and Aaron, so did they.

29 ¶ And it came to pass, that at midnight the Lord asmote all the bfirstborn in the land of Egypt, from the firstborn of Pharaoh that sat on his throne unto the firstborn of the captive that was in the dungeon; and all the firstborn of cattle.

30 And Pharaoh rose up in the night, he, and all his servants, and all the Egyptians; and there was a great cry in Egypt; for there was not a house where there was not one adead.

31 ¶ And he called for Moses and Aaron by night, and said, Rise up, and get you aforth from among my people, both ye and the children of Israel; and go, serve the Lord, as ye have said.

32 Also take your flocks and your herds, as ye have said, and be gone; and bless me also.

33 And the Egyptians were aurgent upon the people, that they might send them out of the land in haste; for they said, We be all dead men.

34 And the people took their dough before it was leavened, their kneadingtroughs being bound up in their clothes upon their shoulders.

35 And the children of Israel did according to the word of Moses; and they aborrowed of the Egyptians jewels of bsilver, and jewels of gold, and craiment:

36 And the Lord gave the people afavour in the sight of the Egyptians, so that they blent unto them such things as they required. And they cspoiled the Egyptians.

37 ¶ And the children of Israel ajourneyed from bRameses to Succoth, about csix hundred thousand on foot that were men, beside children.

38 And aa mixed multitude went up also with them; and flocks, and herds, even very much cattle.

39 And they baked aunleavened cakes of the dough which they brought forth out of Egypt, for it was not leavened; because they were bthrust out of Egypt, and could not tarry, neither had they prepared for themselves any cvictual.

40 ¶ Now the asojourning of the children of Israel, who dwelt in Egypt, was four hundred and thirty years.

41 And it came to pass at the end of the four hundred and thirty years, even the selfsame day it came to pass, that all the hosts of the Lord went out from the land of Egypt.

42 It is a night ato be much bobserved unto the Lord for bringing them out from the land of Egypt: this is that night of the Lord to be observed of all the children of cIsrael in their generations.

43 ¶ And the Lord said unto Moses and Aaron, This is the ordinance of the apassover: There shall no bstranger eat thereof:

44 But every man’s servant that is abought for money, when thou hast circumcised him, then shall he eat thereof.

45 A foreigner and an hired servant shall not eat thereof.

46 In one house shall it be eaten; thou shalt not carry forth aought of the flesh babroad out of the house; neither shall ye cbreak a dbone thereof.

47 All the congregation of Israel shall keep it.

48 And when a stranger shall sojourn with thee, and will keep the passover to the Lord, let all his males be acircumcised, and then let him come near and keep it; and he shall be as one that is bborn in the land: for no uncircumcised person shall eat thereof.

49 One law shall be to him that is homeborn, and unto the stranger that sojourneth among you.

50 Thus did all the children of Israel; as the aLord commanded Moses and Aaron, so did they.

51 And it came to pass the selfsame day, that the Lord did abring the children of Israel out of the land of Egypt by their armies.

      • Ex. 34:18; 40:2.

      • Ex. 13:4.

      • IE capacity to eat. Ex. 16:16.

      • TG Jesus Christ, Lamb of God; Jesus Christ, Types of, in Anticipation; Passover.

      • HEB a year old.

      • Lev. 23:5; Num. 9:3 (1–5); 2 Chr. 35:1 (1–19); Ezra 6:19.

      • Ex. 23:18 (18–19). TG Bread, Unleavened.

      • HEB boiled … in.

      • IE edible inner parts.

      • Ex. 34:25.

      • Isa. 11:5; D&C 27:15 (15–18).

      • Deut. 16:3. TG Haste.

      • TG Firstborn.

      • Isa. 19:1; Jer. 43:12; Alma 17:15; Morm. 4:14 (14, 21); Abr. 1:8 (6–14).

      • TG Judgment.

      • HEB sign.

      • John 19:31.

      • Ex. 13:9; D&C 124:39.

      • Ex. 5:1.

      • 1 Cor. 5:8.

      • 3 Ne. 9:19 (19–20).

      • Ex. 34:18; Acts 20:6. TG Leaven.

      • TG Excommunication.

      • OR assembly. TG Meetings.

      • John 19:31.

      • TG Passover.

      • TG Bread, Unleavened.

      • OR hosts (also v. 51).

      • OR as a permanent law.

      • OR sojourner (also in vv. 43, 48–49).

      • OR Select.

      • Alma 34:14 (9–14).

      • TG Family, Patriarchal.

      • IE passover lamb. TG Jesus Christ, Types of, in Anticipation; Passover.

      • 2 Chr. 30:16 (15–17); 35:11 (10–12); Heb. 11:28 (24–29).

      • D&C 89:21.

      • TG Passover.

      • OR allow.

      • TG Protection, Divine.

      • Ex. 13:14; Deut. 6:21 (20–25).

      • TG Sacrifice.

      • Matt. 26:19 (17–19).

      • TG Deliver.

      • Heb. 11:28 (24–29).

      • Ex. 13:15.

      • Num. 8:17 (17–18); Ps. 105:36. TG Plague.

      • TG Death.

      • Ex. 3:20; 6:1.

      • Ps. 105:38 (37–38).

      • OR asked.

      • Ezra 7:18 (17–23); Ps. 105:37.

      • OR clothing.

      • Gen. 15:14 (13–14); Ex. 3:21 (21–22).

      • OR let them have.

      • OR despoiled. Ex. 3:22.

      • Deut. 26:8; Josh. 24:6.

      • Gen. 47:11.

      • Ex. 1:9.

      • HEB a blending of many; i.e., of other peoples. Neh. 13:3.

      • TG Bread, Unleavened.

      • Ex. 11:1.

      • HEB provisions.

      • TG Israel, Bondage of, in Egypt.

      • HEB the Lord watched to bring them out.

      • Deut. 16:6.

      • Ex. 13:18 (3–22); Ps. 136:11.

      • TG Passover.

      • 3 Ne. 18:28 (28–30). TG Stranger.

      • Gen. 17:12 (12–13).

      • OR any.

      • OR outside.

      • TG Jesus Christ, Prophecies about.

      • John 19:36. TG Passover.

      • TG Circumcision.

      • Lev. 16:29; Ezek. 47:22.

      • Hosea 12:13 (12–14).

      • Deut. 26:8; Amos 2:10; Acts 7:36; 1 Ne. 17:40; Mosiah 7:19; 12:34; Alma 36:28.


Exodus 13

Chapter 13

The firstborn of man and of beasts are to be sanctified unto the Lord—The Feast of Unleavened Bread is to be kept in the land of Canaan—Moses takes Joseph’s bones out of Egypt—The Lord attends Israel in a pillar of cloud by day and a pillar of fire by night.

1 And the Lord spake unto Moses, saying,

2 aSanctify unto me all the bfirstborn, whatsoever copeneth the dwomb among the children of Israel, both of man and of beast: it is mine.

3 ¶ And Moses said unto the people, Remember this day, in which ye came out from aEgypt, out of the house of bondage; for by strength of hand the Lord brought you out from this place: there shall no leavened bread be eaten.

4 This day acame ye out in bthe month cAbib.

5 ¶ And it shall be when the Lord shall abring thee into the land of the bCanaanites, and the Hittites, and the Amorites, and the Hivites, and the Jebusites, which he csware unto thy fathers to give thee, a land dflowing with milk and honey, that thou shalt keep this service in this month.

6 Seven days thou shalt eat unleavened bread, and in the seventh day shall be a feast to the Lord.

7 Unleavened bread shall be eaten seven days; and there shall no aleavened bread be seen with thee, neither shall there be bleaven seen with thee cin all thy quarters.

8 ¶ And thou shalt ashew thy son in that day, saying, This is done because of that which the Lord did unto me when I came forth out of Egypt.

9 And it shall be for a asign unto thee upon thine hand, and for a bmemorial between thine eyes, that the Lord’s law may be in thy mouth: for with a strong hand hath the Lord brought thee out of Egypt.

10 Thou shalt therefore keep this ordinance ain his season from year to year.

11 ¶ And it shall be when the Lord shall bring thee into the land of the aCanaanites, as he bsware unto thee and to thy fathers, and shall give it thee,

12 That thou shalt set apart unto the Lord aall that openeth the matrix, and every bfirstling that cometh of a beast which thou hast; the males shall be the Lord’s.

13 And every firstling of an ass thou shalt redeem with a lamb; and if thou wilt not redeem it, then thou shalt break his neck: and all the afirstborn of man among thy children shalt thou redeem.

14 ¶ And it shall be when thy ason basketh thee in time to come, saying, What is this? that thou shalt say unto him, By strength of hand the Lord cbrought us out from Egypt, from the house of dbondage:

15 And it came to pass, when Pharaoh would hardly let us go, that the Lord aslew all the firstborn in the land of Egypt, both the firstborn of man, and the firstborn of beast: therefore I sacrifice to the Lord all that openeth the matrix, being males; but all the firstborn of my children I redeem.

16 And it shall be for a token upon thine hand, and for afrontlets between thine eyes: for by strength of hand the Lord brought us forth out of Egypt.

17 ¶ And it came to pass, when Pharaoh had let the people go, that God led them not through the way of the land of the Philistines, although that was near; for God said, Lest aperadventure the people brepent when they see war, and they creturn to Egypt:

18 But God aled the people about, through the way of the wilderness of the Red sea: and the children of bIsrael went up charnessed out of the land of Egypt.

19 And Moses took the bones of aJoseph with him: for he had straitly sworn the children of Israel, saying, God will surely visit you; and ye shall carry up my bbones away hence with you.

20 ¶ And they took their journey from aSuccoth, and encamped in Etham, in the edge of the wilderness.

21 And the aLord went before them by day in a pillar of a bcloud, to clead them the way; and by night in a dpillar of fire, to give them light; to go by day and night:

22 He took not away the pillar of the cloud by day, nor the pillar of fire by night, from before the people.

      • OR Consecrate.

      • Num. 3:41 (41, 45); Deut. 15:19. TG Firstborn.

      • Ex. 34:19.

      • Luke 2:23.

      • Ps. 114:1.

      • HEB you are to come out.

      • IE the first month of spring.

      • Ex. 12:2; Deut. 16:1.

      • Ex. 34:11.

      • Ex. 33:2.

      • Ex. 6:8.

      • Ex. 33:3.

      • Deut. 16:4.

      • TG Leaven.

      • OR within all your borders.

      • HEB tell.

      • Ex. 12:14 (14–17).

      • Deut. 6:8; Matt. 23:5 (1–22).

      • HEB at the appointed time.

      • Ex. 3:8 (1–10).

      • 1 Ne. 17:40.

      • IE all the firstborn (see also v. 15).

      • Mosiah 2:3; Moses 5:5 (5–8).

      • TG Firstborn.

      • Ex. 12:26 (25–27).

      • Deut. 6:20.

      • Ex. 3:10 (2–10); Alma 36:28; D&C 8:3 (2–3).

      • TG Bondage, Physical.

      • Ex. 12:29.

      • Deut. 6:8 (6–9).

      • OR perhaps.

      • Ex. 14:12 (11–12); Num. 14:4 (1–4).

      • Deut. 17:16.

      • Ezek. 20:10; 1 Ne. 17:30 (23–30); D&C 136:22 (21–22).

      • Ex. 12:42 (41–42); Ps. 136:11.

      • OR equipped for battle.

      • See JST Gen. 50:24–38 (Appendix).

      • Gen. 50:25 (24–26); Josh. 24:32 (32–33).

      • Num. 33:5.

      • Ex. 14:19.

      • Ex. 24:15; 40:34; Num. 9:15; Ps. 78:14; 105:39; Ether 2:5. TG God, Presence of; Protection, Divine.

      • Ex. 32:1; D&C 103:17 (15–34). TG Guidance, Divine.

      • Neh. 9:12.


Exodus 14

Chapter 14

Israel goes out of Egypt—Israel passes through the Red Sea on dry ground—The Lord overthrows the Egyptians in the midst of the sea.

1 And the Lord spake unto Moses, saying,

2 Speak unto the children of Israel, that they aturn and encamp before Pi-hahiroth, between bMigdol and the sea, over against Baal-zephon: before it shall ye encamp by the sea.

3 For Pharaoh will say of the children of Israel, They are entangled in the land, the wilderness hath shut them in.

4 aAnd I will harden Pharaoh’s heart, that he shall follow after them; and I will be honoured bupon Pharaoh, and upon all his chost; that the Egyptians may dknow that I am the Lord. And they did so.

5 ¶ And it was told the king of Egypt that the people fled: and the heart of Pharaoh and of his servants was turned against the people, and they said, Why have we done this, that we have let Israel go from serving us?

6 And he made ready his chariot, and took his people with him:

7 And he took six hundred chosen achariots, and ball the chariots of Egypt, and captains over every one of them.

8 aAnd the Lord hardened the heart of Pharaoh king of Egypt, and he pursued after the children of Israel: and the children of Israel went out bwith an chigh hand.

9 But the Egyptians apursued after them, all the horses and chariots of Pharaoh, and his horsemen, and his army, and overtook them encamping by the sea, beside bPi-hahiroth, before Baal-zephon.

10 ¶ And when Pharaoh drew nigh, the children of Israel lifted up their eyes, and, behold, the Egyptians marched after them; and they were sore afraid: and the children of Israel cried out unto the Lord.

11 And they said unto Moses, Because there were no graves in Egypt, hast thou taken us away to adie in the wilderness? wherefore hast thou bdealt thus with us, to carry us forth out of Egypt?

12 Is not this the aword that we did tell thee in Egypt, saying, Let us alone, that we may serve the Egyptians? For it had been better for us to bserve the Egyptians, than that we should die in the wilderness.

13 ¶ And Moses said unto the people, Fear ye not, stand still, and see the salvation of the Lord, which he will ashew to you to day: for the Egyptians whom ye have seen to day, ye shall see them again no more for ever.

14 The Lord shall afight for you, and ye shall hold your bpeace.

15 ¶ And the Lord said unto Moses, Wherefore criest thou unto me? speak unto the children of Israel, that they go forward:

16 But lift thou up thy arod, and stretch out thine hand over the sea, and bdivide it: and the children of Israel shall go on cdry ground through the midst of the sea.

17 aAnd I, behold, I will bharden the hearts of the Egyptians, and they shall follow them: and cI will get me honour upon Pharaoh, and upon all his host, upon his chariots, and upon his horsemen.

18 And the Egyptians shall know that I am the Lord, when I have gotten me honour upon Pharaoh, upon his chariots, and upon his horsemen.

19 ¶ And the aangel of God, which went before the camp of Israel, removed and went behind them; and the bpillar of the cloud went from before their face, and stood behind them:

20 And it came between the camp of the Egyptians and the camp of Israel; aand it was a cloud and bdarkness to them, but it gave light by night to these: so that the one came not near the other all the night.

21 And Moses stretched out his hand over the asea; and the Lord bcaused the csea to dgo back by a strong east wind all that night, and made the sea edry land, and the fwaters were gdivided.

22 And the children of Israel went into the midst of the sea upon the dry ground: and the waters were a wall unto them on their right hand, and on their left.

23 ¶ And the Egyptians pursued, and went in after them to the midst of the sea, even all Pharaoh’s horses, his chariots, and his horsemen.

24 And it came to pass, that in the morning watch the Lord looked unto the host of the Egyptians through the pillar of fire and of the cloud, and troubled the host of the Egyptians,

25 And atook off their chariot wheels, that they drave them heavily: so that the Egyptians said, Let us flee from the face of Israel; for the Lord fighteth for them against the Egyptians.

26 ¶ And the Lord said unto Moses, Stretch out thine ahand over the sea, that the waters may come again upon the Egyptians, upon their chariots, and upon their horsemen.

27 And Moses stretched forth his hand over the sea, and the sea returned to ahis strength when the morning appeared; and the Egyptians fled bagainst it; and the Lord overthrew the cEgyptians in the midst of the sea.

28 And the awaters returned, and bcovered the chariots, and the horsemen, and all the host of Pharaoh that came into the csea after them; there remained not so much as done of them.

29 But the children of Israel walked upon adry land in the midst of the sea; and the waters were a wall unto them on their right hand, and on their left.

30 Thus the Lord asaved Israel that day out of the hand of the Egyptians; and Israel saw the Egyptians dead upon the sea shore.

31 And Israel saw that great work which the Lord did upon the Egyptians: and the people feared the Lord, and abelieved the Lord, and his servant Moses.

      • HEB return. Num. 33:7 (7–8).

      • Jer. 44:1.

      • JST Ex. 14:4 And Pharaoh will harden his heart …

      • OR by.

      • OR army (also vv. 17, 24, 28).

      • Ex. 7:5.

      • Ex. 15:4.

      • IE all the other chariots.

      • JST Ex. 14:8 And Pharaoh hardened his heart, and he pursued …

      • IE in defiance.

      • Num. 33:3.

      • Ex. 15:9.

      • Josh. 24:6.

      • Ps. 106:7.

      • Ex. 32:22.

      • OR thing.

      • Ex. 5:21 (20–23); 13:17 (17–18).

      • HEB accomplish for you.

      • TG Protection, Divine.

      • D&C 10:37; 11:22.

      • See JST Gen. 50:34 (Appendix). Ex. 7:20 (19–21).

      • See JST Gen. 14:26–31 (Appendix). Isa. 43:16.

      • Mosiah 7:19; Hel. 8:11; D&C 8:3.

      • JST Ex. 14:17 And I say unto thee the hearts of the Egyptians shall be hardened, and they …

      • TG Hardheartedness.

      • HEB I will be honored by Pharaoh and by all his army, etc.

      • Ex. 13:21 (21–22); 16:10; 23:20 (20–23); 1 Ne. 3:29 (28–31); D&C 103:20 (17–20).

      • Ex. 33:9; Num. 9:15.

      • JST Ex. 14:20 … and it was a cloud and darkness to the Egyptians, but it gave light by night to the Israelites …

      • Hel. 5:28 (28–43).

      • Ps. 106:9 (9–15); 1 Ne. 4:2 (2–3); 2 Ne. 7:2; D&C 133:68.

      • Ps. 78:13.

      • Josh. 2:10; 3:16 (14–17); 4:23; 2 Kgs. 2:8; 1 Ne. 17:26 (24–34); 2 Ne. 7:2; Moses 1:25. TG Nature, Earth.

      • Neh. 9:11; Isa. 63:12.

      • Isa. 51:10.

      • Ex. 15:8; Ps. 77:16.

      • 2 Kgs. 2:14; Ps. 114:3.

      • OR bound.

      • Isa. 10:26.

      • IE its normal condition.

      • HEB meeting it.

      • Isa. 10:26; 2 Ne. 20:26 (25–26); Alma 36:28.

      • Ps. 78:53.

      • Ex. 15:4 (1–7).

      • Deut. 11:4.

      • Ps. 106:11 (10–11).

      • Isa. 11:16; 2 Ne. 21:16; D&C 133:27.

      • Judg. 3:30 (13–31); 10:11 (11–12). TG Israel, Deliverance of.

      • TG Faith.


Exodus 15

Chapter 15

The children of Israel sing the song of Moses—They extol the Lord as a man of war and rejoice in their deliverance from Egypt—The waters of Marah are healed—The Lord promises to free Israel from the diseases of Egypt.

1 Then asang Moses and the children of Israel this song unto the Lord, and spake, saying, I will bsing unto the Lord, for he hath triumphed gloriously: the horse and his rider hath he thrown into the sea.

2 The aLord is my bstrength and song, and he is become my csalvation: he is my God, and I will dprepare him an habitation; my father’s God, and I will eexalt him.

3 The Lord is a man of awar: the Lord is his bname.

4 Pharaoh’s achariots and his host hath he bcast into the sea: his chosen captains also are drowned in the cRed sea.

5 The depths have covered them: they sank into the bottom as a astone.

6 Thy aright bhand, O Lord, is become glorious in power: thy right hand, O Lord, hath dashed in pieces the enemy.

7 And in the greatness of thine excellency thou hast overthrown them that rose up against thee: thou sentest forth thy wrath, which consumed them as astubble.

8 And with the blast of thy nostrils the awaters were gathered together, the floods stood upright as an bheap, and the depths were congealed in the heart of the sea.

9 The enemy said, I will apursue, I will overtake, I will divide the spoil; my blust shall be satisfied upon them; I will draw my sword, my hand shall destroy them.

10 Thou didst blow with thy wind, the sea covered them: they sank as lead in the mighty waters.

11 Who is alike unto thee, O bLord, among the gods? who is like thee, glorious in choliness, dfearful in praises, doing wonders?

12 Thou stretchedst out thy right hand, the earth swallowed them.

13 Thou in thy mercy hast aled forth the people which thou hast redeemed: thou hast guided them in thy strength unto thy holy habitation.

14 The people shall ahear, and be afraid: sorrow shall take hold on the inhabitants of bPalestina.

15 Then the adukes of bEdom shall be amazed; the mighty men of Moab, trembling shall take hold upon them; all the inhabitants of Canaan shall cmelt away.

16 aFear and bdread shall fall upon them; by the greatness of thine arm they shall be as still as a stone; till thy people pass over, O Lord, till the people pass over, which thou hast cpurchased.

17 Thou shalt bring them in, and plant them in the mountain of thine inheritance, in the place, O Lord, which thou hast made for thee to dwell in, in the aSanctuary, O Lord, which thy hands have established.

18 The aLord shall reign for ever and ever.

19 For the horse of Pharaoh went in with his chariots and with his horsemen into the sea, and the Lord brought again the waters of the sea upon them; but the children of Israel went on dry land in the midst of the sea.

20 ¶ And aMiriam the bprophetess, the csister of Aaron, took a dtimbrel in her hand; and all the women went out after her with timbrels and with dances.

21 And Miriam answered them, aSing ye to the Lord, for he hath triumphed gloriously; the horse and his rider hath he thrown into the sea.

22 So Moses brought Israel from the Red sea, and they went out into the wilderness of aShur; and they went three days in the wilderness, and found no water.

23 ¶ And when they came to aMarah, they could not drink of the waters of Marah, for they were bitter: therefore the name of it was called Marah.

24 And the people amurmured against Moses, saying, What shall we drink?

25 And he cried unto the Lord; and the Lord shewed him a tree, which when he had cast into the waters, the awaters were made sweet: there he made for them a statute and an ordinance, and there he bproved them,

26 And said, If thou wilt adiligently bhearken to the voice of the Lord thy God, and wilt do that which is right in his sight, and wilt give ear to his commandments, and ckeep all his statutes, I will put none of these ddiseases upon thee, which I have brought upon the Egyptians: for I am the Lord that ehealeth thee.

27 ¶ And they came to Elim, where were twelve wells of water, and athreescore and ten palm trees: and they encamped there by the waters.

      • TG Singing.

      • Hosea 2:15.

      • 2 Ne. 22:2.

      • TG Priesthood, Power of; Strength.

      • TG Jesus Christ, Savior.

      • HEB praise Him.

      • 2 Sam. 22:47.

      • TG War.

      • Jer. 16:21.

      • Ex. 14:7 (5–7).

      • Ex. 14:28 (27–30).

      • OR Reed Sea (also v. 22).

      • Neh. 9:11.

      • Ps. 98:1.

      • Ps. 118:16 (15–16).

      • Isa. 47:14; 1 Ne. 22:23 (15, 23); D&C 29:9; JS—H 1:37.

      • Ex. 14:21 (21–22).

      • Josh. 3:13.

      • Ex. 14:9.

      • HEB soul; i.e., desire. TG Lust.

      • 2 Sam. 7:22; D&C 76:2 (1–4).

      • Ps. 86:8.

      • TG Holiness.

      • OR to be praised with awe.

      • Ps. 77:20; 1 Ne. 5:15; 17:31 (23–31); D&C 103:16 (16–18).

      • Josh. 2:11; 5:1.

      • OR Philistia.

      • HEB chiefs.

      • Gen. 36:15 (15–43).

      • Josh. 2:9 (8–11).

      • Ex. 23:27 (27–30); Deut. 2:25.

      • Josh. 2:9.

      • Ps. 74:2; 1 Cor. 6:20.

      • 1 Kgs. 8:13.

      • D&C 84:119.

      • Ex. 2:4.

      • Judg. 4:4; Alma 32:23.

      • Ex. 2:4; Num. 26:59.

      • 1 Sam. 18:6 (6–7).

      • TG Singing.

      • Gen. 16:7.

      • IE Bitterness.

      • TG Murmuring.

      • 2 Kgs. 2:21.

      • Deut. 8:2; D&C 98:14 (12–14); 124:55; 132:51; Abr. 3:25.

      • TG Diligence; Perseverance.

      • TG Obedience.

      • D&C 5:35; 11:20.

      • Deut. 7:15.

      • TG Heal.

      • IE seventy palm trees.


Exodus 16

Chapter 16

Israel murmurs for want of bread and lusts for the fleshpots of Egypt—The Lord rains bread from heaven and sends quail for meat—Israel is given manna each day, except the Sabbath, for forty years.

1 And they took their journey from Elim, and all the congregation of the children of Israel came unto the wilderness of Sin, which is between Elim and Sinai, on the fifteenth day of the second month after their departing out of the land of Egypt.

2 And the whole congregation of the children of Israel amurmured against Moses and Aaron in the wilderness:

3 And the children of Israel said unto them, Would to God we had died by the hand of the Lord in the land of Egypt, when we sat by the aflesh pots, and when we did eat bread to the full; for ye have brought us forth into this wilderness, to kill this whole assembly with bhunger.

4 ¶ Then said the Lord unto Moses, Behold, I will rain abread from heaven for you; and the people shall go out and gather a certain brate every day, that I may cprove them, whether they will dwalk in my law, or no.

5 And it shall come to pass, that on the sixth day they shall prepare that which they bring in; and it shall be twice as much as they gather daily.

6 And Moses and Aaron said unto all the children of Israel, At even, then ye shall know that the Lord hath brought you out from the land of Egypt:

7 And in the morning, then ye shall see the aglory of the Lord; for that he heareth your murmurings against the Lord: and what are we, that ye murmur against us?

8 And Moses said, This shall be, when the Lord shall give you in the evening flesh to eat, and in the morning bread to the full; for that the Lord heareth your murmurings which ye murmur against him: and what are we? your amurmurings are not against us, but bagainst the Lord.

9 ¶ And Moses aspake unto Aaron, Say unto all the congregation of the children of Israel, Come near before the Lord: for he hath heard your murmurings.

10 And it came to pass, as Aaron spake unto the whole congregation of the children of Israel, that they looked toward the wilderness, and, behold, the aglory of the Lord appeared in the bcloud.

11 ¶ And the Lord spake unto Moses, saying,

12 I have heard the amurmurings of the children of Israel: speak unto them, saying, At even ye shall eat flesh, and in the morning ye shall be filled with bread; and ye shall know that I am the Lord your God.

13 And it came to pass, that at even the aquails came up, and covered the camp: and in the morning the dew lay round about the bhost.

14 And when the dew that lay was gone up, behold, upon the face of the wilderness there lay a small around bthing, as small as the hoar frost on the ground.

15 And when the children of Israel saw it, they said one to another, aIt is bmanna: for they wist not what it was. And Moses said unto them, This is the cbread which the Lord hath given you to eat.

16 ¶ This is the thing which the Lord hath commanded, Gather of it every man aaccording to bhis eating, an comer for every man, according to the number of your persons; take ye every man for them which are in his tents.

17 And the children of Israel did so, and gathered, some more, some less.

18 And when they did mete it with an omer, he that agathered much had nothing over, and he that gathered little had no lack; they gathered every man according to his eating.

19 And Moses said, Let no man leave of it till the morning.

20 Notwithstanding they ahearkened not unto Moses; but some of them left of it until the morning, and it bred worms, and stank: and Moses was wroth with them.

21 And they gathered it every morning, every man according to his eating: and when the sun awaxed hot, it melted.

22 ¶ And it came to pass, that on the sixth day they gathered twice as much bread, two omers for one man: and all the rulers of the acongregation came and told Moses.

23 And he said unto them, This is that which the Lord hath said, To morrow is the rest of the holy asabbath unto the Lord: bbake that which ye will bake to day, and cseethe that ye will seethe; and that which remaineth over lay up for you to be kept until the morning.

24 And they laid it up till the morning, as Moses bade: and it did not stink, neither was there any worm therein.

25 And Moses said, Eat that to day; for to day is a sabbath unto the Lord: to day ye shall not find it in the field.

26 Six days ye shall gather it; but on the seventh day, which is the sabbath, in it there shall be none.

27 ¶ And it came to pass, that there went out some of the people on the seventh day for to gather, and they found none.

28 And the Lord said unto Moses, How long refuse ye to akeep my commandments and my laws?

29 See, for that the Lord hath given you the sabbath, therefore he giveth you on the sixth day the bread of two days; abide ye every man in his place, let no man go out of his place on the seventh day.

30 So the people rested on the seventh day.

31 And the house of Israel called the name thereof Manna: and it was like acoriander seed, white; and the taste of it was like wafers made with honey.

32 ¶ And Moses said, This is the thing which the Lord commandeth, Fill an omer of it to be kept for your agenerations; that they may see the bread wherewith I have fed you in the wilderness, when I brought you forth from the land of Egypt.

33 And Moses said unto Aaron, Take a apot, and put an omer full of manna therein, and lay it up before the Lord, to be kept for your generations.

34 As the Lord commanded Moses, so Aaron laid it up before the aTestimony, to be kept.

35 And the children of Israel did eat amanna forty years, until they came to a land inhabited; they did eat manna, until they came unto the borders of the land of Canaan.

36 Now an aomer is the tenth part of an ephah.

      • TG Murmuring; Rebellion.

      • Ps. 78:18.

      • Ps. 78:19.

      • OR food (also vv. 15, 22). TG Bread.

      • OR portion.

      • TG Test.

      • TG Walking with God.

      • John 11:40.

      • 1 Sam. 8:7 (7–9); Matt. 10:40–41.

      • Num. 16:11; 1 Ne. 16:22 (20–25); D&C 29:19.

      • Ex. 4:16 (14–16).

      • Ex. 14:19; 24:16; Num. 14:10. TG God, Manifestations of.

      • Ex. 40:38.

      • Num. 14:27 (27–32); Mosiah 29:33.

      • Num. 11:31; Ps. 78:27 (27–28); 105:40; 1 Ne. 17:2; 18:6.

      • IE of Israel.

      • HEB fine, flake-like.

      • Neh. 9:15.

      • OR What is it? (HEB man-hu.)

      • 1 Cor. 10:3 (1–6); 1 Ne. 17:28; Mosiah 7:19. TG Jesus Christ, Types of, in Anticipation.

      • TG Bread.

      • Ex. 12:4.

      • OR what he could eat.

      • Ex. 16:36.

      • 2 Cor. 8:15.

      • Ex. 32:22.

      • OR became.

      • TG Church.

      • TG Sabbath.

      • Ex. 35:3.

      • OR cook what you will cook.

      • D&C 71:11.

      • Num. 11:7 (7–8).

      • OR posterity (also v. 33).

      • Heb. 9:4.

      • Ex. 25:21 (16, 21); 30:6 (6–38).

      • Num. 11:7 (7–8); Josh. 5:12; 1 Ne. 17:28 (15–43); Mosiah 7:19.

      • Ex. 16:16.


Exodus 17

Chapter 17

Israel murmurs for want of water—Moses smites a rock in Horeb, and water gushes forth—Aaron and Hur uphold Moses’ hands so that Joshua prevails against Amalek.

1 And all the congregation of the children of Israel journeyed from the wilderness of aSin, after their journeys, according to the commandment of the Lord, and bpitched in Rephidim: and there was no water for the people to drink.

2 Wherefore the people adid chide with Moses, and said, Give us water that we may drink. And Moses said unto them, Why chide ye with me? wherefore do ye btempt the Lord?

3 And the people thirsted there for water; and the people amurmured against Moses, and said, Wherefore is this that thou hast brought us up out of Egypt, to kill us and our children and our cattle with thirst?

4 And Moses cried unto the Lord, saying, What shall I do unto this people? they be almost ready to stone me.

5 And the Lord said unto Moses, Go on before the people, and take with thee of the elders of Israel; and thy arod, bwherewith thou smotest the river, take in thine hand, and go.

6 Behold, I will stand before thee there upon the rock in Horeb; and thou shalt asmite the brock, and there shall come cwater out of it, that the people may drink. And Moses did so in the sight of the elders of Israel.

7 And he called the name of the place aMassah, and bMeribah, because of the cchiding of the children of Israel, and because they tempted the Lord, saying, Is the Lord among us, or not?

8 ¶ Then came aAmalek, and fought with Israel in Rephidim.

9 And Moses said unto aJoshua, Choose us out men, and go out, fight with Amalek: to morrow I will stand on the top of the hill with the brod of God in mine hand.

10 So Joshua did as Moses had said to him, and fought with Amalek: and Moses, Aaron, and Hur went up to the top of the hill.

11 And it came to pass, when Moses held up his hand, that Israel prevailed: and when he let down his hand, Amalek prevailed.

12 But Moses’ hands awere heavy; and they took a stone, and put it under him, and he sat thereon; and Aaron and Hur bstayed up his hands, the one on the one side, and the other on the other side; and his hands were steady until the going down of the sun.

13 And Joshua adiscomfited Amalek and his people with the edge of the sword.

14 And the Lord said unto Moses, Write this for a memorial in a abook, and rehearse it in the ears of Joshua: for I will utterly put out the remembrance of bAmalek from under heaven.

15 And Moses built an altar, and called the name of it aJehovah-nissi:

16 For he said, aBecause the Lord hath sworn that the Lord will have war with Amalek from generation to generation.

      • Num. 33:12 (12–14).

      • OR encamped.

      • HEB strove with, or complained to. Ex. 32:22.

      • HEB put the Lord to the test. TG Doubt; Test.

      • TG Ingratitude; Murmuring.

      • Ex. 7:20 (20–21).

      • OR with which you struck the Nile.

      • Num. 20:8 (2–13); Ps. 74:15; 78:15 (15–16); 1 Ne. 17:29; D&C 133:26.

      • 1 Ne. 20:21; 2 Ne. 25:20. TG Jesus Christ, Types of, in Anticipation.

      • Neh. 9:15; Ps. 114:8; Isa. 48:21.

      • IE Testing, Trying, or Proving.

      • IE Strife, Complaint. Num. 20:13; Ps. 81:7.

      • OR complaints, contention. Deut. 9:22.

      • Num. 24:20; 1 Sam. 15:2 (2–3).

      • Ex. 24:13; 32:17; 33:11; Heb. 4:8.

      • Ex. 4:20.

      • IE grew heavy with weariness.

      • OR supported.

      • HEB weakened, disabled.

      • Neh. 13:1 (1–3); 1 Ne. 5:11; 19:23; Moses 1:41 (40–41).

      • Deut. 25:19 (17–19); 2 Sam. 8:12 (11–12).

      • IE The Lord is my banner. Judg. 6:24.

      • HEB A hand upon the throne of the Lord! (an oath, of strong affirmation).


Exodus 18

Chapter 18

Jethro comes to Moses bringing Moses’ wife and sons and offers sacrifices to the Lord—Moses sits in the judgment seat and hears all cases—Jethro counsels Moses to teach the law, to appoint lesser judges, and to delegate power to them.

1 When aJethro, the bpriest of cMidian, Moses’ father in law, heard of all that dGod had done for Moses, and for Israel his people, and that the Lord had brought Israel out of Egypt;

2 Then Jethro, Moses’ father in law, took aZipporah, Moses’ wife, after he had sent her back,

3 And her two asons; of which the name of the one was bGershom; for he said, cI have been an alien in a strange land:

4 And the name of the other was aEliezer; for the God of my father, said he, was mine help, and delivered me from the sword of Pharaoh:

5 And Jethro, Moses’ father in law, came with his sons and his wife unto Moses into the wilderness, where he encamped at the amount of God:

6 And he asaid unto Moses, I thy father in law Jethro am come unto thee, and thy wife, and her two sons with her.

7 ¶ And Moses went out to meet his father in law, and did obeisance, and kissed him; and they asked each other of their welfare; and they came into the tent.

8 And Moses told his father in law all that the Lord had done unto Pharaoh and to the Egyptians for Israel’s sake, and all the travail that had come upon them by the way, and how the Lord delivered them.

9 And Jethro rejoiced for all the goodness which the Lord had done to Israel, whom he had delivered out of the hand of the Egyptians.

10 And Jethro said, Blessed be the Lord, who hath delivered you out of the hand of the Egyptians, and out of the hand of Pharaoh, who hath delivered the people from under the hand of the Egyptians.

11 Now I know that the Lord is greater than all gods: for in the thing wherein they dealt aproudly he was above them.

12 And Jethro, Moses’ father in law, took a burnt offering and sacrifices for God: and Aaron came, and all the elders of Israel, to eat abread with Moses’ father in law before God.

13 ¶ And it came to pass on the morrow, that Moses sat to ajudge the people: and the people stood by Moses from the morning unto the evening.

14 And when Moses’ father in law saw all that he did to the people, he said, What is this thing that thou doest to the people? why sittest thou thyself alone, and all the people stand by thee from morning unto even?

15 And Moses said unto his father in law, Because the people come unto me to ainquire of God:

16 When they have a amatter, they come unto me; and I judge between one and another, and I do make them know the statutes of God, and his laws.

17 And Moses’ father in law said unto him, The thing that thou doest is not good.

18 Thou wilt surely wear away, both thou, and this people that is with thee: for this thing is atoo heavy for thee; thou art not able to perform it thyself alone.

19 Hearken now unto my voice, I will give thee counsel, and God shall be with thee: aBe thou for the people to bGod-ward, that thou mayest bring the causes unto God:

20 And thou shalt ateach them bordinances and claws, and shalt shew them the dway wherein they must ewalk, and the work that they must do.

21 Moreover thou shalt provide out of all the people aable men, such as bfear God, cmen of truth, hating dcovetousness; and place such over them, to be erulers of thousands, and rulers of fhundreds, rulers of fifties, and rulers of tens:

22 And let them ajudge the people at all seasons: and it shall be, that every great matter they shall bring unto thee, but every small matter they shall judge: so shall it be easier for thyself, and they shall bear the bburden with thee.

23 If thou shalt do this thing, and God command thee so, then thou shalt be able to endure, and all this people shall also go to their place in peace.

24 So Moses hearkened to the voice of his father in law, and did all that he had said.

25 And Moses chose able men out of all Israel, and made them aheads over the people, rulers of thousands, rulers of hundreds, rulers of fifties, and rulers of tens.

26 And they judged the people at all seasons: the hard causes they brought unto Moses, but every small matter they judged themselves.

27 ¶ And Moses let his father in law depart; and he went his way into his own land.

      • TG Priesthood, Melchizedek.

      • JST Ex. 18:1 … high priest … D&C 84:6 (6–16).

      • Gen. 25:2 (1–6); Ex. 2:16 (15–16).

      • Ps. 106:8.

      • Ex. 2:21.

      • Acts 7:29.

      • Ex. 2:22 (21–22); 1 Chr. 23:15.

      • HEB I have been a sojourner in a foreign land.

      • IE God of help.

      • Ex. 3:1; 4:27.

      • IE sent word.

      • Luke 1:51 (46–55).

      • Gen. 14:18.

      • Ezra 7:25; Mosiah 29:11 (11–44); Alma 46:4; D&C 107:74 (74, 78).

      • Amos 3:7; Mosiah 28:6; Alma 27:10 (7, 10); 43:23; D&C 102:23; JS—H 1:18. TG Priesthood, Authority.

      • 1 Cor. 6:1 (1–8).

      • Num. 11:14 (14–17); Deut. 1:9; D&C 10:4.

      • OR You represent the people before God.

      • Ex. 4:16.

      • Ezra 7:25; D&C 88:81. TG Teacher.

      • OR laws and doctrine. TG Ordinance.

      • TG Law of Moses.

      • John 14:6.

      • TG Walking with God.

      • Deut. 1:15 (12–18); 2 Chr. 19:5 (5–10).

      • 2 Sam. 23:3; 2 Chr. 19:9 (7–9); Neh. 7:2; Mosiah 29:13. TG Reverence.

      • OR faithful or trustworthy men.

      • Deut. 16:19; 1 Sam. 8:3 (1–4); 2 Chr. 19:7 (5–10).

      • TG Church Organization.

      • D&C 136:3 (2–3).

      • TG Judgment.

      • TG Leadership.

      • TG Delegation of Responsibility.


Exodus 19

Chapter 19

The Lord covenants to make Israel a peculiar treasure, a kingdom of priests, and a holy nation—The people sanctify themselves—The Lord appears on Sinai amid fire, smoke, and earthquakes.

1 In the third month, when the children of Israel were gone forth out of the land of Egypt, the same day came they into the awilderness of Sinai.

2 For they were departed from Rephidim, and were come to the desert of Sinai, and had apitched in the wilderness; and there Israel camped before the mount.

3 And Moses went up unto God, and the Lord acalled unto him out of the bmountain, saying, Thus shalt thou say to the house of Jacob, and tell the children of Israel;

4 Ye have seen what I did unto the Egyptians, and how I bare you on aeagles’ wings, and brought you unto myself.

5 Now therefore, if ye will aobey my voice indeed, and keep my bcovenant, then ye shall be a cpeculiar dtreasure unto me above all people: for all the earth is mine:

6 And ye shall be unto me a akingdom of bpriests, and an choly dnation. These are the words which thou shalt speak unto the children of Israel.

7 ¶ And Moses came and called for the elders of the people, and laid before their faces all these words which the Lord acommanded him.

8 And all the people answered together, and said, All that the Lord hath spoken we will ado. And Moses returned the words of the people unto the Lord.

9 And the Lord said unto Moses, Lo, I come unto thee in a thick acloud, that the people may bhear when I speak with thee, and believe thee for ever. And Moses told the words of the people unto the Lord.

10 ¶ And the Lord said unto Moses, Go unto the people, and asanctify them to day and to morrow, and let them bwash their clothes,

11 And be ready against the third day: for the third day the Lord will come down in the asight of all the people upon mount Sinai.

12 And thou shalt set abounds unto the people round about, saying, Take heed to yourselves, that ye go not up into the bmount, or touch the border of it: whosoever toucheth the mount shall be surely put to death:

13 There shall not an hand touch it, but he shall surely be stoned, or shot through; whether it be beast or man, it shall not live: when the trumpet soundeth long, they shall come up to the mount.

14 ¶ And Moses went down from the mount unto the people, and sanctified the people; and they washed their clothes.

15 And he said unto the people, Be ready against the third day: acome not at your wives.

16 ¶ And it came to pass on the third day in the morning, that there were thunders and lightnings, and a thick cloud upon the mount, and the voice of the trumpet exceeding loud; so that all the people that was in the camp trembled.

17 And Moses brought forth the people out of the camp to ameet with God; and they stood at the bnether part of the mount.

18 And mount aSinai was baltogether on a csmoke, because the Lord ddescended upon it in efire: and the smoke thereof ascended as the smoke of a furnace, and the whole fmount quaked greatly.

19 And when the voice of the atrumpet sounded long, and waxed louder and louder, Moses spake, and God answered him by a bvoice.

20 And the Lord came down upon mount Sinai, on the top of the mount: and the Lord called Moses up to the atop of the mount; and Moses went up.

21 And the Lord said unto Moses, Go down, charge the people, lest they break through unto the Lord to agaze, and many of them bperish.

22 And let the priests also, which come near to the Lord, sanctify themselves, lest the Lord break forth upon them.

23 And Moses said unto the Lord, The people cannot come up to mount Sinai: for thou chargedst us, saying, Set bounds about the mount, and sanctify it.

24 And the Lord said unto him, Away, get thee down, and thou shalt come up, thou, and Aaron with thee: but let not the priests and the people break through to come up unto the Lord, lest he break forth upon them.

25 So Moses went down unto the people, and spake unto them.

      • Num. 10:12.

      • OR encamped.

      • Lev. 1:1; Moses 1:17.

      • Ex. 3:12; Moses 1:1 (1–3).

      • Deut. 32:11; D&C 124:18 (18, 99).

      • TG Obedience.

      • TG Abrahamic Covenant; Covenants.

      • TG Israel, Twelve Tribes of; Peculiar People.

      • TG Israel, Blessings of; Treasure.

      • TG Election.

      • TG Israel, Mission of; Priesthood; Priesthood, History of.

      • Ex. 22:31; 1 Pet. 2:9 (5–9). TG Holiness.

      • TG Separation.

      • Mal. 4:4.

      • Deut. 26:17 (16–19).

      • Ex. 24:15; Mosiah 27:11 (11–12); 3 Ne. 18:38 (38–39); Ether 2:5 (4–5, 14); D&C 45:44 (16, 44). TG God, Manifestations of.

      • Deut. 4:10 (10–12), 33 (33, 36); 5:23 (22–26); Jacob 7:5; 3 Ne. 17:25; D&C 18:36 (35–36); 84:24 (23–24).

      • Josh. 3:5; 1 Sam. 16:5. TG Purification.

      • TG Cleanliness.

      • TG God, Privilege of Seeing; Sight.

      • Ex. 34:3.

      • Heb. 12:18 (18–19).

      • HEB do not go near any woman; i.e., with lust.

      • TG God, Presence of; Meetings.

      • OR foot of.

      • Deut. 4:10 (10–13); Ps. 81:7; Mosiah 12:33; 13:5; 3 Ne. 25:4.

      • IE covered with smoke everywhere.

      • Isa. 6:4 (1–4); 1 Ne. 19:11; 3 Ne. 10:13.

      • TG God, Presence of.

      • Ex. 3:2 (2–4); Deut. 5:4 (4–5).

      • Hab. 3:10.

      • D&C 43:25 (18, 25).

      • TG God, Manifestations of.

      • Ex. 34:2.

      • See JST Ex. 33:20 (Appendix). 1 Sam. 6:19. TG God, Privilege of Seeing.

      • D&C 67:11 (11–13); Moses 1:11 (11, 14).


Exodus 20

Chapter 20

The Lord reveals the Ten Commandments—Israel is to bear witness that the Lord has spoken from heaven—The children of Israel are forbidden to make gods of silver or gold—They are to make altars of unhewn stones and sacrifice to the Lord thereon.

1 And God aspake all these bwords, saying,

2 aI am the bLord thy cGod, which have brought thee out of the land of dEgypt, out of the house of ebondage.

3 Thou shalt have ano other bgods before me.

4 Thou shalt anot make unto thee any bgraven cimage, or any likeness of any thing that is in heaven above, or that is in the earth beneath, or that is in the water under the earth:

5 Thou shalt not abow down thyself to them, nor serve them: for I the Lord thy God am a bjealous God, cvisiting the diniquity of the efathers upon the fchildren unto the third and fourth generation of them that ghate me;

6 And shewing amercy unto thousands of them that love me, and keep my bcommandments.

7 Thou shalt not take the aname of the Lord thy God in bvain; for the Lord will not hold him cguiltless that dtaketh his name in vain.

8 Remember the asabbath day, to keep it bholy.

9 aSix days shalt thou blabour, and do all thy work:

10 But the seventh day is the sabbath of the Lord thy God: in it thou shalt not do any work, thou, nor thy son, nor thy daughter, thy manservant, nor thy maidservant, nor thy cattle, nor thy astranger that is within thy gates:

11 For in asix days the Lord made heaven and earth, the sea, and all that in them is, and rested the seventh day: wherefore the Lord bblessed the sabbath day, and challowed it.

12 ¶ aHonour thy bfather and thy cmother: that thy ddays may be elong upon the fland which the Lord thy God giveth thee.

13 Thou shalt not akill.

14 Thou shalt not commit aadultery.

15 Thou shalt not asteal.

16 Thou shalt not bear afalse witness against thy bneighbour.

17 Thou shalt not acovet thy neighbour’s house, thou shalt not covet thy neighbour’s bwife, nor his manservant, nor his maidservant, nor his ox, nor his ass, nor any thing that is thy neighbour’s.

18 ¶ And all the people asaw the thunderings, and the lightnings, and the noise of the trumpet, and the mountain smoking: and when the people bsaw it, they cremoved, and stood afar off.

19 And they said unto Moses, Speak thou with us, and we will hear: but let not God aspeak with us, lest we die.

20 And Moses said unto the people, aFear not: for bGod is ccome to dprove you, and ethat his fear may be before your faces, that ye sin not.

21 And the people stood afar off, and Moses drew near unto the thick darkness where God was.

22 ¶ And the Lord said unto Moses, Thus thou shalt say unto the children of Israel, Ye have seen that I have atalked with you from heaven.

23 Ye shall not make awith me bgods of silver, neither shall ye make unto you gods of gold.

24 ¶ An altar of earth thou shalt make unto me, and shalt asacrifice thereon thy burnt offerings, and thy peace offerings, thy sheep, and thine oxen: in all places where I record my name I will come unto thee, and I will bless thee.

25 And if thou wilt make me an altar of stone, thou shalt not build it of hewn astone: for if thou lift up thy btool upon it, thou hast polluted it.

26 Neither shalt thou go up by asteps unto mine altar, that thy nakedness be not bdiscovered thereon.

      • TG Commandments of God; Law of Moses.

      • Deut. 5:2 (2–22); Mosiah 13:11 (11–14).

      • Deut. 5:6 (6–21); Mosiah 13:12 (12–24).

      • Ezek. 20:5.

      • Ps. 50:7.

      • Ps. 80:8; 1 Ne. 17:23 (23–25); Moses 1:26.

      • TG Israel, Bondage of, in Egypt; Liberty.

      • Ex. 34:14; Deut. 6:14.

      • TG Idolatry; Worship.

      • 2 Kgs. 17:12.

      • Ex. 32:8; Lev. 26:1; Mosiah 13:12; 3 Ne. 21:17; D&C 1:16 (15–16).

      • Judg. 17:3; Ps. 97:7; 115:4 (3–8); 3 Ne. 21:17.

      • Ex. 23:24; Mosiah 13:13; Alma 31:1.

      • HEB qannah, “possessing sensitive and deep feelings.” Ex. 34:14; Num. 25:11; Deut. 4:24; 6:15; Josh. 24:19; Mosiah 11:22.

      • TG Justice.

      • Ps. 109:14; Mosiah 13:13. TG Sin.

      • TG Marriage, Fatherhood.

      • IE insofar as the children learn and do the sinful things the parents do; but see v. 6 concerning those who repent and serve the Lord. D&C 98:47 (46–47).

      • TG Accountability; Hate.

      • TG God, Mercy of.

      • TG Commandments of God.

      • Lev. 18:21. TG Name.

      • TG Profanity; Sacrilege; Swearing.

      • Josh. 2:17 (17–20); Mosiah 13:15; Morm. 7:7; D&C 58:30.

      • IE utters an oath or makes a promise using the Lord’s name without valid purpose.

      • HEB stopping, cessation, rest (from labor). See Ex. 31:17. TG Sabbath.

      • TG Holiness.

      • Ex. 35:2.

      • TG Industry; Labor.

      • OR sojourner. TG Stranger.

      • Ex. 31:17; Moses 2:31 (24–31).

      • Gen. 2:3 (1–3); Mosiah 13:19; D&C 77:12; Moses 3:3.

      • OR sanctified or consecrated.

      • OR Respect or Value. TG Family, Children, Duties of; Family, Love within; Honor; Honoring Father and Mother; Respect.

      • TG Family, Patriarchal.

      • TG Marriage, Motherhood.

      • Prov. 4:10.

      • Deut. 11:9 (8–9), 17 (16–17, 21); 1 Ne. 17:55; Hel. 7:24; D&C 5:33.

      • TG Promised Lands.

      • HEB murder. TG Blood, Shedding of; Life, Sanctity of; Murder.

      • TG Adulterer; Chastity; Fornication; Sensuality; Sexual Immorality.

      • TG Stealing.

      • TG Gossip; Honesty; Lying; Slander.

      • TG Neighbor.

      • HEB desire, take pleasure in. TG Covet.

      • TG Marriage, Husbands; Marriage, Wives.

      • Deut. 4:33.

      • TG God, Privilege of Seeing.

      • Deut. 5:5.

      • Deut. 5:25; 18:16; Heb. 12:19; D&C 84:22 (21–26); Moses 1:11 (11, 14).

      • TG Courage; Fearful.

      • Jer. 11:3 (1–23).

      • TG God, Presence of.

      • TG Test.

      • OR because respect for Him will always be present with you, you will not sin.

      • TG God, Manifestations of.

      • IE in association with me.

      • Ex. 32:4; Deut. 9:16.

      • TG Sacrifice.

      • Josh. 8:31 (30–31); Isa. 65:3; 1 Ne. 2:7.

      • Deut. 27:5.

      • IE A ramp was rather to be provided.

      • OR revealed.


Exodus 21

Chapter 21

The Lord reveals His laws pertaining to servants, marriage, the death penalty for various offenses, the giving of an eye for an eye and a tooth for a tooth, and the damage done by oxen.

1 Now these are the ajudgments which thou shalt set before them.

2 If thou buy an Hebrew aservant, six years he shall serve: and in the bseventh he shall go out cfree for nothing.

3 If he came in aby himself, he shall go out by himself: if he were married, then his wife shall go out with him.

4 If his master have given him a wife, and she have born him sons or daughters; the wife and her children shall be her master’s, and he shall go out by himself.

5 And if the servant shall plainly say, I love my master, my wife, and my children; I will not go out free:

6 Then his master shall bring him aunto the bjudges; he shall also bring him to the door, or unto the door post; and his master shall bore his cear through with an awl; and he shall serve him for ever.

7 ¶ And if a man sell his daughter to be a maidservant, she shall not go out as the menservants do.

8 If she please not her master, who hath betrothed her to himself, then shall he let her be redeemed: to sell her unto a strange nation he shall have no power, seeing he hath dealt deceitfully with her.

9 And if he have betrothed her unto his son, he shall deal with her after the manner of daughters.

10 If he take him another wife; her food, her raiment, and her aduty of marriage, shall he not diminish.

11 And if he do not these three unto her, then shall she go out free without money.

12 ¶ He that asmiteth a man, so that he die, shall be surely bput to death.

13 And if a man lie not in wait, but God deliver him into his hand; then I will appoint thee a aplace whither he shall bflee.

14 But if a man come presumptuously upon his neighbour, to aslay him with bguile; thou shalt take him from mine altar, that he may die.

15 ¶ And he that smiteth his father, or his mother, shall be surely put to adeath.

16 ¶ And he that astealeth a man, and selleth him, or if he be found in his hand, he shall surely be put to death.

17 ¶ And he that acurseth his father, or his mother, shall surely be put to death.

18 ¶ And if men strive together, and one smite another with a stone, or with his fist, and he die not, but akeepeth his bed:

19 If he rise again, and walk abroad upon his staff, then shall he that smote him be quit: only he shall pay for the loss of his atime, and shall cause him to be thoroughly healed.

20 ¶ And if a man smite his servant, or his maid, with a rod, and he die under his hand; he shall be asurely punished.

21 Notwithstanding, if he acontinue a day or two, he shall not be bpunished: for he is his money.

22 ¶ If men strive, and hurt a woman with achild, so that bher fruit depart from her, and yet no cmischief follow: he shall be surely punished, according as the woman’s husband will lay upon him; and he shall pay as the judges determine.

23 And if any mischief follow, then thou shalt give life for life,

24 aEye for eye, tooth for tooth, hand for hand, foot for foot,

25 Burning for burning, wound for wound, stripe for stripe.

26 ¶ And if a man smite the eye of his servant, or the eye of his maid, that it perish; he shall let him go free for his eye’s sake.

27 And if he smite out his manservant’s tooth, or his maidservant’s tooth; he shall let him go free for his tooth’s sake.

28 ¶ If an ox gore a man or a woman, that they adie: then the ox shall be surely stoned, and his flesh shall not be eaten; but the owner of the ox shall be bquit.

29 But if the ox were awont to push with his horn in time past, and it hath been testified to his owner, and he hath not kept him in, but that he hath killed a man or a woman; the ox shall be stoned, and his owner also shall be put to bdeath.

30 If there be laid on him a sum of money, then he shall give for the ransom of his life whatsoever is laid upon him.

31 Whether he have gored a son, or have gored a daughter, according to this judgment shall it be done unto him.

32 If the ox shall push a manservant or a maidservant; he shall give unto their master athirty shekels of silver, and the ox shall be stoned.

33 ¶ And if a man shall open a pit, or if a man shall dig a pit, and not cover it, and an ox or an ass fall therein;

34 The owner of the pit shall make it good, and give money unto the owner of them; and the dead beast shall be his.

35 ¶ And if one man’s ox hurt another’s, that he die; then they shall sell the live ox, and divide the money of it; and the dead ox also they shall divide.

36 Or if it be known that the ox hath used to push in time past, and his owner hath not kept him in; he shall surely pay ox for ox; and the dead shall be his own.

      • OR ordinances.

      • TG Bondage, Physical.

      • TG Sabbatical Year.

      • TG Liberty.

      • OR singly.

      • HEB before God; i.e., God’s representatives in judicial matters.

      • Ex. 22:8 (8–9).

      • Deut. 15:17.

      • OR marital rights.

      • TG Murder.

      • See JST Gen. 9:12–13 (Appendix). TG Capital Punishment; Punish.

      • Deut. 19:2.

      • Deut. 19:3 (1–13); 1 Kgs. 2:28.

      • Deut. 27:24.

      • TG Guile.

      • Mosiah 13:29 (29–30); D&C 84:27 (26–27).

      • TG Stealing.

      • TG Curse; Honoring Father and Mother.

      • OR is laid up in bed.

      • TG Time.

      • JST Ex. 21:20 … put to death.

      • IE remains alive.

      • JST Ex. 21:21 … put to death …

      • TG Birth Control.

      • IE she has a miscarriage.

      • OR other harm.

      • TG Punish; Retribution.

      • TG Blood, Shedding of.

      • OR clear, innocent.

      • OR accustomed to gore (also vv. 32, 36).

      • TG Capital Punishment.

      • Matt. 26:15 (14–16).


Exodus 22

Chapter 22

The Lord reveals His laws pertaining to stealing, destructions by fire, care of the property of others, borrowing, lascivious acts, sacrifices to false gods, afflicting widows, usury, reviling God, and the firstborn of men and of animals—The men of Israel are commanded to be holy.

1 If a man shall asteal an ox, or a sheep, and kill it, or sell it; he shall brestore five oxen for an ox, and cfour sheep for a sheep.

2 ¶ If a thief be found abreaking bup, and be smitten that he die, there shall no blood be shed for him.

3 If the sun be risen upon him, there shall be blood shed for him; for he should make full restitution; if he have nothing, then he shall be sold for his theft.

4 If the theft be certainly found in his hand alive, whether it be ox, or ass, or sheep; he shall arestore double.

5 ¶ If a man shall cause a field or vineyard to be eaten, and shall aput in his beast, and shall feed in another man’s field; of the best of his own field, and of the best of his own vineyard, shall he make restitution.

6 ¶ If fire break out, and catch in thorns, so that the stacks of acorn, or the standing corn, or the field, be consumed therewith; he that bkindled the fire shall surely make restitution.

7 ¶ If a man shall deliver unto his neighbour money or stuff to keep, and it be stolen out of the man’s house; if the thief be found, let him pay double.

8 If the thief be not found, then the master of the house shall be brought unto the ajudges, to see whether he have put his hand unto his neighbour’s goods.

9 For all manner of trespass, whether it be for ox, for ass, for sheep, for raiment, or for any manner of lost thing, which another challengeth to be his, the cause of both parties shall come before the judges; and whom the judges shall condemn, he shall pay double unto his neighbour.

10 If a man deliver unto his neighbour an ass, or an ox, or a sheep, or any beast, to keep; and it die, or be hurt, or driven away, no man seeing it:

11 Then shall an aoath of the Lord be between them both, that he hath not put his hand unto his neighbour’s goods; and the owner of it shall accept thereof, and he shall not bmake it good.

12 And if it be stolen from him, he shall make restitution unto the owner thereof.

13 If it be atorn in pieces, then let him bring it for witness, and he shall not make good that which was torn.

14 ¶ And if a man aborrow bought of his neighbour, and it be hurt, or die, the owner thereof being not with it, he shall surely make it good.

15 But if the owner thereof be with it, he shall not make it good: if it be an hired thing, it came for his hire.

16 ¶ And if a man entice a maid that is not betrothed, and lie with her, he shall surely endow her to be his awife.

17 If her father utterly refuse to give her unto him, he shall pay money according to the dowry of avirgins.

18 ¶ Thou shalt not suffer a awitch to live.

19 ¶ Whosoever lieth with a abeast shall surely be put to death.

20 ¶ He that asacrificeth unto any god, save unto the Lord only, he shall be utterly destroyed.

21 ¶ Thou shalt neither vex a astranger, nor boppress him: for ye were cstrangers in the land of Egypt.

22 ¶ Ye shall not afflict any awidow, or fatherless child.

23 If thou afflict them in any wise, and they cry at all unto me, I will surely hear their cry;

24 And my awrath shall bwax hot, and I will kill you with the sword; and your wives shall be widows, and your children fatherless.

25 ¶ If thou alend money to any of my people that is poor by thee, thou shalt not be to him as an usurer, neither shalt thou lay upon him busury.

26 If thou at all take thy neighbour’s raiment to apledge, thou shalt deliver it unto him by that the sun goeth down:

27 For that is his acovering only, it is his raiment for his skin: wherein shall he sleep? and it shall come to pass, when he crieth unto me, that I will hear; for I am bgracious.

28 ¶ Thou shalt not arevile bthe gods, nor ccurse the druler of thy people.

29 ¶ Thou shalt not delay to offer the afirst of thy ripe fruits, and of thy bliquors: the cfirstborn of thy sons shalt thou give unto me.

30 Likewise shalt thou do with thine oxen, and with thy sheep: aseven days it shall be with his dam; on the eighth day thou shalt give it me.

31 ¶ And ye shall be aholy men unto me: neither shall ye eat any flesh that is btorn of beasts in the field; ye shall cast it to the dogs.

      • TG Stealing.

      • TG Repent.

      • 2 Sam. 12:6.

      • Matt. 24:43.

      • OR in.

      • Prov. 6:31 (30–31).

      • HEB let his beast loose and it shall feed.

      • HEB grain.

      • Judg. 15:5.

      • Ex. 21:6.

      • 1 Kgs. 8:31; 1 Ne. 4:37 (35–37).

      • IE make restitution.

      • Gen. 31:39.

      • TG Borrow.

      • OR anything.

      • Deut. 22:29 (28–29).

      • Deut. 22:28.

      • IE a sorceress or a sorcerer. JST Ex. 22:18 … murderer … TG Sorcery.

      • D&C 59:6.

      • Num. 25:2 (2, 7–8); Deut. 13:2 (1–2, 5, 7); Ps. 1:3 (2–3); D&C 9:13.

      • TG Stranger.

      • TG Love; Oppression.

      • Deut. 23:7.

      • TG Widows.

      • Ex. 32:10.

      • OR be aroused.

      • TG Debt.

      • OR interest. TG Usury.

      • Deut. 24:13; Ezek. 18:7.

      • OR only covering.

      • OR compassionate. TG Grace.

      • TG Reviling.

      • JST Ex. 22:28 … against God …

      • 2 Sam. 19:21 (21–22). TG Curse.

      • TG Citizenship.

      • Neh. 10:35; Prov. 3:9; Ezek. 44:30.

      • OR outflow of the presses.

      • TG Firstborn.

      • Lev. 22:27.

      • Ex. 19:6; W of M 1:17; Alma 13:26; D&C 49:8; 107:29; Moses 7:62.

      • Lev. 22:8; Ezek. 4:14.


Exodus 23

Chapter 23

The Lord reveals His laws pertaining to integrity and godly conduct—The land is to rest during a sabbatical year—The children of Israel are to keep three annual feasts—An angel, bearing the Lord’s name, will guide them—Sickness will be removed—The nations of Canaan will be driven out gradually.

1 Thou shalt not raise a afalse report: put not thine hand with the wicked to be an unrighteous witness.

2 ¶ aThou shalt not bfollow a multitude to do evil; neither shalt thou speak in a cause to decline after many to wrest cjudgment:

3 ¶ Neither shalt thou acountenance a bpoor man in his cause.

4 ¶ If thou meet thine aenemy’s ox or his ass going astray, thou shalt surely bbring it back to him again.

5 If thou see the ass of him that hateth thee lying under his burden, and wouldest forbear to help him, thou shalt surely ahelp with him.

6 Thou shalt not awrest the bjudgment of thy poor in his ccause.

7 Keep thee far from a false amatter; and the innocent and righteous slay thou not: for I will not bjustify the wicked.

8 ¶ And thou shalt take no agift: for the gift blindeth the wise, and perverteth the words of the righteous.

9 ¶ Also thou shalt not oppress a stranger: for ye know the heart of a stranger, seeing ye were strangers in the land of Egypt.

10 And six years thou shalt sow thy land, and shalt gather in the fruits thereof:

11 But the aseventh year thou shalt let it rest and lie still; that the bpoor of thy people may eat: and what they leave the beasts of the field shall eat. In like manner thou shalt deal with thy vineyard, and with thy oliveyard.

12 Six days thou shalt do thy work, and on the aseventh day thou shalt brest: that thine ox and thine ass may rest, and the son of thy handmaid, and the stranger, may be refreshed.

13 And in all things that I have said unto you abe circumspect: and make no mention of the name of other bgods, neither let it be heard out of thy mouth.

14 ¶ aThree times thou shalt keep a bfeast unto me in the year.

15 Thou shalt keep the afeast of unleavened bread: (thou shalt eat unleavened bread seven days, as I commanded thee, in the time appointed of the month bAbib; for in it thou camest out from Egypt: and none shall appear before me cempty:)

16 And the afeast of harvest, the firstfruits of thy labours, which thou hast sown in the field: and the feast of bingathering, which is in the end of the year, when thou hast gathered in cthy labours out of the field.

17 Three times in the year all thy amales shall appear before the Lord God.

18 Thou shalt not offer the ablood of my sacrifice with bleavened bread; neither shall the fat of my sacrifice remain until the morning.

19 The first of the afirstfruits of thy land thou shalt bring into the house of the Lord thy God. Thou shalt not bseethe a kid in his mother’s milk.

20 ¶ Behold, I send an aAngel before thee, to keep thee in the way, and to bring thee into the place which I have prepared.

21 Beware of him, and obey his voice, aprovoke him not; for he will not bpardon your ctransgressions: for my name is in him.

22 But if thou shalt indeed obey his voice, and do all that I speak; then I will be an enemy unto thine aenemies, and an adversary unto thine adversaries.

23 For mine Angel shall go before thee, and bring thee in unto the Amorites, and the Hittites, and the Perizzites, and the Canaanites, the Hivites, and the Jebusites: and I will cut them off.

24 Thou shalt not abow down to their gods, nor serve them, nor do after their works: but thou shalt utterly boverthrow them, and quite break down their images.

25 And ye shall serve the Lord your God, and he shall bless thy abread, and thy water; and I will take bsickness away from the midst of thee.

26 ¶ aThere shall nothing cast their young, nor be bbarren, in thy land: the number of thy days I will fulfil.

27 I will send my afear before thee, and will destroy all the people to whom thou shalt come, and I will make all thine enemies turn their backs unto thee.

28 And I will send ahornets before thee, which shall drive out the Hivite, the Canaanite, and the Hittite, from before thee.

29 I will not adrive them out from before thee in one year; lest the land become desolate, and the bbeast of the field multiply against thee.

30 By little and little I will drive them out from before thee, until thou be increased, and inherit the land.

31 And I will set thy abounds from the bRed sea even unto the sea of the Philistines, and from the desert unto cthe driver: for I will edeliver the finhabitants of the land into your hand; and thou shalt drive them out before thee.

32 Thou shalt make no acovenant with them, nor with their gods.

33 They shall not dwell in thy land, lest they make thee sin against me: for if thou serve their gods, it will surely be a asnare unto thee.

      • TG Slander.

      • OR Thou shalt not follow the crowd to do evil, neither speak up in a lawsuit, being influenced by the majority, to subvert justice.

      • TG Peer Influence.

      • TG Judgment.

      • OR favor. Lev. 19:15.

      • JST Ex. 23:3 … wicked man … D&C 56:17 (17–18).

      • Deut. 22:1. TG Enemies.

      • TG Honesty.

      • TG Charity; Reconciliation; Service.

      • TG Injustice.

      • TG Judgment.

      • OR charges or lawsuit.

      • OR charge.

      • TG Justification.

      • HEB bribe. TG Bribe.

      • TG Sabbatical Year.

      • TG Almsgiving; Poor; Welfare.

      • TG Sabbath.

      • TG Rest.

      • OR take heed.

      • Josh. 23:7 (6–8); Hosea 2:17.

      • Ex. 34:23; Deut. 16:16.

      • Ex. 34:18 (18–26); Deut. 16:16; Ezek. 46:9.

      • TG Passover.

      • Ex. 34:18.

      • IE without offerings.

      • Ex. 34:22.

      • Deut. 16:13.

      • IE the fruits thereof.

      • Acts 2:1 (1–5).

      • Ex. 34:25.

      • Ex. 12:8.

      • Ex. 34:26; Lev. 2:12; Deut. 26:2.

      • OR cook … ; i.e., Israel must not do such fertility-cult practices. Ex. 34:26.

      • Ex. 14:19; Josh. 5:14 (13–15); Isa. 63:9.

      • TG Provoking.

      • TG Holy Ghost, Loss of.

      • TG Transgress.

      • Gen. 12:3; D&C 8:4; 105:15; 136:40.

      • Ex. 20:5.

      • Num. 33:52 (52–53); Deut. 6:19.

      • TG Bread.

      • TG Sickness.

      • OR None shall miscarry.

      • TG Barren.

      • Ex. 15:16; Josh. 2:9 (8–9); 24:12; Alma 14:26; D&C 64:43; Moses 7:17.

      • Josh. 24:12.

      • Deut. 7:22.

      • OR wild beasts.

      • Josh. 1:4 (3–4); 1 Kgs. 4:24 (21, 24).

      • OR Reed Sea.

      • IE the Euphrates.

      • Gen. 15:18.

      • Josh. 2:24.

      • 1 Ne. 17:35 (32–38).

      • Ex. 34:12 (10–16); Deut. 7:2.

      • Judg. 2:3; 8:27; Mosiah 7:29.


Exodus 24

Chapter 24

Israel accepts the word of the Lord by covenant—Moses sprinkles the blood of the covenant—He, Aaron, Nadab, Abihu, and seventy of the elders of Israel see God—The Lord calls Moses on to the mount to receive the tables of stone and commandments.

1 And he said unto Moses, Come up unto the Lord, thou, and Aaron, aNadab, and Abihu, and bseventy of the elders of Israel; and worship ye afar off.

2 And Moses alone shall come near the Lord: but they shall not come nigh; neither shall the people go up with him.

3 ¶ And Moses came and told the people all the words of the Lord, and all the ajudgments: and all the people answered with one bvoice, and said, All the words which the Lord hath said will we do.

4 And Moses awrote all the words of the Lord, and rose up early in the morning, and builded an baltar cunder the hill, and twelve dpillars, according to the twelve tribes of Israel.

5 And he sent young men of the children of Israel, which offered burnt offerings, and sacrificed apeace offerings of oxen unto the Lord.

6 And Moses took half of the ablood, and put it in basins; and half of the blood he sprinkled on the altar.

7 And he took the book of the acovenant, and bread in the audience of the people: and they said, All that the Lord hath said will we do, and be cobedient.

8 And Moses took the ablood, and bsprinkled it on the people, and said, Behold the cblood of the dcovenant, which the Lord hath made with you concerning all these words.

9 ¶ Then went up Moses, and Aaron, Nadab, and Abihu, and aseventy of the belders of Israel:

10 And they asaw the God of Israel: and there was under his bfeet as it were a paved work of a sapphire stone, and as cit were the body of heaven in his clearness.

11 And upon the nobles of the children of Israel he laid not his hand: also they asaw God, and did eat and drink.

12 ¶ And the Lord said unto Moses, Come up to me into the mount, and be there: and I will give thee atables of stone, and a blaw, and commandments which I have cwritten; that thou mayest teach them.

13 And Moses rose up, and his minister aJoshua: and Moses went up into the bmount of God.

14 And he said unto the elders, Tarry ye here for us, until we come again unto you: and, behold, Aaron and Hur are with you: if any man have any matters to do, let him come unto them.

15 And Moses went up into the mount, and a acloud covered the mount.

16 And the aglory of the Lord abode upon mount Sinai, and the cloud covered it six days: and the seventh day he called unto Moses out of the midst of the cloud.

17 And the asight of the bglory of the Lord was like devouring fire on the top of the mount in the eyes of the children of Israel.

18 And Moses went into the midst of the cloud, and gat him up into the mount: and Moses was in the mount aforty days and forty nights.

      • Ex. 6:23; 28:1.

      • TG Seventy.

      • OR ordinances.

      • TG Common Consent.

      • TG Record Keeping; Scribe; Scriptures, Writing of.

      • 1 Ne. 2:7; Abr. 2:17.

      • HEB at the foot of the mountain.

      • Gen. 31:45.

      • Ex. 32:6.

      • Heb. 9:19 (18–22).

      • TG Scriptures, Lost.

      • Heb. 9:19; Alma 31:5.

      • TG Obedience.

      • 1 Pet. 1:2.

      • Heb. 9:19 (19–20).

      • Matt. 26:28 (26–28); Heb. 9:16 (15–22). TG Jesus Christ, Types of, in Anticipation; Redemption.

      • TG Covenants.

      • TG Church Organization; Seventy.

      • TG Elder, Melchizedek Priesthood.

      • TG God, Manifestations of; Jesus Christ, Appearances, Antemortal.

      • TG God, Body of, Corporeal Nature.

      • OR clear as the very heavens.

      • TG God, Privilege of Seeing.

      • Ex. 31:18; 32:15 (15–19); 34:1; 2 Cor. 3:3.

      • OR instruction.

      • TG Scriptures, Writing of.

      • Ex. 17:9; 32:17; 33:11.

      • Ex. 3:1.

      • Ex. 13:21; 19:9 (9, 16); Matt. 17:5.

      • Ex. 16:10; Num. 14:10; 2 Ne. 1:15; D&C 45:56 (56, 67); 76:56.

      • TG Sight.

      • TG Glory.

      • Ex. 32:1; 34:28; Deut. 9:9; Matt. 4:2 (1–2).


Exodus 25

Chapter 25

Israel is commanded to donate property and build a tabernacle, the ark of testimony (with the mercy seat and cherubims), a table (for the shewbread), and the candlestick, all according to patterns shown to Moses on the mount.

1 And the Lord aspake unto Moses, saying,

2 aSpeak unto the children of Israel, that they bring me an offering: of every man that giveth it bwillingly with his heart ye shall take my offering.

3 And this is the offering which ye shall take of them; gold, and silver, and brass,

4 And ablue, and purple, and scarlet, and fine blinen, and goats’ hair,

5 And arams’ skins dyed red, and badgers’ skins, and bshittim wood,

6 aOil for the light, bspices for canointing oil, and for sweet dincense,

7 aOnyx stones, and stones to be set in the ephod, and in the bbreastplate.

8 And let them make me a asanctuary; that I may bdwell among them.

9 According to all that I shew thee, after the pattern of the atabernacle, and the pattern of all the binstruments thereof, even so shall ye make it.

10 ¶ And they shall make an aark of shittim wood: two cubits and a half shall be the length thereof, and a cubit and a half the breadth thereof, and a cubit and a half the height thereof.

11 And thou shalt overlay it with pure gold, within and without shalt thou overlay it, and shalt make upon it a crown of gold round about.

12 And thou shalt cast four rings of gold for it, and put them in the four corners thereof; and two rings shall be in the one side of it, and two rings in the other side of it.

13 And thou shalt make staves of shittim wood, and overlay them with gold.

14 And thou shalt put the staves into the rings by the sides of the aark, that the ark may be borne with them.

15 The astaves shall be in the rings of the ark: they shall not be taken from it.

16 And thou shalt put into the ark the atestimony which I shall give thee.

17 And thou shalt make a amercy seat of pure gold: two cubits and a half shall be the length thereof, and a cubit and a half the breadth thereof.

18 And thou shalt amake two bcherubims of gold, of beaten work shalt thou make them, in the two ends of the mercy seat.

19 And make one cherub on the one end, and the other cherub on the other end: even aof the mercy seat shall ye make the cherubims on the two ends thereof.

20 And the cherubims shall stretch forth their wings on high, covering the mercy seat with their wings, and atheir faces shall look one to another; toward the mercy seat shall the faces of the cherubims be.

21 And thou shalt put the amercy seat above upon the ark; and in the ark thou shalt put the btestimony that I shall give thee.

22 And there I will ameet with thee, and I will bcommune with thee from above the cmercy seat, from between the two dcherubims which are upon the ark of the testimony, of all things which I will give thee in commandment unto the children of Israel.

23 ¶ Thou shalt also make a atable of shittim wood: two cubits shall be the length thereof, and a cubit the breadth thereof, and a cubit and a half the height thereof.

24 And thou shalt overlay it with pure gold, and make thereto a crown of gold round about.

25 And thou shalt make unto it a border of an hand breadth round about, and thou shalt make a golden crown to the border thereof round about.

26 And thou shalt make for it four rings of gold, and put the rings in the four corners that are on the four feet thereof.

27 Over against the border shall the rings be for places of the staves to bear the table.

28 And thou shalt make the staves of shittim wood, and overlay them with gold, that the table may be borne with them.

29 And thou shalt make the adishes thereof, and spoons thereof, and bcovers thereof, and bowls thereof, cto cover withal: of pure gold shalt thou make them.

30 And thou shalt set upon the table ashewbread before me alway.

31 ¶ And thou shalt make a acandlestick of pure gold: of beaten work shall the candlestick be made: his shaft, and his branches, his bowls, his knops, and his flowers, shall be of bthe same.

32 And six branches shall come out of the sides of it; three branches of the candlestick out of the one side, and three branches of the candlestick out of the other side:

33 Three bowls made like unto almonds, with aa knop and a flower in one branch; and three bowls made like almonds in the other branch, with a knop and a flower: bso in the six branches that come out of the candlestick.

34 And in the candlestick shall be four bowls made like unto almonds, with their knops and their flowers.

35 And there shall be a knop under two branches of the same, and a knop under two branches of the same, and a knop under two branches of the same, according to the six branches that proceed out of the candlestick.

36 Their knops and their branches shall be of the same: all it shall be one beaten work of pure gold.

37 And thou shalt make the seven alamps thereof: and they shall blight the clamps thereof, that they may give light over against it.

38 And the tongs thereof, and the snuffdishes thereof, shall be of pure gold.

39 Of a talent of pure gold shall he make it, with all these vessels.

40 And look that thou make them after their apattern, which was shewed thee in the mount.

      • Moses 1:2 (1–2).

      • Ex. 35:4 (4–9); D&C 1:38.

      • Ezra 3:5; 2 Cor. 8:12; Hel. 6:36; D&C 59:15; 64:34; 97:8. TG Initiative.

      • 1 Ne. 13:7 (7–8); Ether 10:24.

      • Ex. 35:23.

      • Ex. 26:14.

      • OR acacia.

      • Ex. 27:20.

      • Ex. 30:34 (34–38).

      • D&C 109:35 (35–36); 124:39 (38–40).

      • Ex. 31:11.

      • Ex. 28:9 (6–14); Moses 3:12.

      • Mosiah 8:10 (10–11); D&C 17:1; JS—H 1:35.

      • TG Temple.

      • 1 Kgs. 6:13; D&C 104:59; 124:27 (26–28).

      • Ex. 33:7; D&C 101:23; 124:38 (38–41).

      • OR furniture, equipment, utensils.

      • Ex. 35:12; Num. 4:5 (5–15); Deut. 10:1; 1 Sam. 14:18; D&C 85:8.

      • 1 Chr. 15:15.

      • 1 Kgs. 8:8 (7–8).

      • 2 Kgs. 11:12; Heb. 9:4. TG Scriptures, Preservation of.

      • HEB atonement-cover. Note that it was a golden slab of the same dimension as the top of the ark. A winged cherub was placed on each end. Ex. 37:6 (6–9); Heb. 9:5 (4–6).

      • TG Art.

      • TG Cherubim.

      • OR as part of it.

      • OR they shall face one another (see next line).

      • Ex. 26:34; 30:6 (6–10).

      • Ex. 16:34; Deut. 31:26; 1 Kgs. 8:9. TG Record Keeping.

      • Ex. 29:43 (32, 43); 30:36 (6, 36); Num. 17:4. TG God, Access to; Meetings.

      • Lev. 16:2; Num. 1:1; 7:89; Ether 2:14.

      • TG Ark of the Covenant.

      • 2 Kgs. 19:15.

      • Ex. 35:13; 37:10 (10–16); Heb. 9:2.

      • Num. 4:7.

      • HEB jugs, jars.

      • HEB wherewith to pour libations.

      • HEB bread of faces, or bread of the presence. 1 Kgs. 7:48; Heb. 9:2. TG Bread, Shewbread.

      • Ex. 35:14; 37:17 (17–24); 1 Kgs. 7:49; Heb. 9:2; Rev. 1:12.

      • OR one piece.

      • IE crown-shaped circlets (also vv. 34–36).

      • OR thus shall be the …

      • Num. 8:2 (1–4); 1 Chr. 28:15.

      • HEB set up.

      • Ex. 40:25; Lev. 24:4 (3–4).

      • Ex. 26:30; 1 Ne. 17:8 (7–14); Ether 2:16.


Exodus 26

Chapter 26

The tabernacle is to be built with ten curtains and with boards—A veil is to separate the holy place from the most holy place—The ark of testimony (with the mercy seat) is to be put in the most holy place.

1 Moreover thou shalt make the atabernacle with ten bcurtains of fine twined linen, and blue, and purple, and scarlet: with ccherubims of cunning work shalt thou make them.

2 The length of one curtain shall be eight and twenty cubits, and the breadth of one curtain four cubits: and every one of the curtains shall have one measure.

3 The five curtains shall be coupled together one to another; and other five curtains shall be coupled one to another.

4 And thou shalt make loops of blue upon the edge of the one curtain from the selvedge in the coupling; and likewise shalt thou make in the uttermost edge of another curtain, in the coupling of the second.

5 Fifty loops shalt thou make in the one curtain, and fifty loops shalt thou make in the edge of the curtain that is in the coupling of the second; that the loops may take hold one of another.

6 And thou shalt make fifty ataches of gold, and couple the curtains together with the taches: and bit shall be one tabernacle.

7 ¶ And thou shalt make curtains of goats’ hair ato be a covering upon the tabernacle: eleven curtains shalt thou make.

8 The length of one curtain shall be thirty cubits, and the breadth of one curtain four cubits: and the eleven curtains shall be all of one measure.

9 And thou shalt couple five curtains by themselves, and six curtains by themselves, and shalt double the sixth curtain in the forefront of the tabernacle.

10 And thou shalt make fifty loops on the edge of the one curtain that is outmost in the coupling, and fifty loops in the edge of the curtain which coupleth the second.

11 And thou shalt make fifty taches of brass, and put the taches into the loops, and couple the tent together, that it may be one.

12 And the remnant that remaineth of the curtains of the tent, the half curtain that remaineth, shall hang over the backside of the tabernacle.

13 And a cubit on the one side, and a cubit on the other side of that which remaineth in the length of the curtains of the tent, it shall hang over the sides of the tabernacle on this side and on that side, to cover it.

14 And thou shalt make a covering for the tent of arams’ skins dyed red, and a covering above of badgers’ skins.

15 ¶ And thou shalt make aboards for the tabernacle of shittim bwood standing up.

16 Ten cubits shall be the length of a board, and a cubit and a half shall be the breadth of one board.

17 Two tenons shall there be in one board, set in order one against another: thus shalt thou make for all the boards of the tabernacle.

18 And thou shalt make the boards for the tabernacle, twenty boards on the south side southward.

19 And thou shalt make forty sockets of silver under the twenty boards; two sockets under one board for his two tenons, and two sockets under another board for his two tenons.

20 And for the second side of the tabernacle on the north side there shall be twenty boards:

21 And their forty sockets of silver; two sockets under one board, and two sockets under another board.

22 And for the sides of the tabernacle westward thou shalt make six boards.

23 And two boards shalt thou make for the corners of the tabernacle in the two sides.

24 And they shall be coupled together beneath, and they shall be coupled together above the head of it unto one ring: thus shall it be for them both; they shall be for the two corners.

25 And they shall be eight boards, and their sockets of silver, sixteen sockets; two sockets under one board, and two sockets under another board.

26 ¶ And thou shalt make bars of shittim wood; five for the boards of the one side of the tabernacle,

27 And five bars for the boards of the other side of the tabernacle, and five bars for the boards of the side of the tabernacle, for the two sides westward.

28 And the middle bar in the midst of the boards shall reach from end to end.

29 And thou shalt overlay the boards with gold, and make their rings of gold for places for the bars: and thou shalt overlay the bars with gold.

30 And thou shalt rear up the tabernacle according to the afashion thereof which was shewed thee in the mount.

31 ¶ And thou shalt make a veil of blue, and purple, and scarlet, and fine twined linen of cunning work: with cherubims shall it be made:

32 And thou shalt hang it upon four pillars of shittim wood overlaid with gold: their hooks shall be of gold, upon the four sockets of silver.

33 ¶ And thou shalt hang up the veil under the taches, that thou mayest bring in thither within the veil the aark of the testimony: and the bveil shall divide unto you between the holy place and the most choly.

34 And thou shalt put the amercy seat upon the ark of the btestimony in the most holy place.

35 And thou shalt aset the table without the veil, and the bcandlestick cover against the table on the side of the tabernacle toward the south: and thou shalt put the table on the north side.

36 And thou shalt make aan bhanging for the door of the tent, of blue, and purple, and scarlet, and fine twined linen, wrought with cneedlework.

37 And thou shalt make for the hanging five pillars of shittim wood, and overlay them with gold, and their hooks shall be of gold: and thou shalt cast five sockets of abrass for them.

      • Ex. 35:11; Heb. 9:2.

      • Ex. 36:8 (8–19).

      • TG Cherubim.

      • OR clasps (also v. 11).

      • OR the tabernacle shall be unified.

      • HEB as a tent.

      • Ex. 25:5.

      • Ex. 36:20 (20–34).

      • D&C 124:26.

      • Ex. 25:40; 27:8.

      • 1 Kgs. 8:6.

      • TG Jesus Christ, Types of, in Anticipation; Veil.

      • 1 Kgs. 6:16; D&C 124:39.

      • Ex. 25:21.

      • TG Scriptures, Preservation of.

      • Ex. 40:4.

      • Heb. 9:2.

      • OR opposite.

      • OR a screen, or curtain.

      • Ex. 27:16; 35:15.

      • TG Art.

      • OR bronze.


Exodus 27

Chapter 27

The tabernacle is to contain an altar for burnt offerings and a court surrounded by pillars—A light is to burn always in the tabernacle of the congregation.

1 And thou shalt make an aaltar of bshittim wood, five cubits long, and five cubits broad; the altar shall be foursquare: and the height thereof shall be three cubits.

2 And thou shalt make the ahorns of it upon the four corners thereof: his horns shall be bof the same: and thou shalt overlay it with cbrass.

3 And thou shalt make his apans to receive his ashes, and his shovels, and his basins, and his fleshhooks, and his firepans: all the vessels thereof thou shalt make of brass.

4 And thou shalt make for it a grate of network of brass; and upon the net shalt thou make four brasen rings in the four corners thereof.

5 And thou shalt put it under the acompass of the altar beneath, that the net may be even to the midst of the altar.

6 And thou shalt make staves for the altar, staves of shittim wood, and overlay them with brass.

7 And the staves shall be put into the rings, and the staves shall be upon the two sides of the altar, to bear it.

8 Hollow with boards shalt thou make it: as it was ashewed thee in the mount, so shall they make it.

9 ¶ And thou shalt make the court of the tabernacle: for the south side southward there shall be hangings for the court of fine twined alinen of an hundred cubits long for one side:

10 And the twenty apillars thereof and their twenty bsockets shall be of brass; the hooks of the pillars and their fillets shall be of silver.

11 And likewise for the north side in length there shall be hangings of an hundred cubits long, and his twenty pillars and their twenty sockets of brass; the hooks of the pillars and their fillets of silver.

12 ¶ And for the breadth of the court on the west side shall be hangings of fifty cubits: their pillars ten, and their sockets ten.

13 And the breadth of the court on the east side eastward shall be fifty cubits.

14 The hangings of one side of the gate shall be fifteen cubits: their pillars three, and their sockets three.

15 And on the other side shall be hangings fifteen cubits: their pillars three, and their sockets three.

16 ¶ And for the gate of the court shall be an ahanging of twenty cubits, of blue, and purple, and scarlet, and fine twined linen, wrought with needlework: and their pillars shall be four, and their sockets four.

17 All the pillars round about the court shall be filleted with silver; their hooks shall be of silver, and their sockets of brass.

18 ¶ The length of the court shall be an hundred cubits, and the breadth fifty every where, and the height five cubits of fine twined linen, and their sockets of brass.

19 All the vessels of the tabernacle in all the service thereof, and all the pins thereof, and all the pins of the court, shall be of brass.

20 ¶ And thou shalt command the children of Israel, that they bring thee pure aoil bolive beaten for the light, to cause the clamp to burn always.

21 In the atabernacle of the bcongregation cwithout the dveil, which is before the testimony, eAaron and his sons shall forder it from evening to morning before the Lord: it shall be a gstatute for ever unto their hgenerations on the behalf of the children of Israel.

      • Ex. 35:16; 38:1 (1–7); Ezek. 9:2; Alma 15:17.

      • OR acacia.

      • 1 Kgs. 1:50; Jer. 17:1.

      • IE part of the altar.

      • OR bronze.

      • 2 Kgs. 25:14.

      • OR ledge.

      • Ex. 26:30; Num. 8:4.

      • Ex. 38:16 (9–20).

      • Ex. 38:10, 17 (9–20).

      • OR bases.

      • OR screen, or curtain. Ex. 26:36; 38:18 (9–20).

      • Ex. 35:14.

      • Ex. 25:6.

      • Lev. 24:2 (2–3); 1 Sam. 3:3.

      • HEB tent of meeting.

      • TG Church.

      • OR outside of the veil.

      • TG Veil.

      • Ex. 30:8 (7–8); D&C 27:8; 84:34 (30–34); 107:13.

      • OR keep it in order.

      • Ex. 28:43 (40–43); 29:9, 28.

      • 1 Sam. 2:30.


Exodus 28

Chapter 28

Aaron and his sons are to be consecrated and anointed to minister in the priest’s office—Aaron’s garments are to include a breastplate, an ephod, a robe, a coat, a miter, and a girdle—The breastplate of judgment is to contain twelve precious stones with the names of the tribes of Israel thereon—The Urim and Thummim are to be carried in the breastplate.

1 And take thou unto thee aAaron thy brother, and his sons with him, from among the children of Israel, that he may minister unto me in the bpriest’s coffice, even Aaron, dNadab and Abihu, Eleazar and eIthamar, Aaron’s fsons.

2 And thou shalt make holy agarments for Aaron thy brother for glory and for bbeauty.

3 And thou shalt speak unto all that are awise hearted, whom I have filled with the spirit of bwisdom, that they may make Aaron’s garments to consecrate him, that he may minister unto me in the priest’s office.

4 And these are the agarments which they shall make; a breastplate, and an bephod, and a robe, and a broidered ccoat, a dmitre, and a girdle: and they shall make holy garments for Aaron thy brother, and his sons, that he may minister unto me in the epriest’s office.

5 And they shall take gold, and blue, and purple, and scarlet, and fine linen.

6 ¶ And they shall make the aephod of gold, of blue, and of purple, of scarlet, and fine twined linen, with cunning work.

7 It shall have the two shoulderpieces thereof joined at the two edges thereof; and so it shall be joined together.

8 And the acurious girdle of the ephod, which is upon it, shall be of the same, according to the work thereof; even of gold, of blue, and purple, and scarlet, and fine twined linen.

9 And thou shalt take two aonyx stones, and grave on them the bnames of the children of Israel:

10 Six of their names on one stone, and the other six names of the rest on the other stone, according to their birth.

11 With the work of an aengraver in stone, like the engravings of a signet, shalt thou engrave the two stones with the names of the children of Israel: thou shalt make them to be set in bouches of gold.

12 And thou shalt put the two stones upon the shoulders of the ephod for stones of memorial unto the children of Israel: and Aaron shall bear their names before the Lord upon his two shoulders for a memorial.

13 ¶ And thou shalt make ouches of gold;

14 And two chains of pure gold at the ends; of awreathen work shalt thou make them, and fasten the wreathen chains to the ouches.

15 ¶ And thou shalt make the abreastplate of judgment with cunning work; bafter the work of the ephod thou shalt make it; of gold, of blue, and of purple, and of scarlet, and of fine twined linen, shalt thou make it.

16 Foursquare it shall be being doubled; a span shall be the length thereof, and a span shall be the breadth thereof.

17 And thou shalt set in it settings of stones, even four rows of stones: the first row shall be a sardius, a topaz, and a carbuncle: this shall be the first row.

18 And the second row shall be an emerald, a sapphire, and a diamond.

19 And the third row a ligure, an agate, and an amethyst.

20 And the fourth row a beryl, and an onyx, and a jasper: they shall be set in gold in their inclosings.

21 And the stones shall be with the names of the children of Israel, twelve, according to their names, like the engravings of a signet; every one with ahis name shall they be according to the btwelve tribes.

22 ¶ And thou shalt make upon the breastplate chains at the ends of wreathen work of pure gold.

23 And thou shalt make upon the breastplate two rings of gold, and shalt put the two rings on the two ends of the breastplate.

24 And thou shalt put the two wreathen chains of gold in the two rings which are on the ends of the breastplate.

25 And the other two ends of the two wreathen chains thou shalt fasten in the two ouches, and put them on the shoulderpieces of the ephod before it.

26 ¶ And thou shalt make two rings of gold, and thou shalt put them upon the two ends of the breastplate in the border thereof, which is ain the side of the ephod inward.

27 And two other rings of gold thou shalt make, and shalt put them on the two sides of the ephod underneath, toward the forepart thereof, over against the other coupling thereof, above the curious girdle of the ephod.

28 And they shall bind the breastplate by the rings thereof unto the rings of the ephod with a lace of blue, that it may be above the curious girdle of the ephod, and that the breastplate be not loosed from the ephod.

29 And Aaron shall bear the names of the children of Israel in the breastplate of judgment upon his heart, when he goeth in unto the holy place, for a memorial before the Lord continually.

30 ¶ And thou shalt put in the breastplate of judgment the aUrim and the Thummim; and they shall be upon Aaron’s heart, when he goeth in before the Lord: and Aaron shall bear the judgment of the children of Israel upon his heart before the Lord continually.

31 ¶ And thou shalt make the robe of the ephod all of blue.

32 And there shall be an ahole in the top of it, in the midst thereof: it shall have a binding of woven work round about the hole of it, as it were the bhole of an habergeon, that it be not rent.

33 ¶ And beneath upon the hem of it thou shalt make pomegranates of blue, and of purple, and of scarlet, round about the hem thereof; and bells of gold between them round about:

34 A golden bell and a pomegranate, a golden bell and a pomegranate, upon the hem of the robe round about.

35 And it shall be upon Aaron ato minister: and his sound shall be heard when he goeth in unto the holy place before the Lord, and when he cometh out, that he die not.

36 ¶ And thou shalt make a aplate of pure gold, and grave upon it, like the engravings of a signet, bHoliness to the Lord.

37 And thou shalt aput it on a blue lace, that it may be upon the bmitre; upon the forefront of the mitre it shall be.

38 And it shall be upon Aaron’s forehead, that Aaron may abear the iniquity of the holy things, which the children of Israel shall hallow in all their holy gifts; and it shall be always upon his forehead, that they may be baccepted before the Lord.

39 ¶ And thou shalt embroider the acoat of fine blinen, and thou shalt make the mitre of fine linen, and thou shalt make the girdle of needlework.

40 ¶ And for Aaron’s sons thou shalt make acoats, and thou shalt make for them girdles, and bbonnets shalt thou make for them, for glory and for beauty.

41 And thou shalt put them upon Aaron thy brother, and his sons with him; and shalt aanoint them, and bconsecrate them, and sanctify them, that they may minister unto me in the priest’s office.

42 And thou shalt make them linen breeches to cover their nakedness; from the loins even unto the thighs they shall reach:

43 And they shall be upon Aaron, and upon his sons, when they acome in unto the btabernacle of the congregation, or when they come near unto the altar to minister in the holy place; that they cbear not iniquity, and die: it shall be a dstatute for ever unto him and his seed after him.

      • 1 Chr. 23:13; Heb. 5:4; D&C 28:3. TG Called of God.

      • TG Priesthood, Aaronic.

      • D&C 107:61.

      • Ex. 24:1 (1–2).

      • Ex. 38:21.

      • 1 Chr. 24:1.

      • Ex. 29:5, 29; 39:1 (1–2). TG Clothing.

      • TG Beauty.

      • Ex. 35:10, 25.

      • TG Wisdom.

      • Ex. 39:1.

      • Judg. 8:27; 1 Sam. 2:18, 28; 14:3; 22:18.

      • Lev. 8:7.

      • HEB turban, bound cap.

      • TG Priest, Aaronic Priesthood. BD Priests.

      • Ex. 39:2 (2–7).

      • OR skillfully woven.

      • Ex. 25:7.

      • See JST Ps. 24:8 (Appendix).

      • TG Art.

      • OR settings.

      • OR braided (also vv. 24–25).

      • TG Urim and Thummim.

      • OR similar to.

      • OR its name.

      • TG Israel, Twelve Tribes of.

      • OR next to.

      • HEB Lights and Perfections. TG Urim and Thummim.

      • HEB opening for the head.

      • OR opening in a coat of mail.

      • OR when he ministers.

      • Lev. 8:9.

      • OR Consecrated … Ex. 39:30; Jer. 2:3 (1–4); Zech. 14:20. TG Holiness.

      • OR attach it with.

      • HEB turban, cap.

      • OR atone for. TG Accountability.

      • Lev. 1:4 (1–4); 22:27.

      • Lev. 6:10.

      • Ex. 39:27; Ezek. 44:17.

      • TG Clothing.

      • HEB hats, or headdresses.

      • TG Anointing.

      • TG Priesthood, Authority.

      • Ezek. 44:17.

      • HEB tent of meeting.

      • OR do not incur guilt.

      • Ex. 27:21.


Exodus 29

Chapter 29

Aaron and his sons are to be washed, anointed, and consecrated—Various sacrificial rites are to be performed—Atonement is to be made for the sins of the people—The Lord promises to dwell among them.

1 And this is the thing that thou shalt do unto them to ahallow them, to minister unto me in the bpriest’s office: Take one cyoung bullock, and two rams without blemish,

2 And aunleavened bread, and cakes unleavened btempered with oil, and wafers unleavened canointed with oil: of wheaten flour shalt thou make them.

3 And thou shalt put them into one basket, and bring them in the basket, with the bullock and the two rams.

4 And Aaron and his sons thou shalt bring unto the adoor of the tabernacle of the congregation, and shalt bwash them with water.

5 And thou shalt take the agarments, and put upon Aaron the bcoat, and the robe of the cephod, and the ephod, and the breastplate, and gird him with the dcurious girdle of the ephod:

6 And thou shalt put the amitre upon his head, and put the holy crown upon the mitre.

7 Then shalt thou take the aanointing oil, and pour it upon his head, and anoint him.

8 And thou shalt bring his sons, and put coats upon them.

9 And thou shalt agird them with girdles, Aaron and his sons, and bput the bonnets on them: and the cpriest’s office shall be theirs for a perpetual dstatute: and thou shalt econsecrate Aaron and his sons.

10 And thou shalt cause a abullock to be brought before the tabernacle of the congregation: and Aaron and his sons shall put their bhands upon the head of the bullock.

11 And thou shalt kill the bullock before the Lord, by the door of the tabernacle of the congregation.

12 And thou shalt take of the blood of the bullock, and put it upon the horns of the altar with thy finger, and apour all the blood beside the bottom of the baltar.

13 And thou shalt take all the fat that covereth the inwards, and the acaul that is above the liver, and the two kidneys, and the fat that is upon them, and burn them upon the altar.

14 But the flesh of the abullock, and his skin, and his dung, shalt thou bburn with fire without the camp: it is a sin offering.

15 ¶ Thou shalt also take one ram; and Aaron and his sons shall put their hands upon the head of the ram.

16 And thou shalt slay the ram, and thou shalt take his blood, and sprinkle it round about upon the altar.

17 And thou shalt cut the ram in pieces, and wash the inwards of him, and his legs, and put them aunto his pieces, and unto his head.

18 And thou shalt burn the whole ram upon the altar: it is a burnt aoffering unto the Lord: it is a bsweet csavour, an offering made by fire unto the Lord.

19 ¶ And thou shalt take the other aram; and Aaron and his sons shall put their hands upon the head of the ram.

20 Then shalt thou kill the ram, and take of his blood, and put it upon the tip of the right ear of Aaron, and upon the tip of the right ear of his sons, and upon the thumb of their right hand, and upon the great toe of their right foot, and sprinkle the blood upon the altar round about.

21 And thou shalt take of the blood that is upon the altar, and of the anointing oil, and sprinkle it upon Aaron, and upon his garments, and upon his sons, and upon the garments of his sons with him: and ahe shall be hallowed, and his garments, and his sons, and his sons’ garments with him.

22 Also thou shalt take of the ram the fat and the arump, and the fat that covereth the inwards, and the caul above the liver, and the two kidneys, and the fat that is upon them, and the right bshoulder; for it is a ram of consecration:

23 And one loaf of bread, and one cake of oiled bread, and one wafer out of the basket of the aunleavened bread that is before the Lord:

24 And thou shalt put all in the hands of Aaron, and in the hands of his sons; and shalt awave them for a wave offering before the Lord.

25 And thou shalt receive them of their hands, and burn them upon the altar for a burnt offering, for a sweet savour before the Lord: it is an offering made by fire unto the Lord.

26 And thou shalt take the breast of the ram of Aaron’s consecration, and wave it for a awave offering before the Lord: and it shall be thy part.

27 And thou shalt sanctify the breast of the wave offering, and the shoulder of the aheave offering, which is bwaved, and which is cheaved up, of the ram of the consecration, even of that which is for Aaron, and of that which is for his sons:

28 And it shall be Aaron’s and his sons’ by a astatute for ever from the children of Israel: for it is an heave offering: and it shall be an heave offering from the children of Israel of the sacrifice of their peace offerings, even their heave offering unto the Lord.

29 ¶ And the holy agarments of Aaron shall be his sons’ after him, to be banointed therein, and to be consecrated in them.

30 And that son that is priest in his stead shall put them on seven days, when he cometh into the tabernacle of the congregation to minister in the holy place.

31 ¶ And thou shalt take the ram of the consecration, and aseethe his flesh in the holy place.

32 And Aaron and his sons shall eat the flesh of the ram, and the bread that is in the basket, by the door of the tabernacle of the congregation.

33 And they shall aeat those things wherewith the atonement was made, to consecrate and to sanctify them: but a bstranger shall not eat thereof, because they are holy.

34 And if ought of the flesh of the consecrations, or of the bread, remain unto the morning, then thou shalt burn the remainder with fire: it shall not be eaten, because it is holy.

35 And thus shalt thou do unto Aaron, and to his sons, according to all things which I have commanded thee: aseven days shalt thou bconsecrate them.

36 And thou shalt offer every day a bullock for a sin offering for atonement: and thou shalt cleanse the altar, when thou hast made an atonement for it, and thou shalt anoint it, to sanctify it.

37 Seven days thou shalt make an atonement for the altar, and sanctify it; and it shall be an altar most holy: whatsoever toucheth the altar shall be holy.

38 ¶ Now this is that which thou shalt aoffer upon the altar; two lambs bof the first year cday by day continually.

39 The one lamb thou shalt aoffer in the morning; and the other lamb thou shalt offer at even:

40 And with the one lamb a tenth adeal of flour mingled with the fourth part of an hin of beaten boil; and the fourth part of an hin of wine for a cdrink offering.

41 And the other lamb thou shalt offer at aeven, and shalt do thereto according to the bmeat offering of the morning, and according to the drink offering thereof, for a sweet savour, an offering made by fire unto the Lord.

42 This shall be a continual burnt aoffering throughout your generations at the door of the btabernacle of the congregation before the Lord: where I will meet you, to cspeak there unto thee.

43 And there I will ameet with the children of Israel, and the btabernacle shall be sanctified by my glory.

44 And I will sanctify the tabernacle of the congregation, and the altar: I will sanctify also both Aaron and his sons, to minister to me in the priest’s office.

45 ¶ And aI will bdwell camong the children of Israel, and will be their dGod.

46 And they shall know that I am the Lord their God, that brought them forth out of the land of Egypt, that I may dwell among them: I am the Lord their God.

      • OR consecrate or set apart.

      • Lev. 21:10 (10–15).

      • OR young bull (also vv. 3, 10–12, 14, 36). Lev. 8:2; 2 Chr. 13:9.

      • Lev. 2:4.

      • HEB mingled.

      • OR smeared.

      • HEB opening of the tent of meeting (also vv. 10–11, 30, 32, 42, 44).

      • Lev. 8:6; D&C 124:39.

      • Ex. 28:2 (1–5).

      • OR tunic. Lev. 8:7.

      • Ex. 35:9.

      • OR skillfully woven.

      • HEB turban.

      • Ex. 40:15 (12–15); D&C 124:39.

      • Lev. 8:13.

      • HEB bind headdresses.

      • TG Priest, Aaronic Priesthood; Priesthood, Aaronic. BD Priests.

      • Ex. 27:21.

      • TG Priesthood, Authority.

      • Ezek. 43:19.

      • TG Hands, Laying on of.

      • Lev. 4:7.

      • Lev. 8:15 (1–17).

      • HEB lobe.

      • Lev. 4:11 (3–12).

      • Ezek. 43:21.

      • OR by.

      • TG Sacrifice.

      • OR pleasing fragrance.

      • Gen. 8:21.

      • Lev. 8:22.

      • OR thus he shall be sanctified.

      • HEB fat tail.

      • 1 Sam. 9:24 (21–24).

      • TG Bread, Unleavened.

      • OR lift them up as an offering.

      • Lev. 10:14.

      • Num. 18:11.

      • OR lifted up.

      • OR elevated.

      • Ex. 27:21.

      • Ex. 28:2 (1–5).

      • Num. 18:8.

      • OR cook its flesh. Lev. 8:31 (31–32).

      • Lev. 10:14 (12–15); 24:9 (5–9); Luke 6:4.

      • OR alien.

      • Lev. 8:33; Ezek. 43:25.

      • OR engage in the ordinance of setting them apart.

      • Num. 28:3 (3–8); 1 Chr. 16:40; Dan. 8:11.

      • HEB a year old.

      • 2 Chr. 8:13 (12–13); Ezek. 46:13; Mosiah 13:30.

      • 2 Kgs. 3:20.

      • OR measure.

      • Ezek. 45:24.

      • Ezek. 45:17.

      • Ps. 141:2.

      • HEB cereal, meal, or flour.

      • Num. 28:6 (3–8).

      • Ex. 33:7.

      • Lev. 16:2.

      • Ex. 25:22.

      • TG Temple.

      • Ex. 6:7.

      • Hag. 2:5.

      • TG God, Presence of.

      • Ezek. 34:24 (20–31).


Exodus 30

Chapter 30

An altar of incense is to be placed before the veil—Atonement is to be made with the blood of the sin offering—Atonement money is to be paid to ransom each male—Priests are to use holy anointing oil and perfume.

1 And thou shalt make an aaltar to burn bincense upon: of cshittim wood shalt thou make it.

2 A cubit shall be the length thereof, and a cubit the breadth thereof; foursquare shall it be: and two cubits shall be the height thereof: the horns thereof shall be aof the same.

3 And thou shalt aoverlay it with pure gold, the top thereof, and the sides thereof round about, and the horns thereof; and thou shalt make unto it a bcrown of gold round about.

4 And two golden rings shalt thou make to it under the crown of it, aby the two corners thereof, upon the two sides of it shalt thou make it; and they shall be for places for the staves to bbear it withal.

5 And thou shalt make the staves of shittim wood, and overlay them with gold.

6 And thou shalt put it before the veil that is by the aark of the testimony, before the bmercy seat that is over the testimony, where I will meet with thee.

7 And Aaron shall burn thereon sweet aincense every morning: when he dresseth the lamps, he shall burn incense upon it.

8 And when aAaron lighteth the lamps at even, he shall burn incense upon it, a perpetual incense before the Lord throughout your generations.

9 Ye shall offer no astrange incense thereon, nor burnt sacrifice, nor bmeat offering; neither shall ye pour drink offering thereon.

10 And Aaron shall make an atonement upon the horns of it aonce in a year with the bblood of the sin offering of catonements: once in the year shall he make atonement upon it throughout your generations: it is most holy unto the Lord.

11 ¶ And the Lord spake unto Moses, saying,

12 When thou takest the asum of the children of Israel after their number, then shall they give every man a bransom for his soul unto the Lord, when thou numberest them; that there be no plague among them, when thou numberest them.

13 This they shall agive, every one that passeth among them that are numbered, half a bshekel after the cshekel of the sanctuary: (a dshekel is twenty gerahs:) an half eshekel shall be the offering of the Lord.

14 Every one that passeth among them that are numbered, from twenty years old and above, shall give an offering unto the Lord.

15 The rich shall not give more, and the poor shall not give less than half a shekel, when they give an offering unto the Lord, to make an aatonement for your souls.

16 And thou shalt take the atonement amoney of the children of Israel, and shalt appoint it for the service of the btabernacle of the congregation; that it may be a memorial unto the children of Israel before the Lord, to make an atonement for your souls.

17 ¶ And the Lord spake unto Moses, saying,

18 Thou shalt also make a laver of brass, and his foot also of brass, ato wash withal: and thou shalt put it between the tabernacle of the congregation and the altar, and thou shalt put water therein.

19 For Aaron and his sons shall wash their hands and their feet thereat:

20 When they go into the tabernacle of the congregation, they shall wash with water, that they die not; or when they come near to the altar to minister, to burn offering made by fire unto the Lord:

21 So they shall wash their hands and their feet, that they die not: and it shall be a statute for ever to them, even to him and to his seed throughout their generations.

22 ¶ Moreover the Lord spake unto Moses, saying,

23 Take thou also unto thee principal aspices, of pure myrrh five hundred shekels, and of sweet cinnamon half so much, even two hundred and fifty shekels, and of sweet calamus two hundred and fifty shekels,

24 And of cassia five hundred shekels, after the shekel of the sanctuary, and of aoil olive an hin:

25 And thou shalt make it an aoil of holy bointment, an ointment compound after the art of the capothecary: it shall be an holy danointing oil.

26 And thou shalt anoint the tabernacle of the congregation therewith, and the ark of the testimony,

27 And the table and all ahis vessels, and the candlestick and his vessels, and the altar of incense,

28 And the altar of burnt offering with all his vessels, and the laver and his foot.

29 And thou shalt asanctify them, that they may be most holy: whatsoever toucheth them shall be holy.

30 And thou shalt aanoint Aaron and his sons, and consecrate them, that they may minister unto me in the priest’s office.

31 And thou shalt speak unto the children of Israel, saying, This shall be an holy aanointing oil unto me throughout your generations.

32 Upon aman’s flesh shall it not be poured, neither shall ye make any other like it, after the composition of it: it is holy, and it shall be holy unto you.

33 Whosoever compoundeth any like it, or whosoever putteth any of it upon a stranger, shall even be cut off from his people.

34 ¶ And the Lord said unto Moses, Take unto thee sweet aspices, stacte, and onycha, and galbanum; these sweet spices with pure frankincense: of each shall there be a like weight:

35 And thou shalt make it a perfume, a confection after the art of the apothecary, tempered together, pure and holy:

36 And thou shalt beat some of it very small, and put of it before the testimony in the tabernacle of the congregation, where I will ameet with thee: it shall be unto you most holy.

37 And as for the perfume which thou shalt make, ye shall not make to yourselves according to the composition thereof: it shall be unto thee holy for the Lord.

38 Whosoever shall make like unto that, to smell thereto, shall even be cut off from his people.

      • 1 Kgs. 6:22; Ezek. 41:22; Rev. 11:1.

      • Ex. 35:15.

      • HEB acacia.

      • IE of one piece with the altar.

      • 1 Kgs. 6:22.

      • HEB border.

      • HEB on two of its trusses, or supporting frames.

      • OR carry it.

      • Ex. 16:34.

      • Ex. 25:21 (16–22).

      • Ex. 31:11; 40:27; 1 Chr. 6:49; 2 Chr. 26:18 (16–23); Ps. 141:2.

      • Ex. 27:21.

      • Lev. 10:1 (1–3).

      • OR meal offering.

      • Heb. 9:7.

      • TG Blood, Symbolism of.

      • Lev. 4:20; 1 Chr. 6:49.

      • OR census.

      • Num. 31:50 (44–54); 2 Kgs. 12:4.

      • Neh. 10:32.

      • Gen. 23:15.

      • Lev. 27:25.

      • Ezek. 45:12.

      • Ex. 38:26; Matt. 17:27 (24–27).

      • Num. 31:50.

      • 2 Chr. 24:6 (6–9).

      • HEB tent of meeting (also vv. 18, 20, 26, 36).

      • OR for washings.

      • Ex. 35:28.

      • OR olive oil.

      • Ex. 31:11; 35:15; 1 Kgs. 1:39.

      • OR anointing.

      • HEB perfumer.

      • TG Anointing.

      • OR its utensils.

      • OR consecrate.

      • Ex. 40:15 (12–15).

      • Ex. 31:11.

      • IE the common man who is not a priest.

      • Ex. 25:6 (1–9).

      • Ex. 25:22.


Exodus 31

Chapter 31

Artisans are inspired in building and furnishing the tabernacle—Israel is commanded to keep the Lord’s Sabbaths—The death penalty is decreed for Sabbath desecration—Moses receives the stone tablets.

1 And the Lord spake unto Moses, saying,

2 See, I have called by name aBezaleel the son of Uri, the son of Hur, of the tribe of Judah:

3 And I have filled him with the aspirit of God, in bwisdom, and in understanding, and in cknowledge, and in all manner of dworkmanship,

4 To devise acunning works, to work in bgold, and in silver, and in brass,

5 And in acutting of stones, to set them, and in carving of timber, to work in all manner of workmanship.

6 And I, behold, I have given with him Aholiab, the son of Ahisamach, of the tribe of Dan: and in the hearts of all that are awise hearted I have put bwisdom, that they may make all that I have commanded thee;

7 The atabernacle of the congregation, and the ark of the testimony, and the mercy seat that is thereupon, and all the furniture of the tabernacle,

8 And the table and ahis furniture, and the pure candlestick with all his furniture, and the altar of incense,

9 And the altar of burnt offering with all his furniture, and the laver and his foot,

10 And the acloths of service, and the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest’s office,

11 And the aanointing oil, and sweet bincense for the holy place: according to all that I have commanded thee shall they do.

12 ¶ And the Lord spake unto Moses, saying,

13 Speak thou also unto the children of Israel, saying, Verily my asabbaths ye shall keep: for it is a sign between me and you throughout your generations; that ye may know that I am the Lord that doth sanctify you.

14 Ye shall keep the sabbath therefore; for it is aholy unto you: every one that defileth it shall surely be put to bdeath: for whosoever doeth any work therein, that soul shall be cut off from among his people.

15 Six days may work be done; but in the seventh is the sabbath of arest, holy to the Lord: whosoever doeth any bwork in the sabbath day, he shall surely be put to death.

16 Wherefore the children of Israel shall keep the sabbath, to observe the sabbath throughout their generations, for a perpetual acovenant.

17 It is a sign between me and the children of Israel for ever: for in asix days the Lord bmade heaven and earth, and on the cseventh day he drested, and was erefreshed.

18 ¶ And he gave unto Moses, when he had made an end of communing with him upon mount Sinai, two atables of btestimony, tables of stone, cwritten with the finger of God.

      • Ex. 35:30; 36:1 (1–4).

      • TG God, Spirit of; Holy Ghost, Gifts of; Teaching with the Spirit.

      • TG God, Wisdom of; Wisdom.

      • TG Knowledge.

      • TG Art.

      • OR artistic designs.

      • 2 Ne. 5:15.

      • TG Skill.

      • Ex. 35:10.

      • TG Talents.

      • HEB tent of meeting.

      • HEB its utensils.

      • HEB officiating garments. Ex. 35:19.

      • Ex. 30:25, 31; Mark 6:13 (7–13); James 5:14 (14–15).

      • Ex. 25:6; 30:7.

      • TG Sabbath.

      • TG Holiness.

      • Ex. 35:2 (1–3); Num. 15:35 (32–36).

      • TG Rest.

      • Ex. 35:2; Mosiah 13:18 (16–19); Moses 3:3; Abr. 5:3.

      • TG Covenants.

      • Gen. 1:31 (1–31); Ex. 20:11 (8–11); Mosiah 13:19 (16–19); Moses 2:31 (24–31); Abr. 4:31 (1–31).

      • TG Creation.

      • TG Sabbath.

      • TG Rest.

      • Gen. 2:3 (1–3).

      • Ex. 24:12; 34:1; Deut. 4:13; 10:1 (1–5); 2 Cor. 3:3. TG Law of Moses.

      • TG Testimony.

      • TG Scriptures, Writing of.


Exodus 32

Chapter 32

Aaron makes a golden calf, which Israel worships—Moses serves as a mediator between God and rebellious Israel—Moses breaks the tablets of stone—The Levites slay about 3,000 rebels—Moses pleads and intercedes for the people.

1 And when the people saw that Moses adelayed to come down out of the mount, the people gathered themselves together unto Aaron, and said unto him, Up, make us bgods, which shall cgo before us; for as for this Moses, the man that brought us up out of the land of Egypt, we dwot not what is become of him.

2 And Aaron said unto them, Break off the agolden earrings, which are in the ears of your wives, of your sons, and of your daughters, and bring them unto me.

3 And all the people brake off the golden earrings which were in their ears, and brought them unto Aaron.

4 And he received them at their hand, and fashioned it with a graving tool, after he had made it a amolten calf: and they said, bThese be thy cgods, O Israel, which brought thee up out of the land of Egypt.

5 And when Aaron saw it, he built an altar before it; and Aaron made proclamation, and said, To morrow is a feast to the Lord.

6 And they rose up early on the morrow, and offered burnt offerings, and brought apeace offerings; and the bpeople sat down to eat and to drink, and rose up to play.

7 ¶ And the Lord said unto Moses, Go, get thee down; for thy people, which thou broughtest out of the land of Egypt, have acorrupted themselves:

8 They have aturned aside bquickly out of the way which I commanded them: they have made them a cmolten calf, and have worshipped it, and have sacrificed thereunto, and said, These be thy gods, O Israel, which have brought thee up out of the land of Egypt.

9 And the Lord said unto Moses, I have seen this people, and, behold, it is a astiffnecked people:

10 Now therefore let me alone, that my awrath may wax hot against them, and that I may bconsume them: and I will make of thee a great cnation.

11 And Moses abesought the Lord his God, and said, Lord, why doth thy wrath wax hot against thy people, which thou hast brought forth out of the land of Egypt with great power, and with a mighty hand?

12 Wherefore should the aEgyptians speak, and say, For mischief did he bring them out, to slay them in the mountains, and to consume them from the face of the earth? Turn from thy fierce bwrath, and crepent of this evil against thy people.

13 Remember aAbraham, Isaac, and Israel, thy servants, to whom thou bswarest by thine own self, and saidst unto them, I will cmultiply your dseed as the stars of heaven, and all this eland that I have spoken of will I give unto your seed, and they shall inherit it for ever.

14 aAnd the Lord brepented of the evil which he thought to do unto his people.

15 ¶ And Moses turned, and went down from the mount, and the two atables of the testimony were in his hand: the tables were written on both their sides; on the one side and on the other were they written.

16 And the atables were the work of God, and the bwriting was the writing of God, graven upon the tables.

17 And when aJoshua heard the noise of the people as they bshouted, he said unto Moses, There is a noise of war in the camp.

18 And he said, It is not the voice of them that ashout for mastery, neither is it the voice of them that cry for being overcome: but the noise of them that sing do I hear.

19 ¶ And it came to pass, as soon as he came nigh unto the camp, that he asaw the calf, and the dancing: and Moses’ banger waxed hot, and he cast the tables out of his hands, and cbrake them beneath the mount.

20 And he took the acalf which they had made, and burnt it in the fire, and ground it to powder, and bstrawed it upon the cwater, and made the children of Israel drink of it.

21 And Moses said unto Aaron, What did this people unto thee, that thou hast brought so great a sin upon them?

22 And Aaron said, Let not the aanger of my lord wax hot: thou knowest the people, that they are bset on cmischief.

23 For they said unto me, aMake us bgods, which shall go before us: for as for this Moses, the man that brought us up out of the land of Egypt, we wot not what is become of him.

24 And I said unto them, Whosoever hath any gold, let them break it off. So they gave it me: then I cast it into the fire, and there came out this calf.

25 ¶ And when Moses saw that the people were anaked; (for Aaron had made them bnaked unto their shame among their enemies:)

26 Then Moses stood in the gate of the camp, and said, Who is on the Lord’s side? let him come unto me. And all the sons of Levi gathered themselves together unto him.

27 And he said unto them, Thus saith the Lord God of Israel, Put every man his sword by his side, and go in and out from gate to gate throughout the camp, and aslay every man his brother, and every man his companion, and every man his neighbour.

28 And the children of Levi did according to the word of Moses: and there fell of the people that day about three thousand men.

29 For Moses had said, aConsecrate yourselves to day to the Lord, even every man upon his bson, and upon his brother; that he may bestow upon you a cblessing this day.

30 ¶ And it came to pass on the morrow, that Moses said unto the people, Ye have asinned a great sin: and now I will go up unto the Lord; bperadventure I shall make an catonement for your sin.

31 And Moses returned unto the Lord, and said, Oh, this people have sinned a great sin, and have made them agods of gold.

32 Yet now, if thou wilt aforgive their sin—; and if not, bblot me, I pray thee, out of thy cbook which thou hast dwritten.

33 And the Lord said unto Moses, aWhosoever hath bsinned against me, him will I cblot out of my dbook.

34 Therefore now go, alead the people unto the place of which I have spoken unto thee: behold, mine bAngel shall go before thee: nevertheless in the day when I visit I will visit their sin upon them.

35 And the Lord plagued the people, because they made the calf, which Aaron made.

      • Ex. 24:18; 34:28; Deut. 9:9.

      • Ex. 32:23; Acts 7:40.

      • Ex. 13:21.

      • OR know (also v. 23).

      • Judg. 8:26 (24–27).

      • Neh. 9:18; Ps. 106:19; D&C 124:84.

      • Alma 30:53.

      • Ex. 20:23; Acts 7:41; Rom. 1:23 (18–25). TG Idolatry.

      • Ex. 24:5 (5–8).

      • 1 Cor. 10:7.

      • Gen. 6:11 (11–13); Deut. 4:16 (14–19); 9:12 (11–15); Hosea 9:9 (7–9); D&C 38:11.

      • Deut. 9:16; 1 Ne. 17:30 (30–31, 42); D&C 84:24 (23–25).

      • Alma 46:8; Hel. 12:4 (2–7).

      • Ex. 20:4 (3–4, 23).

      • TG Apostasy of Israel; Stiffnecked.

      • Ex. 22:24; D&C 84:24.

      • Deut. 9:14 (13–14), 19 (18–20); Ps. 106:23.

      • Num. 14:12.

      • Deut. 9:18 (18, 26–29).

      • Num. 14:13 (13–16); Deut. 9:28.

      • JST Ex. 32:12 … wrath. Thy people will repent of this evil; therefore come thou not out against them.

      • Gen. 6:6; Ex. 32:14; Deut. 9:19.

      • 2 Kgs. 13:23.

      • Gen. 22:16 (15–19).

      • D&C 27:10; Abr. 1:2.

      • TG Seed of Abraham.

      • TG Promised Lands.

      • JST Ex. 32:14 (Appendix).

      • Gen. 6:6; Ex. 32:12; Num. 23:19.

      • Ex. 24:12; 34:29; Deut. 4:13.

      • TG Law of Moses.

      • TG Scriptures, Writing of.

      • Ex. 17:9; 24:13; 33:11.

      • TG Rioting and Reveling.

      • HEB call for courage.

      • Deut. 9:16 (16–17, 21).

      • TG Anger.

      • Ex. 34:1; D&C 84:23 (19–26).

      • Deut. 9:21.

      • OR strewed.

      • Deut. 9:21.

      • Gen. 44:18; Deut. 9:20.

      • Ex. 16:20 (19–21).

      • Ex. 14:11; 17:2 (2, 4).

      • Acts 7:40; 1 Ne. 17:42.

      • Ex. 32:1.

      • OR riotous, let loose.

      • 2 Chr. 28:19; 2 Ne. 9:14; Morm. 9:5.

      • Num. 25:5.

      • TG Dedication.

      • Deut. 13:6 (6–11).

      • D&C 130:20; 132:5.

      • 1 Sam. 12:20 (20–25).

      • OR perhaps.

      • Num. 25:13.

      • TG Worship.

      • Deut. 9:26 (18, 26–29).

      • Rom. 9:3.

      • Ps. 139:16.

      • Luke 10:20.

      • A of F 1:2.

      • TG Accountability.

      • Mosiah 26:36; Alma 1:24; 6:3; Moro. 6:7; D&C 20:83.

      • TG Book of Life; Book of Remembrance; Record Keeping.

      • Ex. 33:12.

      • Num. 20:16.


Exodus 33

Chapter 33

The Lord promises to be with Israel and drive out the people of the land—The tabernacle of the congregation is moved away from the camp—The Lord speaks to Moses face to face in the tabernacle—Later, Moses sees the glory of God but not His face.

1 And the Lord said unto Moses, aDepart, and go up hence, thou and the people which thou hast brought up out of the land of Egypt, unto the land which I sware unto Abraham, to Isaac, and to Jacob, saying, Unto thy bseed will I give it:

2 And I will send an aangel before thee; and I will drive out the bCanaanite, the Amorite, and the Hittite, and the Perizzite, the Hivite, and the Jebusite:

3 Unto a land aflowing with milk and honey: for I will not go up in the midst of thee; for thou art a stiffnecked people: lest I consume thee in the way.

4 ¶ And when the people heard these evil tidings, they amourned: and no man did put on him his bornaments.

5 For the Lord had said unto Moses, Say unto the children of Israel, Ye are a astiffnecked people: bI will come up into the midst of thee in a moment, and consume thee: therefore now put off thy ornaments from thee, that I may know what to do unto thee.

6 And the children of Israel stripped themselves of their ornaments by the mount Horeb.

7 And Moses took the tabernacle, and pitched it without the camp, afar off from the camp, and called it the aTabernacle of the congregation. And it came to pass, that every one which sought the Lord went out unto the btabernacle of the congregation, which was without the camp.

8 And it came to pass, when Moses went out unto the tabernacle, that all the people rose up, and stood every man at his atent door, and looked after Moses, until he was gone into the tabernacle.

9 And it came to pass, as Moses entered into the tabernacle, the acloudy pillar descended, and stood at the door of the tabernacle, and the Lord talked with Moses.

10 And all the people saw the cloudy pillar stand at the tabernacle door: and all the people rose up and worshipped, every man in his tent door.

11 And the Lord aspake unto Moses bface to face, as a man cspeaketh unto his dfriend. And he turned again into the camp: but his servant eJoshua, the son of fNun, a young man, departed not out of the tabernacle.

12 ¶ And Moses said unto the Lord, See, thou sayest unto me, aBring up this people: and thou hast not let me know whom thou wilt send with me. Yet thou hast said, I bknow thee by cname, and thou hast also found grace in my sight.

13 Now therefore, I pray thee, if I have found agrace in thy sight, bshew me now thy cway, that I may know thee, that I may find grace in thy sight: and consider that this nation is dthy epeople.

14 And he said, My apresence shall go with thee, and I will give thee brest.

15 And he said unto him, If thy presence go not with me, carry us not up hence.

16 For wherein shall it be known here that I and thy people have found grace in thy sight? is it not in that thou agoest with us? so shall we be bseparated, I and thy people, from all the people that are upon the face of the earth.

17 And the Lord said unto Moses, aI will bdo this thing also that thou hast spoken: for thou hast found grace in my sight, and I know thee by name.

18 And he said, I beseech thee, ashew me thy bglory.

19 And he said, I will make all my agoodness pass before thee, and I will bproclaim the name of the Lord before thee; and will be gracious to whom I will be gracious, and will shew cmercy on whom I will shew mercy.

20 aAnd he said, Thou canst not see my face: for bthere shall no man csee me, and live.

21 And the Lord said, Behold, there is a place by me, and thou shalt stand upon a rock:

22 And it shall come to pass, while my glory passeth by, that I will put thee in a clift of the rock, and will cover thee with my hand awhile I pass by:

23 And I will take away mine hand, and thou shalt asee my bback parts: but my face shall not be cseen.

      • Deut. 10:11.

      • Gen. 12:7; Abr. 2:6 (3–6, 19). TG Seed of Abraham.

      • TG Angels.

      • Ex. 3:17 (8, 17); 13:5.

      • Ex. 13:5.

      • Num. 14:39.

      • Ezek. 24:17 (17, 23).

      • TG Stiffnecked.

      • OR if I came up … I would consume …

      • Ex. 25:9 (8–9, 22, 40); 29:42 (42–43); D&C 124:38.

      • HEB tent of meeting (also vv. 9–11).

      • Num. 16:27.

      • Ex. 14:19 (19, 24); Ps. 99:7; D&C 84:5.

      • TG Jesus Christ, Appearances, Antemortal.

      • TG God, Body of, Corporeal Nature; God, Privilege of Seeing.

      • TG Communication.

      • Ether 12:39; D&C 84:63; 88:62; 93:45.

      • Ex. 17:9; 24:13; 32:17.

      • Num. 11:28; 1 Kgs. 16:34; Neh. 8:17.

      • Ex. 32:34.

      • John 10:14.

      • Isa. 45:3 (3–4); JS—H 1:33 (17, 33, 49).

      • TG Grace.

      • Ps. 119:33.

      • Ps. 25:4 (1–5); 143:8 (5–12); John 14:6; 2 Ne. 9:41; 31:21 (17–21); Alma 37:46; D&C 132:22 (22, 25).

      • Ex. 34:9.

      • Deut. 9:29; 1 Kgs. 8:51; Neh. 1:10; Joel 2:17.

      • Isa. 63:9 (8–9).

      • TG Rest.

      • Num. 14:14.

      • OR special, distinctive people. 1 Kgs. 8:53. TG Separation.

      • James 5:16.

      • Hel. 10:5 (4–5).

      • TG God, Privilege of Seeing.

      • TG Jesus Christ, Glory of.

      • Ex. 34:6 (5–7); Jer. 31:14.

      • Ex. 34:5.

      • D&C 64:10 (9–11). TG Compassion.

      • JST Ex. 33:20 (Appendix).

      • Moses 1:11.

      • TG God, Privilege of Seeing; Jesus Christ, Appearances, Antemortal.

      • HEB until I have gone past.

      • TG God, Knowledge about.

      • TG God, Body of, Corporeal Nature.

      • JST Ex. 33:23 … seen, as at other times; for I am angry with my people Israel.


Exodus 34

Chapter 34

Moses hews new tables of stone—He goes up into Mount Sinai for forty days—The Lord proclaims His name and attributes and reveals His law—He makes another covenant with Israel—The skin of Moses’ face shines, and he wears a veil.

1 aAnd the Lord said unto Moses, bHew thee two ctables of stone like unto the first: and I will dwrite upon these tables the words that were in the first tables, which thou ebrakest.

2 And be ready in the morning, and come up in the morning unto mount Sinai, and present thyself there to me in the atop of the mount.

3 And no man shall acome up with thee, neither let any man be seen throughout all the mount; neither let the flocks nor herds feed before that mount.

4 ¶ And he hewed two atables of stone like unto the first; and Moses rose up early in the morning, and went up unto mount Sinai, as the Lord had commanded him, and took in his hand the two tables of stone.

5 And the Lord descended in the cloud, and stood with him there, and aproclaimed the name of the Lord.

6 And the Lord passed by before him, and proclaimed, The Lord, The Lord God, amerciful and bgracious, clongsuffering, and abundant in dgoodness and truth,

7 Keeping mercy for thousands, aforgiving iniquity and transgression and bsin, cand that will by no means dclear the eguilty; visiting the finiquity of the fathers upon the children, and upon the children’s children, unto the third and to the fourth generation.

8 And Moses made haste, and abowed his head toward the earth, and worshipped.

9 And he said, If now I have found agrace in thy sight, O Lord, let my Lord, I pray thee, go among us; for it is a bstiffnecked people; and cpardon our iniquity and our sin, and take us for dthine einheritance.

10 ¶ And he said, Behold, I make a covenant: before all thy people I will do amarvels, such as have not been done in all the earth, nor in any nation: and all the people among which thou art shall see the work of the Lord: for it is a bterrible thing that I will do with thee.

11 aObserve thou that which I command thee this day: behold, I bdrive out before thee the Amorite, and the Canaanite, and the Hittite, and the Perizzite, and the Hivite, and the Jebusite.

12 Take heed to thyself, lest thou make a acovenant with the binhabitants of the land whither thou goest, lest it cbe for a snare in the midst of thee:

13 But ye shall adestroy their baltars, break their images, and cut down their cgroves:

14 For thou shalt worship ano other bgod: for the Lord, whose name is cJealous, is a djealous God:

15 Lest thou make a acovenant with the inhabitants of the land, and they go a bwhoring after their cgods, and do sacrifice unto their gods, and done ecall thee, and thou feat of his sacrifice;

16 And thou atake of their bdaughters unto thy sons, and their daughters go a whoring after their gods, and make thy sons go a whoring after their gods.

17 Thou shalt make thee no molten agods.

18 ¶ The afeast of bunleavened bread shalt thou keep. Seven days thou shalt eat unleavened bread, as I commanded thee, in the ctime of the month dAbib: for in the emonth Abib thou camest out from Egypt.

19 All that aopeneth the bmatrix is mine; and every firstling among thy cattle, whether ox or sheep, that is male.

20 But the firstling of an ass thou shalt redeem with a lamb: and if thou redeem him not, then shalt thou break his neck. All the afirstborn of thy sons thou shalt redeem. And none shall appear before me empty.

21 ¶ Six days thou shalt work, but on the seventh day thou shalt arest: in bearing time and in harvest thou shalt rest.

22 ¶ And thou shalt observe the afeast of weeks, of the firstfruits of wheat harvest, and the feast of ingathering at the year’s end.

23 ¶ aThrice in the year shall all your men children appear before the Lord God, the God of Israel.

24 For I will acast out the nations before thee, and enlarge thy borders: neither shall any man bdesire thy land, when thou shalt go up to appear before the Lord thy God thrice in the year.

25 Thou shalt not offer the ablood of my sacrifice with bleaven; neither shall the sacrifice of the feast of the passover be cleft unto the morning.

26 The first of the afirstfruits of thy land thou shalt bring unto the house of the Lord thy God. Thou shalt not bseethe a kid in his mother’s milk.

27 And the Lord said unto Moses, aWrite thou these words: for bafter the tenor of these words I have made a covenant with thee and with Israel.

28 And he was there with the Lord aforty days and forty nights; he did neither beat bread, nor drink water. And he cwrote upon the tables the words of the dcovenant, the eten fcommandments.

29 ¶ And it came to pass, when Moses came down from mount Sinai with the atwo btables of testimony in Moses’ hand, when he came down from the mount, that Moses cwist not that the skin of his face dshone while he talked with him.

30 And when Aaron and all the children of Israel saw Moses, behold, the skin of his face shone; and they were afraid to come nigh him.

31 And Moses called unto them; and Aaron and all the arulers of the congregation returned unto him: and Moses talked with them.

32 And afterward all the children of Israel came nigh: and he gave them in commandment all that the Lord had spoken with him in mount Sinai.

33 And till Moses had done speaking with them, he put a aveil on his face.

34 But when Moses went in before the Lord to speak with him, he took the veil off, until he came out. And he came out, and spake unto the children of Israel that which he was commanded.

35 And the children of Israel saw the face of Moses, that the skin of Moses’ face shone: and Moses put the veil upon his face again, until he went in to speak with him.

      • JST Ex. 34:1–2 (Appendix).

      • Ex. 34:29 (28–35).

      • Ex. 24:12; 31:18; Deut. 10:1 (1–2); 2 Cor. 3:3.

      • Ex. 34:28.

      • Ex. 32:19.

      • Ex. 19:20.

      • Ex. 19:12 (12–13, 21).

      • Deut. 10:3 (1–4).

      • Ex. 33:19.

      • TG God, Mercy of; Mercy.

      • Ps. 145:8; D&C 76:5.

      • TG Forbear.

      • Ex. 33:19; 2 Ne. 4:17; 9:10; Mosiah 4:11; 5:3; Moro. 8:3; D&C 86:11.

      • TG Forgive.

      • Moro. 10:33; D&C 84:61 (60–61).

      • OR but who.

      • Josh. 24:19; Alma 11:40 (40–41); D&C 56:14; 64:10.

      • JST Ex. 34:7 … rebellious … Micah 6:11 (10–15); Nahum 1:3; 2 Ne. 23:11.

      • TG Accountability.

      • Ex. 4:31; 2 Ne. 12:9; 3 Ne. 11:19 (18–19); Moses 6:31.

      • TG Grace.

      • TG Stiffnecked.

      • TG Forgive.

      • Ex. 33:13.

      • TG Inheritance.

      • TG Miracle.

      • Deut. 10:21; Ps. 145:6; Isa. 64:3.

      • Deut. 6:25.

      • Ex. 13:5; 1 Ne. 17:32 (32–38).

      • Ex. 23:32 (31–33); Judg. 2:2 (1–5).

      • TG Gentiles.

      • OR become a.

      • Deut. 7:5; 12:3.

      • Hosea 8:11.

      • HEB asherim, or cultic deities. 1 Kgs. 16:33; 2 Kgs. 17:10 (10–12).

      • Ex. 20:3 (3, 5).

      • Ps. 16:4; 2 Ne. 9:37 (37–38); Alma 7:6.

      • JST Ex. 34:14 … Jehovah … Mosiah 13:13.

      • Ex. 20:5.

      • TG Separation.

      • Deut. 31:16.

      • Judg. 2:17.

      • OR they.

      • Num. 25:2 (1–2).

      • Ps. 106:28; 1 Cor. 10:27.

      • TG Marriage, Interfaith.

      • 1 Kgs. 16:31.

      • Deut. 27:15; 2 Chr. 28:2.

      • Ex. 23:14 (14–19).

      • Ex. 12:15.

      • OR appointed feast.

      • Ex. 23:15.

      • Ex. 12:2.

      • Ex. 13:2 (2, 12).

      • Luke 2:23.

      • TG Firstborn.

      • TG Rest.

      • HEB plowing.

      • Ex. 23:16; Acts 2:1.

      • Ex. 23:14 (14, 17).

      • Lev. 18:24.

      • Prov. 16:7.

      • Ex. 23:18.

      • TG Leaven.

      • Ex. 12:10; Deut. 16:4.

      • Ex. 23:19; Deut. 26:2; Neh. 10:35.

      • IE cook a young goat in its mother’s milk—a ritual food of the fertility cults. Ex. 23:19; Deut. 14:21.

      • TG Scribe; Scriptures, Writing of.

      • OR according to.

      • Ex. 24:18; 32:1; Deut. 9:9 (9, 18).

      • Luke 18:12. TG Fast, Fasting.

      • Ex. 34:1.

      • Ps. 78:10.

      • Deut. 4:13.

      • TG Law of Moses.

      • Ex. 34:1 (1–2).

      • Ex. 32:15.

      • OR knew.

      • Mosiah 13:5 (5–6); Hel. 5:36; D&C 110:3; JS—H 1:32. TG Transfiguration.

      • OR leaders.

      • TG Veil.


Exodus 35

Chapter 35

Israel is admonished to observe the Sabbath—Free gifts are offered for the tabernacle—The calls and inspiration of certain artisans are confirmed.

1 And Moses gathered all the congregation of the children of Israel together, and said unto them, These are the words which the Lord hath commanded, that ye should do them.

2 aSix days shall bwork be done, but on the seventh day there shall be to you an holy day, a csabbath of rest to the Lord: whosoever doeth work therein shall be put to ddeath.

3 Ye shall akindle no fire throughout your habitations upon the sabbath day.

4 ¶ And Moses spake unto all the congregation of the children of Israel, saying, This is the thing which the Lord acommanded, saying,

5 Take ye from among you an offering unto the Lord: whosoever is of a awilling heart, let him bring it, an offering of the Lord; gold, and silver, and brass,

6 And blue, and purple, and scarlet, and fine linen, and goats’ hair,

7 And rams’ skins dyed red, and badgers’ skins, and ashittim wood,

8 And oil for the light, and spices for anointing oil, and for the sweet incense,

9 And onyx stones, and stones to be set for the aephod, and for the breastplate.

10 And aevery wise hearted among you shall come, and make all that the Lord hath commanded;

11 The atabernacle, his tent, and his covering, bhis taches, and his boards, his bars, his pillars, and his sockets,

12 The aark, and the staves thereof, with the mercy seat, and the veil of the covering,

13 The atable, and his staves, and all bhis vessels, and the cshewbread,

14 The acandlestick also for the light, and his furniture, and his lamps, with the boil for the light,

15 And the aincense altar, and his staves, and the banointing oil, and the sweet incense, and the changing for the door at the entering in of the tabernacle,

16 The aaltar of burnt offering, with his brasen grate, his staves, and all his vessels, the laver and bhis foot,

17 The hangings of the court, his pillars, and their sockets, and the hanging for the door of the court,

18 The apins of the tabernacle, and the pins of the court, and their cords,

19 The acloths of service, to do service in the holy place, the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest’s office.

20 ¶ And all the congregation of the children of Israel departed from the presence of Moses.

21 And they came, every one whose aheart stirred him up, and every one whom his spirit made bwilling, and they brought the Lord’s coffering dto the work of the etabernacle of the congregation, and for all his service, and for the holy garments.

22 And they came, both men and women, as many as were willing hearted, and brought abracelets, and earrings, and rings, and tablets, all bjewels of gold: and every man that offered offered an coffering of gold unto the Lord.

23 And every man, with whom was found blue, and purple, and scarlet, and fine alinen, and goats’ hair, and red skins of rams, and badgers’ skins, brought them.

24 Every one that did offer an offering of silver and brass brought the Lord’s aoffering: and every man, with whom was found shittim wood for any work of the service, brought it.

25 And all the women that were awise hearted did spin with their hands, and brought that which they had spun, both of blue, and of purple, and of scarlet, and of fine linen.

26 And all the women whose heart stirred them up ain wisdom spun goats’ hair.

27 And the arulers brought onyx stones, and stones to be set, for the ephod, and for the breastplate;

28 And aspice, and oil for the light, and for the anointing oil, and for the sweet incense.

29 The children of Israel brought a awilling offering unto the Lord, every man and woman, whose heart made them willing to bring for all manner of work, which the Lord had commanded to be made by the hand of Moses.

30 ¶ And Moses said unto the children of Israel, See, the Lord hath called by name aBezaleel the son of Uri, the son of Hur, of the tribe of Judah;

31 And he hath filled him with the spirit of God, in awisdom, in understanding, and in knowledge, and in all manner of bworkmanship;

32 And to devise acurious works, to work in gold, and in silver, and in brass,

33 And in the cutting of stones, to set them, and in carving of wood, to amake any manner of cunning work.

34 And he hath put in his heart that he may ateach, both he, and Aholiab, the son of Ahisamach, of the tribe of Dan.

35 Them hath he filled with awisdom of heart, to bwork all manner of work, of the engraver, and of the ccunning workman, and of the embroiderer, in blue, and in purple, in scarlet, and in fine linen, and of the weaver, even of them that do any work, and of those that devise cunning work.

      • Ex. 20:9.

      • Ex. 31:15 (14–15).

      • Jarom 1:5; Mosiah 18:23; D&C 59:10 (9–12).

      • Ex. 31:14; Num. 15:35 (32–36). TG Capital Punishment.

      • Ex. 16:23; D&C 59:13.

      • Ex. 25:2 (1–7).

      • D&C 59:15; 64:22, 34.

      • HEB acacia (also v. 24).

      • Ex. 29:5.

      • IE every one that is talented or skilled. Ex. 28:3; 31:6.

      • Ex. 26:1 (1–30); Heb. 8:5; D&C 124:38.

      • OR its hooks.

      • Ex. 25:10 (10–16).

      • Ex. 25:23 (23–29).

      • OR its utensils.

      • TG Bread, Shewbread.

      • Ex. 25:31 (31–39).

      • Ex. 27:20.

      • Ex. 30:1 (1–10).

      • Ex. 30:25 (23–38).

      • OR screen or curtain. Ex. 26:36.

      • Ex. 27:1 (1–8); 38:1 (1–7).

      • OR its base.

      • OR pegs.

      • HEB officiating garments. Ex. 31:10; 39:1 (1, 41).

      • Ex. 36:2.

      • TG Initiative.

      • TG Generosity.

      • OR for use in.

      • HEB tent of meeting.

      • Num. 31:50; Alma 31:28.

      • OR gold jewelry.

      • Ex. 38:24.

      • Ex. 25:4 (4–5).

      • Ex. 36:3.

      • Ex. 28:3.

      • IE unto skills.

      • OR presidents or presiding officers.

      • Ex. 30:23.

      • OR freewill.

      • Ex. 31:2 (2–6).

      • TG Wisdom.

      • TG Industry.

      • OR artistic things (also v. 35).

      • OR do … of skilled craftsmanship.

      • Moro. 10:9 (9–10); D&C 38:23; 42:14; 88:77 (77–79, 118); 107:85 (85–89).

      • Ex. 36:1 (1–2); 1 Kgs. 7:14. TG Talents.

      • TG Art.

      • OR skilled craftsman.


Exodus 36

Chapter 36

Wise-hearted men are chosen to work on the tabernacle—Moses restrains the people from donating any more material.

1 Then wrought aBezaleel and Aholiab, and bevery wise hearted man, in whom the Lord put cwisdom and understanding to know how to work all manner of work dfor the service of the sanctuary, according to all that the Lord had commanded.

2 And Moses called Bezaleel and Aholiab, and every wise hearted man, in whose aheart the Lord had put wisdom, even every one whose heart stirred him up to come unto the work to do it:

3 And they received of Moses all the aoffering, which the children of Israel had brought for the work of the service of the sanctuary, to make it withal. And they brought yet unto him bfree offerings every morning.

4 And all the awise men, that wrought all the work of the sanctuary, came every man from his work which they made;

5 ¶ And they spake unto Moses, saying, The people abring much more than enough for the service of the work, which the Lord commanded to make.

6 And Moses gave commandment, and they caused it to be proclaimed throughout the camp, saying, Let neither man nor woman make any more work for the offering of the sanctuary. So the people were restrained from bringing.

7 For the astuff they had was sufficient for all the work to make it, and too much.

8 ¶ And every wise hearted man among them that wrought the work of the tabernacle amade ten bcurtains of fine twined linen, and blue, and purple, and scarlet: with cherubims of cunning work made he them.

9 The length of aone curtain was twenty and eight cubits, and the breadth of one curtain four cubits: the curtains were all of one size.

10 And he coupled the five curtains one unto another: and the other five curtains he coupled one unto another.

11 And he made loops of blue on the edge of one curtain afrom the selvedge in the coupling: likewise he made in the uttermost side of another curtain, in the coupling of the second.

12 Fifty loops made he in one curtain, and fifty loops made he in the edge of the curtain which was in the coupling of the second: the loops held one curtain to another.

13 And he made fifty ataches of gold, and coupled the curtains one unto another with the taches: so it became one tabernacle.

14 ¶ And he made curtains of goats’ hair for the tent over the tabernacle: eleven curtains he made them.

15 The length of one curtain was thirty cubits, and four cubits was the breadth of one curtain: the eleven curtains were of one size.

16 And he coupled five curtains by themselves, and six curtains by themselves.

17 And he made fifty loops upon the uttermost edge of athe curtain in the coupling, and fifty loops made he upon the edge of the curtain which coupleth the second.

18 And he made fifty taches of brass to couple the tent together, that it might be one.

19 And he made a covering for the tent of rams’ skins dyed red, and a covering of badgers’ skins above that.

20 ¶ And he made aboards for the tabernacle of bshittim wood, standing up.

21 The length of a board was ten cubits, and the breadth of a board one cubit and a half.

22 One board had two tenons, aequally distant one from another: thus did he make for all the boards of the tabernacle.

23 And he made boards for the tabernacle; twenty boards for the south side southward:

24 And forty asockets of silver he made under the twenty boards; two sockets under one board for his two tenons, and two sockets under another board for his two tenons.

25 And for the other side of the tabernacle, which is toward the north corner, he made twenty boards,

26 And their forty sockets of silver; two sockets under one board, and two sockets under another board.

27 And for the sides of the tabernacle westward he made six boards.

28 And two boards made he for the corners of the tabernacle in the atwo sides.

29 And they were coupled beneath, and coupled together at the head thereof, to one ring: thus he did to both of them in both the corners.

30 And there were eight boards; and their sockets were sixteen sockets of silver, under every board two sockets.

31 ¶ And he made bars of shittim wood; five for the boards of the one side of the tabernacle,

32 And five bars for the boards of the other side of the tabernacle, and five bars for the boards of the tabernacle for the sides westward.

33 And he made the middle bar to ashoot through the boards from the one end to the other.

34 And he overlaid the boards with gold, and made their rings of gold to be places for the bars, and overlaid the bars with gold.

35 ¶ And he made a aveil of blue, and purple, and scarlet, and fine twined linen: with cherubims made he it of cunning work.

36 And he made thereunto four pillars of shittim wood, and overlaid them with gold: their hooks were of gold; and he cast for them four sockets of silver.

37 ¶ And he made aan hanging for the tabernacle door of blue, and purple, and scarlet, and fine twined linen, of needlework;

38 And the five pillars of it with their hooks: and he overlaid their achapiters and their fillets with gold: but their five sockets were of brass.

      • Ex. 31:2 (1–6).

      • OR all the able men (see also v. 4).

      • Ex. 35:35; 1 Kgs. 7:14. TG Holy Ghost, Gifts of.

      • IE in the construction of (see also vv. 2, 8).

      • Ex. 35:21.

      • Ex. 35:24 (21–29).

      • OR freewill.

      • TG Wisdom.

      • TG Generosity.

      • OR materials.

      • TG Skill.

      • Ex. 26:1 (1–14).

      • OR each.

      • HEB on the outside of the first set.

      • OR clasps.

      • OR the other connecting curtain.

      • Ex. 26:15 (15–29).

      • HEB acacia.

      • HEB which made them fit one to another.

      • OR bases (also vv. 26, 30, 36, 38).

      • IE those adjoining the west side.

      • OR pass.

      • TG Veil.

      • OR a screen or curtain.

      • OR capitals or tops of the pillars.


Exodus 37

Chapter 37

Bezaleel makes the ark, the mercy seat, and the cherubims—He makes the table, the vessels, the candlestick, the incense altar, the holy anointing oil, and the sweet incense.

1 And Bezaleel amade the bark of cshittim wood: two cubits and a half was the length of it, and a cubit and a half the breadth of it, and a cubit and a half the height of it:

2 And he overlaid it with pure gold within and without, and made a acrown of gold to it round about.

3 And he cast for it four rings of gold, to be set by the four corners of it; even two rings upon the one side of it, and two rings upon the other side of it.

4 And he made staves of shittim wood, and overlaid them with gold.

5 And he put the staves into the rings by the sides of the ark, to bear the ark.

6 ¶ And he made the amercy seat of pure gold: two cubits and a half was the length thereof, and one cubit and a half the breadth thereof.

7 And he made two acherubims of gold, beaten out of one piece made he them, on the two ends of the mercy seat;

8 One cherub on the end on this side, and another cherub on the other end on that side: aout of the mercy seat made he the cherubims on the two ends thereof.

9 And the acherubims spread out their wings on high, and covered with their wings over the mercy seat, with their faces one to another; even to the mercy seatward were the faces of the cherubims.

10 ¶ And he made the atable of shittim wood: two cubits was the length thereof, and a cubit the breadth thereof, and a cubit and a half the height thereof:

11 And he overlaid it with pure gold, and made thereunto a crown of gold round about.

12 Also he made thereunto a border of an handbreadth round about; and made a crown of gold for the border thereof round about.

13 And he cast for it four rings of gold, and put the rings upon the four corners that were in the four feet thereof.

14 aOver against the border were the rings, the places for the staves to bear the table.

15 And he made the staves of shittim wood, and overlaid them with gold, to bear the table.

16 And he made the avessels which were upon the table, his dishes, and his spoons, and his bowls, and bhis covers to cover withal, of pure gold.

17 ¶ And he made the acandlestick of pure gold: of beaten work made he the candlestick; his shaft, and bhis branch, his bowls, chis knops, and his flowers, were of the same:

18 And six branches going out of the sides thereof; three branches of the candlestick out of the one side thereof, and three branches of the candlestick out of the other side thereof:

19 Three bowls made after the fashion of almonds in one branch, a knop and a flower; and three bowls made like almonds in another branch, a knop and a flower: so throughout the six branches going out of the candlestick.

20 And in the candlestick were four bowls made like almonds, his knops, and his flowers:

21 And a knop under two branches of the same, and a knop under two branches of the same, and a knop under two branches of the same, according to the six branches going out of it.

22 Their knops and their branches were of the same: all of it was one beaten work of pure gold.

23 And he made his seven lamps, and his snuffers, and his snuffdishes, of pure gold.

24 Of a talent of pure gold made he it, and all the vessels thereof.

25 ¶ And he made the incense aaltar of shittim wood: the length of it was a cubit, and the breadth of it a cubit; it was foursquare; and two cubits was the height of it; the horns thereof were of the same.

26 And he overlaid it with pure gold, both the top of it, and the sides thereof round about, and the horns of it: also he made unto it a crown of gold round about.

27 And he made two rings of gold for it under the crown thereof, by the two corners of it, upon the two sides thereof, to be places for the staves ato bear it withal.

28 And he made the staves of shittim wood, and overlaid them with gold.

29 ¶ And he made the holy anointing oil, and the pure aincense of sweet spices, according to the work of the bapothecary.

      • TG Skill.

      • TG Ark of the Covenant.

      • HEB acacia (also vv. 4, 10, 15, 25, 28).

      • OR border (also vv. 11–12, 26–27).

      • Ex. 25:17 (17–21).

      • TG Cherubim.

      • OR of one piece with.

      • TG Symbolism.

      • Ex. 25:23 (23–29); 1 Kgs. 7:48.

      • OR Next to.

      • OR utensils.

      • HEB the jugs for pouring libations.

      • Ex. 25:31 (31–39); Zech. 4:2 (1–14); Rev. 1:20.

      • OR its branches, its cups, etc.

      • OR its buds.

      • 1 Kgs. 7:48.

      • OR whereby to carry it.

      • Ps. 141:2.

      • OR perfumer.


Exodus 38

Chapter 38

Bezaleel and others make the altar of burnt offerings and all things pertaining to the tabernacle—Offerings are made by 603,550 men.

1 And he amade the baltar of burnt offering of cshittim wood: five cubits was the length thereof, and five cubits the breadth thereof; it was foursquare; and three cubits the height thereof.

2 And he made the horns thereof on the four corners of it; the horns thereof were of athe same: and he overlaid it with bbrass.

3 And he made all the vessels of the altar, the pots, and the shovels, and the basins, and the fleshhooks, and the firepans: all the vessels thereof made he of brass.

4 And he made for the altar a brasen grate of network under athe compass thereof beneath unto the midst of it.

5 And he cast four rings for the four ends of the grate of brass, to be places for the staves.

6 And he made the staves of shittim wood, and overlaid them with brass.

7 And he put the staves into the rings on the sides of the altar, to bear it withal; he made the altar hollow with boards.

8 ¶ And he made the laver of brass, and the foot of it of brass, of the alookingglasses of the women assembling, which assembled at the door of the tabernacle of the congregation.

9 ¶ And he made the court: on the south side southward the hangings of the court were of fine twined linen, an hundred cubits:

10 Their apillars were twenty, and their brasen bsockets twenty; the hooks of the pillars and their fillets were of silver.

11 And for the north side the hangings were an hundred cubits, their pillars were twenty, and their sockets of brass twenty; the hooks of the pillars and their fillets of silver.

12 And for the west side were hangings of fifty cubits, their pillars ten, and their sockets ten; the hooks of the pillars and their fillets of silver.

13 And for the east side eastward fifty cubits.

14 The hangings of the one side of the gate were fifteen cubits; their pillars three, and their sockets three.

15 And for the other side of the court gate, on this hand and that hand, were hangings of fifteen cubits; their pillars three, and their sockets three.

16 All the hangings of the court round about were of fine twined alinen.

17 And the sockets for the pillars were of brass; the hooks of the pillars and their fillets of silver; and the overlaying of their achapiters of silver; and all the bpillars of the court were filleted with silver.

18 And the ahanging for the gate of the court was needlework, of blue, and purple, and scarlet, and fine twined linen: and twenty cubits was the length, and the height in the breadth was five cubits, banswerable to the hangings of the court.

19 And their pillars were four, and their sockets of brass four; their hooks of silver, and the overlaying of their chapiters and their fillets of silver.

20 And all the pins of the tabernacle, and of the court round about, were of brass.

21 ¶ This is the asum of the btabernacle, even of the ctabernacle of testimony, as it was counted, according to the commandment of Moses, for the service of the dLevites, by the hand of eIthamar, son to Aaron the priest.

22 And Bezaleel the son of Uri, the son of Hur, of the tribe of Judah, made all that the Lord commanded Moses.

23 And with him was Aholiab, son of Ahisamach, of the tribe of Dan, an engraver, and a cunning workman, and an embroiderer in blue, and in purple, and in scarlet, and fine linen.

24 All the gold that was aoccupied for the work in all the work of the holy place, even the gold of the boffering, was twenty and nine talents, and seven hundred and thirty shekels, after the shekel of the sanctuary.

25 And the silver of them that were numbered of the congregation was an hundred talents, and a thousand seven hundred and threescore and fifteen shekels, after the shekel of the sanctuary:

26 A bekah for every man, that is, half a shekel, after the ashekel of the sanctuary, for every one bthat went to be numbered, from twenty years old and upward, for six hundred thousand and three thousand and five hundred and fifty men.

27 And of the hundred talents of silver were cast the sockets of the sanctuary, and the sockets of the veil; an hundred sockets of the hundred talents, a talent for a socket.

28 And of the thousand seven hundred seventy and five shekels he made hooks for the pillars, and overlaid their chapiters, and filleted them.

29 And the brass of the offering was seventy talents, and two thousand and four hundred shekels.

30 And therewith he made the sockets to the door of the tabernacle of the congregation, and the brasen altar, and the brasen grate for it, and all the vessels of the altar,

31 And the sockets of the court round about, and the sockets of the court gate, and all the pins of the tabernacle, and all the pins of the court round about.

      • TG Skill.

      • Ex. 27:1; 35:16.

      • HEB acacia (also v. 6).

      • OR one piece with it.

      • OR bronze (also vv. 3, 5–6). 2 Chr. 1:5.

      • OR its rim or border.

      • OR mirrors.

      • Ex. 27:10 (10–11, 17).

      • OR bases (also vv. 11–12, 14–15, etc.).

      • Ex. 27:9 (9–19).

      • OR capitals or headwork.

      • Ex. 27:10 (9–19).

      • OR screen or curtain. Ex. 27:16 (9–19).

      • OR corresponding.

      • IE of the items connected with the tabernacle.

      • Num. 10:11.

      • Num. 17:7.

      • Num. 1:50 (47–53); 3:41 (7–41); D&C 124:39.

      • Ex. 6:23; 28:1.

      • HEB used.

      • Ex. 35:22.

      • Ex. 30:13; Matt. 17:27 (24–27).

      • OR who was numbered in the census.


Exodus 39

Chapter 39

Holy garments are made for Aaron and the priests—The breastplate is made—The tabernacle of the congregation is finished—Moses blesses the people.

1 And of the blue, and purple, and scarlet, they amade bcloths of service, to do service in the holy place, and made the holy cgarments for Aaron; as the Lord commanded Moses.

2 And he made the aephod of gold, blue, and purple, and scarlet, and fine twined linen.

3 And they did beat the gold into thin plates, and cut it into awires, to work it in the blue, and in the purple, and in the scarlet, and in the fine linen, with bcunning work.

4 They made shoulderpieces for it, to couple it together: by the two edges was it coupled together.

5 And the acurious girdle of his ephod, that was upon it, was of the same, according to the work thereof; of gold, blue, and purple, and scarlet, and fine twined linen; as the Lord commanded Moses.

6 ¶ And they wrought onyx stones inclosed in aouches of gold, graven, as signets are graven, with the names of the children of Israel.

7 And he put them on the shoulders of the ephod, that they should be stones for a memorial to the children of Israel; as the Lord commanded Moses.

8 ¶ And he made the breastplate of cunning work, like the work of the ephod; of gold, blue, and purple, and scarlet, and fine twined linen.

9 It was foursquare; they made the breastplate double: a span was the length thereof, and a span the breadth thereof, being doubled.

10 And they set in it four rows of stones: the first row was a asardius, a topaz, and a carbuncle: this was the first row.

11 And the second row, an emerald, a sapphire, and a diamond.

12 And the third row, a aligure, an agate, and an amethyst.

13 And the fourth row, a beryl, an onyx, and a jasper: they were inclosed in ouches of gold in their inclosings.

14 And the stones were according to the names of the children of Israel, twelve, according to their names, like the engravings of a signet, every one with his name, according to the twelve tribes.

15 And they made upon the breastplate chains at the ends, of awreathen work of pure gold.

16 And they made two ouches of gold, and two gold rings; and put the two rings in the two ends of the breastplate.

17 And they put the two wreathen chains of gold in the two rings on the ends of the breastplate.

18 And the two ends of the two wreathen chains they fastened in the two ouches, and put them on the shoulderpieces of the ephod, before it.

19 And they made two rings of gold, and put them on the two ends of the breastplate, upon the border of it, which was on the side of the ephod inward.

20 And they made two other golden rings, and put them on the two sides of the ephod underneath, toward the forepart of it, over against the other coupling thereof, above the curious girdle of the ephod.

21 And they did bind the breastplate by his rings unto the rings of the ephod with a lace of blue, that it might be above the curious girdle of the ephod, and that the breastplate might not be loosed from the ephod; as the Lord commanded Moses.

22 ¶ And he made the robe of the ephod of woven work, all of blue.

23 And there was an hole in the midst of the robe, as the hole of an ahabergeon, with a band round about the hole, that it should not rend.

24 And they made upon the hems of the robe pomegranates of blue, and purple, and scarlet, and twined linen.

25 And they made bells of pure gold, and put the bells between the pomegranates upon the hem of the robe, round about between the pomegranates;

26 A bell and a pomegranate, a bell and a pomegranate, round about the hem of the robe to minister in; as the Lord commanded Moses.

27 ¶ And they made coats of fine alinen of woven work for Aaron, and for his sons,

28 And a amitre of fine linen, and bgoodly cbonnets of fine linen, and linen dbreeches of fine twined linen,

29 And a girdle of fine twined linen, and blue, and purple, and scarlet, of aneedlework; as the Lord commanded Moses.

30 ¶ And they made the plate of the holy crown of pure gold, and wrote upon it a writing, like to the engravings of a signet, aHoliness to the Lord.

31 And they tied unto it a lace of blue, to fasten it on high upon the mitre; as the Lord commanded Moses.

32 ¶ Thus was all the work of the tabernacle of the tent of the congregation finished: and the children of Israel did according to all that the Lord acommanded Moses, so did they.

33 ¶ And they brought the atabernacle unto Moses, the tent, and all bhis furniture, his taches, his boards, his bars, and his pillars, and his sockets,

34 And the covering of rams’ skins dyed red, and the covering of badgers’ skins, and the aveil of the covering,

35 The ark of the testimony, and the staves thereof, and the mercy seat,

36 The table, and all the vessels thereof, and the ashewbread,

37 The pure candlestick, with the lamps thereof, even with the lamps to be set in order, and all the vessels thereof, and the oil for light,

38 And the golden altar, and the anointing oil, and the sweet incense, and the ahanging for the tabernacle door,

39 The brasen altar, and his grate of brass, his staves, and all his vessels, the laver and ahis foot,

40 The hangings of the court, his pillars, and his sockets, and the hanging for the court gate, his cords, and his pins, and all the vessels of the service of the tabernacle, for the tent of the congregation,

41 The cloths of service to do service in the holy place, and the holy garments for Aaron the priest, and his sons’ garments, to minister in the priest’s office.

42 According to all that the Lord commanded Moses, so the children of Israel made all the work.

43 And Moses did look upon all the work, and, behold, they had done it as the Lord had commanded, even so had they done it: and Moses blessed them.

      • TG Skill.

      • HEB officiating garments. Ex. 35:19.

      • Ex. 28:2, 4 (1–5).

      • IE a special apron. Ex. 28:6 (6–14).

      • OR threads.

      • OR skillful design.

      • OR skillfully woven band (also vv. 20–21).

      • OR settings (also vv. 13, 16, 18).

      • OR ruby.

      • HEB opal.

      • OR intertwined cords.

      • HEB garment of mail.

      • Ex. 28:39; Ezek. 44:17.

      • HEB turban.

      • HEB caps.

      • Ezek. 44:18.

      • Lev. 6:10; Ezek. 44:18.

      • TG Art.

      • OR Consecrated. Ex. 28:36.

      • TG Commandments of God.

      • Heb. 9:2 (1–28).

      • OR its implements.

      • OR screening veil.

      • OR bread of the presence. TG Bread, Shewbread.

      • HEB screen for the opening.

      • OR its base.


Exodus 40

Chapter 40

The tabernacle is reared—Aaron and his sons are washed and anointed and given an everlasting priesthood—The glory of the Lord fills the tabernacle—A cloud covers the tabernacle by day, and fire rests on it by night.

1 And the Lord spake unto Moses, saying,

2 On the first day of the first amonth shalt thou set up the btabernacle of the tent of the ccongregation.

3 And thou shalt put therein the aark of the testimony, and cover the ark with the bveil.

4 And thou shalt bring in the table, and aset in order the things that are to be set in order upon it; and thou shalt bring in the candlestick, and light the lamps thereof.

5 And thou shalt set the altar of gold for the incense before the ark of the testimony, and aput the hanging of the door to the tabernacle.

6 And thou shalt set the altar of the burnt offering before the door of the tabernacle of the tent of the congregation.

7 And thou shalt set the laver between the tent of the congregation and the altar, and shalt put water therein.

8 And thou shalt set up the court round about, and hang up the ahanging at the court gate.

9 And thou shalt take the anointing oil, and anoint the atabernacle, and all that is therein, and shalt hallow it, and all the vessels thereof: and it shall be holy.

10 And thou shalt anoint the altar of the burnt offering, and all his vessels, and sanctify the altar: and it shall be an altar most holy.

11 And thou shalt anoint the laver and ahis foot, and sanctify it.

12 And thou shalt bring Aaron and his sons unto the door of the atabernacle of the congregation, and wash them with water.

13 And thou shalt put upon Aaron the holy garments, and aanoint him, and sanctify him; that he may minister unto me in the priest’s office.

14 And thou shalt bring his sons, and clothe them with coats:

15 And thou shalt aanoint them, as thou didst anoint their father, that they may minister unto me in the bpriest’s office: for their canointing shall surely be dan eeverlasting fpriesthood throughout their ggenerations.

16 Thus did Moses: according to all that the Lord commanded him, so did he.

17 ¶ And it came to pass in the first month in the second year, on the first day of the month, that the tabernacle was areared up.

18 And Moses reared up the tabernacle, and fastened ahis sockets, and set up the boards thereof, and put in the bars thereof, and reared up his pillars.

19 And he spread abroad the tent over the tabernacle, and put the covering of the tent above upon it; as the Lord commanded Moses.

20 ¶ And he took and put the atestimony into the ark, and set the bstaves on the ark, and put the mercy seat above upon the ark:

21 And he brought the ark into the tabernacle, and set up the aveil of the covering, and covered the ark of the testimony; as the Lord commanded Moses.

22 ¶ And he put the table in the tent of the congregation, upon the side of the tabernacle northward, without the veil.

23 And he set the bread in aorder upon it before the Lord; as the Lord had commanded Moses.

24 ¶ And he put the candlestick in the tent of the congregation, aover against the table, on the side of the tabernacle southward.

25 And he lighted the alamps before the Lord; as the Lord commanded Moses.

26 ¶ And he put the golden altar in the tent of the congregation before the veil:

27 And he burnt sweet aincense thereon; as the Lord commanded Moses.

28 ¶ And he set up the hanging at the door of the tabernacle.

29 And he put the altar of burnt offering by the door of the tabernacle of the tent of the congregation, and offered upon it the burnt offering and the ameat offering; as the Lord commanded Moses.

30 ¶ And he set the laver between the tent of the congregation and the altar, and put water there, ato wash withal.

31 And Moses and Aaron and his sons washed their hands and their feet thereat:

32 When they went into the tent of the congregation, and when they came near unto the altar, they washed; as the Lord commanded Moses.

33 And he reared up the court round about the tabernacle and the altar, and set up the hanging of the court gate. So Moses finished the work.

34 ¶ Then a acloud covered the tent of the congregation, and the bglory of the Lord cfilled the dtabernacle.

35 And Moses was not able to enter into the tent of the congregation, because the cloud abode thereon, and the glory of the Lord filled the tabernacle.

36 And when the acloud was taken up from over the tabernacle, the children of Israel went onward in all their journeys:

37 But if the cloud were not taken up, then they ajourneyed not till the day that it was taken up.

38 For the acloud of the Lord was upon the tabernacle by day, and fire was on it by night, in the sight of all the house of Israel, throughout all their journeys.

      • Ex. 12:2.

      • Heb. 8:2 (2–5).

      • TG Church.

      • TG Ark of the Covenant.

      • TG Veil.

      • Ex. 26:35; Lev. 24:6 (5–6).

      • HEB set up the screen for.

      • OR screen or curtain.

      • TG Temple.

      • OR its base.

      • HEB tent of meeting.

      • TG Called of God.

      • Ex. 29:7; 30:30; Lev. 7:36. TG Anointing.

      • TG Priesthood, Aaronic.

      • TG Priesthood, Ordination.

      • OR for an.

      • TG Eternity.

      • TG Priesthood; Priesthood, History of.

      • TG Birthright.

      • Num. 7:1.

      • HEB its bases.

      • 1 Kgs. 8:9.

      • OR poles.

      • OR screening veil and screened the ark.

      • TG Order.

      • OR opposite.

      • Ex. 25:37.

      • Ex. 30:7 (7–8).

      • OR meal or cereal.

      • OR for washings.

      • Ex. 13:21; D&C 84:5.

      • Ezek. 44:4; Hag. 2:7 (7–9); D&C 109:12. TG Jesus Christ, Glory of.

      • Lev. 16:2.

      • TG Temple.

      • Num. 10:11 (11–13).

      • Num. 9:19 (19–23).

      • Ex. 16:10; Num. 9:15.


Leviticus

  • Chapter 1

    Animals without blemish are sacrificed as an atonement for sins—Burnt offerings are a sweet savor unto the Lord.

  • Chapter 2

    How offerings of flour with oil and incense are made.

  • Chapter 3

    Peace offerings are made with animals without blemish, whose blood is sprinkled on the altar—Israel is forbidden to eat fat or blood.

  • Chapter 4

    Sinners are forgiven through sin offerings of animals without blemish—Priests thereby make an atonement for the sins of the people.

  • Chapter 5

    The people are to confess and make amends for their sins—Forgiveness comes through a trespass offering—Priests thereby make an atonement for sin.

  • Chapter 6

    The people must first make restitution for sin, then offer a trespass offering, and thereby gain forgiveness through atonement made by the priests.

  • Chapter 7

    Laws governing various sacrifices are listed—The children of Israel are forbidden to eat fat or blood—They worship by sacrifice—Through sacrifice they gain forgiveness, make vows, consecrate their property, render thanks, and are reconciled to God.

  • Chapter 8

    Aaron and his sons are washed, anointed, clothed in their priesthood robes, and consecrated before all Israel—Moses and Aaron offer sacrifices to make reconciliation and atonement with the Lord.

  • Chapter 9

    Aaron makes an atonement by sacrifice for himself and all Israel—He and his sons offer sacrifices—The glory of the Lord appears to all—Fire from the Lord consumes the offerings on the altar.

  • Chapter 10

    Nadab and Abihu perform unauthorized sacrifices and are slain by a fire from the Lord—Aaron and his other sons are forbidden to mourn for them—Aaron and his sons are to abstain from wine and strong drink—They are to teach all that the Lord revealed to Moses.

  • Chapter 11

    The Lord reveals which living things may and may not be eaten, and which things are clean and unclean—He commands Israel: Be holy, for I am holy.

  • Chapter 12

    The Lord reveals the law of purification of women after childbirth, including a sin offering.

  • Chapter 13

    Laws and tokens are revealed for discerning and controlling leprosy—Leprous garments are to be burnt.

  • Chapter 14

    Laws, rites, and sacrifices are revealed for cleansing lepers, their garments, and leprous houses.

  • Chapter 15

    Laws, rites, and sacrifices are revealed for cleansing those who have a discharge and other types of uncleanness.

  • Chapter 16

    How and when Aaron must enter the holy place is explained—Sacrifices are offered to reconcile Israel to God—The scapegoat carries away the sins of the people—The sins of all Israel are forgiven on the Day of Atonement.

  • Chapter 17

    Sacrifices are to be offered only to the Lord at the tabernacle of the congregation—Israel is forbidden to sacrifice to devils—All eating of blood is forbidden—Shedding of blood is required for an atonement for sins.

  • Chapter 18

    Israel shall not live as the Egyptians and the Canaanites—Marriages to many close relatives and others are forbidden—Homosexual behavior and other sexual perversions are an abomination—The land expels those nations that practice sexual abominations.

  • Chapter 19

    Israel is commanded: Be holy, live righteously, love your neighbor, and keep the commandments—The Lord reveals and reaffirms sundry laws and commandments—Enchantments, wizardry, prostitution, and all evil practices are forbidden.

  • Chapter 20

    The death penalty is prescribed for sacrificing children to Molech, cursing father and mother, adultery, homosexual behavior, bestiality, spiritualism, and other abominations—Various laws and ordinances are listed.

  • Chapter 21

    The priests are to be holy—The high priest is not to marry a widow, a divorced person, or a harlot—Descendants of Aaron with physical blemishes may not offer the bread of God upon the altar.

  • Chapter 22

    Those of the priests and their families who may eat of the holy things are described—Sacrificial animals are to be perfect and without blemish.

  • Chapter 23

    Israel is to hold a holy convocation on each weekly Sabbath—Israel is to keep the Feasts of the Passover, of Unleavened Bread, of Pentecost or Firstfruits, of Trumpets, of the Day of Atonement, and of Tabernacles.

  • Chapter 24

    A perpetual fire is to burn outside the veil in the tabernacle—A blasphemer is put to death by stoning—Israel’s law is one of an eye for an eye and a tooth for a tooth.

  • Chapter 25

    Each seventh year is to be kept as a sabbath year—Each fiftieth year is to be one of jubilee, in which liberty is proclaimed throughout the land—Laws are revealed for the sale and redemption of lands, houses, and servants—The land is the Lord’s, as are the servants—Usury is forbidden.

  • Chapter 26

    Temporal and spiritual blessings will abound in Israel if the people keep the commandments—Cursing, scourging, and desolation will be theirs if they disobey the Lord—When His people repent, the Lord will show mercy unto them.

  • Chapter 27

    How properties are consecrated unto the Lord is explained—Israel is commanded to pay tithes of their crops, flocks, and herds.


Leviticus 1

The Third Book of Moses
Called
Leviticus

Chapter 1

Animals without blemish are sacrificed as an atonement for sins—Burnt offerings are a sweet savor unto the Lord.

1 And the Lord acalled unto bMoses, and spake unto him out of the ctabernacle of the congregation, saying,

2 Speak unto the children of Israel, and say unto them, If any man of you bring an offering unto the Lord, ye shall bring your offering of the cattle, even of the herd, and of the flock.

3 If his offering be a aburnt bsacrifice of the herd, let him offer a male cwithout dblemish: he shall offer it of his own evoluntary will at the door of the tabernacle of the congregation before the Lord.

4 And he shall put his ahand upon the head of the burnt offering; and it shall be baccepted for him to make catonement for him.

5 And he shall kill the abullock before the Lord: and the priests, Aaron’s sons, shall bring the blood, and bsprinkle the blood round about upon the altar that is by the door of the tabernacle of the congregation.

6 And he shall flay the burnt offering, and cut it into his pieces.

7 And the sons of aAaron the priest shall put fire upon the altar, and lay the wood in border upon the fire:

8 And the priests, Aaron’s sons, shall lay the parts, the head, and the fat, in order upon the wood that is on the fire which is upon the altar:

9 But his inwards and his legs shall he wash in water: and the apriest shall burn all on the altar, to be a burnt sacrifice, an offering made by fire, of a bsweet savour unto the Lord.

10 ¶ And if his offering be of the flocks, namely, of the sheep, or of the goats, for a burnt sacrifice; he shall bring it a male awithout blemish.

11 And he shall kill it on the side of the altar northward before the Lord: and the priests, Aaron’s sons, shall sprinkle his blood round about upon the altar.

12 And he shall cut it into his pieces, with his head and his fat: and the priest shall lay them in order on the wood that is on the fire which is upon the altar:

13 But he shall wash the inwards and the legs with water: and the priest shall bring it all, and burn it upon the altar: it is a aburnt sacrifice, an offering made by fire, of a sweet savour unto the Lord.

14 ¶ And if the burnt sacrifice for his offering to the Lord be of fowls, then he shall bring his offering of aturtledoves, or of young pigeons.

15 And the priest shall bring it unto the altar, and wring off his head, and burn it on the altar; and the blood thereof shall be wrung out at the side of the altar:

16 And he shall pluck away his crop with his feathers, and cast it beside the altar on the east part, by the place of the ashes:

17 And he shall cleave it with the wings thereof, but shall not divide it asunder: and the priest shall burn it upon the altar, upon the wood that is upon the fire: it is a burnt sacrifice, an offering made by fire, of a sweet savour unto the Lord.

      • Ex. 19:3.

      • D&C 28:2.

      • HEB tent of meeting.

      • Ezek. 40:39.

      • TG Sacrifice.

      • HEB whole, sound.

      • Heb. 9:14; 1 Pet. 1:19.

      • TG Initiative.

      • TG Hands, Laying on of.

      • Ex. 28:38; Rom. 12:1.

      • Num. 15:25; 2 Chr. 29:24 (23–24); Neh. 10:33.

      • HEB offspring of the cattle, or calf.

      • Ezek. 43:18; Heb. 12:24; 3 Ne. 20:45.

      • D&C 68:15; 84:30; 132:59.

      • TG Order.

      • 1 Chr. 6:49.

      • Gen. 8:21; Eph. 5:2.

      • HEB whole, sound.

      • Deut. 12:27.

      • Luke 2:24.


Leviticus 2

Chapter 2

How offerings of flour with oil and incense are made.

1 And when any will offer aa meat offering unto the Lord, his offering shall be of fine flour; and he shall pour oil upon it, and put bfrankincense thereon:

2 And he shall bring it to Aaron’s sons the priests: and he shall take thereout his handful of the flour thereof, and of the oil thereof, with all the frankincense thereof; and the priest shall burn the memorial of it upon the altar, to be an offering made by fire, of a sweet savour unto the Lord:

3 And the remnant of the ameat offering shall be bAaron’s and his sons’: it is a thing most holy of the offerings of the Lord made by fire.

4 ¶ And if thou bring an oblation of a meat offering abaken in the oven, it shall be bunleavened cakes of fine flour mingled with oil, or unleavened wafers anointed with oil.

5 ¶ And if thy oblation be a meat offering baken in a pan, it shall be of fine flour unleavened, mingled with oil.

6 Thou shalt part it in pieces, and pour oil thereon: it is a meat offering.

7 ¶ And if thy oblation be a meat offering baken in the fryingpan, it shall be made of fine flour with oil.

8 And thou shalt bring the meat offering that is made of these things unto the Lord: and when it is presented unto the priest, he shall bring it unto the altar.

9 And the priest shall take from the meat offering a memorial thereof, and shall burn it upon the altar: it is an offering made by fire, of a sweet savour unto the Lord.

10 And that which is left of the meat offering shall be Aaron’s and his sons’: it is a thing most holy of the offerings of the Lord made by fire.

11 No meat offering, which ye shall bring unto the Lord, shall be made with aleaven: for ye shall burn no leaven, nor any honey, in any offering of the Lord made by fire.

12 ¶ As for the oblation of the afirstfruits, ye shall offer them unto the Lord: but they shall not be burnt on the altar for a sweet savour.

13 And every oblation of thy meat offering shalt thou season with salt; neither shalt thou suffer the salt of the covenant of thy God to be lacking from thy meat offering: with all thine offerings thou shalt offer asalt.

14 And if thou offer a meat offering of thy firstfruits unto the Lord, thou shalt offer for the meat offering of thy firstfruits green ears of corn dried by the fire, even corn beaten out of full ears.

15 And thou shalt put oil upon it, and lay frankincense thereon: it is a meat offering.

16 And the priest shall burn the memorial of it, part of the beaten corn thereof, and part of the oil thereof, with all the frankincense thereof: it is an offering made by fire unto the Lord.

      • OR the evening sacrifice. Ezek. 42:13.

      • Matt. 2:11.

      • Num. 18:9.

      • Lev. 6:16.

      • Ezek. 46:20.

      • Ex. 29:2.

      • TG Leaven.

      • Ex. 23:19.

      • TG Salt.


Leviticus 3

Chapter 3

Peace offerings are made with animals without blemish, whose blood is sprinkled on the altar—Israel is forbidden to eat fat or blood.

1 And if his oblation be a asacrifice of peace boffering, if he offer it of the herd; whether it be a male or female, he shall offer it cwithout blemish before the Lord.

2 And he shall lay his hand upon the head of his offering, and kill it at the door of the tabernacle of the congregation: and aAaron’s sons the priests shall bsprinkle the blood upon the altar round about.

3 And he shall offer of the sacrifice of the peace offering an offering made by fire unto the Lord; the fat that covereth the inwards, and all the fat that is upon the inwards,

4 And the two kidneys, and the fat that is on them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away.

5 And Aaron’s sons shall burn it on the altar upon the burnt sacrifice, which is upon the wood that is on the fire: it is an offering made by fire, of a sweet savour unto the Lord.

6 ¶ And if his offering for a sacrifice of peace offering unto the Lord be of the flock; male or female, he shall offer it without ablemish.

7 If he offer a lamb for his offering, then shall he offer it before the Lord.

8 And he shall lay his hand upon the head of his offering, and kill it before the tabernacle of the congregation: and Aaron’s sons shall sprinkle the blood thereof round about upon the altar.

9 And he shall offer of the sacrifice of the peace offering an offering made by fire unto the Lord; the fat thereof, and the whole rump, it shall he take off hard by the backbone; and the fat that covereth the inwards, and all the fat that is upon the inwards,

10 And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away.

11 And the priest shall burn it upon the altar: it is the afood of the offering made by bfire unto the Lord.

12 ¶ And if his offering be a goat, then he shall offer it before the Lord.

13 And he shall lay his hand upon the head of it, and kill it before the tabernacle of the congregation: and the sons of Aaron shall sprinkle the blood thereof upon the altar round about.

14 And he shall offer thereof his offering, even an offering made by fire unto the Lord; the fat that covereth the inwards, and all the fat that is upon the inwards,

15 And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away.

16 And the priest shall burn them upon the altar: it is the food of the offering made by fire for a sweet savour: all the fat is the Lord’s.

17 It shall be a perpetual statute for your generations throughout all your dwellings, that ye eat neither afat nor bblood.

      • TG Sacrifice.

      • 2 Chr. 29:35.

      • HEB whole, sound.

      • TG Priesthood, Aaronic.

      • Num. 18:17.

      • Heb. 7:26 (26–27); 1 Pet. 1:19 (18–19).

      • Ezek. 44:7.

      • Lev. 21:6 (6, 21).

      • Lev. 7:25; Ezek. 44:7.

      • TG Blood, Eating of.


Leviticus 4

Chapter 4

Sinners are forgiven through sin offerings of animals without blemish—Priests thereby make an atonement for the sins of the people.

1 And the Lord spake unto Moses, saying,

2 Speak unto the children of Israel, saying, If a soul shall sin athrough bignorance against any of the commandments of the Lord concerning things which ought not to be done, and shall do against any of them:

3 If the priest that is anointed do asin according to the sin of the people; then let him bring for his sin, which he hath sinned, a byoung bullock without blemish unto the Lord for a csin doffering.

4 And he shall bring the bullock unto the door of the tabernacle of the congregation before the Lord; and shall lay his hand upon the bullock’s head, and kill the bullock before the Lord.

5 And the priest that is anointed shall take of the bullock’s ablood, and bring it to the tabernacle of the congregation:

6 And the priest shall dip his finger in the blood, and sprinkle of the blood seven times before the Lord, before the veil of the sanctuary.

7 And the priest shall put some of the blood upon the ahorns of the altar of sweet incense before the Lord, which is in the tabernacle of the congregation; and shall bpour all the blood of the bullock at the bottom of the altar of the burnt offering, which is at the door of the tabernacle of the congregation.

8 And he shall take off from it all the fat of the bullock for the sin offering; the fat that covereth the inwards, and all the fat that is upon the inwards,

9 And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away,

10 As it was taken off from the bullock of the sacrifice of peace offerings: and the priest shall burn them upon the altar of the burnt offering.

11 And the skin of the abullock, and all his flesh, with his head, and with his legs, and his inwards, and his dung,

12 Even the whole bullock shall he carry forth awithout the camp unto a clean place, where the ashes are poured out, and burn him on the wood with fire: where the ashes are poured out shall he be burnt.

13 ¶ And if the whole congregation of Israel sin through aignorance, and the thing be hid from the eyes of the assembly, and they have done somewhat against any of the commandments of the Lord concerning things which should not be done, and are bguilty;

14 When the sin, which they have sinned against it, is known, then the congregation shall aoffer a young bullock for the sin, and bring him before the tabernacle of the congregation.

15 And the elders of the acongregation shall lay their hands upon the head of the bullock before the Lord: and the bullock shall be killed before the Lord.

16 And the priest that is anointed shall bring of the bullock’s blood to the tabernacle of the congregation:

17 And the priest shall dip his finger in some of the blood, and sprinkle it seven times before the Lord, even before the veil.

18 And he shall put some of the blood upon the horns of the altar which is before the Lord, that is in the tabernacle of the congregation, and shall pour out all the blood at the bottom of the altar of the burnt offering, which is at the door of the tabernacle of the congregation.

19 And he shall take all his fat from him, and burn it upon the altar.

20 And he shall do with the bullock as he did with the bullock for a sin offering, so shall he do with this: and the priest shall make an aatonement for them, and it shall be bforgiven them.

21 And he shall carry forth the bullock without the camp, and burn him as he burned the first bullock: it is a sin offering for the congregation.

22 ¶ When a aruler hath sinned, and done somewhat through ignorance against any of the commandments of the Lord his God concerning things which should not be done, and is guilty;

23 Or if his asin, wherein he hath sinned, come to his knowledge; he shall bring his offering, a kid of the goats, a male without blemish:

24 And he shall lay his hand upon the head of the goat, and kill it in the place where they kill the burnt offering before the Lord: it is a asin offering.

25 And the priest shall take of the blood of the sin offering with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out his blood at the bottom of the altar of burnt offering.

26 And he shall burn all his fat upon the altar, as the fat of the sacrifice of peace offerings: and the priest shall make an aatonement for him as concerning his sin, and it shall be forgiven him.

27 ¶ And if any one of the common people sin through aignorance, while he doeth somewhat against any of the commandments of the Lord concerning things which ought not to be done, and be guilty;

28 Or if his sin, which he hath sinned, come to his knowledge: then he shall bring his offering, a kid of the goats, a female without blemish, for his sin which he hath sinned.

29 And he shall lay his hand upon the head of the sin offering, and slay the sin offering in the place of the burnt offering.

30 And the priest shall take of the blood thereof with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out all the blood thereof at the bottom of the altar.

31 And he shall take away all the fat thereof, as the fat is taken away from off the sacrifice of peace offerings; and the priest shall burn it upon the altar for a sweet savour unto the Lord; and the priest shall make an aatonement for him, and it shall be forgiven him.

32 And if he bring a lamb for a sin offering, he shall bring it a female without blemish.

33 And he shall lay his hand upon the head of the sin offering, and slay it for a sin offering in the place where they kill the burnt offering.

34 And the priest shall take of the blood of the sin offering with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out all the blood thereof at the bottom of the altar:

35 And he shall take away all the fat thereof, as the fat of the lamb is taken away from the sacrifice of the peace offerings; and the priest shall burn them upon the altar, according to the offerings made by fire unto the Lord: and the priest shall make an atonement for his sin that he hath committed, and it shall be forgiven him.

      • IE in error or inadvertently.

      • TG Accountability; Ignorance.

      • Heb. 5:3.

      • OR male calf.

      • Ezek. 40:39; 42:13.

      • TG Sacrifice.

      • Lev. 16:14; Num. 19:4; Heb. 9:13 (13–14).

      • Lev. 8:15; 9:9; 16:18.

      • Ex. 29:12; Lev. 8:15.

      • Ex. 29:14 (1–14).

      • Heb. 13:12 (11–12).

      • Mosiah 3:11.

      • TG Guilt.

      • 2 Chr. 29:21 (1–29).

      • TG Church.

      • Ex. 30:10; Num. 15:25; 1 Chr. 6:49; Heb. 10:11 (10–12); 2 Ne. 9:26; Mosiah 3:15; 13:28 (28–32).

      • TG Forgive.

      • OR president or prince. D&C 63:55.

      • 2 Kgs. 12:16.

      • Num. 18:9.

      • 2 Chr. 29:24.

      • Ezek. 45:20.

      • TG Jesus Christ, Atonement through.


Leviticus 5

Chapter 5

The people are to confess and make amends for their sins—Forgiveness comes through a trespass offering—Priests thereby make an atonement for sin.

1 And if a soul sin, and hear the voice of aswearing, and is a witness, whether he hath seen or known of it; if he do not utter it, then he shall bbear his iniquity.

2 Or if a soul touch any aunclean thing, whether it be a carcase of an unclean beast, or a carcase of unclean cattle, or the carcase of unclean creeping things, and if it be hidden from him; he also shall be unclean, and bguilty.

3 Or if he touch the uncleanness of man, whatsoever uncleanness it be that a man shall be defiled withal, and it be hid from him; when he knoweth of it, then he shall be guilty.

4 Or if a soul aswear, pronouncing with his lips to do evil, or to do good, whatsoever it be that a man shall pronounce with an oath, and it be hid from him; when he knoweth of it, then he shall be guilty in one of these.

5 And it shall be, when he shall be guilty in one of these things, that he shall aconfess that he hath sinned in that thing:

6 And he shall bring his atrespass offering unto the Lord for his sin which he hath sinned, a female from the flock, a lamb or a kid of the goats, for a sin offering; and the priest shall make an atonement for him concerning his sin.

7 And if he be not aable to bring a lamb, then he shall bring for his trespass, which he hath committed, two bturtledoves, or two young pigeons, unto the Lord; one for a sin offering, and the other for a burnt offering.

8 And he shall bring them unto the priest, who shall offer that which is for the sin offering first, and wring off his head from his neck, but shall not divide it asunder:

9 And he shall sprinkle of the blood of the sin offering upon the side of the altar; and the rest of the blood shall be wrung out at the bottom of the altar: it is a sin offering.

10 And he shall offer the second for a burnt offering, according to athe manner: and the priest shall make an atonement for him for his sin which he hath sinned, and it shall be forgiven him.

11 ¶ But if he be not able to bring two turtledoves, or two young pigeons, then he that sinned shall bring for his offering the tenth part of an ephah of fine flour for a sin offering; he shall put no oil upon it, neither shall he put any frankincense thereon: for it is a sin offering.

12 Then shall he bring it to the priest, and the priest shall take his handful of it, even a memorial thereof, and burn it on the altar, according to the offerings made by fire unto the Lord: it is a sin offering.

13 And the priest shall make an atonement for him as touching his sin that he hath sinned in one of these, and it shall be forgiven him: and the remnant shall be the priest’s, as a ameat offering.

14 ¶ And the Lord spake unto Moses, saying,

15 If a soul commit a trespass, and sin through ignorance, in the holy things of the Lord; then he shall bring for his atrespass unto the Lord a ram without blemish out of the flocks, bwith thy estimation by shekels of silver, after the shekel of the sanctuary, for a trespass offering:

16 And he shall make aamends for the harm that he hath done in the holy thing, and shall add the fifth part thereto, and give it unto the priest: and the priest shall make an atonement for him with the ram of the btrespass offering, and it shall be forgiven him.

17 ¶ And if a soul asin, and commit any of these things which are forbidden to be done by the commandments of the Lord; though he wist it not, yet is he guilty, and shall bbear his iniquity.

18 And he shall bring a ram without blemish out of the flock, with thy estimation, for a trespass offering, unto the priest: and the priest shall make an atonement for him concerning his ignorance wherein he erred and wist it not, and it shall be forgiven him.

19 It is a trespass offering: he hath certainly trespassed against the Lord.

      • IE an oath or curse.

      • Lev. 7:18; 19:8.

      • Lev. 11:24 (24–39); Num. 19:11 (11–16). TG Uncleanness.

      • TG Guilt.

      • 3 Ne. 12:34 (34–37).

      • Num. 5:7 (6–10); 2 Chr. 30:22 (2–27). TG Confession.

      • HEB guilt sacrifice. Ezek. 40:39.

      • Lev. 12:8; 14:21.

      • Luke 2:24.

      • HEB the statute.

      • IE evening sacrifice.

      • 2 Kgs. 12:16.

      • IE by your valuation in weights of silver.

      • D&C 98:47.

      • 1 Sam. 6:3.

      • D&C 1:31 (31–32).

      • TG Accountability.


Leviticus 6

Chapter 6

The people must first make restitution for sin, then offer a trespass offering, and thereby gain forgiveness through atonement made by the priests.

1 And the Lord spake unto Moses, saying,

2 If a soul sin, and commit a trespass against the Lord, and alie unto his neighbour in that which was delivered him to keep, or in fellowship, or in a thing taken away by violence, or hath deceived his neighbour;

3 Or have found that which was lost, and lieth concerning it, and sweareth falsely; in any of all these that a man doeth, sinning therein:

4 Then it shall be, because he hath sinned, and is aguilty, that he shall brestore that which he took violently away, or the thing which he hath cdeceitfully gotten, or that which was delivered him to keep, or the dlost thing which he found,

5 Or all that about which he hath sworn falsely; he shall even restore it in the principal, and shall add the fifth part more thereto, and give it unto him to whom it appertaineth, in the day of his trespass offering.

6 And he shall bring his trespass offering unto the Lord, a ram without blemish out of the flock, with thy estimation, for a trespass offering, unto the priest:

7 And the priest shall make an atonement for him before the Lord: and it shall be forgiven him for any thing of all that he hath done in trespassing therein.

8 ¶ And the Lord spake unto Moses, saying,

9 Command Aaron and his sons, saying, This is the alaw of the burnt offering: It is the burnt offering, because of the burning upon the altar all night unto the morning, and the fire of the altar shall be burning in it.

10 And the priest shall put on his linen agarment, and his linen bbreeches shall he put upon his flesh, and take up the ashes which the fire hath consumed with the burnt offering on the altar, and he shall put them beside the altar.

11 And he shall put off his garments, and put on other agarments, and carry forth the ashes without the camp unto a clean place.

12 And the fire upon the altar shall be burning in it; it shall not be put out: and the priest shall burn wood on it every morning, and lay the burnt offering in order upon it; and he shall burn thereon the fat of the peace aofferings.

13 The fire shall ever be burning upon the altar; it shall never go out.

14 ¶ And this is the law of the ameat offering: the sons of Aaron shall offer it before the Lord, before the altar.

15 And he shall take of it his handful, of the flour of the meat offering, and of the oil thereof, and all the frankincense which is upon the meat offering, and shall burn it upon the altar for a sweet savour, even the memorial of it, unto the Lord.

16 And the remainder thereof shall aAaron and his sons eat: with unleavened bread shall it be eaten in the holy bplace; in the court of the tabernacle of the congregation they shall eat it.

17 It shall not be baken with aleaven. I have given it unto them for their portion of my offerings made by fire; it is most holy, as is the sin offering, and as the trespass offering.

18 All the males among the children of Aaron shall eat of it. It shall be a statute for ever in your generations concerning the offerings of the Lord made by fire: every one that toucheth them shall be holy.

19 ¶ And the Lord spake unto Moses, saying,

20 This is the offering of Aaron and of his sons, which they shall offer unto the Lord in the day when he is anointed; the tenth part of an ephah of fine flour for aa meat offering perpetual, half of it in the morning, and half thereof at night.

21 In a pan it shall be made with oil; and when it is baken, thou shalt bring it in: and the baken pieces of the meat offering shalt thou offer for a sweet savour unto the Lord.

22 And the priest of his sons that is anointed in his stead shall offer it: it is a statute for ever unto the Lord; it shall be wholly burnt.

23 For every meat offering for the priest shall be wholly burnt: it shall not be eaten.

24 ¶ And the Lord spake unto Moses, saying,

25 Speak unto Aaron and to his sons, saying, This is the law of the sin offering: In the place where the burnt offering is killed shall the asin offering be killed before the Lord: it is most holy.

26 The priest that offereth it for sin shall aeat it: in the holy place shall it be eaten, in the court of the tabernacle of the congregation.

27 Whatsoever shall touch the flesh thereof shall be holy: and when there is sprinkled of the blood thereof upon any garment, thou shalt wash that whereon it was sprinkled in the holy place.

28 But the earthen vessel wherein it is sodden shall be abroken: and if it be sodden in a brasen pot, it shall be both scoured, and rinsed in water.

29 All the males among the priests shall eat thereof: it is most holy.

30 And no sin offering, whereof any of the blood is brought into the tabernacle of the congregation to areconcile withal in the holy place, shall be eaten: it shall be burnt in the fire.

      • TG Lying.

      • TG Guilt.

      • D&C 98:47. TG Repent.

      • TG Deceit.

      • D&C 136:26.

      • 2 Ne. 25:24.

      • Ex. 28:39 (39–42). TG Apparel.

      • Ex. 39:28; Ezek. 44:18.

      • 1 Ne. 12:10 (10–11); D&C 88:85.

      • TG Sacrifice.

      • Ezek. 44:29.

      • Lev. 2:3.

      • Num. 18:10.

      • TG Leaven.

      • IE a continual meal offering.

      • Num. 18:9; Mosiah 15:10 (1–12).

      • Lev. 10:13; Ezek. 42:13.

      • Lev. 11:33; 15:12.

      • Jacob 4:11.


Leviticus 7

Chapter 7

Laws governing various sacrifices are listed—The children of Israel are forbidden to eat fat or blood—They worship by sacrifice—Through sacrifice they gain forgiveness, make vows, consecrate their property, render thanks, and are reconciled to God.

1 Likewise this is the alaw of the trespass offering: it is most holy.

2 In the place where they kill the burnt offering shall they kill the trespass offering: and the blood thereof shall he sprinkle round about upon the altar.

3 And he shall offer of it all the fat thereof; the rump, and the fat that covereth the inwards,

4 And the two kidneys, and the fat that is on them, which is by the flanks, and the caul that is above the liver, with the kidneys, it shall he take away:

5 And the priest shall burn them upon the altar for an offering made by fire unto the Lord: it is a trespass offering.

6 Every male among the priests shall eat thereof: it shall be eaten ain the holy place: it is most holy.

7 As the asin offering is, so is the btrespass offering: there is one law for them: the priest that maketh atonement therewith shall have it.

8 And the priest that offereth any man’s burnt offering, even the priest shall have to himself the skin of the burnt offering which he hath offered.

9 And all the meat offering that is baken in the oven, and all that is dressed in the fryingpan, and in the pan, shall be the priest’s that offereth it.

10 And every meat offering, mingled with oil, and dry, shall all the sons of Aaron have, one as much as another.

11 And this is the law of the asacrifice of peace offerings, which he shall offer unto the Lord.

12 If he offer it for a athanksgiving, then he shall offer with the sacrifice of bthanksgiving unleavened cakes mingled with oil, and unleavened wafers anointed with oil, and cakes mingled with oil, of fine flour, fried.

13 Besides the cakes, he shall offer for his offering leavened bread with the sacrifice of thanksgiving of his peace offerings.

14 aAnd of it he shall offer one out of the whole oblation for an heave offering unto the Lord, and it shall be the priest’s that sprinkleth the blood of the peace offerings.

15 And the flesh of the sacrifice of his peace offerings for thanksgiving shall be aeaten the same day that it is offered; he shall not leave any of it until the morning.

16 But if the sacrifice of his offering be a vow, or a avoluntary offering, it shall be eaten the same day that he offereth his sacrifice: and on the morrow also the remainder of it shall be eaten:

17 But the remainder of the flesh of the sacrifice on the third day shall be burnt with fire.

18 And if any of the flesh of the sacrifice of his peace offerings be eaten at all on the third day, it shall not be aaccepted, neither shall it be imputed unto him that offereth it: it shall be an babomination, and the soul that eateth of it shall cbear his iniquity.

19 And the flesh that toucheth any unclean thing shall not be eaten; it shall be burnt with fire: and as for the flesh, all that be clean shall eat thereof.

20 But the soul that eateth of the flesh of the sacrifice of peace offerings, that pertain unto the Lord, having his uncleanness upon him, even that soul shall be acut off from his people.

21 Moreover the soul that shall touch any unclean thing, as the uncleanness of man, or any unclean beast, or any abominable unclean thing, and eat of the flesh of the sacrifice of peace offerings, which pertain unto the Lord, even that soul shall be acut off from his people.

22 ¶ And the Lord aspake unto Moses, saying,

23 Speak unto the children of Israel, saying, Ye shall eat no manner of fat, of ox, or of sheep, or of goat.

24 And the fat of the beast that adieth of itself, and the fat of that which is torn with beasts, may be used in any other use: but ye shall in no wise eat of it.

25 For whosoever eateth the afat of the beast, of which men offer an offering made by fire unto the Lord, even the soul that eateth it shall be cut off from his people.

26 Moreover ye shall eat no manner of blood, whether it be of fowl or of beast, in any of your dwellings.

27 Whatsoever soul it be that eateth any manner of blood, even that soul shall be cut off from his people.

28 ¶ And the Lord spake unto Moses, saying,

29 Speak unto the children of Israel, saying, He that offereth the sacrifice of his peace offerings unto the Lord shall bring his oblation unto the Lord of the sacrifice of his peace offerings.

30 His own hands shall bring the offerings of the Lord made by fire, the fat with the breast, it shall he bring, that the breast may be waved for a wave offering before the Lord.

31 And the priest shall burn the fat upon the altar: but the breast shall be aAaron’s and his sons’.

32 And the right shoulder shall ye give unto the priest for aan heave offering of the sacrifices of your peace offerings.

33 He among the sons of Aaron, that offereth the blood of the peace offerings, and the fat, shall have the right ashoulder bfor his part.

34 For the wave breast and the aheave shoulder have I taken of the children of Israel from off the sacrifices of their peace offerings, and have given them unto Aaron the priest and unto his sons by a statute for ever from among the children of Israel.

35 ¶ This is the portion of the anointing of Aaron, and of the anointing of his sons, out of the offerings of the Lord made by fire, in the day when he presented them to minister unto the Lord in the apriest’s office;

36 Which the Lord commanded to be given them of the children of Israel, in the day that he aanointed them, by a statute for ever throughout their generations.

37 This is the law of the burnt offering, of the meat offering, and of the sin offering, and of the trespass offering, and of the consecrations, and of the sacrifice of the peace offerings;

38 Which the Lord commanded Moses in mount Sinai, in the day that he commanded the children of Israel to offer their oblations unto the Lord, in the wilderness of Sinai.

      • HEB teaching concerning.

      • HEB in a holy place.

      • 2 Kgs. 12:16.

      • Num. 18:9.

      • TG Sacrifice.

      • 2 Chr. 29:31. TG Thanksgiving.

      • Ps. 107:22.

      • HEB And of it he shall sacrifice one for every sacrifice that is due to the Lord.

      • Lev. 22:30 (29–30).

      • Lev. 22:23; Ezek. 46:12; D&C 58:27 (26–28).

      • D&C 132:9 (7–12).

      • Lev. 19:7; Ezek. 4:14; 3 Ne. 18:28 (28–31).

      • Lev. 5:1 (1–6).

      • 2 Ne. 2:5; D&C 1:14.

      • TG Excommunication.

      • D&C 1:38.

      • Ezek. 4:14.

      • Lev. 3:17.

      • Num. 18:8 (8–24); Deut. 18:3 (1–5).

      • IE a contribution. Mosiah 18:28 (25–29).

      • 1 Sam. 2:14.

      • HEB as a present.

      • Num. 18:11.

      • Luke 1:9; D&C 107:20.

      • Ex. 40:15 (13–15).


Leviticus 8

Chapter 8

Aaron and his sons are washed, anointed, clothed in their priesthood robes, and consecrated before all Israel—Moses and Aaron offer sacrifices to make reconciliation and atonement with the Lord.

1 And the Lord spake unto Moses, saying,

2 Take Aaron and his sons with him, and the garments, and the anointing oil, and a abullock for the sin offering, and two rams, and a basket of unleavened bread;

3 And gather thou all the acongregation together unto the door of the tabernacle of the congregation.

4 And Moses did as the Lord commanded him; and the assembly was gathered together unto the door of the tabernacle of the congregation.

5 And Moses said unto the congregation, This is the thing which the Lord commanded to be done.

6 And Moses brought Aaron and his sons, and awashed them with water.

7 And he put upon him the acoat, and girded him with the girdle, and clothed him with the brobe, and put the ephod upon him, and he girded him with the curious girdle of the ephod, and bound it unto him therewith.

8 And he put the abreastplate upon him: also he put in the breastplate the bUrim and the Thummim.

9 And he put athe mitre upon his head; also upon the mitre, even upon his forefront, did he put the golden bplate, the holy crown; as the Lord commanded Moses.

10 And Moses took the anointing oil, and aanointed the tabernacle and all that was therein, and bsanctified them.

11 And he sprinkled thereof upon the altar seven times, and anointed the altar and all his vessels, both the laver and his foot, to sanctify them.

12 And he poured of the aanointing oil upon bAaron’s head, and anointed him, to sanctify him.

13 And Moses brought Aaron’s asons, band put coats upon them, and cgirded them with girdles, and put dbonnets upon them; as the Lord commanded Moses.

14 And he brought the bullock for the asin offering: and Aaron and his sons laid their hands upon the head of the bullock for the sin offering.

15 And he slew it; and Moses took the blood, and put it upon the ahorns of the altar round about with his finger, and purified the baltar, and cpoured the blood at the bottom of the altar, and sanctified it, dto make reconciliation upon it.

16 And he took all the fat that was upon the inwards, and the caul above the liver, and the two kidneys, and their fat, and Moses burned it upon the altar.

17 But the bullock, and his hide, his flesh, and his dung, he burnt with fire without the camp; as the Lord commanded Moses.

18 ¶ And he brought the ram for the burnt offering: and Aaron and his sons laid their hands upon the head of the ram.

19 And he killed it; and Moses sprinkled the blood upon the altar round about.

20 And he cut the ram into pieces; and Moses burnt the head, and the pieces, and the fat.

21 And he washed the inwards and the legs in water; and Moses burnt the whole ram upon the altar: it was a burnt sacrifice for a sweet savour, and an offering made by fire unto the Lord; as the Lord commanded Moses.

22 ¶ And he brought the other aram, the ram of consecration: and Aaron and his sons laid their hands upon the head of the ram.

23 And he slew it; and Moses took of the blood of it, and put it upon the tip of Aaron’s right ear, and upon the thumb of his right hand, and upon the great toe of his right foot.

24 And he brought Aaron’s sons, and Moses put of the blood upon the tip of their right ear, and upon the thumbs of their right hands, and upon the great toes of their right feet: and Moses asprinkled the blood upon the altar round about.

25 And he took the fat, and the rump, and all the fat that was upon the inwards, and the caul above the liver, and the two kidneys, and their fat, and the right shoulder:

26 And out of the basket of unleavened bread, that was before the Lord, he took one unleavened cake, and a cake of oiled bread, and one wafer, and put them on the fat, and upon the right shoulder:

27 And he put all upon Aaron’s hands, and upon his sons’ hands, and waved them for a wave offering before the Lord.

28 And Moses took them from off their hands, and burnt them on the altar upon the burnt offering: they were consecrations for a sweet savour: it is an offering made by fire unto the Lord.

29 And Moses took the breast, and waved it for a wave offering before the Lord: for of the ram of consecration it was Moses’ part; as the Lord commanded Moses.

30 And Moses took of the anointing oil, and of the blood which was upon the altar, and asprinkled it upon Aaron, and upon his garments, and upon his sons, and upon his sons’ garments with him; and bsanctified Aaron, and his garments, and his sons, and his sons’ garments with him.

31 ¶ And Moses said unto Aaron and to his sons, aBoil the flesh at the door of the tabernacle of the congregation: and there eat it with the bread that is in the basket of consecrations, as I commanded, saying, Aaron and his sons shall eat it.

32 And that which remaineth of the flesh and of the bread shall ye burn with fire.

33 And ye shall not go out of the door of the tabernacle of the congregation in seven adays, until the days of your consecration be at an end: for bseven days shall he consecrate you.

34 As he hath done this day, so the Lord hath commanded to do, to make an atonement for you.

35 Therefore ashall ye abide at the door of the tabernacle of the congregation day and night seven days, and keep the bcharge of the Lord, that ye die not: for so I am commanded.

36 So Aaron and his sons did all things which the Lord commanded by the hand of Moses.

      • Ex. 29:1 (1–14).

      • TG Church.

      • Ex. 29:4; D&C 124:37 (37–39).

      • Ex. 28:4; 29:5.

      • 2 Ne. 9:14; D&C 109:76.

      • D&C 27:16 (15–18); JS—H 1:35.

      • TG Urim and Thummim.

      • HEB the cap (or turban) upon his head, and he put the golden diadem, the holy crown, upon the front face of the cap (or turban).

      • Ex. 28:36.

      • TG Anointing.

      • D&C 84:23.

      • D&C 109:35. TG Priesthood, Ordination.

      • TG Priesthood, Aaronic.

      • D&C 84:6, 18 (6–26), 34 (33–41).

      • HEB and dressed them in shirts.

      • Ex. 29:9 (8–9).

      • HEB caps.

      • Ezek. 43:19.

      • Lev. 4:7.

      • Ex. 29:12 (1–14).

      • Lev. 4:7.

      • HEB to atone for it. TG Reconciliation.

      • Ex. 29:19.

      • 2 Chr. 29:22 (1–29).

      • Isa. 63:3 (2–4); D&C 133:51.

      • Alma 13:11 (11–13); Moses 6:60 (59–60).

      • Ex. 29:31 (31–34).

      • Luke 1:23.

      • Ex. 29:35 (35–36); Ezek. 43:25.

      • HEB by the opening of the tent of meeting you shall sit.

      • Num. 3:7; Deut. 11:1.


Leviticus 9

Chapter 9

Aaron makes an atonement by sacrifice for himself and all Israel—He and his sons offer sacrifices—The glory of the Lord appears to all—Fire from the Lord consumes the offerings on the altar.

1 And it came to pass on the aeighth day, that Moses called Aaron and his sons, and the belders of Israel;

2 And he said unto Aaron, Take thee a young calf for a sin offering, and a ram for a burnt offering, without blemish, and offer them before the Lord.

3 And unto the children of Israel thou shalt speak, saying, Take ye a kid of the agoats for a sin offering; and a calf and a lamb, both of the first year, without blemish, for a burnt offering;

4 Also a bullock and a ram for peace offerings, to sacrifice before the Lord; and a meat offering mingled with oil: for to day the Lord will aappear unto you.

5 ¶ And they brought that which Moses commanded before the tabernacle of the congregation: and all the congregation drew anear and stood before the Lord.

6 And Moses said, This is the thing which the Lord commanded that ye should do: and the aglory of the Lord shall appear unto you.

7 And Moses said unto Aaron, Go unto the altar, and offer thy sin offering, and thy burnt offering, and make an atonement for thyself, and for the people: and offer the offering of the people, and make an atonement for them; as the Lord commanded.

8 ¶ Aaron therefore went unto the altar, and slew the calf of the sin offering, which was for himself.

9 And the sons of Aaron brought the blood unto him: and he dipped his finger in the blood, and put it upon the ahorns of the altar, and poured out the blood at the bottom of the altar:

10 But the fat, and the kidneys, and the caul above the liver of the sin offering, he burnt upon the altar; as the Lord commanded Moses.

11 And the flesh and the hide he burnt with fire without the camp.

12 And he slew the burnt offering; and Aaron’s sons presented unto him the blood, which he sprinkled round about upon the altar.

13 And they presented the burnt offering unto him, with the pieces thereof, and the head: and he burnt them upon the altar.

14 And he did wash the inwards and the legs, and burnt them upon the burnt offering on the altar.

15 ¶ And he brought the people’s offering, and took the goat, which was the sin aoffering for the people, and slew it, and offered it for sin, as the first.

16 And he brought the burnt offering, and offered it according to the amanner.

17 And he brought the meat offering, and took an handful thereof, and burnt it upon the altar, beside the burnt sacrifice of the morning.

18 He slew also the bullock and the ram for a sacrifice of peace offerings, which was for the people: and Aaron’s sons presented unto him the blood, which he sprinkled upon the altar round about,

19 And the fat of the bullock and of the ram, the rump, and that which covereth the inwards, and the kidneys, and the caul above the liver:

20 And they put the fat upon the breasts, and he burnt the fat upon the altar:

21 And the breasts and the right shoulder Aaron waved for a wave offering before the Lord; as Moses commanded.

22 And Aaron lifted up his hand toward the people, and blessed them, and came down from offering of the sin offering, and the burnt offering, and peace offerings.

23 And Moses and Aaron went into the tabernacle of the congregation, and came out, and blessed the people: and the aglory of the Lord appeared unto all the people.

24 And there came a afire out from before the Lord, and consumed upon the altar the burnt offering and the fat: which when all the people saw, they shouted, and fell on their faces.

      • Ezek. 43:27.

      • Alma 6:1; D&C 46:2.

      • Lev. 10:16 (16–19).

      • D&C 67:10 (10–12); 88:68; 93:1.

      • TG God, Access to.

      • Lev. 9:23; 2 Ne. 1:15; Ether 12:6 (6–18).

      • Lev. 4:7.

      • Judg. 13:19 (19–20).

      • HEB statute.

      • Lev. 9:6; 2 Ne. 1:15; Ether 12:6 (6–18).

      • Lev. 10:2; Judg. 6:21; 1 Chr. 21:26; 2 Chr. 7:1; 1 Ne. 1:6.


Leviticus 10

Chapter 10

Nadab and Abihu perform unauthorized sacrifices and are slain by a fire from the Lord—Aaron and his other sons are forbidden to mourn for them—Aaron and his sons are to abstain from wine and strong drink—They are to teach all that the Lord revealed to Moses.

1 And Nadab and Abihu, the asons of Aaron, took either of them his censer, and put fire therein, and put incense thereon, and offered bstrange fire before the Lord, which he commanded them not.

2 And there went out afire from the Lord, and bdevoured them, and they cdied before the Lord.

3 Then Moses said unto Aaron, This is it that the Lord spake, saying, I will be sanctified in them that come nigh me, and before all the people I will be glorified. And Aaron aheld his peace.

4 And Moses called Mishael and Elzaphan, the sons of aUzziel the uncle of Aaron, and said unto them, Come near, carry your brethren from before the sanctuary out of the camp.

5 So they went near, and carried them in their coats out of the camp; as Moses had said.

6 And Moses said unto Aaron, and unto Eleazar and unto Ithamar, his sons, Uncover not your aheads, neither brend your clothes; lest ye die, and lest wrath come upon all the people: but let your brethren, the whole house of Israel, bewail the burning which the Lord hath kindled.

7 And ye shall not go out from the door of the tabernacle of the congregation, lest ye die: for the aanointing oil of the Lord is upon you. And they did according to the word of Moses.

8 ¶ And the Lord spake unto Aaron, saying,

9 Do not drink awine nor bstrong cdrink, thou, nor thy sons with thee, when ye go into the tabernacle of the congregation, lest ye die: it shall be a statute for ever throughout your generations:

10 And athat ye may put difference between bholy and unholy, and between cunclean and dclean;

11 And that ye may ateach the children of Israel all the statutes which the Lord hath spoken unto them by the hand of Moses.

12 ¶ And Moses spake unto Aaron, and unto Eleazar and unto Ithamar, his sons that were left, Take the meat aoffering that remaineth of the offerings of the Lord made by fire, and beat it without leaven beside the altar: for it is most holy:

13 And ye shall aeat it in the holy place, because it is thy due, and thy sons’ due, of the sacrifices of the Lord made by fire: for so I am commanded.

14 And the awave breast and heave shoulder shall ye beat in a clean place; thou, and thy sons, and thy daughters with thee: for they be thy due, and thy sons’ due, which are given out of the sacrifices of peace offerings of the children of Israel.

15 aThe heave shoulder and the wave breast shall they bring with the offerings made by fire of the fat, to wave it for a wave offering before the Lord; and it shall be thine, and thy sons’ with thee, bby a statute for ever; as the Lord hath commanded.

16 ¶ And Moses adiligently sought the bgoat of the sin offering, and, behold, it was burnt: and he was angry with Eleazar and Ithamar, the sons of Aaron which were left alive, saying,

17 Wherefore have ye not eaten the sin offering in the holy place, seeing it is most holy, and God hath given it you to abear the iniquity of the congregation, to make atonement for them before the Lord?

18 Behold, the blood of it was not brought in within the holy place: ye should indeed have eaten it in the holy place, as I commanded.

19 And Aaron said unto Moses, Behold, this day have they offered their sin offering and their burnt offering before the Lord; and such things have abefallen me: and if I had eaten the sin offering to day, should it have been baccepted in the sight of the Lord?

20 And when Moses heard that, he was content.

      • Lev. 16:1.

      • Ex. 30:9 (6–10).

      • Lev. 9:24; 2 Ne. 30:10.

      • Lev. 10:19.

      • Num. 3:4; 1 Chr. 24:2; Acts 5:5 (1–10).

      • D&C 101:5.

      • Ex. 6:22 (18, 22).

      • Ezek. 24:17.

      • Lev. 13:45; Alma 46:21.

      • Lev. 21:12 (10–12); D&C 124:39 (38–40).

      • Ezek. 44:21.

      • HEB intoxicating drink.

      • TG Word of Wisdom.

      • HEB to distinguish between the holy and the profane, and between the impure and the pure. Ezek. 22:26; 44:23.

      • TG Holiness.

      • TG Uncleanness.

      • 3 Ne. 20:41.

      • D&C 20:46. TG Teacher.

      • Num. 18:8 (8–19); 1 Sam. 2:28; Mosiah 2:3; 3 Ne. 9:19 (19–20); Moses 5:5.

      • HEB eat it with unleavened bread.

      • Lev. 6:26 (16, 26); Ezek. 42:13.

      • Ex. 29:26 (24–27).

      • Ex. 29:33 (31–34).

      • HEB The shoulder for a contribution and the breast for a present.

      • HEB for a perpetual law.

      • HEB demanded the goat.

      • Lev. 9:3 (3, 15).

      • TG Accountability.

      • Lev. 10:2 (1–3).

      • Moro. 7:44.


Leviticus 11

Chapter 11

The Lord reveals which living things may and may not be eaten, and which things are clean and unclean—He commands Israel: Be holy, for I am holy.

1 And the Lord spake unto Moses and to Aaron, saying unto them,

2 Speak unto the children of Israel, saying, These are the beasts which ye shall aeat among all the beasts that are on the earth.

3 Whatsoever parteth the hoof, and is clovenfooted, and cheweth the cud, among the beasts, that shall ye eat.

4 Nevertheless these shall ye not eat of them that chew the cud, or of them that divide the hoof: as the camel, because he cheweth the cud, but divideth not the hoof; he is unclean unto you.

5 And the coney, because he cheweth the cud, but divideth not the hoof; he is unclean unto you.

6 And the hare, because he cheweth the cud, but divideth not the hoof; he is unclean unto you.

7 And the swine, though he divide the hoof, and be clovenfooted, yet he cheweth not the cud; he is unclean to you.

8 Of their flesh shall ye not eat, and their carcase shall ye not touch; they are unclean to you.

9 ¶ These shall ye eat of all that are in the waters: whatsoever hath fins and scales in the waters, in the seas, and in the rivers, them shall ye eat.

10 And all that have not fins and scales in the seas, and in the rivers, of all that move in the waters, and of any living thing which is in the waters, they shall be an abomination unto you:

11 They shall be even an abomination unto you; ye shall not eat of their flesh, but ye shall have their carcases in abomination.

12 Whatsoever hath no fins nor scales in the waters, that shall be an abomination unto you.

13 ¶ And these are they which ye shall have in abomination among the fowls; they shall not be eaten, they are an abomination: the eagle, and the ossifrage, and the ospray,

14 And the vulture, and the kite after his kind;

15 Every raven after his kind;

16 And the owl, and the night hawk, and the cuckow, and the hawk after his kind,

17 And the little owl, and the cormorant, and the great owl,

18 And the swan, and the pelican, and the gier eagle,

19 And the stork, the heron after her kind, and the lapwing, and the bat.

20 All fowls that creep, going upon all four, shall be an abomination unto you.

21 Yet these may ye eat of every flying creeping thing that goeth upon all four, which have legs above their feet, to leap withal upon the earth;

22 Even these of them ye may eat; the alocust after his kind, and the bald locust after his kind, and the beetle after his kind, and the grasshopper after his kind.

23 But all other flying creeping things, which have four feet, shall be an abomination unto you.

24 And for these ye shall be unclean: whosoever toucheth the carcase of them shall be aunclean until the even.

25 And whosoever beareth ought of the carcase of them shall wash his clothes, and be unclean until the even.

26 The carcases of every beast which divideth the hoof, and is not clovenfooted, nor cheweth the cud, are unclean unto you: every one that toucheth them shall be unclean.

27 And whatsoever goeth upon his paws, among all manner of beasts that go on all four, those are unclean unto you: whoso toucheth their carcase shall be unclean until the even.

28 And he that beareth the carcase of them shall wash his clothes, and be unclean until the even: they are unclean unto you.

29 ¶ These also shall be aunclean unto you among the creeping things that creep upon the earth; the weasel, and the mouse, and the tortoise after his kind,

30 And the ferret, and the chameleon, and the lizard, and the snail, and the mole.

31 These are unclean to you among all that creep: whosoever doth touch them, when they be dead, shall be unclean until the even.

32 And upon whatsoever any of them, when they are dead, doth fall, it shall be unclean; whether it be any vessel of wood, or raiment, or skin, or sack, whatsoever vessel it be, wherein any work is done, it must be put into water, and it shall be unclean until the even; so it shall be cleansed.

33 And every earthen vessel, whereinto any of them falleth, whatsoever is in it shall be unclean; and ye shall abreak it.

34 Of all meat which may be eaten, that on which such water cometh shall be unclean: and all drink that may be drunk in every such vessel shall be unclean.

35 And every thing whereupon any part of their carcase falleth shall be unclean; whether it be aoven, or ranges for pots, they shall be broken down: for they are unclean, and shall be unclean unto you.

36 Nevertheless aa fountain or pit, wherein there is plenty of water, shall be clean: but that which toucheth their carcase shall be unclean.

37 And if any part of their carcase fall upon any sowing seed which is to be sown, it shall be clean.

38 But if any water be put upon the seed, and any part of their carcase fall thereon, it shall be unclean unto you.

39 And if any beast, of which ye may eat, die; he that toucheth the carcase thereof shall be unclean until the even.

40 And he that eateth of the acarcase of it shall wash his clothes, and be unclean until the even: he also that beareth the carcase of it shall wash his clothes, and be unclean until the even.

41 And every creeping thing that creepeth upon the earth shall be an abomination; it shall not be eaten.

42 Whatsoever goeth upon the belly, and whatsoever goeth upon all four, or awhatsoever hath more feet among all creeping things that creep upon the earth, them ye shall not eat; for they are an abomination.

43 Ye shall not make yourselves aabominable with any creeping thing that creepeth, neither shall ye make yourselves unclean with them, that ye should be defiled thereby.

44 For I am the Lord your God: ye shall therefore asanctify yourselves, and ye shall be holy; for I am holy: neither shall ye defile yourselves with any manner of creeping thing that creepeth upon the earth.

45 For I am the Lord that bringeth you up out of the land of Egypt, to be your God: ye shall therefore be holy, for I am holy.

46 This is athe law of the beasts, and of the fowl, and of every living creature that moveth in the waters, and of every creature that creepeth upon the earth:

47 aTo make a difference between the bunclean and the clean, and between the beast that may be eaten and the beast that may not be eaten.

      • Deut. 14:4 (4–21); Acts 10:14 (9–16); D&C 89:12. TG Food.

      • Matt. 3:4; Mark 1:6.

      • Lev. 5:2 (2–6).

      • Isa. 66:17.

      • Lev. 6:28.

      • HEB stove and cooking ovens.

      • HEB a spring and a well.

      • Lev. 17:15.

      • OR every millipede (or that which has numerous legs).

      • HEB detestable.

      • TG Sanctification.

      • HEB the teaching concerning the beast and the fowl.

      • HEB To differentiate.

      • TG Uncleanness.


Leviticus 12

Chapter 12

The Lord reveals the law of purification of women after childbirth, including a sin offering.

1 And the Lord spake unto Moses, saying,

2 Speak unto the children of Israel, saying, If a woman have conceived seed, and born a man child: then she shall be unclean seven days; according to the days of the separation for her infirmity shall she be unclean.

3 And in the eighth day the flesh of his foreskin shall be acircumcised.

4 And she shall then continue in the blood of her purifying three and thirty days; she shall touch no hallowed thing, nor come into the sanctuary, until the days of her purifying be fulfilled.

5 But if she bear a maid child, then she shall be unclean two weeks, as in her separation: and she shall continue in the blood of her purifying threescore and six days.

6 And when the days of her apurifying are fulfilled, for a son, or for a daughter, she shall bring a lamb of the first year for a burnt offering, and a young pigeon, or a turtledove, for a sin offering, unto the door of the tabernacle of the congregation, unto the priest:

7 Who shall offer it before the Lord, and make an atonement for her; and she shall be cleansed from the issue of her blood. This is the law for her that hath born a male or a female.

8 And if she be not aable to bring a lamb, then she shall bring two turtles, or two young pigeons; the one for the burnt offering, and the other for a sin offering: and the priest shall make an batonement for her, and she shall be clean.

      • TG Circumcision.

      • TG Purification.

      • Lev. 5:7.

      • Lev. 15:15 (14–15).


Leviticus 13

Chapter 13

Laws and tokens are revealed for discerning and controlling leprosy—Leprous garments are to be burnt.

1 And the Lord spake unto Moses and Aaron, saying,

2 When a man shall have in the skin of his flesh aa rising, a scab, or bright spot, and it be in the skin of his flesh like the plague of bleprosy; then he shall be brought unto Aaron the priest, or unto one of his sons the priests:

3 And the apriest shall look on the plague in the skin of the flesh: and when the hair in the plague is turned white, and the plague in sight be deeper than the skin of his flesh, it is a plague of leprosy: and the priest shall look on him, and pronounce him unclean.

4 If the bright spot be white in the skin of his flesh, and in sight be not deeper than the skin, and the hair thereof be not turned white; then the priest ashall shut up him that hath the plague seven days:

5 And the priest shall look on him the seventh day: and, behold, if the plague in his sight be at a stay, and the plague spread not in the skin; then the priest shall shut him up seven days more:

6 And the priest shall look on him again the seventh day: and, behold, if the plague be somewhat dark, and the plague spread not in the skin, the priest shall pronounce him clean: it is but a scab: and he shall wash his clothes, and be clean.

7 But if the scab spread much abroad in the skin, after that he hath been seen of the priest for his acleansing, he shall be seen of the priest again:

8 And if the priest see that, behold, the scab spreadeth in the skin, then the priest shall pronounce him unclean: it is a leprosy.

9 ¶ When the plague of leprosy is in a man, then he shall be brought unto the priest;

10 And the priest shall see him: and, behold, if the rising be white in the skin, and it have turned the hair white, and there be quick raw flesh in the rising;

11 It is an old leprosy in the skin of his flesh, and the priest shall pronounce him unclean, and shall not shut him up: for he is unclean.

12 And if a leprosy break out abroad in the skin, and the leprosy cover all the skin of him that hath the plague from his head even to his foot, wheresoever the priest looketh;

13 Then the priest shall aconsider: and, behold, if the leprosy have covered all his flesh, he shall pronounce him clean that hath the plague: it is all turned white: he is clean.

14 But when raw flesh appeareth in him, he shall be unclean.

15 And the priest shall see the raw flesh, and pronounce him to be unclean: for the raw flesh is unclean: it is a leprosy.

16 Or if the raw flesh turn again, and be changed unto white, he shall come unto the priest;

17 And the priest shall see him: and, behold, if the plague be turned into white; then the priest shall pronounce him clean that hath the plague: he is clean.

18 ¶ The flesh also, in which, even in the skin thereof, was a boil, and is healed,

19 And in the place of the boil there be a white rising, or a bright spot, white, and somewhat reddish, and it be shewed to the priest;

20 And if, when the priest seeth it, behold, ait be in sight lower than the skin, and the hair thereof be turned white; the priest shall pronounce him unclean: it is a plague of leprosy broken out of the boil.

21 But if the priest look on it, and, behold, there be no white hairs therein, aand if it be not lower than the skin, but be somewhat dark; then the priest shall shut him up seven days:

22 And if it spread much abroad in the skin, then the priest shall pronounce him unclean: it is a plague.

23 But if the bright spot stay in his place, and spread not, it is a burning boil; and the priest shall pronounce him clean.

24 ¶ Or if there be any flesh, in the skin whereof there is a hot burning, and the quick flesh that burneth have a white bright spot, somewhat reddish, or white;

25 Then the priest shall look upon it: and, behold, if the hair in the bright spot be turned white, and it be in sight deeper than the skin; it is a leprosy broken out of athe burning: wherefore the priest shall pronounce him unclean: it is the plague of leprosy.

26 But if the priest look on it, and, behold, there be no white hair in the bright spot, and it be no lower than the other skin, but be somewhat dark; then the priest shall shut him up seven days:

27 And the priest shall look upon him the seventh day: and if it be spread much abroad in the skin, then the priest shall pronounce him unclean: it is the plague of leprosy.

28 And if the bright spot stay in his place, and spread not in the skin, but it be somewhat dark; it is aa rising of the burning, and the priest shall pronounce him clean: for it is an inflammation of the burning.

29 ¶ If a man or woman have a plague upon the head or the beard;

30 Then the priest shall see the plague: and, behold, if it be in sight deeper than the skin; and there be in it a yellow thin hair; then the priest shall pronounce him unclean: it is a dry scall, even a leprosy upon the head or beard.

31 And if the priest look on the plague of the scall, and, behold, it be not in sight deeper than the skin, and that there is no black hair in it; then the priest shall shut up him that hath the plague of the scall seven days:

32 And in the seventh day the priest shall look on the plague: and, behold, if the scall spread not, and there be in it no yellow hair, and the scall be not in sight deeper than the skin;

33 He shall be shaven, but the scall shall he not shave; and the priest shall shut up him that hath the scall seven days more:

34 And in the seventh day the priest shall look on the scall: and, behold, if the scall be not spread in the skin, nor be in sight deeper than the skin; then the priest shall pronounce him clean: and he shall wash his clothes, and be clean.

35 But if the scall spread much in the skin after his cleansing;

36 Then the priest shall look on him: and, behold, if the scall be spread in the skin, the priest shall not seek for yellow hair; he is unclean.

37 But aif the scall be in his sight at a stay, and that there is black hair grown up therein; the scall is healed, he is clean: and the priest shall pronounce him clean.

38 ¶ If a man also or a woman have in the skin of their flesh bright spots, even white bright spots;

39 Then the priest shall look: and, behold, if the bright spots in the skin of their flesh be darkish white; it is a afreckled spot that groweth in the skin; he is clean.

40 And the man whose hair is fallen off his head, he is bald; yet is he clean.

41 And he that hath his hair fallen off from the part of his head toward his face, he is forehead bald: yet is he clean.

42 And if there be in the bald head, or bald forehead, a white reddish sore; it is a leprosy sprung up in his bald head, or his bald forehead.

43 Then the priest shall look upon it: and, behold, if the rising of the sore be white reddish in his bald head, or in his bald forehead, as the leprosy appeareth in the skin of the flesh;

44 He is a leprous man, he is unclean: the priest shall pronounce him utterly unclean; his plague is in his head.

45 And the leper in whom the plague is, his clothes shall be arent, and his head bare, and bhe shall put a covering upon his upper lip, and shall cry, Unclean, unclean.

46 All the days wherein the plague shall be in him he shall be defiled; he is unclean: he shall dwell aalone; without the camp shall his habitation be.

47 ¶ The garment also that the plague of leprosy is in, whether it be a woollen garment, or a linen garment;

48 Whether it be in the warp, or woof; of linen, or of woollen; whether in a skin, or in any thing made of skin;

49 And if the plague be greenish or reddish in the garment, or in the skin, either in the warp, or in the woof, or in any thing of skin; it is a plague of leprosy, and shall be shewed unto the apriest:

50 And the priest shall look upon the plague, and shut up it that hath the plague seven days:

51 And he shall look on the plague on the seventh day: if the plague be spread in the garment, either in the warp, or in the woof, or in a skin, or in any work that is made of skin; the plague is a afretting leprosy; it is unclean.

52 He shall therefore burn that garment, whether warp or woof, in woollen or in linen, or any thing of skin, wherein the plague is: for it is a fretting leprosy; it shall be burnt in the fire.

53 And if the priest shall look, and, behold, the plague be not spread in the garment, either in the warp, or in the woof, or in any thing of skin;

54 Then the priest shall command that they wash the thing wherein the plague is, and he shall ashut it up seven days more:

55 And the priest shall look on the plague, after that it is washed: and, behold, if the plague have not changed his colour, and the plague be not spread; it is unclean; thou shalt burn it in the fire; ait is fret inward, whether it be bare within or without.

56 And if the priest look, and, behold, the plague be somewhat dark after the washing of it; then he shall rend it out of the garment, or out of the skin, or out of the warp, or out of the woof:

57 And if it appear still in the garment, either in the warp, or in the woof, or in any thing of skin; it is a spreading plague: thou shalt burn that wherein the plague is with fire.

58 And the garment, either warp, or woof, or whatsoever thing of skin it be, which thou shalt wash, if the plague be departed from them, then it shall be awashed the second time, and shall be clean.

59 This is the law of the plague of aleprosy in a garment of woollen or linen, either in the warp, or woof, or any thing of skins, to pronounce it clean, or to pronounce it unclean.

      • HEB a swelling.

      • TG Leprosy.

      • TG Priest, Aaronic Priesthood. BD Priests.

      • OR shall quarantine.

      • TG Purification.

      • HEB look.

      • HEB its appearance is of a depression in the skin.

      • HEB and there is no depression in the skin.

      • HEB the burn.

      • HEB a swelling of the burn.

      • IE if in his observation the symptom remains as it was.

      • HEB white.

      • Lev. 10:6; Alma 46:21.

      • HEB he shall cover his mouth. Ezek. 24:17.

      • 2 Kgs. 15:5.

      • Luke 17:14.

      • HEB malignant leprosy.

      • HEB quarantine it seven days the second time.

      • HEB it is a decay, whether it be bald in the head thereof, or in the forehead thereof.

      • TG Wash.

      • Lev. 14:55 (54–57).


Leviticus 14

Chapter 14

Laws, rites, and sacrifices are revealed for cleansing lepers, their garments, and leprous houses.

1 And the Lord spake unto Moses, saying,

2 This shall be the law of the aleper in the day of his cleansing: He shall be brought unto the bpriest:

3 And the priest shall go forth out of the camp; and the priest shall look, and, behold, if the plague of leprosy be ahealed in the leper;

4 Then shall the priest command to take for him that is to be cleansed two birds alive and clean, and cedar wood, and ascarlet, and hyssop:

5 And the priest shall command that one of the birds be killed in an earthen vessel over running water:

6 As for the living bird, he shall take it, and the cedar wood, and the scarlet, and the hyssop, and shall dip them and the living bird in the blood of the bird that was killed over the running water:

7 And he shall sprinkle upon him that is to be cleansed from the leprosy seven times, and shall pronounce him clean, and shall let the living bird loose into the open field.

8 And he that is to be cleansed shall wash his clothes, and ashave off all his hair, and wash himself in water, that he may be clean: and after that he shall come into the camp, and shall tarry abroad out of his tent seven days.

9 But it shall be on the seventh day, that he shall shave all his hair off his head and his beard and his eyebrows, even all his hair he shall shave off: and he shall wash his clothes, also he shall wash his flesh in water, and he shall be clean.

10 And on the eighth day he shall take two he lambs without blemish, and aone ewe lamb of the first year without blemish, and three tenth deals of fine flour for a meat offering, mingled with oil, and one log of oil.

11 And the priest that maketh him clean shall present the man that is to be made clean, and those things, before the Lord, at the door of the tabernacle of the congregation:

12 And the priest shall take one he lamb, and offer him for a trespass offering, and the log of oil, and wave them for a wave offering before the Lord:

13 And he shall slay the lamb in the place where he shall kill the sin aoffering and the burnt offering, in the holy place: for as the sin offering is the priest’s, so is the trespass offering: it is most holy:

14 And the priest shall take some of the blood of the trespass offering, and the priest shall put it upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot:

15 And the priest shall take some of the log of oil, and pour it into the palm of his own left hand:

16 And the priest shall dip his right finger in the oil that is in his left hand, and shall sprinkle of the oil with his finger seven times before the Lord:

17 And of the rest of the oil that is in his hand shall the priest put upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot, upon the blood of the trespass offering:

18 And the remnant of the oil that is in the priest’s hand he shall pour upon the head of him that is to be cleansed: and the priest shall make an atonement for him before the Lord.

19 And the priest shall offer the asin offering, and make an atonement for him that is to be cleansed from his uncleanness; and afterward he shall kill the burnt offering:

20 And the priest shall offer the burnt offering and the meat offering upon the altar: and the priest shall make an atonement for him, and he shall be clean.

21 And if he be apoor, and cannot get so much; then he shall take bone lamb for a trespass offering to be waved, to make an atonement for him, and one tenth deal of fine flour mingled with oil for a meat offering, and a log of oil;

22 And two turtledoves, or two young pigeons, such as he is able to get; and the one shall be a sin offering, and the other a burnt offering.

23 And he shall bring them on the eighth day for his cleansing unto the priest, unto the door of the tabernacle of the congregation, before the Lord.

24 And the priest shall take the lamb of the trespass offering, and the log of oil, and the priest shall wave them for a wave offering before the Lord:

25 And he shall kill the lamb of the trespass offering, and the priest shall take some of the blood of the trespass offering, and put it upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot:

26 And the priest shall pour of the oil into the palm of his own left hand:

27 And the priest shall sprinkle with his right finger some of the oil that is in his left hand seven times before the Lord:

28 And the priest shall put of the aoil that is in his hand upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot, upon the place of the blood of the trespass offering:

29 And the rest of the oil that is in the priest’s hand he shall put upon the head of him that is to be cleansed, to make an atonement for him before the Lord.

30 And he shall offer the one of the turtledoves, or of the young pigeons, such as he can get;

31 Even such as he is able to get, the one for a sin offering, and the other for a burnt offering, with the meat offering: and the priest shall make an aatonement for him that is to be cleansed before the Lord.

32 This is the alaw of him in whom is the plague of leprosy, whose hand is not bable to get that which pertaineth to his cleansing.

33 ¶ And the Lord spake unto Moses and unto Aaron, saying,

34 When ye be come into the land of Canaan, which I give to you for a possession, and I put the plague of aleprosy in a house of the land of your possession;

35 And he that owneth the house shall come and tell the priest, saying, It seemeth to me there is as it were a plague in the house:

36 Then the priest shall command that they empty the house, before the priest go into it to see the plague, that all that is in the house be not made unclean: and afterward the priest shall go in to see the house:

37 And he shall look on the plague, and, behold, if the plague be in the walls of the house with ahollow strakes, greenish or reddish, bwhich in sight are lower than the wall;

38 Then the priest shall go out of the house to the door of the house, and shut up the house seven days:

39 And the priest shall come again the seventh day, and shall look: and, behold, if the plague be spread in the walls of the house;

40 Then the priest shall command that they take away the stones in which the plague is, and they shall cast them into an unclean place without the city:

41 And he shall cause the house to be scraped within round about, and they shall pour out the dust that they scrape off without the city into an unclean place:

42 And they shall take other stones, and put them in the place of those stones; and he shall take other mortar, and shall plaster the house.

43 And if the plague come again, and break out in the house, after that he hath ataken away the stones, and after he hath scraped the house, and after it is plastered;

44 Then the priest shall come and look, and, behold, if the plague be spread in the house, it is a afretting leprosy in the house: it is unclean.

45 And he shall break down the house, the stones of it, and the timber thereof, and all the mortar of the house; and he shall carry them forth out of the city into an unclean place.

46 Moreover he that goeth into the house all the while that it is shut up shall be unclean until the even.

47 And he that lieth in the house shall wash his clothes; and he that eateth in the house shall wash his clothes.

48 And if the priest shall come in, and look upon it, and, behold, the plague hath not spread in the house, after the house was plastered: then the priest shall pronounce the house clean, because the plague is healed.

49 And he shall take to acleanse the house two birds, and cedar wood, and scarlet, and hyssop:

50 And he shall kill the one of the birds in an earthen vessel over running water:

51 And he shall take the cedar wood, and the hyssop, and the scarlet, and the living bird, and dip them in the blood of the slain bird, and in the running water, and sprinkle the house seven times:

52 And he shall cleanse the house with the blood of the bird, and with the running water, and with the living bird, and with the cedar wood, and with the hyssop, and with the scarlet:

53 But he shall let go the living bird out of the city into the open fields, and make an atonement for the house: and it shall be clean.

54 This is the law for all manner of plague of leprosy, and ascall,

55 And for the aleprosy of a garment, and of a bhouse,

56 And for a rising, and for a scab, and for a bright spot:

57 To teach when it is unclean, and when it is clean: this is the law of leprosy.

      • TG Leprosy.

      • Luke 5:14.

      • TG Heal.

      • IE scarlet dyed cloth.

      • Acts 21:24.

      • HEB a ewe, a year old.

      • TG Sacrifice.

      • Ezek. 45:17.

      • Lev. 5:7; 14:32. TG Poor.

      • HEB a sheep, a sin sacrifice for presentation, to atone for him.

      • D&C 124:39.

      • Lev. 15:15 (14–15).

      • HEB teaching or instruction.

      • Lev. 14:21 (21–22).

      • Lev. 14:55 (54–57).

      • HEB sunken areas.

      • HEB whose appearance is depressed from (the rest of) the wall.

      • HEB extracted.

      • HEB malignant.

      • TG Purification.

      • HEB tinea or other scaly symptoms.

      • Lev. 13:59 (47–59).

      • Lev. 14:34 (33–53).


Leviticus 15

Chapter 15

Laws, rites, and sacrifices are revealed for cleansing those who have a discharge and other types of uncleanness.

1 And the Lord spake unto Moses and to Aaron, saying,

2 Speak unto the children of Israel, and say unto them, When any man hath a running aissue out of his flesh, because of his issue he is unclean.

3 And this shall be his uncleanness in his issue: whether his flesh run with his issue, or his flesh be stopped from his issue, it is his uncleanness.

4 Every bed, whereon he lieth that hath the issue, is unclean: and every thing, whereon he sitteth, shall be unclean.

5 And whosoever toucheth his bed shall wash his clothes, and bathe himself in water, and be unclean until the even.

6 And he that sitteth on any thing whereon he sat that hath the issue shall wash his clothes, and bathe himself in water, and be unclean until the even.

7 And he that toucheth the flesh of him that hath the issue shall wash his clothes, and bathe himself in water, and be unclean until the even.

8 And if he that hath the issue spit upon him that is clean; then he shall wash his clothes, and bathe himself in water, and be unclean until the even.

9 And what saddle soever he rideth upon that hath the issue shall be unclean.

10 And whosoever toucheth any thing that was under him shall be unclean until the even: and he that beareth any of those things shall wash his clothes, and bathe himself in water, and be unclean until the even.

11 And whomsoever he toucheth that hath the issue, and hath not rinsed his hands in water, he shall wash his clothes, and bathe himself in water, and be unclean until the even.

12 And the vessel of earth, that he toucheth which hath the issue, shall be abroken: and every vessel of wood shall be rinsed in water.

13 And when he that hath an issue is cleansed of his issue; then he shall number to himself seven days for his cleansing, and wash his clothes, and bathe his flesh in running water, and shall be clean.

14 And on the eighth day he shall take to him two turtledoves, or two young pigeons, and come before the Lord unto the door of the tabernacle of the congregation, and give them unto the priest:

15 And the priest shall offer them, the one for a sin offering, and the other for a burnt offering; and the priest shall make an aatonement for him before the Lord for his issue.

16 And if any man’s seed of copulation go out from him, then he shall wash all his flesh in water, and be unclean until the even.

17 And every garment, and every skin, whereon is the seed of copulation, shall be washed with water, and be unclean until the even.

18 The woman also with whom man shall lie with seed of copulation, they shall both bathe themselves in water, and be unclean until the even.

19 ¶ And if a woman have an issue, and her issue in her flesh be blood, she shall be put apart seven days: and whosoever toucheth her shall be unclean until the even.

20 And every thing that she lieth upon in her separation shall be unclean: every thing also that she sitteth upon shall be unclean.

21 And whosoever toucheth her bed shall wash his clothes, and bathe himself in water, and be unclean until the even.

22 And whosoever toucheth any thing that she sat upon shall wash his clothes, and bathe himself in water, and be unclean until the even.

23 And if it be on her bed, or on any thing whereon she sitteth, when he toucheth it, he shall be unclean until the even.

24 And if any man lie with her at all, and her flowers be upon him, he shall be unclean seven days; and all the bed whereon he lieth shall be unclean.

25 And if a woman have an issue of her ablood many days out of the time of her separation, or if it run beyond the time of her separation; all the days of the issue of her uncleanness shall be as the days of her separation: she shall be unclean.

26 Every bed whereon she lieth all the days of her issue shall be unto her as the bed of her separation: and whatsoever she sitteth upon shall be unclean, as the uncleanness of her separation.

27 And whosoever toucheth those things shall be unclean, and shall wash his clothes, and bathe himself in water, and be unclean until the even.

28 But if she be cleansed of her issue, then she shall number to herself seven days, and after that she shall be clean.

29 And on the eighth day she shall take unto her two turtles, or two young pigeons, and bring them unto the priest, to the door of the tabernacle of the congregation.

30 And the priest shall offer the one for a sin offering, and the other for a burnt offering; and the priest shall make an atonement for her before the Lord for the issue of her uncleanness.

31 Thus shall ye separate the children of Israel from their auncleanness; that they die not in their uncleanness, when they defile my btabernacle that is among them.

32 This is the law of him that hath an issue, and of him whose seed goeth from him, and is defiled therewith;

33 And of her that is sick of her flowers, and of him that hath an issue, of the man, and of the woman, and of him that lieth with her that is unclean.

      • Num. 5:2 (2–4).

      • Lev. 6:28.

      • Lev. 12:8 (7–8); 14:31 (30–31).

      • Matt. 9:20; Luke 8:43.

      • Num. 5:3; D&C 94:9; Moses 6:57.

      • Mosiah 2:37.


Leviticus 16

Chapter 16

How and when Aaron must enter the holy place is explained—Sacrifices are offered to reconcile Israel to God—The scapegoat carries away the sins of the people—The sins of all Israel are forgiven on the Day of Atonement.

1 And the Lord spake unto Moses after the death of the two asons of Aaron, when they offered before the Lord, and died;

2 And the Lord said unto Moses, Speak unto Aaron thy brother, that he come not at all times into the aholy place within the bveil before the mercy seat, which is upon the ark; that he die not: for I will cappear in the cloud upon the mercy seat.

3 Thus shall Aaron come into the holy place: with a young bullock for a sin offering, and a ram for a burnt offering.

4 He shall put on the holy linen coat, and he shall have the linen breeches upon his flesh, and shall be girded with a linen girdle, and with the linen amitre shall he be attired: these are holy garments; therefore shall he wash his flesh in water, and so put them on.

5 And he shall take of the congregation of the children of Israel two kids of the goats for a sin offering, and one ram for a burnt offering.

6 And Aaron shall offer his bullock of the sin offering, which is for himself, and make an atonement for himself, and for his house.

7 And he shall take the two goats, and present them before the Lord at the door of the tabernacle of the congregation.

8 And Aaron shall cast lots upon the two goats; one lot for the Lord, and the other lot for the scapegoat.

9 And Aaron shall bring the goat upon which the Lord’s lot fell, and offer him for a sin aoffering.

10 But the goat, on which the lot fell to be the scapegoat, shall be presented alive before the Lord, to make an atonement with him, and to let him go for a scapegoat into the wilderness.

11 And Aaron shall bring the bullock of the sin offering, which is for himself, and shall make an atonement for himself, and for his house, and shall kill the bullock of the sin offering which is for himself:

12 And he shall take a acenser full of burning coals of fire from off the altar before the Lord, and his hands full of sweet incense beaten small, and bring it within the veil:

13 And he shall put the aincense upon the fire before the Lord, that the cloud of the incense may cover the mercy seat that is bupon the testimony, that he die not:

14 And he shall take of the ablood of the bullock, and sprinkle it with his finger upon the mercy seat eastward; and before the mercy seat shall he sprinkle of the blood with his finger seven times.

15 ¶ Then shall he kill the goat of the sin offering, that is for the people, and bring his blood within the veil, and do with that blood as he did with the blood of the bullock, and sprinkle it upon the mercy seat, and before the mercy seat:

16 And he shall make an atonement for the holy place, because of the uncleanness of the children of Israel, and because of their atransgressions in all their sins: and so shall he do for the tabernacle of the congregation, that remaineth among them in the midst of their uncleanness.

17 And there shall be no man in the tabernacle of the congregation when he goeth in to make an atonement in the holy place, until he come out, and have made an atonement for himself, and for his household, and for all the congregation of Israel.

18 And he shall go out unto the altar that is before the Lord, and make an atonement for it; and shall take of the blood of the bullock, and of the blood of the goat, and put it upon the ahorns of the altar round about.

19 And he shall sprinkle of the blood upon it with his finger seven times, and cleanse it, and hallow it from the uncleanness of the children of Israel.

20 ¶ And when he hath made an end of reconciling the holy place, and the tabernacle of the congregation, and the altar, he shall bring the live goat:

21 And Aaron shall lay both his ahands upon the head of the live goat, and bconfess over him all the iniquities of the children of Israel, and all their transgressions in all their sins, putting them upon the head of the goat, and shall send him away by the hand of a cfit man into the wilderness:

22 And the goat shall abear upon him all their biniquities unto a land not inhabited: and he shall let go the goat in the wilderness.

23 And Aaron shall come into the tabernacle of the congregation, and shall put off the linen garments, which he put on when he went into the holy aplace, and shall leave them there:

24 And he shall wash his flesh with water ain the holy place, and put on his garments, and come forth, and offer his burnt offering, and the burnt offering of the people, and make an atonement for himself, and for the people.

25 And the fat of the sin offering shall he burn upon the altar.

26 And he that let go the goat for the scapegoat shall wash his clothes, and bathe his flesh in water, and afterward come into the camp.

27 And the bullock for the sin offering, and the goat for the sin offering, whose blood was brought in to make atonement in the holy place, shall one carry forth without the camp; and they shall burn in the fire their skins, and their flesh, and their dung.

28 And he that burneth them shall wash his clothes, and bathe his flesh in water, and afterward he shall come into the camp.

29 ¶ And this shall be a statute for ever unto you: that in the seventh month, on the tenth day of the month, ye shall aafflict your souls, and do no work at all, whether it be one of your own bcountry, or a stranger that sojourneth among you:

30 For on that day shall the priest make an atonement for you, to cleanse you, that ye may be clean from all your sins before the Lord.

31 It shall be a asabbath of rest unto you, and ye shall afflict your souls, by a statute for ever.

32 And the apriest, whom he shall banoint, and whom he shall cconsecrate to minister in the priest’s office in his father’s stead, shall make the atonement, and shall put on the linen clothes, even the holy garments:

33 And he shall make an atonement for the holy sanctuary, and he shall make an atonement for the tabernacle of the acongregation, and for the altar, and he shall make an atonement for the priests, and for all the people of the congregation.

34 And this shall be an everlasting statute unto you, to make an atonement for the children of Israel for all their sins once a year. And he did as the Lord commanded Moses.

      • Lev. 10:1 (1–2).

      • Heb. 9:12 (7, 12, 24–25); 10:19 (19–22).

      • TG Veil.

      • Ex. 25:22; 29:42 (42–43); 40:34 (34–35); D&C 97:16 (15–17); 109:5 (5, 12–13); Abr. 2:19 (19–20).

      • HEB cap.

      • 3 Ne. 9:22 (15–22); D&C 21:9.

      • HEB shovel.

      • Rev. 8:3 (2–4).

      • IE upon the ark containing the stone tablets and other written revelations.

      • Lev. 4:5 (5–6).

      • TG Transgress.

      • Lev. 4:7.

      • TG Hands, Laying on of.

      • Heb. 10:3. TG Confession.

      • HEB appointed.

      • Mosiah 14:11.

      • TG Jesus Christ, Types of, in Anticipation.

      • D&C 109:13.

      • HEB in a holy place.

      • OR humble.

      • Ex. 12:48 (19, 48–49); Ezek. 47:22.

      • Mosiah 13:18 (18–19).

      • Num. 27:21.

      • TG Priesthood, Aaronic.

      • 2 Ne. 5:26; Mosiah 23:17.

      • TG Church.


Leviticus 17

Chapter 17

Sacrifices are to be offered only to the Lord at the tabernacle of the congregation—Israel is forbidden to sacrifice to devils—All eating of blood is forbidden—Shedding of blood is required for an atonement for sins.

1 And the Lord spake unto Moses, saying,

2 Speak unto Aaron, and unto his sons, and unto all the children of Israel, and say unto them; This is the thing which the Lord hath commanded, saying,

3 What man soever there be of the house of Israel, that killeth an ox, or lamb, or goat, in the camp, or that killeth it out of the camp,

4 And bringeth it not unto the door of the atabernacle of the congregation, to offer an offering unto the Lord before the tabernacle of the Lord; blood shall be imputed unto that man; he hath shed blood; and that man shall be cut off from among his people:

5 To the end that the children of Israel may bring their sacrifices, which they offer in the open field, even that they may bring them unto the Lord, unto the door of the tabernacle of the congregation, unto the priest, and offer them for peace aofferings unto the Lord.

6 And the priest shall sprinkle the blood upon the altar of the Lord at the door of the tabernacle of the congregation, and burn the fat for a sweet savour unto the Lord.

7 And they shall no more offer their sacrifices unto devils, after whom they have gone a awhoring. This shall be a statute for ever unto them throughout their generations.

8 ¶ And thou shalt say unto them, Whatsoever man there be of the house of Israel, or of the strangers which sojourn among you, that aoffereth a burnt offering or sacrifice,

9 And bringeth it not unto the door of the tabernacle of the congregation, to offer it unto the Lord; even that man shall be cut off from among his people.

10 ¶ And whatsoever man there be of the house of Israel, or of the strangers that sojourn among you, that eateth any manner of blood; I will even set my aface against that soul that eateth bblood, and will cut him off from among his people.

11 For the alife of the bflesh is in the blood: and I have given it to you upon the altar to make an atonement for your souls: for it is the cblood that maketh an datonement for the soul.

12 Therefore I said unto the children of Israel, No soul of you shall eat blood, neither shall any stranger that sojourneth among you eat blood.

13 And whatsoever man there be of the children of Israel, or of the strangers that sojourn among you, which hunteth and catcheth any beast or fowl that may be eaten; he shall even pour out the blood thereof, and acover it with dust.

14 For it is the life of all flesh; the blood of it is for the life thereof: therefore I said unto the children of Israel, Ye shall eat the ablood of no manner of flesh: for the life of all flesh is the bblood thereof: whosoever eateth it shall be cut off.

15 And every soul that eateth that which adied of itself, or that which was torn with beasts, whether it be one of your own country, or a stranger, he shall both wash his clothes, and bathe himself in water, and be unclean until the even: then shall he be clean.

16 But if he wash them not, nor bathe his flesh; then he shall bear his iniquity.

      • Deut. 12:14 (13–14).

      • TG Sacrifice.

      • Jer. 3:9 (8–9); Ezek. 23:37.

      • Moro. 7:6 (5–6); D&C 132:9.

      • Ezek. 14:8.

      • TG Blood, Eating of.

      • Gen. 9:4.

      • TG Mortality.

      • TG Blood, Symbolism of.

      • TG Jesus Christ, Atonement through.

      • Ezek. 24:7.

      • TG Blood, Eating of.

      • 1 Cor. 15:50.

      • Lev. 11:40.


Leviticus 18

Chapter 18

Israel shall not live as the Egyptians and the Canaanites—Marriages to many close relatives and others are forbidden—Homosexual behavior and other sexual perversions are an abomination—The land expels those nations that practice sexual abominations.

1 And the Lord spake unto Moses, saying,

2 Speak unto the children of Israel, and say unto them, I am the Lord your God.

3 After the adoings of the land of Egypt, wherein ye dwelt, shall ye not do: and after the doings of the land of Canaan, whither I bring you, shall ye not do: neither shall ye bwalk in their ordinances.

4 Ye shall do my ajudgments, and keep mine bordinances, to cwalk therein: I am the Lord your God.

5 Ye shall therefore keep my astatutes, and my judgments: which if a man do, he shall blive cin them: I am the Lord.

6 ¶ None of you shall approach to any that is near of kin to him, to uncover their anakedness: I am the Lord.

7 The anakedness of thy father, or the nakedness of thy mother, shalt thou not uncover: she is thy mother; thou shalt not uncover her nakedness.

8 The anakedness of thy father’s wife shalt thou not uncover: it is thy father’s nakedness.

9 The nakedness of thy sister, the daughter of thy father, or daughter of thy mother, whether she be born at home, or born abroad, even their nakedness thou shalt not auncover.

10 The nakedness of thy son’s daughter, or of thy daughter’s daughter, even their nakedness thou shalt not uncover: for theirs is thine own nakedness.

11 The nakedness of thy father’s wife’s daughter, begotten of thy father, she is thy sister, thou shalt not uncover her nakedness.

12 Thou shalt not uncover the nakedness of thy father’s sister: she is thy father’s near kinswoman.

13 Thou shalt not uncover the nakedness of thy mother’s sister: for she is thy mother’s near kinswoman.

14 Thou shalt not uncover the nakedness of thy father’s brother, thou shalt not approach to his wife: she is thine aunt.

15 Thou shalt not uncover the nakedness of thy daughter in law: she is thy son’s wife; thou shalt not uncover her nakedness.

16 Thou shalt not uncover the nakedness of thy brother’s awife: it is thy brother’s nakedness.

17 Thou shalt not uncover the nakedness of a awoman and her daughter, neither shalt thou take her son’s daughter, or her daughter’s daughter, to uncover her nakedness; for they are her near kinswomen: it is wickedness.

18 Neither shalt thou take a wife to her sister, to vex her, to uncover her nakedness, beside the other in her life time.

19 Also thou shalt not approach unto a awoman to uncover her nakedness, as long as she is put bapart for her uncleanness.

20 Moreover thou shalt not lie carnally with thy neighbour’s wife, to defile thyself with her.

21 And thou shalt not let any of thy seed pass through the afire to bMolech, neither shalt thou cprofane the dname of thy God: I am the Lord.

22 aThou shalt not lie with mankind, as with womankind: it is babomination.

23 Neither shalt thou lie with any beast to defile thyself therewith: neither shall any woman stand before a beast to lie down thereto: it is confusion.

24 aDefile not ye yourselves in any of these things: for in all these the nations are bdefiled which I ccast out before you:

25 And the aland is bdefiled: therefore I do visit the iniquity thereof upon it, and the land itself vomiteth out her inhabitants.

26 Ye shall therefore akeep my statutes and my judgments, and shall not commit any of these abominations; neither any of your own nation, nor any stranger that sojourneth among you:

27 (For all these aabominations have the men of the land done, which were before you, and the land is defiled;)

28 That the aland spue not you out also, when ye defile it, as it spued out the nations that were before you.

29 For whosoever shall commit any of these abominations, even the souls that commit them shall be acut off from among their people.

30 Therefore shall ye keep mine ordinance, that ye commit not any one of these abominable acustoms, which were committed before you, and that ye defile not yourselves therein: I am the Lord your God.

      • TG Apostasy of Israel.

      • TG Walking in Darkness.

      • TG Judgment.

      • TG Ordinance.

      • TG Walking with God.

      • Ezek. 33:15.

      • Luke 10:28; 3 Ne. 15:9; D&C 84:44.

      • OR by them.

      • TG Sensuality; Sexual Immorality.

      • Ezek. 22:10.

      • Lev. 20:11 (11–21).

      • 2 Sam. 13:12.

      • Lev. 20:21; Matt. 14:4 (3–4).

      • TG Woman.

      • Ezek. 18:6.

      • Ezek. 22:10.

      • Deut. 12:31; 18:10; 2 Kgs. 16:3 (3–4); 21:6; Jer. 7:31; 19:5; 32:35.

      • 2 Kgs. 23:10.

      • TG Swearing.

      • Ex. 20:7.

      • OR With the male you shall not lie as one lies with the woman.

      • TG Homosexual Behavior.

      • Deut. 18:12. TG Virtue.

      • Num. 35:34 (33–34).

      • Ex. 34:24; Josh. 24:13 (8–13).

      • TG Israel, Land of.

      • Ezek. 36:17. TG Pollution.

      • TG Obedience.

      • TG Apostasy of Israel; Sin.

      • Deut. 18:9.

      • TG Excommunication.

      • TG Traditions of Men.


Leviticus 19

Chapter 19

Israel is commanded: Be holy, live righteously, love your neighbor, and keep the commandments—The Lord reveals and reaffirms sundry laws and commandments—Enchantments, wizardry, prostitution, and all evil practices are forbidden.

1 And the Lord spake unto Moses, saying,

2 Speak unto all the congregation of the children of Israel, and say unto them, Ye shall be aholy: for I the Lord your God am holy.

3 ¶ Ye shall fear every man his mother, and his father, and keep my asabbaths: I am the bLord your God.

4 ¶ Turn ye not unto aidols, nor make to yourselves molten gods: I am the Lord your God.

5 ¶ And if ye offer a sacrifice of peace offerings unto the Lord, ye shall aoffer it at your own bwill.

6 It shall be eaten the same day ye offer it, and on the morrow: and if ought remain until the third day, it shall be burnt in the fire.

7 And if it be eaten at all on the third day, it is aabominable; it shall not be accepted.

8 Therefore every one that eateth it shall abear his iniquity, because he hath profaned the hallowed thing of the Lord: and that soul shall be cut off from among his people.

9 ¶ And when ye reap the aharvest of your land, thou shalt not wholly breap the corners of thy field, neither shalt thou gather the cgleanings of thy harvest.

10 And thou shalt not glean thy vineyard, neither shalt thou gather every grape of thy vineyard; thou shalt leave them for the apoor and stranger: I am the Lord your God.

11 ¶ Ye shall not asteal, neither bdeal falsely, neither clie one to another.

12 ¶ And ye shall not aswear by my name bfalsely, neither shalt thou cprofane the name of thy God: I am the Lord.

13 ¶ Thou shalt not adefraud thy bneighbour, neither rob him: the cwages of him that is hired shall not abide with thee all night until the morning.

14 ¶ Thou shalt not acurse the bdeaf, nor put a cstumblingblock before the dblind, but shalt fear thy God: I am ethe Lord.

15 ¶ Ye shall do no aunrighteousness in bjudgment: thou shalt not crespect the person of the poor, nor honour the person of the mighty: but in drighteousness shalt thou judge thy neighbour.

16 ¶ Thou shalt not go up and down as a atalebearer among thy people: neither shalt thou stand against the blood of thy neighbour: I am the Lord.

17 ¶ aThou shalt not hate thy brother in thine bheart: thou shalt in any wise rebuke thy neighbour, and not suffer sin upon him.

18 ¶ Thou shalt not aavenge, nor bear any bgrudge against the children of thy people, but thou shalt clove thy dneighbour as thyself: I am the Lord.

19 ¶ Ye shall keep my statutes. aThou shalt not let thy cattle gender with a diverse kind: thou shalt not sow thy field with bmingled seed: neither shall a garment cmingled of linen and woollen come upon thee.

20 ¶ And whosoever lieth carnally with a woman, that is a bondmaid, betrothed to aan husband, and not at all redeemed, nor freedom given her; bshe shall be scourged; they shall not be put to death, because she was not free.

21 And he shall bring his trespass offering unto the Lord, unto the door of the tabernacle of the congregation, even a ram for a trespass offering.

22 And the priest shall make an atonement for him with the ram of the trespass offering before the Lord for his sin which he hath done: and the sin which he hath done shall be aforgiven him.

23 ¶ And when ye shall come into the land, and shall have planted all manner of trees for food, then ye shall count the fruit thereof as uncircumcised: three years shall it be as uncircumcised unto you: it shall not be eaten of.

24 But in the fourth year all the fruit thereof shall be holy to praise the Lord withal.

25 And in the fifth year shall ye eat of the fruit thereof, that it may yield unto you the increase thereof: I am the Lord your God.

26 ¶ Ye shall not eat any thing with the ablood: bneither shall ye use cenchantment, nor dobserve times.

27 Ye shall not around the corners of your heads, neither shalt thou mar the corners of thy beard.

28 Ye shall not make any acuttings in your bflesh for the dead, nor print any marks upon you: I am the Lord.

29 ¶ Do not aprostitute thy daughter, to cause her to be a whore; lest the land fall to bwhoredom, and the land become full of cwickedness.

30 ¶ Ye shall keep my asabbaths, and breverence my sanctuary: I am the Lord.

31 ¶ aRegard not them that have bfamiliar cspirits, neither seek after dwizards, to be defiled by them: I am the Lord your God.

32 ¶ Thou shalt arise up before the bhoary head, and chonour the face of the old man, and fear thy God: I am the Lord.

33 ¶ And if a stranger sojourn with thee in your land, ye shall not avex him.

34 But the astranger that dwelleth with you shall be unto you bas one born among you, and thou shalt clove him as thyself; for ye were strangers in the land of Egypt: I am the Lord your God.

35 ¶ Ye shall do no aunrighteousness in judgment, in meteyard, in weight, or in measure.

36 Just balances, just aweights, a just bephah, and a just hin, shall ye have: I am the Lord your God, which brought you out of the land of Egypt.

37 Therefore shall ye observe all my statutes, and all my judgments, and do them: I am the Lord.

      • OR saints or holy ones. Josh. 24:19; Isa. 5:16; D&C 82:14. TG God, the Standard of Righteousness; Holiness.

      • D&C 59:9.

      • Lev. 20:8.

      • Judg. 17:3 (3–4); 2 Ne. 9:37; D&C 1:16.

      • TG Sacrifice.

      • Moro. 7:6.

      • Lev. 7:18; Ezek. 4:14.

      • Lev. 5:1 (1–6).

      • TG Harvest.

      • Ruth 2:2 (2, 12).

      • Ruth 2:8 (2–9); Mosiah 4:26; D&C 42:31.

      • TG Charity; Poor; Welfare.

      • TG Stealing.

      • D&C 136:25.

      • TG Lying.

      • TG Swearing.

      • TG Honesty.

      • TG Profanity.

      • Deut. 24:15. TG Fraud.

      • TG Neighbor.

      • TG Wages.

      • TG Curse.

      • TG Compassion.

      • Rom. 14:13.

      • Deut. 27:18.

      • HEB Jehovah. Note that this phrase occurs fifteen times like a seal of authority upon each of these statutes.

      • HEB injustice. Ex. 23:3 (1–3).

      • TG Judgment.

      • IE show unjust favoritism either to the humble or the mighty. Deut. 1:17; D&C 38:25 (25–27).

      • TG Righteousness.

      • TG Gossip; Honesty.

      • IE Though you may reprove a neighbor and not tolerate his sin, do not hate him. Jacob 2:7; D&C 121:43.

      • TG Hardheartedness.

      • TG Forbear; Retribution.

      • TG Malice.

      • TG Charity; Love.

      • TG Fellowshipping; Neighbor.

      • Note that these laws are in harmony with the other admonitions to keep things pure and in proper use. TG Separation.

      • Deut. 22:9.

      • Deut. 22:11.

      • HEB a man.

      • HEB there shall be an investigation or inquisition.

      • TG Forgive.

      • TG Blood, Eating of.

      • HEB you shall not divine or use sorcery.

      • 2 Kgs. 21:6; 2 Ne. 10:15; 26:22 (22–23).

      • Deut. 18:14; Isa. 47:13 (13–15).

      • IE by cutting the forelocks of the hair of the head. Lev. 21:5.

      • 1 Kgs. 18:28. TG Mourning.

      • TG Body, Sanctity of.

      • Deut. 23:17 (17–18).

      • TG Whore.

      • HEB lewdness.

      • Lev. 23:3.

      • TG Reverence.

      • HEB Do not turn to magic or necromancy.

      • TG Spirits, Evil or Unclean.

      • TG Sorcery.

      • TG Superstitions.

      • HEB rise before the face of old age.

      • Prov. 20:29.

      • TG Courtesy; Family, Children, Duties of; Respect.

      • HEB oppress.

      • TG Fellowshipping; Stranger.

      • HEB as a citizen of yours.

      • Deut. 10:19. TG Love.

      • HEB injustice.

      • Deut. 25:13.

      • Deut. 25:15 (14–15); Ezek. 45:10; Amos 8:5.


Leviticus 20

Chapter 20

The death penalty is prescribed for sacrificing children to Molech, cursing father and mother, adultery, homosexual behavior, bestiality, spiritualism, and other abominations—Various laws and ordinances are listed.

1 And the Lord spake unto Moses, saying,

2 Again, thou shalt say to the children of Israel, Whosoever he be of the children of Israel, or of the strangers that sojourn in Israel, that giveth any of his seed unto aMolech; he shall surely be put to death: the people of the land shall stone him with stones.

3 And I will set my face against that man, and will cut him off from among his people; because he hath given of his seed unto Molech, to adefile my sanctuary, and to bprofane my holy name.

4 And if the people of the land do any ways hide their eyes from the man, when he giveth of his seed unto Molech, and akill him not:

5 Then I will set my aface against that man, and against his family, and will cut him off, and all that go a whoring after him, to commit bwhoredom with Molech, from among their people.

6 ¶ And the soul that turneth aafter such as have bfamiliar cspirits, and after dwizards, to go a whoring after them, I will even set my face against that soul, and will ecut him off from among his people.

7 ¶ aSanctify yourselves therefore, and be ye bholy: for I am the Lord your God.

8 And ye shall keep my statutes, and do them: I am the aLord which sanctify you.

9 ¶ For every one that acurseth his bfather or his mother shall be surely put to death: he hath cursed his father or his mother; his cblood shall be upon him.

10 ¶ And the man that committeth adultery with another man’s wife, even he that committeth adultery with his aneighbour’s wife, the badulterer and the cadulteress shall surely be put to ddeath.

11 And the man that lieth with his afather’s wife hath uncovered his father’s bnakedness: both of them shall surely be put to death; their blood shall be upon them.

12 And if a man lie with his daughter in law, both of them shall surely be put to death: they have awrought confusion; their blood shall be upon them.

13 If a man aalso lie with mankind, as he lieth with a bwoman, both of them have committed an cabomination: they shall surely be put to death; their blood shall be upon them.

14 And if a man take a wife and her mother, it is awickedness: they shall be burnt with fire, both he and they; that there be no wickedness among you.

15 And if a man lie with a abeast, he shall surely be put to death: and ye shall slay the beast.

16 And if a woman approach unto any beast, and lie down thereto, thou shalt kill the woman, and the beast: they shall surely be put to death; their blood shall be upon them.

17 And if a man shall take his sister, his father’s daughter, or his mother’s daughter, and see her anakedness, and she see his nakedness; it is a bwicked thing; and they shall be ccut off in the sight of their people: he hath uncovered his sister’s nakedness; he shall bear his iniquity.

18 And if a man shall lie with a woman having her sickness, and shall uncover her nakedness; he hath discovered her fountain, and she hath uncovered the fountain of her blood: and both of them shall be cut off from among their people.

19 And thou shalt not uncover the nakedness of thy mother’s sister, nor of thy father’s sister: for he uncovereth his near kin: they shall bear their iniquity.

20 And if a man shall lie with his uncle’s wife, he hath uncovered his uncle’s nakedness: they shall bear their sin; they shall die childless.

21 And if a man shall take his brother’s wife, it is aan unclean thing: he hath uncovered his brother’s nakedness; they shall be childless.

22 ¶ Ye shall therefore keep all my statutes, and all my judgments, and do them: that the land, whither I bring you to dwell therein, aspue you not out.

23 And ye shall not awalk in the manners of the bnation, which I cast out before you: for they committed all these things, and therefore I abhorred them.

24 But I have said unto you, Ye shall inherit their land, and I will give it unto you to possess it, a land that floweth with amilk and honey: I am the Lord your God, which have bseparated you from other people.

25 Ye shall therefore aput difference between clean beasts and unclean, and between unclean fowls and clean: and ye shall not make your souls abominable by beast, or by fowl, or by any manner of living thing that creepeth on the ground, which I have bseparated from you as cunclean.

26 And ye shall be aholy unto me: for I the Lord am bholy, and have csevered you from other people, that ye should be dmine.

27 ¶ A man also or woman that hath a afamiliar spirit, or that is a wizard, shall surely be put to death: they shall stone them with stones: their bblood shall be upon them.

      • TG Superstitions.

      • TG Sacrilege.

      • TG Profanity.

      • Deut. 17:5 (2–3, 5).

      • Jer. 21:10; 44:11.

      • Jer. 3:9 (8–9); Ezek. 23:37.

      • HEB to magic or necromancy.

      • TG Spirits, Evil or Unclean.

      • TG Sorcery.

      • 2 Ne. 18:19.

      • TG Excommunication.

      • Lev. 21:8; 22:32; D&C 88:74.

      • OR saints.

      • Lev. 19:3.

      • TG Curse.

      • TG Family, Children, Duties of.

      • TG Accountability.

      • Ezek. 18:11.

      • TG Adulterer; Sexual Immorality.

      • John 8:5.

      • TG Capital Punishment.

      • Deut. 22:30.

      • Lev. 18:8 (7–8).

      • OR done lewdness.

      • HEB lies with a male.

      • TG Woman.

      • TG Homosexual Behavior.

      • OR lewdness or an evil device.

      • Deut. 27:21.

      • Deut. 27:22.

      • OR disgrace (Aramaism).

      • IE publicly excommunicated.

      • HEB impurity; i.e., repulsive. Lev. 18:16; Matt. 14:4 (3–4).

      • 1 Ne. 17:38 (37–38).

      • TG Walking in Darkness.

      • Deut. 7:1 (1–2).

      • D&C 38:18.

      • 1 Kgs. 8:53.

      • HEB distinguish between.

      • HEB distinguished for you as impure.

      • Acts 10:15.

      • TG Peculiar People.

      • TG Holiness.

      • HEB distinguished you from the nations. TG Separation.

      • 3 Ne. 24:17.

      • This is in Hebrew ov, a skin bottle used as an instrument of necromancy. TG Spirits, Evil or Unclean.

      • Jacob 1:19.


Leviticus 21

Chapter 21

The priests are to be holy—The high priest is not to marry a widow, a divorced person, or a harlot—Descendants of Aaron with physical blemishes may not offer the bread of God upon the altar.

1 And the Lord said unto Moses, Speak unto the priests the sons of Aaron, and say unto them, There shall none be defiled for the adead bamong his people:

2 But for his kin, that is near unto him, that is, for his mother, and for his father, and for his son, and for his daughter, and for his brother,

3 And for his sister a virgin, that is nigh unto him, which hath had no husband; for her may he be defiled.

4 But he shall not defile himself, being a chief man among his people, to profane himself.

5 They shall not make abaldness upon their head, neither shall they shave off the corner of their beard, nor make any cuttings in their bflesh.

6 They shall be aholy unto their God, and not bprofane the name of their God: for the offerings of the Lord made by cfire, and the bread of their God, they do offer: therefore they shall be holy.

7 They shall not take a wife that is a awhore, or profane; neither shall they take a woman put away from her husband: for he is holy unto his God.

8 Thou shalt sanctify him therefore; for he offereth the bread of thy God: he shall be holy unto thee: for I the Lord, which asanctify you, am holy.

9 ¶ And the daughter of any priest, if she profane herself by playing the whore, she profaneth her father: she shall be aburnt with fire.

10 And he that is the ahigh priest among his brethren, upon whose head the banointing oil was poured, and cthat is consecrated to put on the garments, shall not uncover his head, nor rend his clothes;

11 Neither shall he go in to any dead body, nor defile himself for his father, or for his mother;

12 Neither shall he go out of the asanctuary, nor profane the sanctuary of his God; for the bcrown of the canointing oil of his God is upon him: I am the Lord.

13 And he shall take a wife in her virginity.

14 A awidow, or a divorced woman, or profane, or an harlot, these shall he not take: but he shall take a virgin of his own people to wife.

15 Neither shall he profane his seed among his people: for I the Lord do sanctify him.

16 ¶ And the Lord spake unto Moses, saying,

17 Speak unto Aaron, saying, Whosoever he be of thy seed in their generations that hath any ablemish, let him not approach to offer the bread of his God.

18 For whatsoever man he be that hath a blemish, he shall not approach: a blind man, or a lame, or he that hath a flat nose, or any thing asuperfluous,

19 Or a man that is brokenfooted, or brokenhanded,

20 Or crookbackt, or a dwarf, or that hath a blemish in his eye, or be scurvy, or scabbed, or hath his stones broken;

21 No man that hath a blemish of the seed of Aaron the priest shall come nigh to offer the offerings of the Lord made by fire: he hath a blemish; he shall not come nigh to offer the bread of his God.

22 He shall eat the bread of his God, both of the most holy, and of the holy.

23 Only he shall not go in unto the aveil, nor come nigh unto the altar, because he hath a blemish; that he profane not my sanctuaries: for I the Lord do sanctify them.

24 And Moses told it unto Aaron, and to his sons, and unto all the children of Israel.

      • Ezek. 44:25.

      • IE among the family of Aaron.

      • Lev. 19:27; Ezek. 44:20.

      • TG Body, Sanctity of.

      • D&C 38:42. TG Holiness.

      • TG Profanity.

      • Lev. 3:11.

      • TG Whore.

      • Lev. 20:7.

      • Gen. 38:24.

      • Ex. 29:1 (1–46); Num. 35:25.

      • TG Priesthood, Aaronic.

      • HEB (literally) whose hand is filled; i.e., who is equipped or authorized.

      • OR temple.

      • OR consecration.

      • Lev. 10:7. TG Anointing.

      • Ezek. 44:22.

      • Deut. 23:1.

      • HEB too long; i.e., deformed.

      • TG Veil.


Leviticus 22

Chapter 22

Those of the priests and their families who may eat of the holy things are described—Sacrificial animals are to be perfect and without blemish.

1 And the Lord spake unto Moses, saying,

2 Speak unto Aaron and to his sons, that they separate themselves from the aholy things of the children of Israel, and that they bprofane not my holy name in those things cwhich they hallow unto me: I am the Lord.

3 Say unto them, Whosoever he be of all your seed among your generations, that goeth unto the holy things, which the children of Israel hallow unto the Lord, ahaving his buncleanness upon him, that soul shall be ccut off from my presence: I am the Lord.

4 What man soever of the seed of Aaron is a aleper, or hath a running issue; he shall not eat of the holy things, until he be clean. And whoso toucheth any thing that is unclean by the dead, or a man whose seed goeth from him;

5 Or whosoever toucheth any creeping thing, whereby he may be made unclean, or a man aof whom he may take uncleanness, whatsoever uncleanness he hath;

6 The soul which hath touched any such shall be unclean until even, and shall not eat of the holy things, unless he wash his flesh with water.

7 And when the sun is down, he shall be clean, and shall afterward eat of the holy things; because it is his food.

8 That which adieth of itself, or is torn with beasts, he shall not eat to defile himself therewith: I am the Lord.

9 They shall therefore keep mine ordinance, lest they bear sin for it, and die therefore, if they profane it: I the Lord do sanctify them.

10 aThere shall no stranger eat of the holy thing: a sojourner of the priest, or an hired servant, shall not eat of the holy thing.

11 But aif the priest buy any soul with his money, he shall eat of it, and he that is born in his house: they shall eat of his bmeat.

12 If the priest’s daughter also be married unto a stranger, she may not eat of an offering of the holy things.

13 But if the priest’s daughter be a widow, or divorced, and have no child, and is returned unto her father’s house, as in her youth, she shall eat of her father’s meat: but there shall no stranger eat thereof.

14 ¶ And if a man eat of the holy thing unwittingly, then he shall put the fifth part thereof unto it, and shall give it unto the priest with the holy thing.

15 And they shall not profane the holy things of the children of Israel, which they offer unto the Lord;

16 aOr suffer them to bear the iniquity of trespass, when they eat their holy things: for I the Lord do sanctify them.

17 ¶ And the Lord spake unto Moses, saying,

18 Speak unto Aaron, and to his sons, and unto all the children of Israel, and say unto them, Whatsoever he be of the house of Israel, or of the strangers in Israel, that will aoffer his oblation for all his vows, and for all his bfreewill offerings, which they will offer unto the Lord for a burnt offering;

19 Ye shall aoffer at your own will a male without blemish, of the beeves, of the sheep, or of the goats.

20 But whatsoever hath a ablemish, that shall ye not offer: for it shall not be bacceptable for you.

21 And whosoever offereth a sacrifice of peace offerings unto the Lord to accomplish his avow, or a freewill offering in beeves or sheep, bit shall be perfect to be accepted; there shall be no blemish therein.

22 aBlind, or bbroken, or maimed, or having a cwen, or scurvy, or scabbed, ye shall not offer these unto the Lord, nor make an offering by fire of them upon the altar unto the Lord.

23 Either a bullock or a lamb that hath any thing superfluous or lacking in his parts, that mayest thou offer for a afreewill offering; but for a vow it shall not be accepted.

24 Ye shall not offer unto the Lord that which is bruised, or crushed, or broken, or cut; neither shall ye make any offering thereof in your land.

25 Neither from a stranger’s hand shall ye offer the bread of your God of any of these; because their corruption is in them, and blemishes be in them: they shall not be accepted for you.

26 ¶ And the Lord spake unto Moses, saying,

27 When a bullock, or a sheep, or a goat, is abrought forth, then it shall be bseven days under cthe dam; and from the eighth day and thenceforth it shall be daccepted for an offering made by fire unto the Lord.

28 And whether it be cow or ewe, ye shall not kill ait and her young both in one day.

29 And when ye will offer a sacrifice of athanksgiving unto the Lord, offer it at your own will.

30 On the same day it shall be aeaten up; ye shall leave none of it until the morrow: I am the Lord.

31 Therefore shall ye keep my commandments, and do them: I am the Lord.

32 Neither shall ye profane my holy name; but I will be ahallowed among the children of Israel: I am the Lord which bhallow you,

33 That brought you out of the land of Egypt, to be your God: I am the Lord.

      • Ezra 2:63.

      • D&C 88:74.

      • HEB which they sanctify for me. Deut. 15:19.

      • HEB and any impurity is upon him.

      • Num. 18:11; Morm. 9:29.

      • TG Death, Spiritual, First.

      • TG Leprosy.

      • HEB by whom he may become unclean.

      • Ex. 22:31; Ezek. 44:31.

      • HEB Any alien shall not eat a sacred thing.

      • IE if he purchase a servant, the servant may partake of the sacred food.

      • HEB bread or food.

      • HEB And cause them to bear the iniquity of guilt in their eating of their holy things.

      • HEB sacrifice his sacrifice.

      • Amos 4:5.

      • TG Sacrifice.

      • Deut. 15:21; 17:1; Heb. 9:14; 1 Pet. 1:19.

      • Mal. 1:13; D&C 132:10; Moses 5:21.

      • Eccl. 5:4 (4–5).

      • IE it must be whole, or without blemish, to be acceptable.

      • Mal. 1:8.

      • Mal. 1:13 (8–13).

      • HEB wart.

      • Lev. 7:16; Ezek. 46:12.

      • HEB born.

      • Ex. 22:30.

      • HEB its mother.

      • Ex. 28:38.

      • Deut. 22:6.

      • TG Thanksgiving.

      • Lev. 7:15.

      • HEB sanctified.

      • Lev. 20:7.


Leviticus 23

Chapter 23

Israel is to hold a holy convocation on each weekly Sabbath—Israel is to keep the Feasts of the Passover, of Unleavened Bread, of Pentecost or Firstfruits, of Trumpets, of the Day of Atonement, and of Tabernacles.

1 And the Lord spake unto Moses, saying,

2 Speak unto the children of Israel, and say unto them, Concerning the feasts of the Lord, which ye shall proclaim to be holy convocations, even these are my feasts.

3 Six days shall work be done: but the aseventh day is the bsabbath of rest, an holy cconvocation; ye shall do no work therein: it is the dsabbath of the Lord in all your dwellings.

4 ¶ These are the feasts of the Lord, even holy convocations, which ye shall proclaim in their seasons.

5 In the afourteenth day of the first month bat even is the Lord’s cpassover.

6 And on the fifteenth day of the same month is the feast of unleavened bread unto the Lord: seven days ye must eat aunleavened bread.

7 In the first day ye shall have an holy aconvocation: ye shall do no servile work therein.

8 But ye shall offer an offering made by fire unto the Lord seven days: in the seventh day is an holy convocation: ye shall do no servile work therein.

9 ¶ And the Lord spake unto Moses, saying,

10 Speak unto the children of Israel, and say unto them, When ye be come into the land which I give unto you, and shall reap the harvest thereof, then ye shall bring a sheaf of the afirstfruits of your harvest unto the priest:

11 And he shall wave the sheaf before the Lord, to be accepted for you: on the morrow after the sabbath the priest shall wave it.

12 And ye shall offer that day when ye wave the sheaf an he alamb without blemish of the first year for a burnt offering unto the Lord.

13 And the meat offering thereof shall be two tenth deals of fine flour mingled with oil, an offering made by fire unto the Lord for a sweet savour: and the drink offering thereof shall be of wine, the fourth part of an hin.

14 And ye shall eat neither bread, nor parched corn, nor green ears, until the selfsame day that ye have brought an offering unto your God: it shall be a statute for ever throughout your generations in all your dwellings.

15 ¶ And ye shall count unto you from the morrow after the sabbath, from the day that ye brought the sheaf of the wave offering; aseven sabbaths shall be complete:

16 Even unto the morrow after the seventh sabbath shall ye number afifty days; and ye shall offer a new meat offering unto the Lord.

17 Ye shall bring out of your habitations two wave aloaves of two tenth deals: they shall be of fine flour; they shall be baken with bleaven; they are the firstfruits unto the Lord.

18 And ye shall offer with the bread seven alambs without blemish of the first year, and one young bullock, and two rams: they shall be for a burnt offering unto the Lord, with their meat offering, and their drink offerings, even an offering made by fire, of sweet savour unto the Lord.

19 Then ye shall sacrifice one kid of the goats for a sin offering, and two lambs of the first year for a sacrifice of peace offerings.

20 And the priest shall wave them with the bread of the firstfruits for a wave offering before the Lord, with the two lambs: they shall be holy to the Lord for the priest.

21 And ye shall proclaim on the selfsame day, that it may be an holy convocation unto you: ye shall do no servile work therein: it shall be a statute for ever in all your dwellings throughout your generations.

22 ¶ And when ye reap the harvest of your land, thou shalt not make clean riddance of the corners of thy field when thou reapest, neither shalt thou gather any gleaning of thy harvest: thou shalt leave them unto the apoor, and to the stranger: I am the Lord your God.

23 ¶ And the Lord spake unto Moses, saying,

24 Speak unto the children of Israel, saying, In the seventh month, in the first day of the month, shall ye have a sabbath, a memorial of ablowing of btrumpets, an holy cconvocation.

25 Ye shall do no servile awork therein: but ye shall offer an offering made by fire unto the Lord.

26 ¶ And the Lord spake unto Moses, saying,

27 Also on the tenth day of this seventh month there shall be a day of atonement: it shall be an holy aconvocation unto you; and ye shall bafflict your souls, and offer an offering made by fire unto the Lord.

28 And ye shall do no work in that same day: for it is a day of atonement, to make an atonement for you before the Lord your God.

29 For whatsoever soul it be that shall not be afflicted in that same day, he shall be cut off from among his people.

30 And whatsoever soul it be that doeth any work in that same day, the same soul will I destroy from among his people.

31 Ye shall do no manner of work: it shall be a statute for ever throughout your generations in all your dwellings.

32 It shall be unto you a sabbath of rest, and ye shall afflict your souls: in the ninth day of the month at even, from even unto even, shall ye acelebrate your sabbath.

33 ¶ And the Lord spake unto Moses, saying,

34 Speak unto the children of Israel, saying, The fifteenth day of this aseventh month shall be the bfeast of ctabernacles for seven days unto the Lord.

35 On the first day shall be an holy aconvocation: ye shall do no servile work therein.

36 Seven days ye shall offer an offering made by fire unto the Lord: on the eighth day shall be an holy convocation unto you; and ye shall offer an offering made by fire unto the Lord: it is a asolemn assembly; and ye shall do no servile work therein.

37 These are the feasts of the Lord, which ye shall proclaim to be holy convocations, to offer an offering made by fire unto the Lord, a burnt offering, and a meat offering, a sacrifice, and drink offerings, aevery thing upon his day:

38 Beside the sabbaths of the Lord, and beside your gifts, and beside all your vows, and beside all your freewill offerings, which ye give unto the Lord.

39 Also in the fifteenth day of the seventh month, when ye have gathered in the fruit of the land, ye shall keep a feast unto the Lord seven days: on the first day shall be a sabbath, and on the eighth day shall be a sabbath.

40 And ye shall take you on the first day the boughs of goodly trees, branches of palm trees, and the boughs of thick trees, and willows of the brook; and ye shall rejoice before the Lord your God seven days.

41 And ye shall keep it a afeast unto the Lord seven days in the year. It shall be a statute for ever in your generations: ye shall celebrate it in the seventh month.

42 Ye shall dwell in booths seven days; all that are Israelites born shall dwell in booths:

43 That your generations may know that I made the children of Israel to dwell in abooths, when I brought them out of the land of Egypt: I am the Lord your God.

44 And Moses declared unto the children of Israel the feasts of the Lord.

      • Lev. 19:30.

      • TG Sabbath.

      • TG Meetings.

      • D&C 59:9 (9–13).

      • Ex. 12:6 (1–14); Ezek. 45:21.

      • IE between daytime and nighttime.

      • TG Passover.

      • TG Bread, Unleavened.

      • TG Meetings.

      • Num. 28:26 (26–31); Mosiah 2:3.

      • TG Passover.

      • Deut. 16:10 (9–12).

      • Acts 2:1.

      • Neh. 10:37.

      • TG Leaven.

      • HEB sheep, whole, a year old.

      • TG Poor; Welfare.

      • IE a blast, or a trill, of the ram’s horn.

      • Num. 10:10; 29:1 (1–6); Ps. 81:3.

      • TG Meetings.

      • D&C 59:10.

      • TG Meetings.

      • IE humble. Acts 27:9.

      • OR observe.

      • Ezek. 45:25.

      • 1 Kgs. 8:2, 65; 12:32; Ezra 3:4; John 7:2.

      • OR booths. Num. 29:12 (12–38); Deut. 16:13; Hosea 12:9 (8–9); Zech. 14:16.

      • TG Meetings.

      • TG Solemn Assembly.

      • OR every one according to its day.

      • Num. 29:12 (12–38).

      • Neh. 8:14.


Leviticus 24

Chapter 24

A perpetual fire is to burn outside the veil in the tabernacle—A blasphemer is put to death by stoning—Israel’s law is one of an eye for an eye and a tooth for a tooth.

1 And the Lord spake unto Moses, saying,

2 Command the children of Israel, that they bring unto thee pure oil olive beaten for the light, to cause the alamps to burn continually.

3 Without the veil of the testimony, ain the tabernacle of the congregation, shall Aaron border it from the evening unto the morning before the Lord continually: it shall be a statute for ever in your generations.

4 He shall order the alamps upon the pure candlestick before the Lord continually.

5 ¶ And thou shalt take fine flour, and bake twelve acakes thereof: two tenth deals shall be in one cake.

6 And thou shalt aset them in two rows, six on a row, upon the pure btable before the Lord.

7 And thou shalt put pure frankincense upon each row, that it may be on the bread for a memorial, even an offering made by fire unto the Lord.

8 Every sabbath he shall set it in order before the Lord continually, being taken from the children of Israel by an everlasting covenant.

9 And it shall be Aaron’s and his sons’; and they shall aeat it in the holy place: for it is most holy unto him of the offerings of the Lord made by fire by a perpetual statute.

10 ¶ And the son of an Israelitish woman, whose father was an Egyptian, went out among the children of Israel: and this son of the Israelitish woman and a man of Israel strove together in the camp;

11 And the Israelitish woman’s son ablasphemed the name of the Lord, and cursed. And they brought him unto Moses: (and his mother’s name was Shelomith, the daughter of Dibri, of the tribe of Dan:)

12 And they put him ain ward, that the bmind of the Lord might be shewed them.

13 And the Lord spake unto Moses, saying,

14 Bring forth him that hath cursed without the camp; and let all that heard him lay their hands upon his head, and let all the congregation stone him.

15 And thou shalt speak unto the children of Israel, saying, Whosoever acurseth his God shall bear his sin.

16 And he that ablasphemeth the name of the Lord, he shall surely be put to death, and all the congregation shall certainly stone him: as well the stranger, as he that is born in the land, when he blasphemeth the name of the Lord, shall be put to death.

17 ¶ And he that akilleth any man shall surely be put to bdeath.

18 And he that killeth a beast shall make it good; abeast for beast.

19 And if a man cause a ablemish in his neighbour; as he hath done, so shall it be done to him;

20 Breach for breach, aeye for eye, tooth for tooth: as he hath caused a blemish in a man, so shall it be done to him again.

21 And he that killeth a beast, he shall arestore it: and he that killeth a man, he shall be put to death.

22 Ye shall have one manner of alaw, as well for the stranger, as for one of your own country: for I am the Lord your God.

23 ¶ And Moses spake to the children of Israel, that they should bring forth him that had cursed out of the camp, and stone him with stones. And the children of Israel did as the Lord commanded Moses.

      • Ex. 27:20 (20–21); 1 Sam. 3:3; Matt. 25:1 (1–13).

      • HEB in the tent of meeting shall Aaron set it in order.

      • TG Order.

      • Ex. 25:37.

      • Hosea 7:8. TG Bread, Shewbread.

      • Ex. 40:4.

      • Heb. 9:2.

      • Ex. 29:33 (32–33); Luke 6:4.

      • TG Profanity.

      • HEB under guard.

      • D&C 102:23. TG Mind.

      • TG Curse.

      • John 19:7 (6–8). TG Blaspheme.

      • TG Murder.

      • TG Punish.

      • HEB a soul for a soul; i.e., life for life.

      • HEB defect; i.e., maims him.

      • Matt. 5:38 (38–42); 3 Ne. 12:38 (38–40).

      • D&C 98:47.

      • HEB judging or judgment.


Leviticus 25

Chapter 25

Each seventh year is to be kept as a sabbath year—Each fiftieth year is to be one of jubilee, in which liberty is proclaimed throughout the land—Laws are revealed for the sale and redemption of lands, houses, and servants—The land is the Lord’s, as are the servants—Usury is forbidden.

1 And the Lord spake unto Moses in mount Sinai, saying,

2 Speak unto the children of Israel, and say unto them, When ye come into the land which I give you, then shall the land keep a asabbath unto the Lord.

3 Six years thou shalt sow thy field, and six years thou shalt prune thy vineyard, and gather in the fruit thereof;

4 But in the seventh year shall be a sabbath of rest unto the land, a sabbath for the Lord: thou shalt neither sow thy field, nor prune thy vineyard.

5 That which groweth of its own accord of thy harvest thou shalt not reap, neither gather the grapes aof thy vine undressed: for it is a year of rest unto the land.

6 And the sabbath of the land shall be meat for you; for thee, and for thy servant, and for thy maid, and for thy hired servant, and for thy stranger that sojourneth with thee,

7 And for thy cattle, and for the beast that are in thy land, shall all the increase thereof be ameat.

8 ¶ And thou shalt number seven sabbaths of years unto thee, seven times seven years; and the space of the seven sabbaths of years shall be unto thee forty and nine years.

9 Then shalt thou acause the trumpet of the jubilee to sound on the tenth day of the seventh month, in the day of atonement shall ye make the trumpet sound throughout all your land.

10 And ye shall ahallow the fiftieth year, and proclaim bliberty throughout all the land unto all the inhabitants thereof: it shall be a jubilee unto you; and ye shall return every man unto his possession, and ye shall return every man unto his cfamily.

11 A ajubilee shall that fiftieth year be unto you: ye shall not sow, neither reap that which groweth of itself in it, nor gather the grapes in it of bthy vine undressed.

12 For it is the jubilee; it shall be holy unto you: ye shall eat the increase thereof out of the field.

13 In the year of this jubilee ye shall return every man unto his possession.

14 And if thou sell ought unto thy neighbour, or buyest ought of thy neighbour’s hand, ye shall not aoppress bone another:

15 According to the number of years after the jubilee thou shalt buy of thy neighbour, and according unto the number of years of the fruits he shall sell unto thee:

16 According to the amultitude of years thou shalt increase the price thereof, and according to the fewness of years thou shalt diminish the price of it: for according to the number of the years of the fruits doth he sell unto thee.

17 Ye shall not therefore aoppress bone another; but thou shalt fear thy God: for I am the Lord your God.

18 ¶ Wherefore ye shall ado my statutes, and keep my bjudgments, and do them; and ye shall dwell in the land in safety.

19 And the land shall yield her fruit, and ye shall eat your fill, and dwell therein in safety.

20 And if ye shall say, What shall we eat the aseventh year? behold, we shall not sow, nor gather in our increase:

21 Then I will command my ablessing upon you in the sixth year, and it shall bring forth fruit for three years.

22 And ye shall sow the eighth year, and eat yet of old fruit until the ninth year; until her fruits come in ye shall eat of the old store.

23 ¶ The land shall not be sold for ever: for the land is mine; for ye are astrangers and sojourners with me.

24 And in all the land of your possession ye shall grant a redemption for the land.

25 ¶ If thy brother be waxen poor, and hath sold away some of his possession, and if any of his kin come to aredeem it, then shall he redeem that which his brother sold.

26 And if the man have none to redeem it, and himself be able to redeem it;

27 Then let him count the years of the sale thereof, and restore the overplus unto the man to whom he sold it; that he may return unto his possession.

28 But if he be not able to restore it to him, then that which is sold shall remain in the hand of him that hath bought it until the year of jubilee: and in the jubilee it shall ago out, and he shall breturn unto his possession.

29 And if a man sell a dwelling house in a walled city, then he may redeem it within a whole year after it is sold; within a full year may he redeem it.

30 And if it be not redeemed within the space of a full year, then the house that is in the walled city shall be established for ever to him that bought it throughout his generations: it shall not go out in the jubilee.

31 But the houses of the villages which have no wall round about them shall be counted as the fields of the country: they may be redeemed, and they shall go out in the jubilee.

32 Notwithstanding the cities of the Levites, and the houses of the cities of their possession, may the Levites redeem at any time.

33 And if a man purchase of the Levites, then the house that was sold, and the city of his possession, shall go out in the year of jubilee: for the houses of the cities of the Levites are their possession among the children of Israel.

34 But the afield of the bsuburbs of their cities may not be sold; for it is their perpetual possession.

35 ¶ And if thy brother be waxen poor, and afallen in decay with thee; then thou shalt relieve him: yea, though he be a stranger, or a sojourner; that he may live with thee.

36 Take thou no ausury of him, or increase: but fear thy God; that thy brother may live with thee.

37 Thou shalt not give him thy money upon ausury, nor lend him thy victuals for increase.

38 I am the Lord your God, which brought you forth out of the land of Egypt, to give you the land of Canaan, and to be your God.

39 ¶ And if thy brother that dwelleth by thee be waxen poor, and be asold unto thee; thou shalt not compel him to serve as a bbondservant:

40 But as an hired servant, and as a sojourner, he shall be with thee, and shall serve thee unto the year of jubilee:

41 And then shall he depart from thee, both he and his children with him, and shall return unto his own family, and unto the possession of his fathers shall he return.

42 For they are my servants, which I brought forth out of the land of Egypt: they shall not be sold as bondmen.

43 Thou shalt not rule over him with rigour; but shalt afear thy God.

44 Both thy bondmen, and thy bondmaids, which thou shalt have, shall be of the aheathen that are round about you; of them shall ye buy bondmen and bondmaids.

45 Moreover of the children of the strangers that do sojourn among you, of them shall ye buy, and of their families that are with you, which they begat in your land: and they shall be your possession.

46 And ye shall take them as an ainheritance for your children after you, to inherit them for a possession; they shall be your bondmen bfor ever: but over your brethren the children of Israel, ye shall not rule one over another with rigour.

47 ¶ And if a sojourner or stranger wax rich by thee, and thy brother that dwelleth by him wax poor, and sell himself unto the stranger or sojourner by thee, or to the stock of the stranger’s family:

48 After that he is sold he may be redeemed again; one of his brethren may redeem him:

49 Either his uncle, or his uncle’s son, may redeem him, or any that is nigh of kin unto him of his family may redeem him; or if he be able, he may redeem himself.

50 And he shall reckon with him that bought him from the year that he was sold to him unto the year of jubilee: and the price of his sale shall be according unto the number of years, according to the time of an hired servant shall it be with him.

51 If there be yet many years behind, according unto them he shall give again the price of his redemption out of the money that he was bought for.

52 And if there remain but few years unto the year of jubilee, then he shall count with him, and according unto his years shall he give him again the price of his redemption.

53 And as a yearly hired servant shall he be with him: and the other shall not rule with rigour over him in thy sight.

54 And if he be not redeemed in these years, then he shall go out in the year of jubilee, both he, and his children with him.

55 For unto me the children of Israel are aservants; they are my servants whom I brought forth out of the land of Egypt: I am the Lord your God.

      • TG Sabbatical Year.

      • HEB of thy separation; i.e., of the time “set apart” as a sabbatical year.

      • HEB to eat.

      • HEB sound the trill of the ram’s horn.

      • HEB sanctify.

      • TG Liberty.

      • TG Family, Patriarchal.

      • Num. 36:4.

      • HEB (the time of) its separation or consecration.

      • TG Love.

      • Lev. 25:17.

      • OR amount, number.

      • TG Oppression.

      • Lev. 25:14.

      • Mosiah 1:7; 2:22; Alma 50:20 (20–22).

      • HEB decrees or laws.

      • TG Sabbatical Year.

      • 1 Ne. 3:7.

      • OR proselytes. TG Stranger.

      • Ruth 4:4.

      • HEB release; i.e., be released.

      • Lev. 27:24.

      • 2 Chr. 31:19.

      • Num. 35:2 (2–7); 2 Chr. 11:14.

      • HEB his hand slips or fails.

      • TG Usury.

      • TG Debt.

      • Deut. 15:12 (12–18).

      • TG Bondage, Physical.

      • Morm. 9:27.

      • HEB nations, or Gentiles.

      • Num. 36:4; D&C 38:20.

      • HEB perpetually.

      • 1 Ne. 21:3 (3–6); D&C 93:46 (45–46).


Leviticus 26

Chapter 26

Temporal and spiritual blessings will abound in Israel if the people keep the commandments—Cursing, scourging, and desolation will be theirs if they disobey the Lord—When His people repent, the Lord will show mercy unto them.

1 Ye shall make you no aidols nor bgraven image, neither rear you up a cstanding image, neither shall ye set up any image of stone in your land, to bow down unto it: for I am the Lord your God.

2 ¶ Ye shall keep my sabbaths, and areverence my sanctuary: I am the Lord.

3 ¶ If ye awalk in my statutes, and bkeep my commandments, and do them;

4 Then I will agive you brain in due season, and the land shall yield her increase, and the trees of the field shall yield their fruit.

5 And your threshing shall reach unto the vintage, and the vintage shall reach unto the sowing time: and ye shall eat your bread to the full, and dwell in your land safely.

6 And I will agive bpeace in the land, and ye shall lie down, and none shall make you afraid: and I will rid evil beasts out of the land, neither shall the sword go through your land.

7 And ye shall chase your aenemies, and they shall fall before you by the sword.

8 And five of you shall chase an hundred, and an hundred of you shall put ten thousand to flight: and your enemies shall fall before you by the sword.

9 For I will ahave respect unto you, and make you fruitful, and multiply you, and establish my covenant with you.

10 And ye shall eat old store, and abring forth the old because of the new.

11 And I will set my tabernacle among you: and my soul shall not abhor you.

12 And I will awalk bamong you, and will be your cGod, and ye shall be my dpeople.

13 I am the Lord your God, which brought you forth out of the land of Egypt, that ye should not be their bondmen; and I have broken the bands of your ayoke, and made you go upright.

14 ¶ But if ye will not ahearken unto me, and will not do all these bcommandments;

15 And if ye shall despise my statutes, or if your soul abhor my judgments, so that ye will not do all my commandments, but that ye abreak my covenant:

16 I also will ado this unto you; I will even appoint over you terror, bconsumption, and cthe burning ague, that shall consume the eyes, and cause sorrow of heart: and ye shall sow your seed in vain, for your enemies shall eat it.

17 And I will set my face against you, and ye shall be aslain before your benemies: they that hate you shall creign over you; and ye shall dflee when none pursueth you.

18 And if ye will not yet for all this hearken unto me, then I will apunish you seven times more for your sins.

19 And I will break the apride of your power; and I will make your heaven as iron, and your earth as brass:

20 And your strength shall be aspent in vain: for your land shall not yield her increase, neither shall the trees of the land yield their fruits.

21 ¶ And if ye walk acontrary unto me, and will not hearken unto me; I will bring seven times more bplagues upon you according to your sins.

22 I will also send wild beasts among you, which shall rob you of your children, and destroy your cattle, and make you few in number; and your ahigh ways shall be desolate.

23 And if ye will not be reformed by me by these things, but will walk contrary unto me;

24 Then will I also walk contrary unto you, and will punish you yet aseven times for your sins.

25 And I will bring a asword upon you, that shall bavenge the quarrel of my covenant: and when ye are gathered together within your cities, I will send the pestilence among you; and ye shall be delivered into the hand of the cenemy.

26 And when I have abroken the bstaff of your bread, ten women shall bake your bread in one oven, and they shall deliver you your bread again by weight: and ye shall eat, and not be csatisfied.

27 And if ye will not for all this hearken unto me, but walk contrary unto me;

28 Then I will walk contrary unto you also in fury; and I, even I, will achastise you seven times for your sins.

29 And ye shall aeat the bflesh of your sons, and the flesh of your daughters shall ye eat.

30 And I will destroy your high places, and cut down your images, and cast your carcases upon the carcases of your idols, and my soul shall abhor you.

31 And I will make your cities awaste, and bring your sanctuaries unto desolation, and bI will not smell the savour of your sweet odours.

32 And I will bring the aland into desolation: and your enemies which dwell therein shall be astonished at it.

33 And I will ascatter you among the heathen, and will draw out a sword after you: and your land shall be bdesolate, and your cities waste.

34 Then shall the land enjoy her asabbaths, as long as it lieth desolate, and ye be in your enemies’ land; even then shall the land rest, and enjoy her sabbaths.

35 As long as it lieth desolate it shall rest; because it did not rest in your sabbaths, when ye dwelt upon it.

36 And upon them that are left alive of you I will send a faintness into their hearts in the lands of their enemies; and the sound of a shaken leaf shall chase them; and they shall flee, as fleeing from a sword; and they shall fall when none pursueth.

37 And they shall fall one upon another, as it were before a sword, when none pursueth: and ye shall have no power to stand before your enemies.

38 And ye shall perish among the heathen, and the land of your aenemies shall eat you up.

39 And they that are left of you shall apine away in their iniquity in your enemies’ lands; and also in the iniquities of their fathers shall they pine away with them.

40 If they shall aconfess their iniquity, and the iniquity of their fathers, with their trespass which they trespassed against me, and that also they have walked contrary unto me;

41 And that I also have walked contrary unto them, and have brought them into the land of their enemies; if then their uncircumcised hearts be ahumbled, and they then accept of the bpunishment of their iniquity:

42 Then will I remember my acovenant with Jacob, and also my covenant with Isaac, and also my covenant with bAbraham will I remember; and I will remember the land.

43 The land also shall be left of them, and shall enjoy her sabbaths, while she lieth desolate without them: and they shall accept of the punishment of their iniquity: because, even because they despised my judgments, and because their soul abhorred my statutes.

44 And yet for all that, when they be in the land of their aenemies, I will not cast them away, neither will I abhor them, to bdestroy them utterly, and to break my ccovenant with them: for I am the Lord their God.

45 But I will for their sakes remember the covenant of their ancestors, whom I brought forth out of the land of Egypt in the asight of the heathen, that I might be their God: I am the Lord.

46 These are the statutes and judgments and laws, which the Lord made between him and the children of Israel in mount Sinai by the hand of Moses.

      • D&C 52:39.

      • Ex. 20:4 (4–6); Mosiah 12:36 (35–36).

      • OR pillar.

      • TG Reverence.

      • Joel 2:25 (23–26); 2 Ne. 1:20. TG Obedience; Walking with God.

      • Judg. 2:15.

      • TG God, Gifts of.

      • Deut. 28:12; Jer. 3:3; Joel 2:23; Acts 14:17; 2 Ne. 15:6.

      • TG God, Gifts of.

      • Ps. 66:12.

      • 2 Ne. 4:33 (16–35); D&C 44:5.

      • HEB turn unto you.

      • HEB put out.

      • Deut. 23:14; Zech. 2:10. TG Walking with God.

      • Josh. 22:31.

      • Ezek. 34:24 (20–31); 2 Cor. 6:16.

      • 3 Ne. 20:19; D&C 63:1 (1–6). TG Israel, Blessings of; Israel, Mission of.

      • TG Bondage, Physical.

      • Deut. 28:15 (15–68); Jer. 26:4; Amos 2:4; Alma 5:38 (38–42); D&C 101:7.

      • Dan. 9:13.

      • TG Apostasy of Israel.

      • Mosiah 7:29; Hel. 12:3 (2–4); D&C 43:25.

      • Deut. 28:22.

      • IE fever.

      • 1 Kgs. 8:33.

      • Josh. 7:4.

      • D&C 103:8.

      • Ps. 53:5; Prov. 28:1.

      • OR chastise.

      • TG Pride.

      • TG Waste.

      • TG Obedience.

      • Deut. 9:8 (7–29); Ps. 66:11 (10–12). TG Plague.

      • Judg. 5:6; Hel. 14:24; 3 Ne. 21:14 (14–15).

      • Joel 1:4.

      • Ezek. 14:17.

      • HEB execute the vengeance of the covenant.

      • Ezek. 39:23 (23–24).

      • Ezek. 14:13.

      • Ps. 105:16.

      • Micah 6:14.

      • TG Chastening.

      • Deut. 28:53; Jer. 19:9; Lam. 4:10.

      • 1 Ne. 21:26; Moro. 9:8.

      • Ezek. 5:14.

      • IE I will not accept your burnt offerings.

      • Isa. 3:1.

      • TG Israel, Scattering of.

      • 2 Kgs. 22:19.

      • TG Sabbatical Year.

      • Ps. 106:42 (42–43).

      • HEB decay or waste away.

      • TG Confession.

      • TG Contrite Heart.

      • TG Punish.

      • TG Covenants.

      • D&C 84:34; 132:30 (30–32).

      • 1 Kgs. 8:46.

      • Enos 1:13 (11–18).

      • TG Promise.

      • Ps. 98:2.


Leviticus 27

Chapter 27

How properties are consecrated unto the Lord is explained—Israel is commanded to pay tithes of their crops, flocks, and herds.

1 And the Lord spake unto Moses, saying,

2 Speak unto the children of Israel, and say unto them, When a man shall make a singular vow, the persons shall be for the Lord by thy estimation.

3 And thy estimation shall be of the male from twenty years old even unto sixty years old, even thy estimation shall be fifty shekels of silver, after the shekel of the sanctuary.

4 And if it be a female, then thy estimation shall be thirty shekels.

5 And if it be from five years old even unto twenty years old, then thy estimation shall be of the male twenty shekels, and for the female ten shekels.

6 And if it be from a month old even unto five years old, then thy estimation shall be of the male five shekels of silver, and for the female thy estimation shall be three shekels of silver.

7 And if it be from sixty years old and above; if it be a male, then thy estimation shall be fifteen shekels, and for the female ten shekels.

8 But if he be poorer than thy estimation, then he shall present himself before the priest, and the priest shall value him; according to his ability that vowed shall the priest value him.

9 And if it be a beast, whereof men bring an offering unto the Lord, all that any man giveth of such unto the Lord shall be holy.

10 He shall not alter it, nor change it, a good for a bad, or a bad for a good: and if he shall at all change beast for beast, then it and the exchange thereof shall be holy.

11 And if it be any unclean beast, of which they do not offer a sacrifice unto the Lord, then he shall present the beast before the priest:

12 And the priest shall value it, whether it be good or bad: as thou valuest it, who art the priest, so shall it be.

13 But if he will at all redeem it, then he shall add a fifth part thereof unto thy estimation.

14 ¶ And when a man shall sanctify his house to be holy unto the Lord, then the priest shall estimate it, whether it be good or bad: as the priest shall estimate it, so shall it stand.

15 And if he that sanctified it will redeem his house, then he shall add the fifth part of the money of thy estimation unto it, and it shall be his.

16 And if a man shall sanctify unto the Lord some part of a field of his possession, then thy estimation shall be according to the seed thereof: an ahomer of barley seed shall be valued at fifty shekels of silver.

17 If he sanctify his field from the year of jubilee, according to thy estimation it shall stand.

18 But if he sanctify his field after the jubilee, then the priest shall reckon unto him the money according to the years that remain, even unto the year of the jubilee, and it shall be abated from thy estimation.

19 And if he that sanctified the field will in any wise redeem it, then he shall add the fifth part of the money of thy estimation unto it, and it shall be assured to him.

20 And if he will not redeem the field, or if he have sold the field to another man, it shall not be redeemed any more.

21 But the field, when it goeth out in the jubilee, shall be holy unto the Lord, as a field adevoted; the possession thereof shall be the priest’s.

22 And if a man sanctify unto the Lord a field which he hath bought, which is not of the fields of his possession;

23 Then the priest shall reckon unto him the worth of thy estimation, even unto the year of the jubilee: and he shall give thine estimation in that day, as a holy thing unto the Lord.

24 In the year of the jubilee the field shall areturn unto him of whom it was bought, even to him to whom the possession of the land did belong.

25 And all thy estimations shall be according to the ashekel of the sanctuary: twenty gerahs shall be the shekel.

26 ¶ Only the afirstling of the beasts, which should be the Lord’s firstling, no man shall sanctify it; whether it be ox, or sheep: it is the Lord’s.

27 And if it be of an unclean beast, then he shall redeem it according to thine estimation, and shall add a fifth part of it thereto: or if it be not redeemed, then it shall be sold according to thy estimation.

28 Notwithstanding no devoted thing, that a man shall devote unto the Lord of all that he hath, both of man and beast, and of the field of his possession, shall be asold or redeemed: every devoted thing is most holy unto the Lord.

29 None devoted, which shall be devoted of men, shall be redeemed; but shall surely be put to death.

30 And all the atithe of the land, whether of the seed of the land, or of the fruit of the tree, is the Lord’s: it is holy unto the Lord.

31 And if a man will at all redeem ought of his tithes, he shall add thereto the fifth part thereof.

32 And concerning the tithe of the herd, or of the flock, even of whatsoever passeth under the arod, the tenth shall be holy unto the Lord.

33 He shall not search whether it be good or bad, neither shall he change it: and if he change it at all, then both it and the change thereof shall be holy; it shall not be redeemed.

34 These are the commandments, which the Lord commanded Moses for the children of Israel in mount Sinai.

      • Ezek. 45:11.

      • Num. 18:14 (11–14).

      • Lev. 25:28.

      • Ex. 30:13.

      • TG Firstborn.

      • Ezek. 48:14.

      • TG Tithing.

      • Ezek. 20:37 (23–38).


Numbers

  • Chapter 1

    Moses and the princes in Israel count from each tribe (except Levi) those males twenty years of age and older—They total 603,550—The Levites are appointed to attend the tabernacle.

  • Chapter 2

    The order and leaders of the tribes and armies of Israel in their tents are given.

  • Chapter 3

    Aaron and his sons minister in the priest’s office—The Levites are chosen to do the service of the tabernacle—They are the Lord’s, replacing the firstborn of all families of Israel—Their number, charge, and service are given.

  • Chapter 4

    When the camps of Israel move, Aaron and his sons cover the holy things in the tabernacle—The Levites of the families of Kohath, Gershon, and Merari carry the burden of the tabernacle.

  • Chapter 5

    Lepers are put out of the camp—Sinners must confess and make restitution to gain forgiveness—Women believed to be immoral undergo a trial of jealousy before the priests.

  • Chapter 6

    The law of the Nazarite is explained, whereby the children of Israel may consecrate themselves to the Lord by a vow—They drink no wine nor strong drink and if defiled must shave their heads—The Lord reveals the blessing to be used by Aaron and his sons in blessing Israel.

  • Chapter 7

    The princes of Israel make offerings for the tabernacle at its dedication—The Lord speaks to Moses from the mercy seat, between the cherubim, upon the ark.

  • Chapter 8

    The Levites are washed, consecrated, and set apart by the laying on of hands—They are the Lord’s in place of the firstborn of every family—They are a gift to Aaron and his sons to do the service of the tabernacle.

  • Chapter 9

    Israel is again commanded to keep the Passover—A cloud rests upon the tabernacle by day and by night, plus a fire by night—When the cloud rests, Israel camps; when it lifts, they journey.

  • Chapter 10

    Silver trumpets are used to call assemblies and to blow alarms—The cloud is taken from the tabernacle, and the children of Israel march forth in their prescribed order—The ark of the covenant goes before them in their journeyings.

  • Chapter 11

    Fire from the Lord consumes the rebels in Israel—Israel murmurs and lusts for meat instead of manna—Moses complains that he cannot bear the burden alone—He is commanded to choose seventy elders to assist him—The Lord promises meat until it becomes loathsome to the Israelites—The seventy elders are chosen, they prophesy, the Lord comes down, and Eldad and Medad prophesy in the camp—Israel is provided with quail—The people lust, a great plague follows, and many die.

  • Chapter 12

    Aaron and Miriam complain against Moses, the most meek of all men—The Lord promises to speak to Moses mouth to mouth and to reveal to him the similitude of the Lord—Miriam becomes leprous for a week.

  • Chapter 13

    Moses sends twelve spies to search the land of Canaan—Ten of them bring an evil report, telling only of the strength of the inhabitants.

  • Chapter 14

    Israel murmurs and speaks of returning to Egypt—Joshua and Caleb give a good report of Canaan—Moses mediates between Israel and the Lord—The adults of Israel will not enter the promised land—The Lord slays the false spies by a plague—Some rebels try to go alone and are slain by the Amalekites and Canaanites.

  • Chapter 15

    Various sacrificial ordinances bring forgiveness to repentant Israel—Those who sin willfully are cut off from among the people—A man is stoned for gathering sticks on the Sabbath day—The Israelites are to look on the fringes of their garments and remember the commandments.

  • Chapter 16

    Korah, Dathan, Abiram, and 250 leaders rebel and seek priestly offices—The earth swallows the three rebels and their families—Fire from the Lord consumes the 250 rebels—Israel murmurs against Moses and Aaron for slaying the people—The Lord sends a plague, from which 14,700 die.

  • Chapter 17

    As a test, a rod for each tribe is placed in the tabernacle of witness—Aaron’s rod buds and blossoms and brings forth almonds—It is kept as a token against rebels.

  • Chapter 18

    Aaron and his sons are called to minister in the priest’s office—Levites are called to minister in the service of the tabernacle—Levites receive no land inheritance but are supported by the tithes of the people.

  • Chapter 19

    Directions are given for the sacrifice of a red heifer—The water of separation is used for purification from sin—Ceremonially unclean persons are sprinkled with the water of separation.

  • Chapter 20

    Miriam dies—Moses smites a rock at Meribah and brings forth water—The king of Edom refuses to let Israel pass peacefully through his land—Aaron dies, and Eleazar becomes the high priest.

  • Chapter 21

    The children of Israel destroy those Canaanites who fight against them—The Israelites are plagued with fiery serpents—Moses lifts up a serpent of brass to save those who look thereon—Israel defeats the Amorites, destroys the people of Bashan, and occupies their lands.

  • Chapter 22

    Balak offers money, cattle, and great honors to Balaam to curse Israel—The Lord forbids Balaam to do so—An angel opposes Balaam on the way.

  • Chapter 23

    The Lord commands Balaam to bless Israel—He does so, saying, Who can count the dust of Jacob? and, What hath God wrought!

  • Chapter 24

    Balaam sees in vision and prophesies of the destiny of Israel—He prophesies of the Messiah: There will come a Star out of Jacob, and a Sceptre will rise out of Israel.

  • Chapter 25

    The Israelites who worship false gods are slain—Phinehas slays the adulterers and stays the plague—Israel is commanded to vex the Midianites who beguiled them.

  • Chapter 26

    Moses and Eleazar count the Israelites on the plains of Moab near Jericho—The males twenty years and older, excluding Levites, total 601,730—Only Caleb and Joshua remain from those numbered at Sinai.

  • Chapter 27

    The law of inheritances to sons, daughters, and kinsmen is explained—Moses will see but not enter the promised land—Joshua is called and set apart to lead Israel.

  • Chapter 28

    Sacrifices are to be offered each morning and evening, on the Sabbath, on the first day of each month, at Passover, on each day of the Feast of Unleavened Bread, and at the Feast of Firstfruits.

  • Chapter 29

    Sacrifices are to be offered during the seventh month, including at the Feast of Trumpets and at the Feast of Tabernacles.

  • Chapter 30

    Vows and oaths must be kept—Fathers may disallow vows of daughters, and husbands may disallow vows of wives.

  • Chapter 31

    Moses sends forth 12,000 warriors who destroy the Midianites—The prey is divided in Israel—None in the armies of Israel are lost.

  • Chapter 32

    Reuben, Gad, and half the tribe of Manasseh receive their inheritances east of the Jordan—They covenant to join other tribes in conquering Canaan.

  • Chapter 33

    Israel’s journeys from Egypt to Canaan are reviewed—The people are commanded to drive out the inhabitants of the land—Any remaining inhabitants will vex Israel.

  • Chapter 34

    Moses specifies the borders of Israel’s inheritance in Canaan and names the princes of the tribes who will divide the land.

  • Chapter 35

    The Levites are to possess their own cities—Cities of refuge are established for those guilty of manslaughter—Murderers are to be executed by the revenger of blood.

  • Chapter 36

    Some daughters in Israel are directed to marry within their own tribe—Inheritances are not to move from tribe to tribe.


Numbers 1

The Fourth Book of Moses
Called
Numbers

Chapter 1

Moses and the princes in Israel count from each tribe (except Levi) those males twenty years of age and older—They total 603,550—The Levites are appointed to attend the tabernacle.

1 And the Lord aspake unto Moses in the bwilderness of Sinai, in the tabernacle of the congregation, on the first day of the second month, in the csecond year after they were come out of the land of Egypt, saying,

2 Take ye the asum of all the congregation of the children of Israel, after their bfamilies, by the house of their cfathers, with the number of their names, every male by dtheir polls;

3 From twenty years old and upward, all that are able to go forth to war in Israel: thou and Aaron shall number them by their armies.

4 And with you there shall be a man of every tribe; every one ahead of the house of his fathers.

5 ¶ And these are the names of the men that shall stand with you: of the tribe of Reuben; Elizur the son of Shedeur.

6 Of Simeon; Shelumiel the son of Zurishaddai.

7 Of Judah; aNahshon the son of Amminadab.

8 Of Issachar; Nethaneel the son of Zuar.

9 Of Zebulun; Eliab the son of Helon.

10 Of the children of Joseph: of Ephraim; Elishama the son of Ammihud: of Manasseh; Gamaliel the son of Pedahzur.

11 Of Benjamin; Abidan the son of Gideoni.

12 Of Dan; Ahiezer the son of Ammishaddai.

13 Of Asher; Pagiel the son of Ocran.

14 Of Gad; Eliasaph the son of aDeuel.

15 Of Naphtali; Ahira the son of Enan.

16 These were the renowned of the congregation, princes of the tribes of their fathers, heads of thousands in Israel.

17 ¶ And Moses and Aaron took these men which are expressed by their names:

18 And they assembled all the congregation together on the first day of the second month, and they declared their apedigrees after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, by their polls.

19 As the Lord commanded Moses, so he anumbered them in the wilderness of Sinai.

20 And the children of Reuben, Israel’s eldest son, by their generations, after their families, by the house of their fathers, according to the number of the names, by their polls, every male from twenty years old and upward, all that were able to go forth to war;

21 Those that were anumbered of them, even of the tribe of Reuben, were forty and six thousand and five hundred.

22 ¶ Of the children of Simeon, by their generations, after their families, by the house of their fathers, those that were numbered of them, according to the number of the names, by their apolls, every male from twenty years old and upward, all that were able to go forth to war;

23 Those that were numbered of them, even of the tribe of Simeon, were fifty and nine thousand and three hundred.

24 ¶ Of the children of Gad, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

25 Those that were numbered of them, even of the tribe of Gad, were forty and five thousand six hundred and fifty.

26 ¶ Of the children of Judah, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

27 Those that were numbered of them, even of the tribe of Judah, were threescore and fourteen thousand and six hundred.

28 ¶ Of the children of aIssachar, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

29 Those that were numbered of them, even of the tribe of Issachar, were fifty and four thousand and four hundred.

30 ¶ Of the children of Zebulun, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

31 Those that were numbered of them, even of the tribe of Zebulun, were fifty and seven thousand and four hundred.

32 ¶ Of the children of aJoseph, namely, of the children of Ephraim, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

33 Those that were numbered of them, even of the tribe of Ephraim, were forty athousand and five hundred.

34 ¶ Of the children of Manasseh, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

35 Those that were numbered of them, even of the tribe of aManasseh, were thirty and two thousand and two hundred.

36 ¶ Of the children of Benjamin, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

37 Those that were numbered of them, even of the tribe of Benjamin, were thirty and five thousand and four hundred.

38 ¶ Of the children of Dan, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

39 Those that were numbered of them, even of the tribe of Dan, were threescore and two thousand and seven hundred.

40 ¶ Of the children of Asher, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

41 Those that were numbered of them, even of the tribe of Asher, were forty and one thousand and five hundred.

42 ¶ Of the children of Naphtali, throughout their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

43 Those that were numbered of them, even of the tribe of Naphtali, were fifty and three thousand and four hundred.

44 These are those that were numbered, which Moses and Aaron numbered, and the princes of Israel, being atwelve men: each one was for the house of his fathers.

45 So were all those that were numbered of the children of Israel, by the house of their fathers, from twenty years old and upward, all that were able to go forth to war in Israel;

46 Even all they that were anumbered were bsix hundred thousand and three thousand and five hundred and fifty.

47 ¶ But the Levites after the tribe of their fathers were not numbered among them.

48 For the Lord had spoken unto Moses, saying,

49 Only thou shalt not number the tribe of Levi, neither take the sum of them among the children of Israel:

50 But thou shalt appoint the aLevites over the btabernacle of testimony, and over all the vessels thereof, and over all things that belong to it: they shall bear the tabernacle, and all the vessels thereof; and they shall minister unto it, and shall encamp round about the tabernacle.

51 And when the tabernacle setteth forward, the Levites shall take it down: and when the tabernacle is to be pitched, the Levites shall set it up: and athe bstranger that cometh nigh shall be cput to death.

52 And the children of Israel shall pitch their tents, every man by his own camp, and every man by his own standard, throughout their hosts.

53 But the Levites shall pitch round about the atabernacle of testimony, that there be no wrath upon the congregation of the children of Israel: and the Levites shall keep the charge of the btabernacle of testimony.

54 And the children of Israel did according to all that the Lord commanded Moses, so did they.

      • Ex. 25:22.

      • The lessons of this period of wilderness wandering are reviewed in Ps. 105–7 and in Heb. 3:7–19. Num. 10:12; Mosiah 12:33; D&C 84:23 (23–34).

      • Num. 9:1.

      • Num. 26:2 (1–51).

      • Mosiah 6:3; Ether 1:41; D&C 48:6.

      • TG Family, Patriarchal.

      • OR a head count.

      • Num. 7:2.

      • Matt. 1:4.

      • Num. 2:14.

      • D&C 128:24.

      • 2 Sam. 24:1 (1–4).

      • Num. 26:7; Deut. 33:6.

      • 1 Chr. 23:24.

      • Num. 26:23 (23–26); 1 Chr. 7:1.

      • TG Israel, Joseph, People of.

      • Gen. 48:19.

      • TG Israel, Joseph, People of.

      • TG Israel, Twelve Tribes of.

      • Gen. 46:27 (26–27).

      • Num. 26:51.

      • Ex. 38:21 (21–26); Num. 3:41 (7–41). TG Priesthood, Authority.

      • Num. 3:8 (6–8); 1 Chr. 23:32.

      • IE anyone unauthorized.

      • Num. 18:22.

      • Num. 3:38 (10–38); 1 Sam. 6:19 (19–20); 2 Sam. 6:7 (6–7); D&C 85:8.

      • 1 Chr. 23:32.

      • 2 Chr. 24:6.


Numbers 2

Chapter 2

The order and leaders of the tribes and armies of Israel in their tents are given.

1 And the Lord spake unto Moses and unto Aaron, saying,

2 Every man of the children of Israel shall pitch by his own standard, with the ensign of their afather’s house: bfar off about the tabernacle of the congregation shall they pitch.

3 And on the east side toward the rising of the sun shall they of the standard of the camp of Judah pitch throughout their armies: and Nahshon the son of Amminadab shall be captain of the children of Judah.

4 And his host, and those that were numbered of them, were threescore and fourteen thousand and six hundred.

5 And those that do pitch next unto him shall be the tribe of Issachar: and Nethaneel the son of Zuar shall be captain of the children of Issachar.

6 And his host, and those that were numbered thereof, were fifty and four thousand and four hundred.

7 Then the tribe of Zebulun: and Eliab the son of Helon shall be captain of the children of Zebulun.

8 And his host, and those that were numbered thereof, were fifty and seven thousand and four hundred.

9 All that were numbered in the camp of aJudah were an hundred thousand and fourscore thousand and six thousand and four hundred, throughout their armies. These shall first set forth.

10 ¶ On the south side shall be the standard of the camp of Reuben according to their armies: and the captain of the children of Reuben shall be Elizur the son of Shedeur.

11 And his host, and those that were numbered thereof, were forty and six thousand and five hundred.

12 And those which pitch by him shall be the tribe of Simeon: and the captain of the children of Simeon shall be Shelumiel the son of Zurishaddai.

13 And his host, and those that were numbered of them, were fifty and nine thousand and three hundred.

14 Then the tribe of Gad: and the captain of the sons of Gad shall be Eliasaph the son of aReuel.

15 And his host, and those that were numbered of them, were forty and five thousand and six hundred and fifty.

16 All that were numbered in the camp of Reuben were an hundred thousand and fifty and one thousand and four hundred and fifty, throughout their armies. And they shall set forth in the second rank.

17 ¶ Then the tabernacle of the congregation shall set forward with the camp of the Levites in the midst of the camp: as they encamp, so shall they set forward, every man in his place by their standards.

18 ¶ On the west side shall be the standard of the camp of Ephraim according to their armies: and the captain of the sons of Ephraim shall be Elishama the son of Ammihud.

19 And his host, and those that were numbered of them, were forty thousand and five hundred.

20 And by him shall be the tribe of Manasseh: and the captain of the children of Manasseh shall be Gamaliel the son of Pedahzur.

21 And his host, and those that were numbered of them, were thirty and two thousand and two hundred.

22 Then the tribe of Benjamin: and the captain of the sons of Benjamin shall be Abidan the son of Gideoni.

23 And his host, and those that were numbered of them, were thirty and five thousand and four hundred.

24 All that were numbered of the camp of aEphraim were an hundred thousand and eight thousand and an hundred, throughout their armies. And they shall go forward in the third rank.

25 ¶ The standard of the camp of aDan shall be on the north side by their armies: and the captain of the children of Dan shall be Ahiezer the son of Ammishaddai.

26 And his host, and those that were numbered of them, were threescore and two thousand and seven hundred.

27 And those that encamp by him shall be the tribe of Asher: and the captain of the children of Asher shall be Pagiel the son of Ocran.

28 And his host, and those that were numbered of them, were forty and one thousand and five hundred.

29 ¶ Then the tribe of Naphtali: and the captain of the children of Naphtali shall be Ahira the son of Enan.

30 And his host, and those that were numbered of them, were fifty and three thousand and four hundred.

31 All they that were numbered in the camp of Dan were an hundred thousand and fifty and seven thousand and six hundred. They shall go hindmost with their standards.

32 ¶ These are those which were numbered of the children of Israel by the house of their fathers: all those that were numbered of the camps throughout their hosts were six hundred thousand and three thousand and five hundred and fifty.

33 But the Levites were not numbered among the children of Israel; as the Lord commanded Moses.

34 And the children of Israel did according to all that the Lord commanded Moses: so they apitched by their bstandards, and so they set forward, every one after their families, according to the house of their fathers.

      • Num. 24:2.

      • OR facing the tent of meeting on all sides.

      • Num. 10:14.

      • Deuel in Num. 1:14; 7:42, 47; 10:20. Hebrew “r” and “d” look much alike.

      • Num. 10:22 (22–24).

      • Ezek. 48:1.

      • D&C 61:25 (24–25).

      • OR flags.


Numbers 3

Chapter 3

Aaron and his sons minister in the priest’s office—The Levites are chosen to do the service of the tabernacle—They are the Lord’s, replacing the firstborn of all families of Israel—Their number, charge, and service are given.

1 These also are the generations of Aaron and Moses in the day that the Lord spake with Moses in mount Sinai.

2 And these are the names of the sons of aAaron; Nadab the firstborn, and Abihu, Eleazar, and Ithamar.

3 These are the names of the sons of Aaron, the apriests which were anointed, whom he bconsecrated to minister in the priest’s office.

4 And Nadab and Abihu adied before the Lord, when they offered strange fire before the Lord, in the wilderness of Sinai, and they had no children: and Eleazar and Ithamar ministered in the priest’s office in the sight of Aaron their father.

5 ¶ And the Lord spake unto Moses, saying,

6 Bring the tribe of aLevi near, and present them before Aaron the priest, that they may minister unto him.

7 And they shall keep his acharge, and the charge of the whole bcongregation before the tabernacle of the congregation, to do the service of the tabernacle.

8 And they shall keep all the ainstruments of the tabernacle of the congregation, and the charge of the children of Israel, to do the bservice of the ctabernacle.

9 And thou shalt give the aLevites unto bAaron and to his sons: they are wholly given unto him out of the children of Israel.

10 And thou shalt appoint aAaron and his bsons, and they shall wait on their priest’s office: and cthe stranger that cometh nigh shall be put to death.

11 And the Lord spake unto Moses, saying,

12 And I, behold, I have taken the Levites from among the children of Israel instead of all the afirstborn that openeth the matrix among the children of Israel: therefore the Levites shall be mine;

13 Because all the firstborn are mine; for on the day that I smote all the firstborn in the land of Egypt I ahallowed unto me all the firstborn in Israel, both man and beast: mine shall they be: I am the Lord.

14 ¶ And the Lord spake unto Moses in the wilderness of Sinai, saying,

15 Number the children of aLevi after the house of their fathers, by their families: every male from a month old and upward shalt thou number them.

16 And Moses numbered them according to the word of the Lord, as he was commanded.

17 And these were the sons of aLevi by their names; Gershon, and Kohath, and Merari.

18 And these are the names of the sons of Gershon by their families; Libni, and Shimei.

19 And the sons of Kohath by their families; Amram, and Izehar, Hebron, and Uzziel.

20 And the sons of Merari by their families; Mahli, and Mushi. These are the families of the Levites according to the house of their fathers.

21 Of Gershon was the family of the Libnites, and the family of the Shimites: these are the families of the Gershonites.

22 Those that were numbered of them, according to the number of all the males, from a month old and upward, even those that were numbered of them were seven thousand and five hundred.

23 The families of the Gershonites shall pitch behind the tabernacle westward.

24 And the chief of the house of the father of the Gershonites shall be Eliasaph the son of Lael.

25 And the acharge of the sons of Gershon in the tabernacle of the congregation shall be the tabernacle, and the tent, the covering thereof, and the hanging for the bdoor of the tabernacle of the congregation,

26 And the hangings of the court, and the curtain for the door of the court, which is by the tabernacle, and by the altar round about, and the cords of it afor all the service thereof.

27 ¶ And of Kohath was the family of the Amramites, and the family of the Izeharites, and the family of the Hebronites, and the family of the Uzzielites: these are the families of the Kohathites.

28 In the number of all the males, from a month old and upward, were eight thousand and six hundred, keeping the charge of the sanctuary.

29 The families of the sons of Kohath shall pitch on the side of the tabernacle southward.

30 And the chief of the house of the father of the families of the Kohathites shall be Elizaphan the son of Uzziel.

31 And their charge shall be the aark, and the table, and the candlestick, and the altars, and the vessels of the sanctuary wherewith they minister, and the hanging, and all the service thereof.

32 And Eleazar the son of aAaron the priest shall be chief over the chief of the Levites, and have the oversight of them that keep the charge of the sanctuary.

33 ¶ Of Merari was the family of the Mahlites, and the family of the Mushites: these are the families of Merari.

34 And those that were numbered of them, according to the number of all the males, from a month old and upward, were six thousand and two hundred.

35 And the chief of the house of the father of the families of Merari was Zuriel the son of Abihail: these shall pitch on the side of the tabernacle northward.

36 And under the custody and charge of the sons of Merari shall be the boards of the tabernacle, and the bars thereof, and the pillars thereof, and the asockets thereof, and all the vessels thereof, and all that serveth thereto,

37 And the pillars of the court round about, and their sockets, and their pins, and their cords.

38 ¶ But those that encamp before the tabernacle toward the east, even before the tabernacle of the congregation eastward, shall be Moses, and Aaron and his sons, keeping the acharge of the sanctuary for the charge of the children of Israel; and the stranger that cometh nigh shall be bput to death.

39 All that were numbered of the Levites, which Moses and Aaron numbered at the commandment of the Lord, throughout their families, all the males from a month old and upward, were twenty and two thousand.

40 ¶ And the Lord said unto Moses, Number all the firstborn of the males of the children of Israel from a month old and upward, and take the number of their names.

41 And thou shalt take the aLevites for me (I am the Lord) instead of all the bfirstborn among the children of Israel; and the cattle of the Levites instead of all the firstlings among the cattle of the children of Israel.

42 And Moses numbered, as the Lord commanded him, all the firstborn among the children of Israel.

43 And all the firstborn males by the number of names, from a month old and upward, of those that were numbered of them, were twenty and two thousand two hundred and athreescore and thirteen.

44 ¶ And the Lord spake unto Moses, saying,

45 Take the Levites instead of all the firstborn among the children of Israel, and the cattle of the Levites instead of their cattle; and the Levites shall be mine: I am the Lord.

46 And for those that are to be redeemed of the two hundred and threescore and thirteen of the firstborn of the children of Israel, which are more than the Levites;

47 Thou shalt even take five shekels apiece aby the poll, after the shekel of the sanctuary shalt thou take them: (the shekel is twenty gerahs:)

48 And thou shalt give the money, wherewith the aodd number of them is to be redeemed, unto Aaron and to his sons.

49 And Moses took the redemption money of them that were over and above them that were redeemed by the Levites:

50 Of the firstborn of the children of Israel took he the money; a thousand three hundred and threescore and five shekels, after the shekel of the sanctuary:

51 And Moses gave the money of them that were redeemed unto Aaron and to his sons, according to the word of the Lord, as the Lord commanded Moses.

      • 1 Chr. 23:24 (24–32).

      • TG Priest, Aaronic Priesthood. BD Priests.

      • OR ordained.

      • Lev. 10:2 (1–2).

      • Deut. 10:8.

      • Lev. 8:35.

      • TG Church.

      • OR vessels, implements, furniture.

      • 1 Chr. 25:1. TG Service.

      • Num. 1:50 (50–53).

      • TG Priesthood, Aaronic.

      • Num. 16:40; 1 Chr. 23:32.

      • TG Bishop.

      • TG Birthright.

      • IE the unauthorized person who presumes to officiate.

      • TG Firstborn.

      • OR consecrated.

      • Num. 26:57 (57–62).

      • Ex. 6:16 (16, 18); Num. 4:4 (4–15).

      • Num. 18:3 (2–3).

      • HEB opening into the courtyard.

      • OR according to their functions.

      • TG Ark of the Covenant.

      • 1 Chr. 6:50.

      • OR bases.

      • Num. 18:5 (2–7).

      • Num. 1:51.

      • Ex. 38:21 (21–26); Num. 1:50 (47–53).

      • Ex. 13:2.

      • HEB seventy-three.

      • HEB per head, or each.

      • OR excess.


Numbers 4

Chapter 4

When the camps of Israel move, Aaron and his sons cover the holy things in the tabernacle—The Levites of the families of Kohath, Gershon, and Merari carry the burden of the tabernacle.

1 And the Lord spake unto Moses and unto Aaron, saying,

2 Take the sum of the sons of Kohath from among the sons of Levi, after their families, by the house of their fathers,

3 From athirty years old and upward even until fifty years old, all that enter into the host, to do the work in bthe tabernacle of the congregation.

4 This shall be the aservice of the sons of bKohath in the tabernacle of the congregation, about the most holy things:

5 ¶ And when the camp setteth forward, Aaron shall come, and his sons, and they shall take down the covering veil, and cover the aark of testimony with it:

6 And shall put thereon the covering of badgers’ skins, and shall spread over it a cloth wholly of blue, and shall put in the staves thereof.

7 And upon the table of ashewbread they shall spread a cloth of blue, and put thereon the bdishes, and the spoons, and the bowls, and ccovers to cover withal: and the continual bread shall be thereon:

8 And they shall spread upon them a cloth of scarlet, and cover the same with a covering of badgers’ skins, and shall put in the staves thereof.

9 And they shall take a cloth of blue, and cover the candlestick of the light, and his lamps, and his tongs, and his snuffdishes, and all the oil vessels thereof, wherewith they minister unto it:

10 And they shall put it and all the vessels thereof within a covering of badgers’ skins, and shall put it upon a abar.

11 And upon the golden altar they shall spread a cloth of blue, and cover it with a covering of badgers’ skins, and shall put to the staves thereof:

12 And they shall take all the instruments of ministry, wherewith they minister in the sanctuary, and put them in a cloth of blue, and cover them with a covering of badgers’ skins, and shall put them on a bar:

13 And they shall take away the ashes from the altar, and spread a purple cloth thereon:

14 And they shall put upon it all the vessels thereof, wherewith they minister about it, even the censers, the fleshhooks, and the shovels, and the basins, all the vessels of the altar; and they shall spread upon it a covering of badgers’ skins, and put to the staves of it.

15 And when Aaron and his sons have made an end of covering the sanctuary, and all the vessels of the sanctuary, as the camp is to set forward; after that, the sons of aKohath shall come to bbear it: but they shall not ctouch dany eholy thing, lest they die. These things are the burden of the sons of Kohath in the tabernacle of the congregation.

16 ¶ And to the office of Eleazar the son of Aaron the priest pertaineth the oil for the light, and the sweet incense, and the adaily meat offering, and the anointing oil, and the oversight of all the tabernacle, and of all that therein is, in the sanctuary, and in the vessels thereof.

17 ¶ And the Lord spake unto Moses and unto Aaron, saying,

18 Cut ye not off the tribe of the families of the Kohathites from among the Levites:

19 But thus do unto them, that they may live, and not die, when they approach unto the most holy things: Aaron and his sons shall go in, and appoint them every one to his service and to his burden:

20 But they shall not go in to see when the holy things are covered, lest they die.

21 ¶ And the Lord spake unto Moses, saying,

22 Take also the sum of the sons of Gershon, throughout the houses of their fathers, by their families;

23 From thirty years old and upward until fifty years old shalt thou number them; all that enter in to perform the service, to do the work in the tabernacle of the congregation.

24 This is the service of the families of the Gershonites, to serve, and for burdens:

25 And they shall bear the curtains of the tabernacle, and the tabernacle of the congregation, his covering, and the covering of the badgers’ skins that is above upon it, and the hanging for the door of the tabernacle of the congregation,

26 And the hangings of the court, and the hanging for the door of the gate of the court, which is by the tabernacle and by the altar round about, and their cords, and all the instruments of their service, and all that is made for them: so shall they serve.

27 At the appointment of Aaron and his sons shall be all the service of the sons of the Gershonites, in all their burdens, and in all their service: and ye shall appoint unto them in charge all their burdens.

28 This is the service of the families of the sons of Gershon in the tabernacle of the congregation: and their charge shall be under the hand of Ithamar the son of Aaron the priest.

29 ¶ As for the sons of Merari, thou shalt number them after their families, by the house of their fathers;

30 From thirty years old and upward even unto fifty years old shalt thou number them, every one that entereth into the service, to do the work of the tabernacle of the congregation.

31 And this is the charge of their burden, according to all their service in the tabernacle of the congregation; the boards of the tabernacle, and the bars thereof, and the pillars thereof, and sockets thereof,

32 And the pillars of the court round about, and their sockets, and their pins, and their cords, with all their instruments, and with all their service: and by name ye shall reckon the instruments of the charge of their burden.

33 This is the service of the families of the sons of Merari, according to all their service, in the tabernacle of the congregation, under the hand of Ithamar the son of Aaron the priest.

34 ¶ And Moses and Aaron and the chief of the acongregation numbered the sons of the Kohathites after their families, and after the house of their fathers,

35 From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation:

36 And those that were numbered of them by their families were two thousand seven hundred and fifty.

37 These were they that were numbered of the families of the Kohathites, all that might do service in the tabernacle of the congregation, which Moses and Aaron did number according to the commandment of the Lord by the hand of Moses.

38 And those that were numbered of the sons of Gershon, throughout their families, and by the house of their fathers,

39 From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation,

40 Even those that were numbered of them, throughout their families, by the house of their fathers, were two thousand and six hundred and thirty.

41 These are they that were numbered of the families of the sons of aGershon, of all that might do service in the tabernacle of the congregation, whom Moses and Aaron did number according to the commandment of the Lord.

42 ¶ And those that were numbered of the families of the sons of aMerari, throughout their families, by the house of their fathers,

43 From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation,

44 Even those that were numbered of them after their families, were three thousand and two hundred.

45 These be those that were numbered of the families of the sons of Merari, whom Moses and Aaron numbered according to the word of the Lord by the hand of Moses.

46 All those that were numbered of the Levites, whom Moses and Aaron and the chief of Israel numbered, after their families, and after the house of their fathers,

47 From thirty years old and upward even unto fifty years old, every one that came to do the service of the aministry, and the service of the burden in the tabernacle of the congregation,

48 Even those that were numbered of them, were eight thousand and five hundred and fourscore.

49 According to the commandment of the Lord they were numbered by the hand of Moses, every one according to his service, and according to his burden: thus were they numbered of him, as the Lord commanded Moses.

      • 1 Chr. 23:3; Luke 3:23.

      • HEB the tent of meeting (also as found in vv. 4–47).

      • TG Stewardship.

      • Ex. 6:16 (16, 18); Num. 3:17.

      • Ex. 25:10 (10–22).

      • OR the bread of the presence. TG Bread, Shewbread.

      • Ex. 25:29.

      • HEB jars for pouring (drink offering).

      • OR yoke, or carrying frame (also v. 12).

      • 1 Kgs. 8:3.

      • Deut. 10:8; 1 Chr. 15:2.

      • 1 Chr. 13:10.

      • IE of the sanctuary (more particularly the ark).

      • Num. 18:3 (2–3).

      • HEB continual cereal offering.

      • TG Church.

      • Ex. 6:17.

      • Ex. 6:19.

      • TG Priest, Aaronic Priesthood. BD Priests.


Numbers 5

Chapter 5

Lepers are put out of the camp—Sinners must confess and make restitution to gain forgiveness—Women believed to be immoral undergo a trial of jealousy before the priests.

1 And the Lord spake unto Moses, saying,

2 Command the children of Israel, that they aput out of the camp every bleper, and every one that hath can issue, and whosoever is ddefiled by the dead:

3 Both male and female shall ye put out, without the camp shall ye put them; that they adefile not their camps, in the midst whereof I dwell.

4 And the children of Israel did so, and put them out without the camp: as the Lord spake unto Moses, so did the children of Israel.

5 ¶ And the Lord spake unto Moses, saying,

6 Speak unto the children of Israel, When a man or woman shall commit any asin that men commit, to do a trespass against the Lord, and that person be guilty;

7 Then they shall aconfess their sin which they have done: and he shall brecompense his trespass with the principal thereof, and add unto it the fifth part thereof, and give it unto him against whom he hath trespassed.

8 But if the man have no akinsman to recompense the trespass unto, let the trespass be recompensed unto the Lord, even to the priest; beside the ram of the atonement, whereby an atonement shall be made for him.

9 And every offering of all the holy things of the children of Israel, which they bring unto the priest, shall be his.

10 And every man’s hallowed things shall be his: whatsoever any man giveth the priest, it shall be his.

11 ¶ And the Lord spake unto Moses, saying,

12 Speak unto the children of Israel, and say unto them, If any man’s wife go aside, and commit a trespass against him,

13 And a man lie with her carnally, and it be hid from the eyes of her husband, and abe kept close, and she be defiled, and there be no witness against her, neither she be btaken with the manner ;

14 And the spirit of jealousy come upon him, and he be jealous of his wife, and she be defiled: or if the spirit of jealousy come upon him, and he be jealous of his wife, and she be not defiled:

15 Then shall the man bring his wife unto the priest, and he shall bring her offering for her, the tenth part of an ephah of barley meal; he shall pour no oil upon it, nor put frankincense thereon; for it is an offering of jealousy, an offering of memorial, bringing iniquity to remembrance.

16 And the priest shall bring her near, and set her before the Lord:

17 And the priest shall take aholy water in an earthen vessel; and of the dust that is in the floor of the tabernacle the priest shall take, and put it into the water:

18 And the priest shall set the woman before the Lord, and uncover the woman’s head, and put the offering of memorial in her hands, which is the jealousy offering: and the priest shall have in his hand the bitter water that causeth the curse:

19 And the priest shall charge her by an oath, and say unto the woman, If no man have lain with thee, and if thou hast not gone aside to uncleanness with another instead of thy husband, be thou free from this bitter water that causeth the curse:

20 But if thou hast gone aside to another instead of thy husband, and if thou be defiled, and some man have lain with thee beside thine husband:

21 Then the priest shall charge the woman with an oath of cursing, and the priest shall say unto the woman, The Lord make thee a curse and an oath among thy people, when the Lord doth make thy thigh to arot, and thy belly to swell;

22 And this water that causeth the curse shall go into thy bowels, to make thy belly to swell, and thy thigh to rot: And the woman shall say, Amen, amen.

23 And the priest shall write these curses in a book, and he shall blot them out with the bitter water:

24 And he shall cause the woman to drink the bitter water that causeth the curse: and the water that causeth the curse shall enter into her, and become bitter.

25 Then the priest shall take the jealousy offering out of the woman’s hand, and shall wave the offering before the Lord, and offer it upon the altar:

26 And the priest shall take an handful of the offering, even the memorial thereof, and burn it upon the altar, and afterward shall cause the woman to drink the water.

27 And when he hath made her to drink the water, then it shall come to pass, that, if she be defiled, and have done trespass against her husband, that the water that causeth the curse shall enter into her, and become bitter, and her belly shall swell, and her thigh shall rot: and the woman shall be a curse among her people.

28 And if the woman be not defiled, but be clean; then she shall be free, and shall conceive seed.

29 This is the law of jealousies, when a wife goeth aside to another instead of her husband, and is defiled;

30 Or when the spirit of jealousy cometh upon him, and he be jealous over his wife, and shall set the woman before the Lord, and the priest shall execute upon her all this law.

31 Then shall the man be guiltless from iniquity, and this woman shall bear her iniquity.

      • Details on the clean and unclean are in Lev. 12:1–15:33.

      • TG Leprosy.

      • HEB any discharge. Lev. 15:2 (2–5).

      • Num. 9:6 (6–8).

      • Lev. 15:31.

      • TG Sin.

      • Lev. 5:5 (1–10); Mosiah 26:29 (29, 35); Alma 17:4; 3 Ne. 1:25; D&C 19:20; 58:43; 64:7.

      • TG Repent.

      • HEB redeemer.

      • HEB secret.

      • HEB apprehended, caught in the act.

      • OR consecrated water; i.e., for use in purifications.

      • HEB diminish, or fall away (also vv. 22, 27).


Numbers 6

Chapter 6

The law of the Nazarite is explained, whereby the children of Israel may consecrate themselves to the Lord by a vow—They drink no wine nor strong drink and if defiled must shave their heads—The Lord reveals the blessing to be used by Aaron and his sons in blessing Israel.

1 And the Lord spake unto Moses, saying,

2 Speak unto the children of Israel, and say unto them, When either man or woman shall separate themselves to vow a avow of a bNazarite, to separate themselves unto the Lord:

3 He shall separate himself from awine and bstrong cdrink, and shall drink no vinegar of wine, or vinegar of strong drink, neither shall he drink any dliquor of grapes, nor eat moist grapes, or dried.

4 All the days of his separation shall he eat nothing that is made of the avine tree, from the kernels even to the husk.

5 All the days of the vow of his separation there shall no arazor come upon his head: until the days be fulfilled, in the which he separateth himself unto the Lord, he shall be holy, and shall let the locks of the hair of his head grow.

6 All the days that he separateth himself unto the Lord he shall come at no dead body.

7 He shall not make himself unclean for his father, or for his mother, for his brother, or for his sister, when they die: because the consecration of his God is upon his head.

8 All the days of his separation he is holy unto the Lord.

9 And if any man die very suddenly by him, and he hath defiled the head of his consecration; then he shall shave his head in the day of his cleansing, on the aseventh day shall he shave it.

10 And on the eighth day he shall bring two turtles, or two young pigeons, to the priest, to the door of the atabernacle of the congregation:

11 And the priest shall offer the one for a sin aoffering, and the other for a burnt offering, and make an atonement for him, for that he sinned by bthe dead, and shall hallow his head that same day.

12 And he shall consecrate unto the Lord the days of his separation, and shall bring a lamb of the first year for a trespass offering: but the days that were before shall be lost, because his separation was defiled.

13 ¶ And this is the law of the Nazarite, when the days of his separation are afulfilled: he shall be brought unto the door of the tabernacle of the congregation:

14 And he shall offer his offering unto the Lord, one he lamb of the first year without blemish for a burnt offering, and one ewe lamb of the first year without blemish for a sin offering, and one ram without blemish for peace aofferings,

15 And a basket of aunleavened bread, cakes of fine flour mingled with oil, and wafers of unleavened bread anointed with oil, and their bmeat offering, and their drink offerings.

16 And the priest shall bring them before the Lord, and shall offer his sin offering, and his burnt offering:

17 And he shall offer the ram for a sacrifice of peace offerings unto the Lord, with the basket of unleavened bread: the priest shall offer also his meat offering, and his drink offering.

18 And the Nazarite shall ashave the head of his bseparation at the door of the tabernacle of the congregation, and shall take the hair of the head of his separation, and put it in the fire which is under the sacrifice of the peace offerings.

19 And the priest shall take the asodden shoulder of the ram, and one unleavened cake out of the basket, and one unleavened wafer, and shall put them upon the hands of the Nazarite, after the hair of his separation is shaven:

20 And the priest shall wave them for a wave offering before the Lord: this is holy for the priest, with the awave breast and bheave shoulder: and after that the Nazarite may drink wine.

21 This is the law of the Nazarite who hath vowed, and of his offering unto the Lord for his aseparation, beside bthat that his hand shall get: according to the vow which he vowed, so he must do after the law of his separation.

22 ¶ And the Lord spake unto Moses, saying,

23 Speak unto Aaron and unto his sons, saying, On this wise ye shall abless the children of Israel, saying unto them,

24 The Lord bless thee, and keep thee:

25 The Lord make his face ashine upon thee, and be gracious unto thee:

26 The Lord lift up his countenance upon thee, and give thee apeace.

27 And they shall put my aname upon the children of Israel; and I will bless them.

      • TG Vow.

      • Amos 2:11 (11–12).

      • Luke 1:15. TG Drunkenness.

      • IE alcoholic drinks.

      • TG Word of Wisdom.

      • OR juice.

      • OR grapevine.

      • Judg. 13:5; 1 Sam. 1:11.

      • Acts 21:27.

      • HEB tent of meeting (also vv. 13, 18).

      • Acts 21:26.

      • IE being near a dead body.

      • Acts 21:26.

      • TG Sacrifice.

      • TG Bread, Unleavened.

      • OR meal or cereal (also v. 17).

      • Acts 21:24.

      • OR consecration (also vv. 19, 21).

      • OR cooked.

      • OR breast that is waved.

      • OR shoulder that is lifted up.

      • TG Setting Apart.

      • IE that which he can afford to give.

      • Deut. 10:8; 1 Sam. 2:20; 1 Chr. 23:13; 2 Chr. 30:27 (2–27).

      • Ps. 31:16; 119:135; Dan. 9:17.

      • TG Peace of God.

      • Deut. 28:10; Mosiah 5:12 (8–13). TG Name.


Numbers 7

Chapter 7

The princes of Israel make offerings for the tabernacle at its dedication—The Lord speaks to Moses from the mercy seat, between the cherubim, upon the ark.

1 And it came to pass on the day that Moses had fully aset up the tabernacle, and had anointed it, and sanctified it, and all the instruments thereof, both the altar and all the vessels thereof, and had anointed them, and sanctified them;

2 That the princes of Israel, aheads of the house of their fathers, who were the princes of the tribes, and were over them that were numbered, offered:

3 And they brought their offering before the Lord, six covered awagons, and twelve oxen; a wagon for two of the princes, and for each one an ox: and they brought them before the tabernacle.

4 And the Lord spake unto Moses, saying,

5 Take it of them, that they may be to do the service of the atabernacle of the congregation; and thou shalt give them unto the Levites, to every man according to his service.

6 And Moses took the wagons and the oxen, and gave them unto the Levites.

7 Two wagons and four oxen he gave unto the sons of Gershon, according to their service:

8 And four wagons and eight oxen he gave unto the sons of Merari, according unto their service, under the hand of Ithamar the son of Aaron the priest.

9 But unto the sons of Kohath he gave none: because the service of the sanctuary belonging unto them was that they should bear upon their shoulders.

10 ¶ And the princes offered for dedicating of the altar in the day that it was anointed, even the princes offered their offering before the altar.

11 And the Lord said unto Moses, They shall offer their offering, aeach prince on his day, for the dedicating of the altar.

12 ¶ And he that offered his offering the first day was Nahshon the son of Amminadab, of the tribe of Judah:

13 And his offering was one silver charger, the weight thereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them were full of fine flour mingled with oil for a ameat offering:

14 One aspoon of ten shekels of gold, full of incense:

15 One young bullock, one ram, one lamb of the first year, for a burnt offering:

16 One kid of the goats for a sin offering:

17 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Nahshon the son of Amminadab.

18 ¶ On the second day Nethaneel the son of Zuar, aprince of Issachar, did offer:

19 He offered for his offering one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

20 One spoon of gold of ten shekels, full of incense:

21 One young bullock, one ram, one lamb of the first year, for a burnt offering:

22 One kid of the goats for a sin offering:

23 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Nethaneel the son of Zuar.

24 ¶ On the third day Eliab the son of Helon, prince of the children of Zebulun, did offer:

25 His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

26 One golden spoon of ten shekels, full of incense:

27 One young bullock, one ram, one lamb of the first year, for a burnt offering:

28 One kid of the goats for a sin offering:

29 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Eliab the son of Helon.

30 ¶ On the fourth day Elizur the son of Shedeur, prince of the children of Reuben, did offer:

31 His offering was one silver charger of the weight of an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

32 One golden spoon of ten shekels, full of incense:

33 One young bullock, one ram, one lamb of the first year, for a burnt offering:

34 One kid of the goats for a sin offering:

35 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Elizur the son of Shedeur.

36 ¶ On the fifth day Shelumiel the son of Zurishaddai, prince of the children of Simeon, did offer:

37 His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

38 One golden spoon of ten shekels, full of incense:

39 One young bullock, one ram, one lamb of the first year, for a burnt offering:

40 One kid of the goats for a sin offering:

41 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Shelumiel the son of Zurishaddai.

42 ¶ On the sixth day Eliasaph the son of Deuel, prince of the children of Gad, offered:

43 His offering was one silver charger of the weight of an hundred and thirty shekels, a silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

44 One golden spoon of ten shekels, full of incense:

45 One young bullock, one ram, one lamb of the first year, for a burnt offering:

46 One kid of the goats for a sin offering:

47 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Eliasaph the son of Deuel.

48 ¶ On the seventh day Elishama the son of Ammihud, prince of the children of Ephraim, offered:

49 His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

50 One golden spoon of ten shekels, full of incense:

51 One young bullock, one ram, one lamb of the first year, for a burnt offering:

52 One kid of the goats for a sin offering:

53 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Elishama the son of Ammihud.

54 ¶ On the eighth day offered Gamaliel the son of Pedahzur, prince of the children of Manasseh:

55 His offering was one silver charger of the weight of an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

56 One golden spoon of ten shekels, full of incense:

57 One young bullock, one ram, one lamb of the first year, for a burnt offering:

58 One kid of the goats for a sin offering:

59 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Gamaliel the son of Pedahzur.

60 ¶ On the ninth day Abidan the son of Gideoni, prince of the children of Benjamin, offered:

61 His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

62 One golden spoon of ten shekels, full of incense:

63 One young bullock, one ram, one lamb of the first year, for a burnt offering:

64 One kid of the goats for a sin offering:

65 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Abidan the son of Gideoni.

66 ¶ On the tenth day Ahiezer the son of Ammishaddai, prince of the children of Dan, offered:

67 His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

68 One golden spoon of ten shekels, full of incense:

69 One young bullock, one ram, one lamb of the first year, for a burnt offering:

70 One kid of the goats for a sin offering:

71 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Ahiezer the son of Ammishaddai.

72 ¶ On the eleventh day Pagiel the son of Ocran, prince of the children of Asher, offered:

73 His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

74 One golden spoon of ten shekels, full of incense:

75 One young bullock, one ram, one lamb of the first year, for a burnt offering:

76 One kid of the goats for a sin offering:

77 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Pagiel the son of Ocran.

78 ¶ On the twelfth day Ahira the son of Enan, prince of the children of Naphtali, offered:

79 His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

80 One golden spoon of ten shekels, full of incense:

81 One young bullock, one ram, one lamb of the first year, for a burnt offering:

82 One kid of the goats for a sin offering:

83 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Ahira the son of Enan.

84 This was the dedication of the altar, in the day when it was anointed, by the aprinces of Israel: twelve chargers of silver, twelve silver bowls, twelve spoons of gold:

85 Each charger of silver weighing an hundred and thirty shekels, each bowl seventy: all the silver vessels weighed two thousand and four hundred shekels, after the shekel of the sanctuary:

86 The golden spoons were twelve, full of incense, weighing ten shekels apiece, after the shekel of the sanctuary: all the gold of the spoons was an hundred and twenty shekels.

87 All the oxen for the burnt offering were twelve bullocks, the rams twelve, the lambs of the first year twelve, with their meat offering: and the kids of the goats for sin offering twelve.

88 And all the oxen for the sacrifice of the peace offerings were twenty and four bullocks, the rams sixty, the he goats sixty, the lambs of the first year sixty. This was the dedication of the altar, after that it was anointed.

89 And when Moses was gone into the tabernacle of the congregation to speak with him, then he heard the voice of one aspeaking unto him from off the mercy seat that was upon the ark of testimony, from between the two bcherubims: and he spake unto him.

      • Ex. 40:17 (17–38).

      • Num. 1:4 (4–16).

      • Gen. 45:27.

      • HEB tent of meeting (also v. 89).

      • OR one leader per day.

      • HEB meal or cereal.

      • OR scoop or pan.

      • HEB leader or president.

      • HEB leaders or presidents.

      • Ex. 25:22 (17–22).

      • TG Cherubim.


Numbers 8

Chapter 8

The Levites are washed, consecrated, and set apart by the laying on of hands—They are the Lord’s in place of the firstborn of every family—They are a gift to Aaron and his sons to do the service of the tabernacle.

1 And the Lord spake unto Moses, saying,

2 Speak unto Aaron, and say unto him, When thou lightest the alamps, the seven lamps shall give light over against the candlestick.

3 And Aaron did so; he lighted the lamps thereof over against the candlestick, as the Lord commanded Moses.

4 And this work of the candlestick was of beaten gold, unto the shaft thereof, unto the flowers thereof, was beaten work: according unto the apattern which the Lord had shewed Moses, so he made the candlestick.

5 ¶ And the Lord spake unto Moses, saying,

6 Take the Levites from among the children of Israel, and acleanse them.

7 And thus shalt thou do unto them, to acleanse them: Sprinkle water of bpurifying upon them, and let them shave all their flesh, and let them wash their clothes, and so make themselves clean.

8 Then let them take a young bullock with his ameat offering, even fine flour mingled with oil, and another young bullock shalt thou take for a sin offering.

9 And thou shalt bring the Levites before the atabernacle of the congregation: and thou shalt gather the whole assembly of the children of Israel together:

10 And thou shalt bring the Levites before the Lord: and the children of Israel shall put their ahands upon the bLevites:

11 And Aaron shall offer the Levites before the Lord for an offering of the children of Israel, that they may execute the service of the Lord.

12 And the Levites shall lay their hands upon the heads of the bullocks: and thou shalt offer the one for a sin offering, and the other for a burnt offering, unto the Lord, to make an atonement for the Levites.

13 And thou shalt set the Levites before Aaron, and before his sons, and offer them for an offering unto the Lord.

14 Thus shalt thou aseparate the Levites from among the children of Israel: and the Levites shall be mine.

15 And after that shall the Levites go in to do the service of the tabernacle of the congregation: and thou shalt cleanse them, and offer them for an offering.

16 For they are wholly given unto me from among the children of Israel; instead of such as open every womb, even instead of the firstborn of all the children of Israel, have I taken them unto me.

17 For all the afirstborn of the children of Israel are mine, both man and beast: on the day that I smote every firstborn in the land of Egypt I bsanctified them for myself.

18 And I have taken the aLevites for all the bfirstborn of the children of Israel.

19 And I have given the Levites as a gift to aAaron and to his sons from among the children of Israel, to do the service of the children of Israel in the tabernacle of the congregation, and to make an atonement for the children of Israel: that there be no plague among the children of Israel, when the children of Israel come nigh unto the sanctuary.

20 And Moses, and Aaron, and all the congregation of the children of Israel, did to the Levites according unto all that the Lord commanded Moses concerning the Levites, so did the children of Israel unto them.

21 And the Levites were apurified, and they washed their clothes; and Aaron offered them as an offering before the Lord; and Aaron made an atonement for them to cleanse them.

22 And after that went the Levites in to do their service in the tabernacle of the congregation before Aaron, and before his sons: as the Lord had commanded Moses concerning the Levites, so did they unto them.

23 ¶ And the Lord spake unto Moses, saying,

24 This is it that belongeth unto the Levites: from twenty and five years old and upward they shall go in to wait upon the service of the tabernacle of the congregation:

25 And from the age of fifty years they shall cease waiting upon the service thereof, and shall serve no more:

26 But shall minister with their brethren in the tabernacle of the congregation, to keep the charge, and shall do no service. Thus shalt thou do unto the Levites touching their charge.

      • Ex. 25:37 (31–40).

      • Ex. 27:8; 1 Chr. 28:19 (11, 19); D&C 52:14; 94:2; 97:10; 115:14 (14–16).

      • HEB (ritually) purify.

      • Neh. 12:30.

      • TG Purification.

      • HEB meal or cereal.

      • HEB tent of meeting.

      • JS—H 1:68; A of F 1:5.

      • TG Priest, Aaronic Priesthood. BD Priests.

      • TG Setting Apart.

      • Ex. 12:29.

      • TG Sanctification.

      • TG Priesthood, History of.

      • TG Firstborn.

      • TG Priesthood, Aaronic.

      • TG Purification.


Numbers 9

Chapter 9

Israel is again commanded to keep the Passover—A cloud rests upon the tabernacle by day and by night, plus a fire by night—When the cloud rests, Israel camps; when it lifts, they journey.

1 And the Lord spake unto Moses in the wilderness of Sinai, in the first month of the asecond year after they were come out of the land of Egypt, saying,

2 Let the children of Israel also keep the passover at his appointed season.

3 In the afourteenth day of this month, at even, ye shall keep it in his appointed season: according to all the rites of it, and according to all the ceremonies thereof, shall ye keep it.

4 And Moses spake unto the children of Israel, that they should keep the passover.

5 And they kept the passover on the fourteenth day of the first month at even in the wilderness of Sinai: according to all that the Lord commanded Moses, so did the children of Israel.

6 ¶ And there were certain men, who were adefiled by the dead body of a man, that they could not keep the passover on that day: and they came before Moses and before Aaron on that day:

7 And those men said unto him, We are defiled by athe dead body of a man: wherefore are we kept back, that we may not offer an offering of the Lord in his appointed season among the children of Israel?

8 And Moses said unto them, Stand still, and I will ahear what the Lord will command concerning you.

9 ¶ And the Lord spake unto Moses, saying,

10 Speak unto the children of Israel, saying, If any man of you or of your posterity shall be unclean by reason of a dead body, or be in a journey afar off, yet he shall keep the passover unto the Lord.

11 The fourteenth day of the asecond month at even they shall keep it, and eat it with bunleavened bread and bitter herbs.

12 They shall leave none of it unto the morning, nor abreak any bone of it: according to all the ordinances of the passover they shall keep it.

13 But the man that is clean, and is not in a journey, and forbeareth to keep the passover, even the same soul shall be cut off from among his people: because he brought not the offering of the Lord in his appointed season, that man shall bear his sin.

14 And if a stranger shall sojourn among you, and will keep the apassover unto the Lord; according to the ordinance of the passover, and according to the manner thereof, so shall he do: ye shall have one ordinance, both for the bstranger, and for him that was born in the land.

15 ¶ And on the day that the tabernacle was reared up the acloud covered the tabernacle, namely, the tent of the testimony: and at even there was upon the tabernacle as it were the appearance of fire, until the morning.

16 So it was alway: the cloud covered it by day, and the appearance of fire by night.

17 And when the cloud was taken up from the tabernacle, then after that the children of Israel journeyed: and in the place where the cloud abode, there the children of Israel pitched their tents.

18 At the commandment of the Lord the children of Israel journeyed, and at the commandment of the Lord they pitched: as long as the cloud abode upon the tabernacle they rested in their tents.

19 And when the cloud tarried long upon the tabernacle many days, then the children of Israel kept the charge of the Lord, and ajourneyed not.

20 And so it was, when the cloud was a few days upon the tabernacle; according to the commandment of the Lord they abode in their tents, and according to the commandment of the Lord they journeyed.

21 And so it was, when the cloud abode from even unto the morning, and that the cloud was taken up in the morning, then they journeyed: whether it was by day or by night that the cloud was taken up, they journeyed.

22 Or whether it were two days, or a month, or aa year, that the cloud tarried upon the tabernacle, remaining thereon, the children of Israel abode in their tents, and journeyed not: but when it was taken up, they journeyed.

23 At the commandment of the Lord they rested in the tents, and at the commandment of the Lord they journeyed: they kept the charge of the Lord, at the commandment of the Lord by the hand of Moses.

      • Num. 1:1.

      • Ex. 12:6 (3–17).

      • Num. 5:2 (1–4).

      • IE having touched it.

      • D&C 102:23.

      • 2 Chr. 30:2 (2–27).

      • TG Bread, Unleavened.

      • John 19:36. TG Jesus Christ, Types of, in Anticipation.

      • TG Passover.

      • TG Stranger.

      • Ex. 13:21; 14:19 (19, 24); 40:38; Num. 10:34; 2 Chr. 5:14 (13–14).

      • Ex. 40:37.

      • HEB an extended period of time.


Numbers 10

Chapter 10

Silver trumpets are used to call assemblies and to blow alarms—The cloud is taken from the tabernacle, and the children of Israel march forth in their prescribed order—The ark of the covenant goes before them in their journeyings.

1 And the Lord spake unto Moses, saying,

2 Make thee two trumpets of silver; of aa whole piece shalt thou make them: that thou mayest use them for the calling of the assembly, and for the journeying of the camps.

3 And when they shall blow with them, all the assembly shall assemble themselves to thee at the door of the atabernacle of the congregation.

4 And if they blow but with one trumpet, then the princes, which are heads of the thousands of Israel, shall gather themselves unto thee.

5 When ye blow an alarm, then the camps that lie on the east parts shall go forward.

6 When ye blow an alarm the second time, then the camps that lie on the south side shall take their journey: they shall blow an alarm for their journeys.

7 But when the congregation is to be gathered together, ye shall blow, but ye shall not sound an alarm.

8 And the sons of Aaron, the priests, shall blow with the atrumpets; and they shall be to you for an ordinance for ever throughout your generations.

9 And if ye go to war in your land against the enemy that oppresseth you, then ye shall blow an alarm with the trumpets; and ye shall be remembered before the Lord your God, and ye shall be saved from your enemies.

10 Also in the day of your gladness, and in your asolemn days, and in the beginnings of your months, ye shall blow with the btrumpets over your burnt offerings, and over the sacrifices of your peace offerings; that they may be to you for a memorial before your God: I am the Lord your God.

11 ¶ And it came to pass on the twentieth day of the second month, in the second year, that the acloud was taken up from off the btabernacle of the testimony.

12 And the children of Israel took their journeys out of the awilderness of Sinai; and the cloud rested in the wilderness of Paran.

13 And they first took their journey according to the commandment of the Lord by the hand of Moses.

14 ¶ In the first place went the standard of the camp of the children of aJudah according to their armies: and over his host was Nahshon the son of Amminadab.

15 And over the host of the tribe of the children of Issachar was Nethaneel the son of Zuar.

16 And over the host of the tribe of the children of Zebulun was Eliab the son of Helon.

17 And the tabernacle was taken down; and the sons of aGershon and the sons of Merari set forward, bearing the tabernacle.

18 ¶ And the standard of the camp of Reuben set forward according to their armies: and over his host was Elizur the son of Shedeur.

19 And over the host of the tribe of the children of Simeon was Shelumiel the son of Zurishaddai.

20 And over the host of the tribe of the children of Gad was Eliasaph the son of Deuel.

21 And the Kohathites set forward, bearing the sanctuary: and athe other did set up the tabernacle against they came.

22 ¶ And the standard of the camp of the children of aEphraim set forward according to their armies: and over his host was Elishama the son of Ammihud.

23 And over the host of the tribe of the children of Manasseh was Gamaliel the son of Pedahzur.

24 And over the host of the tribe of the children of Benjamin was Abidan the son of Gideoni.

25 ¶ And the standard of the camp of the children of Dan set forward, which was the rearward of all the camps throughout their hosts: and over his host was Ahiezer the son of Ammishaddai.

26 And over the host of the tribe of the children of Asher was Pagiel the son of Ocran.

27 And over the host of the tribe of the children of Naphtali was Ahira the son of Enan.

28 Thus were the journeyings of the children of Israel according to their armies, when they set forward.

29 ¶ And Moses said unto Hobab, the son of aRaguel the Midianite, Moses’ father in law, We are journeying unto the place of which the Lord said, I will give it you: come thou with us, and we will do thee good: for the Lord hath spoken good concerning Israel.

30 And he said unto him, I will not go; but I will depart to mine own land, and to my kindred.

31 And he said, Leave us not, I pray thee; forasmuch as thou knowest how we are to encamp in the wilderness, and thou mayest be to us ainstead of eyes.

32 And it shall be, if thou go with us, yea, it shall be, that what goodness the Lord shall do unto us, the same will we do unto thee.

33 ¶ And they departed from the mount of the Lord three days’ journey: and the aark of the covenant of the Lord went before them in the three days’ journey, to search out a resting place for them.

34 And the acloud of the Lord was upon them by day, when they went out of the camp.

35 And it came to pass, when the ark set forward, that Moses said, Rise up, Lord, and let thine enemies be ascattered; and let them that bhate thee flee before thee.

36 And when it rested, he said, Return, O Lord, unto the many thousands of Israel.

      • HEB hammered work.

      • HEB tent of meeting.

      • 1 Chr. 15:24.

      • HEB appointed feast days.

      • Lev. 23:24; Ps. 81:3.

      • Ex. 40:36.

      • Ex. 38:21.

      • Ex. 19:1; Num. 1:1.

      • Num. 2:9.

      • 1 Chr. 23:24.

      • HEB the tabernacle was set up before their arrival.

      • Num. 2:24.

      • Ex. 2:18; D&C 84:6 (6–7).

      • HEB for eyes; i.e., as a guide.

      • TG Ark of the Covenant.

      • Num. 9:15; 14:14.

      • Ps. 68:1.

      • TG Hate.


Numbers 11

Chapter 11

Fire from the Lord consumes the rebels in Israel—Israel murmurs and lusts for meat instead of manna—Moses complains that he cannot bear the burden alone—He is commanded to choose seventy elders to assist him—The Lord promises meat until it becomes loathsome to the Israelites—The seventy elders are chosen, they prophesy, the Lord comes down, and Eldad and Medad prophesy in the camp—Israel is provided with quail—The people lust, a great plague follows, and many die.

1 And when the people acomplained, it displeased the Lord: and the Lord heard it; and his anger was kindled; and the bfire of the Lord burnt among them, and consumed them that were in the uttermost parts of the camp.

2 And the people cried unto Moses; and when Moses prayed unto the Lord, the fire was quenched.

3 And he called the name of the place Taberah: because the fire of the Lord burnt among them.

4 ¶ And the mixed multitude that was among them fell a alusting: and the children of Israel also wept again, and said, Who shall give us flesh to eat?

5 We remember the fish, which we did eat in Egypt freely; the cucumbers, and the melons, and the leeks, and the onions, and the garlick:

6 But now our soul is dried away: there is nothing at all, beside this manna, before our eyes.

7 And the amanna was as bcoriander seed, and the colour thereof as the colour of bdellium.

8 And the people went about, and gathered it, and ground it in mills, or beat it in a mortar, and baked it in pans, and made cakes of it: and the taste of it was as the taste of fresh oil.

9 And when the dew fell upon the camp in the night, the manna fell aupon it.

10 ¶ Then Moses heard the people weep throughout their families, every man in the door of his tent: and the anger of the Lord was kindled greatly; Moses also was displeased.

11 And Moses said unto the Lord, Wherefore hast thou afflicted thy servant? and wherefore have I not found favour in thy sight, that thou layest the burden of all this people upon me?

12 Have I conceived all this people? have I begotten them, that thou shouldest say unto me, Carry them in thy bosom, as a nursing father beareth the sucking child, unto the land which thou swarest unto their fathers?

13 Whence should I have flesh to give unto all this people? for they weep unto me, saying, Give us flesh, that we may eat.

14 I am not able to bear all this people alone, because it is too aheavy for me.

15 And if thou deal thus with me, kill me, I pray thee, aout of hand, if I have found favour in thy sight; and let me not see my wretchedness.

16 ¶ And the Lord said unto Moses, Gather unto me aseventy men of the elders of Israel, whom thou knowest to be the elders of the people, and bofficers over them; and bring them unto the ctabernacle of the congregation, that they may stand there with thee.

17 And I will come down and talk with thee there: and I will take of the spirit which is upon thee, and will put it upon them; and they shall abear the burden of the people with thee, that thou bear it not thyself alone.

18 And say thou unto the people, Sanctify yourselves against to morrow, and ye shall eat flesh: for ye have wept in the ears of the Lord, saying, Who shall give us flesh to eat? for it was well with us in Egypt: therefore the Lord will give you flesh, and ye shall eat.

19 Ye shall not eat one day, nor two days, nor five days, neither ten days, nor twenty days;

20 But even a whole month, until it come out at your nostrils, and it be loathsome unto you: because that ye have despised the Lord which is among you, and have wept before him, saying, Why came we forth out of Egypt?

21 And Moses said, The people, among whom I am, are six hundred thousand footmen; and thou hast said, I will give them flesh, that they may eat a whole month.

22 Shall the flocks and the herds be slain for them, to suffice them? or shall all the fish of the sea be gathered together for them, to suffice them?

23 And the Lord said unto Moses, Is the Lord’s hand waxed short? thou shalt see now whether my word shall come to pass unto thee or not.

24 ¶ And Moses went out, and told the people the words of the Lord, and gathered the aseventy men of the elders of the people, and set them round about the tabernacle.

25 And the Lord came down in a acloud, and spake unto him, and took of the spirit that was upon him, and gave it unto the seventy belders: and it came to pass, that, when the spirit rested upon them, they cprophesied, and did not cease.

26 But there remained two of the men in the camp, the name of the one was Eldad, and the name of the other Medad: and the spirit rested upon them; and they were of them that were written, but went not out unto the tabernacle: and they prophesied in the camp.

27 And there ran a young man, and told Moses, and said, Eldad and Medad do prophesy in the camp.

28 And aJoshua the son of bNun, the servant of Moses, one of his young men, answered and said, My lord Moses, forbid them.

29 And Moses said unto him, Enviest thou for my sake? would God that all the Lord’s people were aprophets, and that the Lord would put his spirit upon them!

30 And Moses gat him into the camp, he and the elders of Israel.

31 ¶ And there went forth a wind from the Lord, and brought aquails from the sea, and let them fall by the camp, as it were a day’s journey on this side, and as it were a day’s journey on the other side, round about the camp, and as it were two cubits high upon the face of the earth.

32 And the people stood up all that day, and all that night, and all the next day, and they gathered the quails: he that gathered least gathered ten homers: and they spread them all abroad for themselves round about the camp.

33 And while the flesh was yet between their teeth, ere it was chewed, the wrath of the Lord was kindled against the people, and the Lord smote the people with a very great aplague.

34 And he called the name of that place aKibroth-hattaavah: because there they buried the people that blusted.

35 And the people journeyed from Kibroth-hattaavah unto Hazeroth; and abode at Hazeroth.

      • Deut. 9:22; 1 Ne. 16:22; 17:2; D&C 75:7 (7–8).

      • Deut. 32:22; Ps. 78:21; 1 Ne. 15:30; 2 Ne. 26:6; D&C 35:14; 128:24; Moses 7:34.

      • TG Lust.

      • Ex. 16:35; 1 Ne. 17:28 (15–43); Mosiah 7:19.

      • Ex. 16:31.

      • OR with it.

      • Ex. 18:18.

      • OR immediately.

      • TG Church Organization; Seventy.

      • Deut. 16:18; D&C 88:127; 107:21. TG Delegation of Responsibility.

      • HEB tent of meeting.

      • TG Leadership.

      • TG Seventy.

      • Num. 12:5; Ether 2:4 (4–5, 14); D&C 34:7 (7–9); JS—H 1:68 (68–71).

      • TG Elder, Melchizedek Priesthood.

      • TG Holy Ghost, Gifts of.

      • Num. 13:16; 1 Chr. 7:27.

      • Ex. 33:11; Num. 27:18; Josh. 14:1; 1 Kgs. 16:34; Neh. 8:17.

      • TG Prophecy; Prophets, Mission of.

      • Ex. 16:13.

      • TG Plague.

      • IE The graves of lust.

      • Deut. 9:22.


Numbers 12

Chapter 12

Aaron and Miriam complain against Moses, the most meek of all men—The Lord promises to speak to Moses mouth to mouth and to reveal to him the similitude of the Lord—Miriam becomes leprous for a week.

1 And Miriam and Aaron spake against Moses because of the aEthiopian woman whom he had married: for he had married an Ethiopian woman.

2 And they said, Hath the Lord indeed spoken only by Moses? hath he not spoken also by us? And the Lord heard it.

3 (Now the man Moses was very ameek, above all the men which were upon the face of the earth.)

4 And the Lord spake suddenly unto Moses, and unto Aaron, and unto Miriam, Come out ye three unto the tabernacle of the congregation. And they three came out.

5 And the Lord came down in the apillar of the cloud, and stood in the door of the tabernacle, and called Aaron and Miriam: and they both came forth.

6 And he said, Hear now my words: If there be a aprophet among you, I the Lord will make myself known unto him in a bvision, and will speak unto him in a cdream.

7 My servant Moses is not so, who is faithful in all mine house.

8 With him will I aspeak bmouth to mouth, even apparently, and not in dark speeches; and the similitude of the Lord shall he cbehold: wherefore then were ye not afraid to speak against my servant Moses?

9 And the anger of the Lord was kindled against them; and he departed.

10 And the cloud departed from off the tabernacle; and, behold, Miriam became aleprous, white as snow: and Aaron looked upon Miriam, and, behold, she was leprous.

11 And Aaron said unto Moses, Alas, my lord, I beseech thee, lay not the sin upon us, wherein we have done foolishly, and wherein we have sinned.

12 Let her not be as one dead, of whom the flesh is half consumed when he cometh out of his mother’s womb.

13 And Moses cried unto the Lord, saying, aHeal her now, O God, I beseech thee.

14 ¶ And the Lord said unto Moses, If her father had but spit in her face, should she not be ashamed seven days? let her be shut out from the camp seven days, and after that let her be received in again.

15 And Miriam was shut out from the camp seven days: and the people journeyed not till Miriam was brought in again.

16 And afterward the people removed from Hazeroth, and pitched in the wilderness of Paran.

      • HEB Cushite.

      • TG Meek.

      • Num. 11:25.

      • TG Prophets, Mission of.

      • TG Vision.

      • TG Dream.

      • TG God, Privilege of Seeing.

      • Judg. 6:22; Ether 12:39; D&C 17:1; Moses 1:2.

      • TG Jesus Christ, Appearances, Antemortal.

      • TG Leprosy.

      • TG Heal.


Numbers 13

Chapter 13

Moses sends twelve spies to search the land of Canaan—Ten of them bring an evil report, telling only of the strength of the inhabitants.

1 And the Lord spake unto Moses, saying,

2 aSend thou men, that they may bsearch the land of Canaan, which I give unto the children of Israel: of every tribe of their fathers shall ye send a man, every one a ruler among them.

3 And Moses by the commandment of the Lord sent them from the wilderness of Paran: all those men were heads of the children of Israel.

4 And these were their names: of the tribe of Reuben, Shammua the son of Zaccur.

5 Of the tribe of Simeon, Shaphat the son of Hori.

6 Of the tribe of Judah, aCaleb the son of Jephunneh.

7 Of the tribe of Issachar, Igal the son of Joseph.

8 Of the tribe of Ephraim, Oshea the son of Nun.

9 Of the tribe of Benjamin, Palti the son of Raphu.

10 Of the tribe of Zebulun, Gaddiel the son of Sodi.

11 Of the tribe of Joseph, namely, of the tribe of Manasseh, Gaddi the son of Susi.

12 Of the tribe of Dan, Ammiel the son of Gemalli.

13 Of the tribe of Asher, Sethur the son of Michael.

14 Of the tribe of Naphtali, Nahbi the son of Vophsi.

15 Of the tribe of Gad, Geuel the son of Machi.

16 These are the names of the men which Moses sent to spy out the aland. And Moses called bOshea the son of cNun dJehoshua.

17 ¶ And Moses sent them to spy out the land of Canaan, and said unto them, Get you up athis way southward, and go up into the mountain:

18 And see the land, what it is; and the people that dwelleth therein, whether they be strong or weak, few or many;

19 And what the land is that they dwell in, whether it be good or bad; and what cities they be that they dwell in, whether in tents, or in strong holds;

20 And what the land is, whether it be fat or lean, whether there be wood therein, or not. And be ye of good courage, and bring of the fruit of the land. Now the time was the time of the firstripe grapes.

21 ¶ So they went up, and searched the land from the wilderness of Zin unto Rehob, aas men come to Hamath.

22 And they aascended by the south, and came unto bHebron; where Ahiman, Sheshai, and Talmai, the children of Anak, were. (Now Hebron was built seven years before cZoan in Egypt.)

23 And they came unto the abrook of Eshcol, and cut down from thence a branch with one cluster of grapes, and they bare it between two upon a staff; and they brought of the pomegranates, and of the figs.

24 The place was called the brook Eshcol, because of the cluster of grapes which the children of Israel cut down from thence.

25 And they returned from searching of the land after forty days.

26 ¶ And they went and came to Moses, and to Aaron, and to all the congregation of the children of Israel, unto the wilderness of Paran, to Kadesh; and brought back word unto them, and unto all the congregation, and shewed them the fruit of the land.

27 And they told him, and said, We came unto the land whither thou sentest us, and surely it afloweth with milk and honey; and this is the fruit of it.

28 Nevertheless the people be strong that dwell in the land, and the cities are awalled, and very great: and moreover we saw the children of Anak there.

29 The aAmalekites dwell in the land of the bsouth: and the Hittites, and the Jebusites, and the Amorites, dwell in the mountains: and the Canaanites dwell by the sea, and by the coast of Jordan.

30 And aCaleb stilled the people before Moses, and said, Let us go up at once, and possess it; for we are well able to overcome it.

31 But the amen that went up with him said, We be not able to go up against the people; for they are stronger than we.

32 And they brought up an evil report of the land which they had searched unto the children of Israel, saying, The land, through which we have gone to search it, is a land that eateth up the inhabitants thereof; and all the people that we saw in it are men of a great stature.

33 And there we saw the agiants, the sons of Anak, which come of the bgiants: and we were in our own sight as grasshoppers, and so we were in their sight.

      • Josh. 14:7.

      • Deut. 1:23.

      • Deut. 1:36 (34–36); Josh. 15:13.

      • TG Israel, Land of.

      • Num. 11:28.

      • Deut. 34:9; Judg. 2:8.

      • Num. 14:6; 1 Chr. 7:27.

      • HEB through the Negev.

      • OR by the access to.

      • HEB went up through the Negev.

      • Josh. 14:9.

      • Ps. 78:12; Isa. 19:11.

      • OR wadi or valley.

      • Neh. 9:25.

      • Deut. 1:28; 9:1 (1–2); Alma 55:20.

      • Num. 14:25, 43.

      • HEB Negev.

      • Num. 14:24.

      • Josh. 14:8.

      • Deut. 2:11 (10–11); 3:11.

      • HEB nephilim. Gen. 6:4 (2–4); Moses 7:15 (14–15); 8:18.


Numbers 14

Chapter 14

Israel murmurs and speaks of returning to Egypt—Joshua and Caleb give a good report of Canaan—Moses mediates between Israel and the Lord—The adults of Israel will not enter the promised land—The Lord slays the false spies by a plague—Some rebels try to go alone and are slain by the Amalekites and Canaanites.

1 And all the congregation lifted up their voice, and cried; and the people wept that night.

2 And all the children of Israel amurmured against Moses and against Aaron: and the whole congregation said unto them, Would God that we had died in the land of Egypt! or would God we had died in this wilderness!

3 And wherefore hath the Lord brought us unto this land, to fall by the sword, that our wives and our children should be a prey? were it not better for us to return into Egypt?

4 And they said one to another, Let us make a captain, and let us areturn into Egypt.

5 Then Moses and Aaron fell on their faces before all the assembly of the congregation of the children of Israel.

6 ¶ And aJoshua the son of Nun, and Caleb the son of Jephunneh, which were of them that searched the land, rent their clothes:

7 And they spake unto all the company of the children of Israel, saying, The land, which we passed through to search it, is an exceeding good land.

8 If the Lord delight in us, then he will bring us into this land, and give it us; a land which floweth with milk and honey.

9 Only arebel not ye against the Lord, neither fear ye the people of the land; for they are bread for us: their defence is departed from them, and the Lord is with us: bfear them not.

10 But all the congregation bade stone them with stones. And the aglory of the Lord appeared in the tabernacle of the congregation before all the children of Israel.

11 ¶ And the Lord said unto Moses, How long will this people aprovoke me? and how long will it be ere they bbelieve me, for all the signs which I have shewed among them?

12 I will smite them with the pestilence, and disinherit them, and will make of thee a greater anation and mightier than they.

13 ¶ And Moses said unto the Lord, Then the aEgyptians shall hear it, (for thou broughtest up this people in thy might from among them;)

14 And they will tell it to the inhabitants of this land: for they have heard that thou Lord art aamong this people, that thou Lord art seen face to face, and that thy bcloud standeth over them, and that thou cgoest before them, by day time in a dpillar of a ecloud, and in a pillar of fire by night.

15 ¶ Now if thou shalt kill all this people as one man, then the nations which have heard the fame of thee will speak, saying,

16 Because the Lord was not able to bring this people into the land which he sware unto them, therefore he hath slain them in the wilderness.

17 And now, I beseech thee, let the power of my Lord be great, according as thou hast spoken, saying,

18 The aLord is longsuffering, and of great mercy, bforgiving iniquity and transgression, and by no means clearing the guilty, visiting the iniquity of the fathers upon the children unto the third and fourth generation.

19 Pardon, I beseech thee, the iniquity of this people according unto the greatness of thy mercy, and as thou hast forgiven this people, from Egypt even until now.

20 And the Lord said, aI have pardoned according to thy word:

21 But as truly as I live, all the earth shall be afilled with the glory of the Lord.

22 Because all those men which have seen my glory, and my amiracles, which I did in Egypt and in the wilderness, and have btempted me now these ten times, and have not hearkened to my voice;

23 Surely they shall not asee the bland which I sware unto their fathers, neither shall any of them that cprovoked me see it:

24 But my servant aCaleb, because he had another spirit with him, and hath bfollowed me fully, him will I cbring into the land whereinto he went; and his seed shall possess it.

25 (Now the aAmalekites and the Canaanites dwelt in the valley.) To morrow turn you, and get you into the wilderness by the way of the Red sea.

26 ¶ And the Lord spake unto Moses and unto Aaron, saying,

27 How long shall I bear with this evil congregation, which amurmur against me? I have heard the murmurings of the children of Israel, which they murmur against me.

28 Say unto them, As truly as I live, saith the Lord, as ye have spoken in mine ears, so will I do to you:

29 Your acarcases shall fall in this bwilderness; and all that were numbered of you, according to your whole number, from twenty years old and upward, which have murmured against me,

30 Doubtless ye shall not come into the land, concerning which I sware to make you dwell therein, save Caleb the son of Jephunneh, and Joshua the son of Nun.

31 But your little ones, which ye said should be a prey, them will I bring in, and they shall know the land which ye have despised.

32 But as for you, your carcases, they shall fall in this wilderness.

33 And your children shall wander in the wilderness aforty years, and bbear your whoredoms, until your carcases be wasted in the wilderness.

34 After the number of the days in which ye searched the land, even forty days, each day for a year, shall ye bear your iniquities, even forty years, and ye shall aknow my breach of promise.

35 I the Lord have said, I will surely do it unto all this evil congregation, that are gathered together against me: in this wilderness they shall be consumed, and there they shall adie.

36 And the men, which Moses sent to search the land, who returned, and made all the congregation to murmur against him, by bringing up a slander upon the land,

37 Even those men that did bring up the evil report upon the land, adied by the bplague before the Lord.

38 But Joshua the son of Nun, and Caleb the son of Jephunneh, which were of the men that went to search the land, lived still.

39 And Moses told these sayings unto all the children of Israel: and the people amourned greatly.

40 ¶ And they rose up early in the morning, and gat them up into the top of the mountain, saying, Lo, we be here, and will go up unto the place which the Lord hath promised: for we have asinned.

41 And Moses said, Wherefore now do ye transgress the commandment of the Lord? but it shall not prosper.

42 Go not up, for the Lord is not among you; that ye be not smitten before your enemies.

43 For the aAmalekites and the Canaanites are there before you, and ye shall fall by the sword: because ye are turned away from the Lord, therefore the Lord will not be with you.

44 But they apresumed to go up unto the hill top: nevertheless the ark of the covenant of the Lord, and Moses, departed not out of the camp.

45 Then the Amalekites came down, and the Canaanites which dwelt in that hill, and smote them, and discomfited them, even unto Hormah.

      • Deut. 9:23. TG Murmuring.

      • Ex. 13:17 (17–18); Neh. 9:17.

      • Num. 13:16.

      • TG Rebellion.

      • TG Protection, Divine.

      • Ex. 16:10; 24:16.

      • Isa. 63:10; 1 Ne. 17:30 (23–31); Jacob 1:8; Alma 12:37 (36–37); Hel. 7:18.

      • TG Faith.

      • Ex. 32:10.

      • Ex. 32:12.

      • TG God, Presence of.

      • Ps. 99:7; D&C 84:5.

      • Ex. 33:16.

      • Deut. 1:33.

      • Num. 10:34.

      • Ps. 86:15.

      • TG Forgive.

      • See JST Ex. 32:14 (Appendix).

      • Ps. 72:19; D&C 65:2.

      • TG Miracle.

      • TG Test.

      • Num. 32:11 (11–12); Jacob 1:7 (7–8); D&C 84:24 (23–25).

      • Josh. 5:6.

      • Heb. 3:8 (7–11, 15).

      • Num. 13:30.

      • Josh. 14:8 (6–8). TG Commitment.

      • Josh. 14:10.

      • Num. 13:29.

      • Ex. 16:12.

      • Heb. 3:17.

      • Num. 26:65; Ezek. 20:13 (13, 15).

      • Ps. 95:10; Amos 2:10.

      • OR suffer for your faithlessness.

      • HEB feel my displeasure.

      • Deut. 2:14 (14–15).

      • 1 Cor. 10:10.

      • TG Plague.

      • Ex. 33:4.

      • Deut. 1:41.

      • Num. 13:29.

      • Deut. 1:43.


Numbers 15

Chapter 15

Various sacrificial ordinances bring forgiveness to repentant Israel—Those who sin willfully are cut off from among the people—A man is stoned for gathering sticks on the Sabbath day—The Israelites are to look on the fringes of their garments and remember the commandments.

1 And the Lord spake unto Moses, saying,

2 Speak unto the children of Israel, and say unto them, When ye be come into the land of your habitations, which I give unto you,

3 And will make an aoffering by fire unto the Lord, a burnt offering, or a sacrifice in performing a vow, or in a freewill offering, or in your solemn feasts, to make a sweet savour unto the Lord, of the herd, or of the flock:

4 Then shall he that offereth his offering unto the Lord bring a meat offering of a tenth deal of flour mingled with the fourth part of an hin of oil.

5 And the fourth part of an hin of wine for a drink aoffering shalt thou prepare with the burnt offering or sacrifice, for one lamb.

6 Or for a ram, thou shalt prepare for a meat offering two tenth deals of flour mingled with the third part of an hin of oil.

7 And for a drink offering thou shalt offer the third part of an hin of wine, for a sweet savour unto the Lord.

8 And when thou preparest a bullock for a burnt offering, or for a sacrifice in performing a vow, or peace offerings unto the Lord:

9 Then shall he bring with a bullock a meat offering of three tenth deals of flour mingled with half an hin of oil.

10 And thou shalt bring for a drink offering half an hin of wine, for an offering made by fire, of a sweet savour unto the Lord.

11 Thus shall it be done for one bullock, or for one ram, or for a lamb, or a kid.

12 According to the number that ye shall prepare, so shall ye do to every one according to their number.

13 All that are born of the country shall do these things after this manner, in offering an offering made by fire, of a sweet savour unto the Lord.

14 And if a stranger sojourn with you, or whosoever be among you in your generations, and will offer an offering made by fire, of a sweet savour unto the Lord; as ye do, so he shall do.

15 aOne ordinance shall be both for you of the congregation, and also for the stranger that sojourneth with you, an ordinance for ever in your generations: as ye are, so shall the bstranger be before the Lord.

16 aOne law and one manner shall be for you, and for the stranger that sojourneth with you.

17 ¶ And the Lord spake unto Moses, saying,

18 Speak unto the children of Israel, and say unto them, When ye come into the land whither I bring you,

19 Then it shall be, that, when ye eat of the bread of the land, ye shall offer up an heave offering unto the Lord.

20 Ye shall offer up a cake of the first of your adough for an heave offering: as ye do the heave offering of the threshingfloor, so shall ye bheave it.

21 Of the first of your dough ye shall give unto the Lord an heave offering in your generations.

22 ¶ And if ye have erred, and not observed all these commandments, which the Lord hath spoken unto Moses,

23 Even all that the Lord hath commanded you by the hand of Moses, from the day that the Lord commanded Moses, and henceforward among your generations;

24 Then it shall be, if ought be committed by ignorance without the knowledge of the congregation, that all the congregation shall offer one young bullock for a burnt offering, for a sweet savour unto the Lord, with his meat offering, and his drink offering, according to the amanner, and one kid of the goats for a sin offering.

25 And the priest shall make an aatonement for all the congregation of the children of Israel, and it shall be bforgiven them; for it is ignorance: and they shall bring their offering, a sacrifice made by fire unto the Lord, and their sin offering before the Lord, for their ignorance:

26 And it shall be forgiven all the congregation of the children of Israel, and the stranger that sojourneth among them; seeing all the people were in ignorance.

27 ¶ And if any soul sin through aignorance, then he shall bring a she goat of the first year for a sin offering.

28 And the priest shall make an atonement for the soul that sinneth ignorantly, when he sinneth by ignorance before the Lord, to make an atonement for him; and it shall be forgiven him.

29 Ye shall have one law for him that sinneth through ignorance, both for him that is born among the children of Israel, and for the stranger that sojourneth among them.

30 ¶ But the soul that doeth ought apresumptuously, whether he be born in the land, or a stranger, the same reproacheth the Lord; and that soul shall be bcut off from among his people.

31 Because he hath adespised the word of the Lord, and hath broken his commandment, that soul shall utterly be cut off; his iniquity shall be upon him.

32 ¶ And while the children of Israel were in the wilderness, they found a man that gathered sticks upon the asabbath day.

33 And they that found him gathering sticks brought him unto Moses and Aaron, and unto all the congregation.

34 And they put him in ward, because it was not declared what should be done to him.

35 And the Lord said unto Moses, The man shall be surely put to adeath: all the congregation shall stone him with stones without the camp.

36 And all the congregation brought him without the camp, and stoned him with stones, and he died; as the Lord commanded Moses.

37 ¶ And the Lord spake unto Moses, saying,

38 Speak unto the children of Israel, and bid them that they make them afringes in the bborders of their garments throughout their generations, and that they put upon the fringe of the borders a ribband of blue:

39 And it shall be unto you for a fringe, that ye may look upon it, and remember all the commandments of the Lord, and do them; and that ye seek not after your own heart and your own eyes, after which ye use to go a whoring:

40 That ye may remember, and do all my commandments, and be holy unto your God.

41 I am the Lord your God, which brought you out of the land of Egypt, to be your God: I am the Lord your God.

      • TG Sacrifice.

      • 2 Chr. 29:35.

      • TG Unity.

      • Num. 35:15 (15–34).

      • OR The same doctrine and ordinances.

      • Ezek. 44:30.

      • HEB elevate.

      • HEB ordinance.

      • Lev. 1:4; 4:20 (20–26); 2 Chr. 29:24 (23–24).

      • TG Forgive.

      • Mosiah 3:11; 3 Ne. 6:18.

      • TG Accountability.

      • TG Excommunication.

      • 2 Sam. 12:9 (7–9); 1 Ne. 19:7; 2 Ne. 33:2; Jacob 4:14; D&C 3:7 (4–13).

      • TG Sabbath.

      • Ex. 31:14; 35:2 (1–3).

      • Deut. 22:12.

      • Matt. 23:5.


Numbers 16

Chapter 16

Korah, Dathan, Abiram, and 250 leaders rebel and seek priestly offices—The earth swallows the three rebels and their families—Fire from the Lord consumes the 250 rebels—Israel murmurs against Moses and Aaron for slaying the people—The Lord sends a plague, from which 14,700 die.

1 Now Korah, the son of Izhar, the son of Kohath, the son of Levi, and aDathan and Abiram, the sons of Eliab, and On, the son of Peleth, sons of Reuben, took men:

2 And they arose up before Moses, with certain of the children of Israel, two hundred and fifty princes of the assembly, famous in the congregation, men of renown:

3 And they gathered themselves together against aMoses and against Aaron, and said unto them, Ye take too much upon you, seeing all the congregation are holy, every one of them, and the Lord is bamong them: wherefore then lift ye up yourselves above the congregation of the Lord?

4 And when Moses heard it, he fell upon his face:

5 And he spake unto Korah and unto all his company, saying, Even to morrow the Lord will shew who are his, and who is aholy; and will cause him to come near unto him: even him whom he hath bchosen will he cause to ccome near unto him.

6 This do; Take you censers, Korah, and all his company;

7 And put fire therein, and put incense in them before the Lord to morrow: and it shall be that the man whom the Lord doth choose, he shall be holy: ye take too much upon you, ye sons of Levi.

8 And Moses said unto Korah, Hear, I pray you, ye sons of Levi:

9 Seemeth it but a small thing unto you, that the God of Israel hath separated you from the congregation of Israel, to bring you near to himself to do the aservice of the tabernacle of the Lord, and to stand before the congregation to minister unto them?

10 And he hath brought thee near to him, and all thy brethren the sons of Levi with thee: and seek ye the apriesthood also?

11 For which cause both thou and all thy company are gathered together aagainst the Lord: and what is Aaron, that ye bmurmur against him?

12 ¶ And Moses sent to call aDathan and Abiram, the sons of Eliab: which said, We will not come up:

13 Is it a small thing that thou hast brought us up out of a land that floweth with milk and honey, to kill us in the wilderness, except thou make thyself altogether a aprince over us?

14 Moreover thou hast not brought us into a land that floweth with milk and honey, or given us inheritance of fields and vineyards: wilt thou put out the eyes of these men? we will not come up.

15 And Moses was very wroth, and said unto the Lord, aRespect not thou their offering: I have not taken one ass from them, neither have I hurt one of them.

16 And Moses said unto Korah, Be thou and all thy company before the Lord, thou, and they, and Aaron, to morrow:

17 And take every man his censer, and put incense in them, and bring ye before the Lord every man his censer, two hundred and fifty censers; thou also, and Aaron, each of you his censer.

18 And they took every man his censer, and put fire in them, and laid incense thereon, and stood in the door of the tabernacle of the congregation with Moses and Aaron.

19 And Korah gathered all the congregation against them unto the door of the tabernacle of the congregation: and the glory of the Lord appeared unto all the congregation.

20 And the Lord spake unto Moses and unto Aaron, saying,

21 aSeparate yourselves from among this congregation, that I may consume them in a moment.

22 And they fell upon their faces, and said, O God, the aGod of the bspirits of all flesh, shall one man sin, and wilt thou be wroth with all the congregation?

23 ¶ And the Lord spake unto Moses, saying,

24 Speak unto the congregation, saying, Get you up from about the atabernacle of Korah, Dathan, and Abiram.

25 And Moses rose up and went unto Dathan and Abiram; and the elders of Israel followed him.

26 And he spake unto the congregation, saying, Depart, I pray you, from the tents of these wicked men, and touch nothing of theirs, lest ye be consumed in all their sins.

27 So they gat up from the tabernacle of Korah, Dathan, and Abiram, on every side: and Dathan and Abiram came out, and stood in the door of their atents, and their wives, and their sons, and their little children.

28 And Moses said, Hereby ye shall know that the Lord hath sent me to do all these works; for I have not done them of mine own amind.

29 If these men die the common death of all men, or if they be visited aafter the visitation of all men; then the Lord hath not sent me.

30 But if the Lord make a new thing, and the earth open her mouth, and swallow them up, with all that appertain unto them, and they go down quick into the apit; then ye shall understand that these men have provoked the Lord.

31 ¶ And it came to pass, as he had made an end of speaking all these words, that the ground clave asunder that was under them:

32 And the aearth bopened her mouth, and swallowed them up, and their chouses, and all the men that appertained unto Korah, and all their goods.

33 They, and all that appertained to them, went down alive into the apit, and the earth closed upon them: and they perished from among the congregation.

34 And all Israel that were round about them fled at the cry of them: for they said, Lest the earth swallow us up also.

35 And there came out a afire from the Lord, and consumed the two hundred and fifty men that offered incense.

36 ¶ And the Lord spake unto Moses, saying,

37 Speak unto Eleazar the son of Aaron the priest, that he take up the censers out of the burning, and scatter thou the fire yonder; for they are hallowed.

38 The censers of these asinners against their own souls, let them make them broad plates for a covering of the altar: for they offered them before the Lord, therefore they are hallowed: and they shall be a sign unto the children of Israel.

39 And Eleazar the priest took the brasen censers, wherewith they that were burnt had offered; and they were made broad plates for a covering of the altar:

40 To be a memorial unto the children of Israel, that no astranger, which is not of the seed of bAaron, come near to offer cincense before the Lord; that he be not as Korah, and as his company: as the Lord said to him by the hand of Moses.

41 ¶ But on the morrow all the congregation of the children of Israel amurmured against Moses and against Aaron, saying, Ye have killed the people of the Lord.

42 And it came to pass, when the congregation was gathered against Moses and against Aaron, that they looked toward the tabernacle of the congregation: and, behold, the cloud covered it, and the glory of the Lord appeared.

43 And Moses and Aaron came before the tabernacle of the congregation.

44 ¶ And the Lord spake unto Moses, saying,

45 aGet you up from among this congregation, that I may consume them as in a moment. And they fell upon their faces.

46 ¶ And Moses said unto Aaron, Take a censer, and put fire therein from off the altar, and put on incense, and go quickly unto the congregation, and make an atonement for them: for there is wrath gone out from the Lord; the aplague is begun.

47 And Aaron took as Moses commanded, and ran into the midst of the congregation; and, behold, the plague was begun among the people: and he put on incense, and made an atonement for the people.

48 And he stood between the adead and the living; and the bplague was stayed.

49 Now they that died in the plague were fourteen thousand and seven hundred, beside them that died about the matter of Korah.

50 And Aaron returned unto Moses unto the door of the tabernacle of the congregation: and the plague was stayed.

      • Deut. 11:6.

      • TG Ingratitude.

      • 3 Jn. 1:10 (9–10).

      • TG God, Presence of.

      • TG Holiness.

      • TG Priesthood, Authority.

      • Ezek. 40:46; 44:15 (15–16).

      • TG Priesthood, Aaronic.

      • JST Num. 16:10 … high priesthood … TG Priesthood, Melchizedek.

      • Ex. 16:8.

      • D&C 121:16.

      • Num. 26:9; Deut. 11:6.

      • Ex. 2:14; 1 Ne. 16:37 (37–38); 2 Ne. 5:3 (3, 19).

      • Gen. 4:5 (4–5).

      • Gen. 19:14.

      • TG God the Father, Elohim.

      • TG Man, Antemortal Existence of; Man, a Spirit Child of Heavenly Father; Spirit Body; Spirit Creation.

      • OR dwelling places (see v. 26).

      • Ex. 33:8.

      • TG Mind.

      • IE by death as all men are.

      • Ps. 55:15.

      • Gen. 4:11; 1 Ne. 19:11; 2 Ne. 26:5; 3 Ne. 9:8; 10:14.

      • Ps. 106:17.

      • HEB households.

      • Ps. 69:15.

      • Ps. 106:18.

      • Jer. 44:7.

      • IE unauthorized person. 2 Chr. 26:18 (16–23).

      • Num. 3:9; D&C 84:18.

      • Rev. 8:3 (2–4).

      • TG Murmuring.

      • Gen. 19:14.

      • TG Plague.

      • TG Death.

      • Num. 18:5 (2–7).


Numbers 17

Chapter 17

As a test, a rod for each tribe is placed in the tabernacle of witness—Aaron’s rod buds and blossoms and brings forth almonds—It is kept as a token against rebels.

1 And the Lord spake unto Moses, saying,

2 Speak unto the children of Israel, and take of every one of them aa rod according to the house of their fathers, of all their princes according to the house of their fathers twelve rods: write thou every man’s name upon his rod.

3 And thou shalt write Aaron’s name upon the rod of Levi: for one rod shall be for the head of the house of their fathers.

4 And thou shalt lay them up in the atabernacle of the congregation before the testimony, where I will bmeet with you.

5 And it shall come to pass, that the man’s rod, whom I shall achoose, shall blossom: and I will make to cease from me the murmurings of the children of Israel, whereby they murmur against you.

6 ¶ And Moses spake unto the children of Israel, and every one of their aprinces gave him a rod apiece, for each prince one, according to their fathers’ houses, even twelve rods: and the rod of Aaron was among their rods.

7 And Moses laid up the rods before the Lord in the atabernacle of witness.

8 And it came to pass, that on the morrow Moses went into the tabernacle of witness; and, behold, the rod of Aaron for the house of Levi was budded, and brought forth buds, and bloomed blossoms, and yielded almonds.

9 And Moses brought out all the rods from before the Lord unto all the children of Israel: and they looked, and took every man his rod.

10 ¶ And the Lord said unto Moses, Bring aAaron’s rod again before the testimony, to be kept for a token against the rebels; and thou shalt quite take away their murmurings from me, that they die not.

11 And Moses did so: as the Lord commanded him, so did he.

12 And the children of Israel spake unto Moses, saying, Behold, we die, we perish, we all perish.

13 Whosoever cometh aany thing near unto the tabernacle of the Lord shall bdie: cshall we be consumed with dying?

      • Ezek. 37:16.

      • HEB tent of meeting.

      • Ex. 25:22.

      • TG Priesthood, Authority.

      • HEB leaders, heads, rulers.

      • Ex. 38:21.

      • Heb. 9:4.

      • OR anywhere.

      • Num. 18:3 (2–7).

      • OR are we all to die?


Numbers 18

Chapter 18

Aaron and his sons are called to minister in the priest’s office—Levites are called to minister in the service of the tabernacle—Levites receive no land inheritance but are supported by the tithes of the people.

1 And the Lord said unto Aaron, Thou and thy sons and thy father’s house with thee shall bear the iniquity of the sanctuary: and thou and thy sons with thee shall abear the iniquity of your priesthood.

2 And thy brethren also of the tribe of Levi, the tribe of thy father, bring thou with thee, that they may be ajoined unto thee, and minister unto thee: but thou and thy sons with thee shall minister before the tabernacle of witness.

3 And they shall keep thy charge, and the acharge of all the tabernacle: only they shall not come bnigh the cvessels of the sanctuary and the altar, that neither they, nor ye also, ddie.

4 And they shall be joined unto thee, and akeep the charge of the tabernacle of the congregation, for all the service of the tabernacle: and ba stranger shall not come nigh unto you.

5 And ye shall akeep the bcharge of the sanctuary, and the charge of the altar: that there be no cwrath any more upon the children of Israel.

6 And I, behold, I have taken your brethren the aLevites from among the children of Israel: to you they are given as a gift for the Lord, to do the service of the tabernacle of the congregation.

7 Therefore thou and thy sons with thee shall keep your apriest’s office for every thing of the altar, and within the bveil; and ye shall serve: I have given your priest’s office unto you as a service of gift: and the stranger that cometh nigh shall be put to death.

8 ¶ And the Lord spake unto Aaron, Behold, I also have given thee the charge of mine heave aofferings of all the hallowed things of the children of Israel; unto thee have I bgiven them by reason of the canointing, and to thy sons, by an ordinance for ever.

9 This shall be thine of the most holy things, reserved from the fire: every oblation of theirs, every ameat offering of theirs, and every bsin offering of theirs, and every ctrespass offering of theirs, which they shall render unto me, shall be most holy for thee and for thy sons.

10 In the most aholy place shalt thou beat it; every male shall eat it: it shall be holy unto thee.

11 And this is thine; the aheave offering of their gift, with all the wave offerings of the children of Israel: I have given them unto thee, and to thy sons and to thy daughters with thee, by a statute for ever: every one that is bclean in thy house shall eat of it.

12 All the best of the oil, and all the best of the wine, and of the wheat, the afirstfruits of them which they shall offer unto the Lord, them have I given thee.

13 And whatsoever is afirst ripe in the land, which they shall bring unto the Lord, shall be thine; every one that is clean in thine house shall eat of it.

14 Every thing adevoted in Israel shall be thine.

15 Every thing that openeth the amatrix in all flesh, which they bring unto the Lord, whether it be of men or beasts, shall be thine: nevertheless the bfirstborn of man shalt thou surely redeem, and the firstling of unclean beasts shalt thou redeem.

16 And those that are to be redeemed from a month old shalt thou redeem, according to thine estimation, for the money of five shekels, after the shekel of the sanctuary, which is twenty gerahs.

17 But the afirstling of a cow, or the firstling of a sheep, or the firstling of a goat, thou shalt not redeem; they are holy: thou shalt bsprinkle their blood upon the altar, and shalt burn their fat for an offering made by fire, for a sweet savour unto the Lord.

18 And the flesh of them shall be thine, as the wave breast and as the right shoulder are thine.

19 All the heave offerings of the holy things, which the children of Israel offer unto the Lord, have I given thee, and thy sons and thy daughters with thee, by a statute for ever: it is a acovenant of bsalt for ever before the Lord unto thee and to thy seed with thee.

20 ¶ And the Lord spake unto Aaron, Thou shalt have no ainheritance in their land, neither shalt thou have any bpart among them: I am thy part and thine cinheritance among the children of Israel.

21 And, behold, I have given the children of Levi all the tenth in Israel for an ainheritance, for their service which they serve, even the service of the tabernacle of the congregation.

22 Neither must the achildren of Israel henceforth come nigh the tabernacle of the congregation, lest they bear sin, and die.

23 But the aLevites shall do the service of the tabernacle of the congregation, and they shall bear their iniquity: it shall be a statute for ever throughout your generations, that among the children of Israel they have no inheritance.

24 But the tithes of the children of Israel, which they offer as an heave offering unto the Lord, I have given to the Levites to inherit: therefore I have said unto them, Among the children of Israel they shall have no ainheritance.

25 ¶ And the Lord spake unto Moses, saying,

26 Thus speak unto the Levites, and say unto them, When ye take of the children of Israel the tithes which I have given you from them for your inheritance, then ye shall offer up an heave offering of it for the Lord, even a atenth part of the tithe.

27 And this your heave offering shall be reckoned unto you, as though it were the corn of the threshingfloor, and as the fulness of the winepress.

28 Thus ye also shall offer an heave offering unto the Lord of all your tithes, which ye receive of the children of Israel; and ye shall give thereof the Lord’s heave offering to Aaron the priest.

29 Out of all your gifts ye shall offer every heave offering of the Lord, of all the best thereof, even the hallowed part thereof out of it.

30 Therefore thou shalt say unto them, When ye have heaved the best thereof from it, then it shall be counted unto the Levites as the increase of the threshingfloor, and as the increase of the winepress.

31 And ye ashall eat it in every place, ye and your households: for it is your breward for your service in the tabernacle of the congregation.

32 And ye shall bear no sin by reason of it, when ye have heaved from it the best of it: neither shall ye apollute the holy things of the children of Israel, lest ye die.

      • IE bear any guilt incurred in failure to bear the full responsibility thereof.

      • Gen. 29:34.

      • Num. 3:25 (25, 31, 36).

      • Ezek. 44:13 (9–14).

      • Num. 4:15; Dan. 5:2.

      • Num. 17:13.

      • OR attend to the duties of.

      • OR any unauthorized person.

      • Num. 3:38.

      • Ezek. 40:46; D&C 107:20.

      • Num. 16:48 (46–48).

      • TG Priesthood, Aaronic.

      • TG Priest, Aaronic Priesthood; Priesthood, History of. BD Priests.

      • TG Veil.

      • Lev. 10:12 (12–15); 1 Sam. 2:28.

      • Lev. 7:31 (30–34); Deut. 18:3 (1–5).

      • Ex. 29:29; D&C 68:21; 124:39.

      • HEB meal or cereal. Lev. 2:3 (2–3).

      • Lev. 4:24 (22–35); 6:25 (25–26).

      • Lev. 7:7.

      • Lev. 6:16 (16, 18, 26).

      • Deut. 18:1.

      • Ex. 29:27 (27–28); Lev. 7:34.

      • Lev. 22:3 (2–3, 11–13).

      • Deut. 18:4.

      • Deut. 26:2.

      • Lev. 27:21 (17–21, 28).

      • OR womb.

      • TG Firstborn.

      • Gen. 4:4; Moses 5:5 (5–8).

      • Lev. 3:2 (2, 5); D&C 133:51 (50–52).

      • 2 Chr. 13:5.

      • TG Salt.

      • Deut. 10:9; 18:1; Josh. 13:14.

      • Deut. 18:1 (1–2).

      • Ezek. 44:28.

      • TG Birthright.

      • Num. 1:51.

      • Num. 35:2 (1–8).

      • TG Inheritance.

      • TG Tithing.

      • OR may eat it in any place.

      • Matt. 10:10; Luke 10:7.

      • TG Pollution.


Numbers 19

Chapter 19

Directions are given for the sacrifice of a red heifer—The water of separation is used for purification from sin—Ceremonially unclean persons are sprinkled with the water of separation.

1 And the Lord spake unto Moses and unto Aaron, saying,

2 This is the ordinance of the law which the Lord hath commanded, saying, Speak unto the children of Israel, that they bring thee a red heifer without aspot, wherein is no blemish, and upon which never came yoke:

3 And ye shall give her unto Eleazar the priest, that he may bring her forth without the camp, and one shall slay her before his face:

4 And Eleazar the priest shall take of her ablood with his finger, and sprinkle of her blood directly before the btabernacle of the congregation seven times:

5 And one shall burn the heifer in his sight; her skin, and her flesh, and her blood, with her dung, shall he burn:

6 And the priest shall take cedar wood, and hyssop, and scarlet, and cast it into the midst of the burning of the heifer.

7 Then the priest shall awash his clothes, and he shall bathe his flesh in water, and afterward he shall come into the camp, and the priest shall be unclean until the even.

8 And he that burneth her shall wash his clothes in water, and bathe his flesh in water, and shall be unclean until the even.

9 And a man that is clean shall gather up the ashes of the heifer, and lay them up without the camp in a clean place, and it shall be kept for the congregation of the children of Israel for a awater of separation: it is a purification for sin.

10 And he that gathereth the ashes of the heifer shall wash his clothes, and be unclean until the even: and it shall be unto the children of Israel, and unto the stranger that sojourneth among them, for a statute for ever.

11 ¶ He that toucheth the dead body of any man shall be aunclean seven days.

12 He shall purify himself with it on the third day, and on the seventh day he shall be clean: but if he purify not himself the third day, then the seventh day he shall not be clean.

13 Whosoever toucheth the dead body of any man that is dead, and purifieth not himself, defileth the tabernacle of the Lord; and that soul shall be acut off from Israel: because the water of separation was not sprinkled upon him, he shall be unclean; his uncleanness is yet upon him.

14 This is the law, when a man dieth in a tent: all that come into the tent, and all that is in the tent, shall be unclean seven days.

15 And every open vessel, which hath no covering bound upon it, is unclean.

16 And whosoever toucheth one that is slain with a sword in the open fields, or a dead body, or a bone of a man, or a grave, shall be unclean seven days.

17 And for an unclean person they shall take of the ashes of the burnt heifer of apurification for sin, and running water shall be put thereto in a vessel:

18 And a clean person shall take ahyssop, and dip it in the water, and sprinkle it upon the tent, and upon all the vessels, and upon the persons that were there, and upon him that touched a bone, or one slain, or one dead, or a grave:

19 And the clean person shall sprinkle upon the unclean on the third day, and on the seventh day: and on the seventh day he shall purify himself, and wash his clothes, and bathe himself in water, and shall be clean at even.

20 But the man that shall be unclean, and shall not purify himself, that soul shall be cut off from among the congregation, because he hath defiled the sanctuary of the Lord: the water of separation hath not been sprinkled upon him; he is unclean.

21 And it shall be a perpetual statute unto them, that he that sprinkleth the water of separation shall wash his clothes; and he that toucheth the water of separation shall be unclean until even.

22 And whatsoever the unclean person toucheth shall be unclean; and the soul that toucheth it shall be unclean until even.

      • HEB defect.

      • Lev. 4:5 (5–6).

      • HEB tent of meeting.

      • TG Wash.

      • IE water for removal of impurity.

      • Lev. 5:2 (2–6); Ezek. 44:26.

      • TG Excommunication.

      • TG Purification.

      • Ps. 51:7.


Numbers 20

Chapter 20

Miriam dies—Moses smites a rock at Meribah and brings forth water—The king of Edom refuses to let Israel pass peacefully through his land—Aaron dies, and Eleazar becomes the high priest.

1 Then came the children of Israel, even the whole congregation, into the desert of Zin in the first month: and the people abode in aKadesh; and Miriam died there, and was buried there.

2 And there was no water for the congregation: and they gathered themselves together against Moses and against Aaron.

3 And the people achode with Moses, and spake, saying, Would God that we had died when our brethren died before the Lord!

4 And why have ye brought up the congregation of the Lord into this wilderness, that we and our cattle should die there?

5 And wherefore have ye made us to come up out of Egypt, to bring us in unto this evil place? it is no place of seed, or of figs, or of vines, or of pomegranates; neither is there any water to drink.

6 And Moses and Aaron went from the presence of the assembly unto the door of the atabernacle of the congregation, and they fell upon their faces: and the glory of the Lord appeared unto them.

7 ¶ And the Lord spake unto Moses, saying,

8 Take the arod, and gather thou the assembly together, thou, and Aaron thy brother, and bspeak ye unto the rock before their eyes; and it shall give forth his water, and thou shalt bring forth to them water out of the rock: so thou shalt give the congregation and their beasts drink.

9 And Moses took the rod from before the Lord, as he commanded him.

10 And Moses and Aaron gathered the congregation together before the rock, and he said unto them, aHear now, ye rebels; must bwe fetch you water out of this rock?

11 And Moses lifted up his hand, and with his rod he asmote the brock twice: and the cwater came out abundantly, and the congregation drank, and their beasts also.

12 ¶ And the Lord spake unto Moses and Aaron, Because ye abelieved me not, to bsanctify me in the eyes of the children of Israel, therefore ye shall not cbring this congregation into the dland which I have given them.

13 This is the water of aMeribah; because the children of Israel bstrove with the Lord, and he was sanctified in them.

14 ¶ And Moses asent messengers from Kadesh unto the king of Edom, Thus saith thy brother Israel, Thou knowest all the travail that hath befallen us:

15 How our fathers went down into Egypt, and we have dwelt in Egypt a long time; and the Egyptians vexed us, and our fathers:

16 And when we cried unto the Lord, he heard our voice, and sent an aangel, and hath brought us forth out of Egypt: and, behold, we are in Kadesh, a city in the uttermost of thy border:

17 Let us pass, I pray thee, through thy country: we will not pass through the fields, or through the vineyards, neither will we drink of the water of the wells: we will go by the king’s high way, we will not turn to the right hand nor to the left, until we have passed thy borders.

18 And Edom said unto him, Thou shalt not pass aby me, lest I come out against thee with the sword.

19 And the children of Israel said unto him, We will go by the high way: and if I and my cattle drink of thy water, then I will apay for it: I will only, without doing any thing else, go through on my feet.

20 And he said, Thou shalt not go through. And Edom came out against him with much people, and with a strong hand.

21 Thus Edom refused to give Israel passage through his border: wherefore Israel turned away from him.

22 ¶ And the children of Israel, even the whole congregation, journeyed from Kadesh, and came unto mount Hor.

23 And the Lord spake unto Moses and Aaron in mount Hor, by the acoast of the land of Edom, saying,

24 Aaron shall be gathered unto his people: for he shall not enter into the land which I have given unto the children of Israel, because ye arebelled against my word at the water of Meribah.

25 Take Aaron and Eleazar his son, and bring them up unto mount Hor:

26 And strip Aaron of his garments, and put them upon Eleazar his son: and Aaron shall be gathered unto his people, and shall die there.

27 And Moses did as the Lord commanded: and they went up into mount Hor in the sight of all the congregation.

28 And Moses stripped Aaron of his garments, and put them upon Eleazar his son; and aAaron died there in the top of the mount: and Moses and Eleazar came down from the mount.

29 And when all the congregation saw that Aaron was dead, they mourned for Aaron thirty days, even all the house of Israel.

      • Num. 27:14 (12–14); 33:36.

      • OR contended (also v. 13, for “strove”). Deut. 33:8.

      • HEB tent of meeting.

      • See JST Gen. 50:34 (Appendix). Ex. 4:20.

      • Ex. 17:6 (6–7).

      • Ps. 106:33.

      • TG Rashness.

      • Ps. 78:15 (15–16, 20).

      • 1 Ne. 17:29; 20:21; 2 Ne. 25:20.

      • Isa. 48:21.

      • IE in not speaking to the rock, striking it instead. TG Unbelief.

      • TG Sanctification.

      • Deut. 31:2.

      • Deut. 4:26 (24–28); 32:51.

      • IE Quarrel, Strife, Contention. Ex. 17:7; Deut. 33:8; Ezek. 47:19.

      • Ezek. 48:28. TG Strife.

      • Judg. 11:17.

      • Ex. 32:34. TG Angels.

      • HEB through me (i.e., through my land).

      • Deut. 2:28.

      • HEB border.

      • TG Rebellion.

      • Num. 33:38 (37–39); Deut. 10:6; 32:50.


Numbers 21

Chapter 21

The children of Israel destroy those Canaanites who fight against them—The Israelites are plagued with fiery serpents—Moses lifts up a serpent of brass to save those who look thereon—Israel defeats the Amorites, destroys the people of Bashan, and occupies their lands.

1 And when aking bArad the Canaanite, which dwelt in the csouth, heard tell that Israel came by the way of dthe spies; then he fought against Israel, and took some of them prisoners.

2 And Israel vowed a avow unto the Lord, and said, If thou wilt indeed deliver this people into my hand, then I will utterly destroy their cities.

3 And the Lord hearkened to the voice of Israel, and delivered up the Canaanites; and they utterly adestroyed them and their cities: and he called the name of the place bHormah.

4 ¶ And they journeyed from mount aHor by the way of the bRed sea, to ccompass the land of Edom: and the soul of the people was much discouraged because of the way.

5 And the people aspake against God, and against Moses, Wherefore have ye brought us up out of Egypt to die in the wilderness? for there is no bread, neither is there any water; and our soul loatheth this light bread.

6 And the Lord sent afiery bserpents among the people, and they bit the people; and much people of Israel died.

7 ¶ Therefore the people came to Moses, and said, We have asinned, for we have spoken against the Lord, and against thee; pray unto the Lord, that he take away the serpents from us. And Moses bprayed for the people.

8 And the Lord said unto Moses, aMake thee a fiery serpent, and set it upon a pole: and it shall come to pass, that every one that is bitten, when he looketh upon it, shall blive.

9 And Moses made a aserpent of brass, and put it upon a pole, and it came to pass, that if a serpent had bitten any man, when he beheld the serpent of brass, he lived.

10 ¶ And the children of Israel set forward, and apitched in Oboth.

11 And they journeyed from Oboth, and pitched at Ije-abarim, in the wilderness which is abefore Moab, toward the sunrising.

12 ¶ From thence they removed, and pitched in the valley of Zared.

13 From thence they removed, and pitched on the other side of Arnon, which is in the wilderness that acometh out of the coasts of the Amorites: for bArnon is the border of Moab, between Moab and the Amorites.

14 Wherefore it is said in the abook of the wars of the Lord, What he did in the Red sea, and in the brooks of Arnon,

15 And at the astream of the brooks that goeth down to the dwelling of Ar, and lieth upon the border of Moab.

16 And from thence they went to aBeer: that is the well whereof the Lord spake unto Moses, Gather the people together, and I will give them water.

17 ¶ Then Israel sang this song, Spring up, O well; sing ye unto it:

18 The princes digged the well, the nobles of the people digged it, by the direction of the lawgiver, with their staves. And from the wilderness they went to Mattanah:

19 And from Mattanah to Nahaliel: and from Nahaliel to Bamoth:

20 And from Bamoth in the valley, that is in the country of Moab, to the top of Pisgah, which alooketh toward Jeshimon.

21 ¶ And Israel sent messengers unto aSihon king of the bAmorites, saying,

22 Let me pass through thy land: we will not turn into the fields, or into the vineyards; we will not drink of the waters of the well: but we will go along by the king’s high way, until we be past thy borders.

23 And aSihon would not suffer Israel to pass through his bborder: but Sihon gathered all his people together, and went out against Israel into the wilderness: and he came to Jahaz, and fought against Israel.

24 And Israel asmote him with the edge of the sword, and possessed his land from bArnon unto Jabbok, even unto the children of Ammon: for the border of the children of Ammon was strong.

25 And Israel took all these acities: and Israel dwelt in all the cities of the Amorites, in Heshbon, and in all the villages thereof.

26 For Heshbon was the city of Sihon the king of the Amorites, who had fought against the former king of Moab, and taken all his land out of his hand, even unto Arnon.

27 Wherefore they that speak in proverbs say, Come into Heshbon, let the city of Sihon be built and aprepared:

28 For there is a fire gone out of aHeshbon, a flame from the city of Sihon: it hath consumed Ar of Moab, and the lords of the high places of Arnon.

29 Woe to thee, Moab! thou art undone, O people of aChemosh: he hath given his sons that escaped, and his daughters, into captivity unto Sihon king of the Amorites.

30 We have shot at them; Heshbon is perished even unto Dibon, and we have laid them waste even unto Nophah, which reacheth unto Medeba.

31 ¶ Thus Israel dwelt in the land of the Amorites.

32 And Moses sent to spy out aJaazer, and they took the villages thereof, and drove out the Amorites that were there.

33 ¶ And they turned and went up by the way of Bashan: and aOg the king of Bashan went out against them, he, and all his people, to the battle at Edrei.

34 And the Lord said unto Moses, Fear him not: for I have delivered him into thy hand, and all his people, and his land; and thou shalt do to him as thou didst unto Sihon king of the aAmorites, which dwelt at Heshbon.

35 So they asmote him, and his sons, and all his people, until there was none left him alive: and they possessed his land.

      • Num. 33:40.

      • HEB of Arad.

      • HEB Negev.

      • HEB Atharim (a place).

      • TG Vow.

      • Ps. 80:8 (8–10); Acts 13:19 (17–19); 1 Ne. 17:35 (32–35).

      • IE Destruction. Josh. 12:14.

      • Num. 33:41 (41–42).

      • HEB Reed Sea (also v. 14).

      • OR go around.

      • 1 Cor. 10:5 (5–10).

      • OR poisonous.

      • Deut. 8:15 (1–20); 1 Ne. 17:41 (40–42).

      • TG Confession.

      • 1 Sam. 7:5; Jer. 42:4; 2 Ne. 33:3; Enos 1:9. TG Prayer.

      • TG Jesus Christ, Types of, in Anticipation; Symbolism.

      • TG Heal.

      • 1 Ne. 17:41; Alma 33:19 (18–22).

      • OR encamped (also vv. 11–13).

      • OR opposite.

      • OR extends from the boundary of.

      • Judg. 11:13; Isa. 16:2.

      • TG Scriptures, Lost.

      • HEB slopes of the valleys.

      • Judg. 9:21; Isa. 15:8.

      • HEB overlooks the desert.

      • Josh. 12:2.

      • Josh. 24:8.

      • Deut. 1:4.

      • OR territory (also v. 22).

      • Deut. 2:33; 29:7 (7–8); Judg. 11:21; Ps. 135:11; Amos 2:9.

      • Deut. 3:16 (15–17); 4:48 (47–49); Josh. 13:9 (7–12).

      • Deut. 2:19 (16–19); Judg. 11:13 (13–23).

      • OR established.

      • Jer. 48:45.

      • 1 Kgs. 11:7.

      • Isa. 16:8.

      • Deut. 1:4; 3:11 (10–11).

      • Josh. 2:10.

      • Deut. 3:3; Ps. 135:11.


Numbers 22

Chapter 22

Balak offers money, cattle, and great honors to Balaam to curse Israel—The Lord forbids Balaam to do so—An angel opposes Balaam on the way.

1 And the children of Israel set forward, and apitched in the plains of Moab bon this side Jordan by Jericho.

2 ¶ And aBalak the son of Zippor saw all that Israel had done to the Amorites.

3 And Moab was sore afraid of the people, because they were many: and Moab was distressed because of the children of Israel.

4 And Moab said unto the elders of Midian, Now shall this company lick up all that are round about us, as the ox licketh up the grass of the field. And Balak the son of Zippor was king of the Moabites at that time.

5 He sent messengers therefore unto aBalaam the son of Beor to Pethor, which is by the river of the land of the children of his people, to call him, saying, Behold, there is a people come out from Egypt: behold, they cover the face of the earth, and they abide over against me:

6 Come now therefore, I pray thee, curse me this people; for they are too mighty for me: peradventure I shall prevail, that we may smite them, and that I may drive them out of the land: for I awot that he whom thou blessest is blessed, and he whom thou cursest is cursed.

7 And the elders of Moab and the elders of Midian departed with the arewards of bdivination in their hand; and they came unto Balaam, and spake unto him the words of Balak.

8 And he said unto them, Lodge here this night, and I will bring you word again, as the Lord shall speak unto me: and the aprinces of Moab abode with Balaam.

9 And God came unto Balaam, and said, What men are these with thee?

10 And Balaam said unto God, Balak the son of Zippor, king of Moab, hath sent unto me, saying,

11 Behold, there is a people come out of Egypt, which covereth the face of the earth: come now, curse me them; peradventure I shall be able to overcome them, and drive them out.

12 And God said unto Balaam, Thou shalt not go with them; thou shalt not curse the people: for they are blessed.

13 And Balaam rose up in the morning, and said unto the princes of Balak, Get you into your land: for the Lord refuseth to give me leave to go with you.

14 And the princes of Moab rose up, and they went unto Balak, and said, Balaam refuseth to come with us.

15 ¶ And Balak sent yet again princes, more, and more honourable than they.

16 And they came to Balaam, and said to him, Thus saith Balak the son of Zippor, Let nothing, I pray thee, hinder thee from coming unto me:

17 For I will promote thee unto very great honour, and I will do whatsoever thou sayest unto me: come therefore, I pray thee, curse me this people.

18 And Balaam answered and said unto the servants of Balak, If Balak would give me his house full of silver and gold, I cannot go beyond the word of the Lord my God, to do less or more.

19 Now therefore, I pray you, tarry ye also here this night, that I may know what the Lord will say unto me more.

20 And God came unto Balaam at night, and said unto him, If the men come to call thee, rise up, and go with them; but yet the word which I shall say unto thee, that shalt thou do.

21 And Balaam rose up in the morning, and saddled his ass, and went with the princes of Moab.

22 ¶ And God’s anger was kindled because he went: and the angel of the Lord stood in the way for an adversary against him. Now he was riding upon his ass, and his two servants were with him.

23 And the ass asaw the angel of the Lord standing in the way, and his sword drawn in his hand: and the ass turned aside out of the way, and went into the field: and Balaam smote the ass, to turn her into the way.

24 But the angel of the Lord stood in a path of the vineyards, a wall being on this side, and a wall on that side.

25 And when the ass saw the angel of the Lord, she thrust herself unto the wall, and crushed Balaam’s foot against the wall: and he smote her again.

26 And the angel of the Lord went further, and stood in a narrow place, where was no way to turn either to the right hand or to the left.

27 And when the ass saw the angel of the Lord, she fell down under Balaam: and Balaam’s anger was kindled, and he smote the ass with a staff.

28 And the Lord opened the mouth of the ass, and she said unto Balaam, What have I done unto thee, that thou hast smitten me these three times?

29 And Balaam said unto the ass, Because thou hast mocked me: I would there were a sword in mine hand, for now would I akill thee.

30 And the aass said unto Balaam, Am not I thine ass, upon which thou hast ridden ever since I was thine unto this day? was I ever bwont to do so unto thee? And he said, Nay.

31 Then the Lord opened the eyes of Balaam, and he saw the angel of the Lord standing in the way, and his sword drawn in his hand: and he bowed down his head, and fell flat on his face.

32 And the angel of the Lord said unto him, Wherefore hast thou smitten thine ass these three times? behold, I went out to withstand thee, because thy way is aperverse before me:

33 And the ass saw me, and turned from me these three times: unless she had turned from me, surely now also I had slain thee, and saved her alive.

34 And Balaam said unto the angel of the Lord, I have sinned; for I knew not that thou stoodest in the way against me: now therefore, if it displease thee, I will get me back again.

35 And the angel of the Lord said unto Balaam, Go with the men: but only the word that I shall speak unto thee, that thou shalt speak. So Balaam went with the princes of Balak.

36 ¶ And when Balak heard that Balaam was come, he went out to meet him unto a city of Moab, which is in the border of Arnon, which is in the utmost acoast.

37 And Balak said unto Balaam, Did I not earnestly send unto thee to call thee? wherefore camest thou not unto me? am I not able indeed to promote thee to honour?

38 And Balaam said unto Balak, Lo, I am come unto thee: have I now any power at all to say any thing? the word that God putteth in my mouth, that shall I speak.

39 And Balaam went with Balak, and they came unto Kirjath-huzoth.

40 And Balak offered oxen and sheep, and sent to Balaam, and to the princes that were with him.

41 And it came to pass on the morrow, that Balak took Balaam, and brought him up into the high places of Baal, that thence he might see the utmost part of the people.

      • OR encamped.

      • IE across the Jordan from Jericho.

      • Judg. 11:25; Micah 6:5.

      • Deut. 23:4; Neh. 13:2; 2 Pet. 2:15.

      • OR know.

      • TG Selfishness.

      • Deut. 18:10.

      • HEB leaders, rulers (also vv. 13–15, 21, 35, 40).

      • 2 Kgs. 6:17.

      • TG Rashness.

      • 2 Pet. 2:16.

      • OR accustomed.

      • TG Stiffnecked.

      • OR boundary.


Numbers 23

Chapter 23

The Lord commands Balaam to bless Israel—He does so, saying, Who can count the dust of Jacob? and, What hath God wrought!

1 And Balaam said unto Balak, Build me here seven altars, and prepare me here aseven oxen and seven rams.

2 And Balak did as Balaam had spoken; and Balak and Balaam offered on every altar a bullock and a ram.

3 And Balaam said unto Balak, Stand by thy burnt offering, and I will go: peradventure the Lord will come to meet me: and whatsoever he sheweth me I will tell thee. And he went to aan high place.

4 And God met Balaam: and he said unto him, I have prepared seven altars, and I have offered upon every altar a bullock and a ram.

5 And the Lord put a word in Balaam’s mouth, and said, Return unto Balak, and thus thou shalt speak.

6 And he returned unto him, and, lo, he stood by his burnt sacrifice, he, and all the princes of Moab.

7 And he took up his parable, and said, Balak the king of Moab hath brought me from Aram, out of the mountains of the east, saying, Come, curse me Jacob, and come, adefy Israel.

8 How shall I curse, whom God hath not cursed? or how shall I defy, whom the Lord hath not defied?

9 For from the top of the rocks I see him, and from the hills I behold him: lo, the people shall dwell alone, and shall not be reckoned among the nations.

10 Who can count the dust of Jacob, and the number of the fourth part of Israel? Let me die the adeath of the righteous, and let my last end be like his!

11 And Balak said unto aBalaam, What hast thou done unto me? I took thee to bcurse mine enemies, and, behold, thou hast blessed them altogether.

12 And he answered and said, Must I not take heed to speak that which the Lord hath put in my mouth?

13 And Balak said unto him, Come, I pray thee, with me unto another place, from whence thou mayest see them: thou shalt see but the utmost part of them, and shalt not see them all: and curse me them from thence.

14 ¶ And he brought him into athe field of Zophim, to bthe top of Pisgah, and built seven altars, and offered a bullock and a ram on every altar.

15 And he said unto Balak, Stand here by thy burnt offering, while I meet the Lord yonder.

16 And the Lord met Balaam, and put a word in his mouth, and said, Go again unto Balak, and say thus.

17 And when he came to him, behold, he stood by his burnt offering, and the princes of Moab with him. And Balak said unto him, What hath the Lord spoken?

18 And he took up his parable, and said, Rise up, Balak, and hear; hearken unto me, thou son of Zippor:

19 God is not a man, that he should alie; neither the son of man, that he should brepent: hath he said, and shall he not do it? or hath he cspoken, and shall he not make it good?

20 Behold, I have received commandment to bless: and he hath blessed; and I cannot reverse it.

21 He hath not beheld iniquity in Jacob, neither hath he seen perverseness in Israel: the Lord his God is with him, and the shout of a king is among them.

22 God brought them out of Egypt; he hath as it were the strength of aan unicorn.

23 Surely there is no enchantment against Jacob, neither is there any divination against Israel: according to this time it shall be said of Jacob and of Israel, What hath God wrought!

24 Behold, the people shall rise up as a great lion, and lift up himself as a young lion: he shall not lie down until he eat of the prey, and drink the blood of the slain.

25 ¶ And Balak said unto Balaam, Neither curse them at all, nor bless them at all.

26 But Balaam answered and said unto Balak, Told not I thee, saying, All that the Lord speaketh, that I must do?

27 ¶ And Balak said unto Balaam, Come, I pray thee, I will bring thee unto another place; peradventure it will please God that thou mayest curse me them from thence.

28 And Balak brought Balaam unto the top of Peor, that alooketh toward Jeshimon.

29 And Balaam said unto Balak, Build me here seven altars, and prepare me here seven bullocks and seven rams.

30 And Balak did as Balaam had said, and offered a bullock and a ram on every altar.

      • 1 Chr. 15:26.

      • HEB a bare hill.

      • HEB denounce (also v. 8).

      • TG Death.

      • Neh. 13:2.

      • Deut. 23:5.

      • HEB a lookout point.

      • HEB the summit.

      • TG Lying.

      • Ex. 32:14; Deut. 32:36; Isa. 31:2; Amos 7:3 (3, 6). TG God, Perfection of.

      • Isa. 46:11.

      • HEB a wild ox.

      • HEB overlooks the desert.


Numbers 24

Chapter 24

Balaam sees in vision and prophesies of the destiny of Israel—He prophesies of the Messiah: There will come a Star out of Jacob, and a Sceptre will rise out of Israel.

1 And when Balaam saw that it apleased the Lord to bless Israel, he went not, as at other times, to seek for enchantments, but he set his face toward the wilderness.

2 And Balaam lifted up his eyes, and he saw Israel abiding in his tents according to their atribes; and the spirit of God came upon him.

3 And he took up his aparable, and said, Balaam the son of Beor hath said, and the man whose eyes are open hath said:

4 He hath said, which heard the words of God, which saw the avision of the Almighty, falling into a trance, but having his eyes open:

5 How goodly are thy tents, O Jacob, and thy atabernacles, O Israel!

6 As the valleys are they spread forth, as gardens by the river’s side, as the atrees of lign aloes which the Lord hath planted, and as cedar trees beside the waters.

7 aHe shall pour the water out of his buckets, and his seed shall be in many waters, and his king shall be higher than bAgag, and his kingdom shall be exalted.

8 God brought him forth out of Egypt; he hath as it were the strength of an unicorn: he shall eat up the nations his enemies, and shall abreak their bones, and bpierce them through with his arrows.

9 He couched, he lay down as a alion, and as a great lion: who shall stir him up? Blessed is he that blesseth thee, and cursed is he that curseth thee.

10 ¶ And Balak’s anger was kindled against Balaam, and he smote his hands together: and Balak said unto Balaam, I called thee to curse mine enemies, and, behold, thou hast altogether blessed them these three times.

11 Therefore now flee thou to thy place: I thought to promote thee unto great honour; but, lo, the Lord hath kept thee back from honour.

12 And Balaam said unto Balak, Spake I not also to thy messengers which thou sentest unto me, saying,

13 If Balak would give me his house full of silver and gold, I cannot go beyond the commandment of the Lord, to do either good or bad of mine own amind; but what the Lord saith, that will I bspeak?

14 And now, behold, I go unto my people: come therefore, and I will aadvertise thee what this people shall do to thy people in the latter days.

15 ¶ And he took up his parable, and said, Balaam the son of Beor hath said, and the man whose eyes are open hath said:

16 He hath said, which heard the words of God, and knew the knowledge of the most High, which saw the vision of the Almighty, falling into a trance, but having his eyes open:

17 I shall see him, but anot now: I shall behold him, but not nigh: there shall come a bStar out of Jacob, and a Sceptre shall rise out of Israel, and shall smite the corners of cMoab, and destroy all the children of Sheth.

18 And aEdom shall be a possession, Seir also shall be a possession for his enemies; and Israel shall do valiantly.

19 Out of Jacob shall come he that shall have dominion, and shall destroy him that remaineth of the city.

20 ¶ And when he looked on Amalek, he took up his parable, and said, aAmalek was the first of the nations; but his latter end shall be that he perish for ever.

21 And he looked on the Kenites, and took up his parable, and said, Strong is thy dwellingplace, and thou puttest thy nest in a rock.

22 Nevertheless the Kenite shall be wasted, until Asshur shall carry thee away captive.

23 And he took up his parable, and said, Alas, who shall live when God doeth this!

24 And ships shall come from the coast of aChittim, and shall afflict Asshur, and shall afflict Eber, and he also shall perish for ever.

25 And Balaam rose up, and went and returned to his place: and Balak also went his way.

      • D&C 41:1; 76:5.

      • Num. 2:2 (2–31).

      • IE figurative discourse.

      • TG Vision.

      • OR dwellings.

      • Ps. 104:16 (16–17).

      • HEB Water shall flow from his branches.

      • IE the Amalekites.

      • Jer. 50:17.

      • Jer. 50:9.

      • Gen. 49:9.

      • TG Mind.

      • Ezek. 2:7 (6–8).

      • HEB tell.

      • IE His coming was to be in the future, long after Moses’ time.

      • TG Jesus Christ, Prophecies about.

      • 2 Sam. 8:2; Jer. 48:45.

      • 2 Sam. 8:14.

      • Ex. 17:8 (8–16).

      • Dan. 11:30.


Numbers 25

Chapter 25

The Israelites who worship false gods are slain—Phinehas slays the adulterers and stays the plague—Israel is commanded to vex the Midianites who beguiled them.

1 And Israel abode in Shittim, and the people began to commit awhoredom with the daughters of Moab.

2 And they acalled the people unto the bsacrifices of their gods: and the people did eat, and bowed down to their gods.

3 And Israel joined himself unto aBaal-peor: and the anger of the Lord was kindled against Israel.

4 And the Lord said unto Moses, Take all the aheads of the people, and hang them up before the Lord bagainst the sun, that the cfierce anger of the Lord may be turned away from Israel.

5 And Moses said unto the judges of Israel, aSlay ye every one his men that were joined unto bBaal-peor.

6 ¶ And, behold, one of the children of Israel came and brought unto his brethren a Midianitish woman in the sight of Moses, and in the sight of all the congregation of the children of Israel, who were weeping before the door of the atabernacle of the congregation.

7 And when aPhinehas, the son of Eleazar, the son of Aaron the priest, saw it, he rose up from among the congregation, and took a javelin in his hand;

8 And he went after the man of Israel into the tent, and thrust both of them through, the man of Israel, and the woman through her belly. So the plague was stayed from the children of Israel.

9 And those that died in the plague were twenty and four thousand.

10 ¶ And the Lord spake unto Moses, saying,

11 Phinehas, the son of Eleazar, the son of Aaron the priest, hath turned my wrath away from the children of Israel, while he was zealous for my sake among them, that I consumed not the children of Israel in my ajealousy.

12 Wherefore say, Behold, I give unto him my acovenant of peace:

13 And he shall have it, and his aseed after him, even the bcovenant of an everlasting cpriesthood; because he was dzealous for his God, and made an eatonement for the children of Israel.

14 Now the name of the Israelite that was slain, even that was slain with the Midianitish woman, was Zimri, the son of Salu, aa prince of a chief house among the Simeonites.

15 And the name of the Midianitish woman that was slain was Cozbi, the daughter of Zur; he was head over a people, and of a chief house in Midian.

16 ¶ And the Lord spake unto Moses, saying,

17 Vex the Midianites, and asmite them:

18 For they vex you with their wiles, wherewith they have beguiled you in the matter of Peor, and in the matter of Cozbi, the daughter of a prince of Midian, their sister, which was slain in the day of the plague afor Peor’s sake.

      • TG Sexual Immorality; Whore.

      • Ex. 34:15.

      • Ex. 22:20.

      • IE The idol at Peor (a mountain in Moab). Hosea 9:10.

      • OR chief men.

      • OR facing.

      • Deut. 13:17.

      • Ex. 32:27.

      • Deut. 4:3 (3–4).

      • HEB tent of meeting.

      • Ps. 106:30.

      • Ex. 20:5; Deut. 32:16 (16, 21); Mosiah 13:13.

      • Mal. 2:5.

      • TG Birthright.

      • TG Covenants; New and Everlasting Covenant; Priesthood, Oath and Covenant.

      • TG Priesthood; Priesthood, Aaronic.

      • TG Zeal.

      • Ex. 32:30.

      • HEB the head of a father’s house, i.e., a patriarchal clan (also v. 15).

      • 1 Ne. 4:13.

      • OR on account of the Peor incident.


Numbers 26

Chapter 26

Moses and Eleazar count the Israelites on the plains of Moab near Jericho—The males twenty years and older, excluding Levites, total 601,730—Only Caleb and Joshua remain from those numbered at Sinai.

1 And it came to pass after the plague, that the Lord spake unto Moses and unto Eleazar the son of Aaron the priest, saying,

2 Take athe sum of all the congregation of the children of Israel, from twenty years old and upward, throughout their fathers’ house, all that are able to go to war in Israel.

3 And Moses and Eleazar the priest spake with them in the plains of Moab by Jordan near Jericho, saying,

4 Take the sum of the people, from twenty years old and upward; as the Lord commanded Moses and the children of Israel, which went forth out of the land of Egypt.

5 ¶ aReuben, the eldest son of Israel: the children of Reuben; Hanoch, of whom cometh the family of the Hanochites: of Pallu, the family of the Palluites:

6 Of Hezron, the family of the Hezronites: of Carmi, the family of the Carmites.

7 These are the families of the Reubenites: and they that were anumbered of them were forty and three thousand and seven hundred and thirty.

8 And the sons of Pallu; Eliab.

9 And the sons of Eliab; Nemuel, and Dathan, and Abiram. This is that aDathan and Abiram, which were bfamous in the congregation, who strove against Moses and against Aaron in the company of Korah, when they strove against the Lord:

10 And the earth opened her mouth, and swallowed them up together with Korah, when that company died, what time the fire devoured two hundred and fifty men: and they became a asign.

11 Notwithstanding the children of Korah died not.

12 ¶ The sons of Simeon after their families: of Nemuel, the family of the Nemuelites: of Jamin, the family of the Jaminites: of Jachin, the family of the Jachinites:

13 Of Zerah, the family of the Zarhites: of Shaul, the family of the Shaulites.

14 These are the families of the Simeonites, twenty and two thousand and two hundred.

15 ¶ The children of aGad after their families: of Zephon, the family of the Zephonites: of Haggi, the family of the Haggites: of Shuni, the family of the Shunites:

16 Of Ozni, the family of the Oznites: of Eri, the family of the Erites:

17 Of Arod, the family of the Arodites: of Areli, the family of the Arelites.

18 These are the families of the children of Gad according to those that were numbered of them, forty thousand and five hundred.

19 ¶ The sons of Judah were Er and Onan: and Er and Onan died in the land of Canaan.

20 And the sons of Judah after their families were; of Shelah, the family of the Shelanites: of Pharez, the family of the Pharzites: of Zerah, the family of the Zarhites.

21 And the sons of Pharez were; of Hezron, the family of the Hezronites: of Hamul, the family of the Hamulites.

22 These are the families of Judah according to those that were numbered of them, threescore and sixteen thousand and five hundred.

23 ¶ Of the sons of aIssachar after their families: of Tola, the family of the Tolaites: of Pua, the family of the Punites:

24 Of Jashub, the family of the Jashubites: of Shimron, the family of the Shimronites.

25 These are the families of Issachar according to those that were numbered of them, threescore and four thousand and three hundred.

26 ¶ Of the sons of Zebulun after their families: of Sered, the family of the Sardites: of Elon, the family of the Elonites: of Jahleel, the family of the Jahleelites.

27 These are the families of the Zebulunites according to those that were numbered of them, threescore thousand and five hundred.

28 ¶ The sons of Joseph after their families were Manasseh and Ephraim.

29 Of the sons of aManasseh: of Machir, the family of the Machirites: and Machir begat Gilead: of Gilead come the family of the Gileadites.

30 These are the sons of Gilead: of Jeezer, the family of the Jeezerites: of Helek, the family of the Helekites:

31 And of Asriel, the family of the Asrielites: and of Shechem, the family of the Shechemites:

32 And of Shemida, the family of the Shemidaites: and of Hepher, the family of the Hepherites.

33 ¶ And Zelophehad the son of Hepher had no sons, but daughters: and the names of the daughters of Zelophehad were Mahlah, and Noah, Hoglah, Milcah, and Tirzah.

34 These are the families of Manasseh, and those that were numbered of them, fifty and two thousand and seven hundred.

35 ¶ These are the sons of Ephraim after their families: of Shuthelah, the family of the Shuthalhites: of Becher, the family of the Bachrites: of Tahan, the family of the Tahanites.

36 And these are the sons of Shuthelah: of Eran, the family of the Eranites.

37 These are the families of the sons of Ephraim according to those that were numbered of them, thirty and two thousand and five hundred. These are the sons of Joseph after their families.

38 ¶ The sons of aBenjamin after their families: of Bela, the family of the Belaites: of Ashbel, the family of the Ashbelites: of Ahiram, the family of the Ahiramites:

39 Of Shupham, the family of the Shuphamites: of Hupham, the family of the Huphamites.

40 And the sons of Bela were Ard and Naaman: of Ard, the family of the Ardites: and of Naaman, the family of the Naamites.

41 These are the sons of Benjamin after their families: and they that were numbered of them were forty and five thousand and six hundred.

42 ¶ These are the sons of aDan after their families: of Shuham, the family of the Shuhamites. These are the families of Dan after their families.

43 All the families of the Shuhamites, according to those that were numbered of them, were threescore and four thousand and four hundred.

44 ¶ Of the children of Asher after their families: of Jimna, the family of the Jimnites: of Jesui, the family of the Jesuites: of Beriah, the family of the Beriites.

45 Of the sons of Beriah: of Heber, the family of the Heberites: of Malchiel, the family of the Malchielites.

46 And the name of the daughter of Asher was Sarah.

47 These are the families of the sons of Asher according to those that were numbered of them; who were fifty and three thousand and four hundred.

48 ¶ Of the sons of Naphtali after their families: of Jahzeel, the family of the Jahzeelites: of Guni, the family of the Gunites:

49 Of Jezer, the family of the Jezerites: of Shillem, the family of the Shillemites.

50 These are the families of Naphtali according to their families: and they that were numbered of them were forty and five thousand and four hundred.

51 These were the numbered of the children of Israel, asix hundred thousand and a thousand seven hundred and thirty.

52 ¶ And the Lord spake unto Moses, saying,

53 Unto these the land shall be divided for an inheritance according to the number of names.

54 To amany thou shalt give the more inheritance, and to bfew thou shalt give the less inheritance: to every one shall his inheritance be given according to those that were numbered of him.

55 Notwithstanding the land shall be divided by lot: according to the names of the tribes of their fathers they shall inherit.

56 According to the lot shall the possession thereof be divided between many and few.

57 ¶ And these are they that were numbered of the aLevites after their families: of Gershon, the family of the Gershonites: of Kohath, the family of the Kohathites: of Merari, the family of the Merarites.

58 These are the families of the Levites: the family of the Libnites, the family of the Hebronites, the family of the Mahlites, the family of the Mushites, the family of the Korathites. And Kohath begat Amram.

59 And the name of aAmram’s wife was Jochebed, the daughter of Levi, whom her mother bare to Levi in Egypt: and she bare unto Amram Aaron and Moses, and Miriam their bsister.

60 And unto Aaron was born Nadab, and Abihu, Eleazar, and Ithamar.

61 And Nadab and Abihu died, when they offered astrange fire before the Lord.

62 And those that were numbered of them were twenty and three thousand, all males from a month old and upward: for they were not numbered among the children of Israel, because there was no ainheritance given them among the children of Israel.

63 ¶ These are they that were numbered by Moses and Eleazar the priest, who numbered the children of Israel in the plains of Moab by Jordan near Jericho.

64 But among these there was not a man of them whom Moses and Aaron the priest numbered, when they numbered the children of Israel in the wilderness of Sinai.

65 For the Lord had said of them, They shall surely die in the awilderness. And there was not left a man of them, save Caleb the son of Jephunneh, and Joshua the son of Nun.

      • OR a census by their fathers’ houses. Num. 1:2 (2–46).

      • Gen. 42:37; 46:9; Josh. 13:15 (15–23).

      • Num. 1:21; Deut. 33:6.

      • Num. 16:12 (1–32); Deut. 11:6.

      • HEB chosen men of.

      • Ezek. 14:8; Jacob 7:14 (1–22); D&C 124:53 (50–53).

      • Gen. 46:16.

      • Num. 1:28 (28–29); 1 Chr. 7:1.

      • Josh. 17:2; 1 Chr. 7:14.

      • Gen. 46:21; 1 Chr. 7:6 (6–12).

      • Gen. 46:23.

      • Num. 1:46.

      • IE a large tribe (also v. 56).

      • IE a small tribe.

      • Num. 3:15 (14–39).

      • Ex. 2:1 (1–2).

      • Ex. 2:4; 15:20 (20–21).

      • OR unauthorized.

      • Deut. 18:1.

      • Num. 14:29; Ezek. 20:13 (13, 15); 1 Cor. 10:5; 1 Ne. 17:31 (23–31); Jacob 1:7; D&C 84:24 (23–25).


Numbers 27

Chapter 27

The law of inheritances to sons, daughters, and kinsmen is explained—Moses will see but not enter the promised land—Joshua is called and set apart to lead Israel.

1 Then came the daughters of Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, of the families of Manasseh the son of Joseph: and these are the names of his daughters; Mahlah, Noah, and Hoglah, and Milcah, and Tirzah.

2 And they stood before Moses, and before Eleazar the priest, and before the aprinces and all the congregation, by the door of the btabernacle of the congregation, saying,

3 Our father died in the wilderness, and he was not in the company of them that gathered themselves together against the Lord in the company of Korah; but died in his own sin, and had no sons.

4 Why should the name of our father be done away from among his family, because he hath no son? Give unto us therefore a possession among the brethren of our father.

5 And Moses brought their cause before the Lord.

6 ¶ And the Lord spake unto Moses, saying,

7 The daughters of Zelophehad speak right: thou shalt surely give them a possession of an ainheritance among their father’s brethren; and thou shalt cause the inheritance of their father to pass unto them.

8 And thou shalt speak unto the children of Israel, saying, If a man die, and have no son, then ye shall cause his inheritance to pass unto his daughter.

9 And if he have no daughter, then ye shall give his inheritance unto his brethren.

10 And if he have no brethren, then ye shall give his inheritance unto his father’s brethren.

11 And if his father have no brethren, then ye shall give his inheritance unto his kinsman that is next to him of his family, and he shall possess it: and it shall be unto the children of Israel a astatute of judgment, as the Lord commanded Moses.

12 ¶ And the Lord said unto Moses, Get thee up into this mount aAbarim, and see the bland which I have given unto the children of Israel.

13 And when thou hast seen it, thou also shalt be gathered unto thy people, as Aaron thy brother was gathered.

14 For ye rebelled against my commandment in the desert of Zin, in the astrife of the congregation, to sanctify me at the water before their eyes: that is the water of bMeribah in cKadesh in the wilderness of Zin.

15 ¶ And Moses spake unto the Lord, saying,

16 Let the Lord, the aGod of the bspirits of all flesh, cset a man over the congregation,

17 Which may go out before them, and which may go in before them, and which may lead them out, and which may bring them in; that the acongregation of the Lord be not as bsheep which have no cshepherd.

18 ¶ And the Lord said unto Moses, Take thee aJoshua the son of bNun, a man in whom is the cspirit, and dlay thine hand upon him;

19 And aset him before Eleazar the priest, and before all the congregation; and give him a charge in their sight.

20 And thou shalt aput some of thine bhonour upon him, that all the congregation of the children of Israel may be obedient.

21 And he shall stand before Eleazar the apriest, who shall ask bcounsel for him cafter the judgment of dUrim before the Lord: at his word shall they go out, and at his word they shall come in, both he, and all the children of Israel with him, even all the congregation.

22 And Moses did as the Lord commanded him: and he took Joshua, and set him before Eleazar the priest, and before all the congregation:

23 And he alaid his bhands upon him, and gave him a ccharge, as the Lord commanded by the hand of Moses.

      • HEB leaders, rulers.

      • HEB tent of meeting.

      • Num. 36:2 (1–13); Josh. 17:4.

      • HEB statutory law.

      • Deut. 32:49 (48–52).

      • TG Promised Lands.

      • TG Strife.

      • HEB Contention.

      • Num. 20:1 (1–29); Deut. 32:51 (48–52).

      • TG God the Father, Elohim.

      • TG Man, Antemortal Existence of; Spirit Body.

      • A of F 1:5.

      • TG Church Organization.

      • TG Sheep.

      • TG Shepherd.

      • Deut. 3:21.

      • Num. 11:28; Josh. 14:1.

      • TG God, Spirit of.

      • TG Church Organization.

      • TG Common Consent; Setting Apart; Sustaining Church Leaders.

      • OR invest him with some of your authority.

      • TG Delegation of Responsibility.

      • Lev. 16:32 (1–34).

      • Josh. 9:14.

      • OR as revealed through the Urim and Thummim.

      • TG Urim and Thummim.

      • TG Priesthood, Ordination.

      • TG Hands, Laying on of.

      • TG Called of God; Priesthood, Authority; Priesthood, History of; Stewardship.


Numbers 28

Chapter 28

Sacrifices are to be offered each morning and evening, on the Sabbath, on the first day of each month, at Passover, on each day of the Feast of Unleavened Bread, and at the Feast of Firstfruits.

1 And the Lord spake unto Moses, saying,

2 Command the children of Israel, and say unto them, My offering, and my bread for my sacrifices made by fire, for a sweet savour unto me, shall ye observe to offer unto me in their due season.

3 And thou shalt say unto them, This is the aoffering made by fire which ye shall offer unto the Lord; two lambs bof the first year without cspot day by day, for a continual dburnt offering.

4 The one lamb shalt thou offer in the morning, and the other lamb shalt thou offer at even;

5 And a tenth part of an ephah of flour for a ameat offering, mingled with the fourth part of an hin of beaten oil.

6 It is a continual burnt aoffering, which was ordained in mount Sinai for a sweet savour, a sacrifice made by fire unto the Lord.

7 And the drink offering thereof shall be the fourth part of an hin for athe one lamb: in the holy place shalt thou cause the strong wine to be poured unto the Lord for a bdrink offering.

8 And the other lamb shalt thou offer at even: as the ameat offering of the morning, and as the drink offering thereof, thou shalt offer it, a sacrifice made by fire, of a sweet savour unto the Lord.

9 ¶ And on the asabbath day two lambs of the first year without spot, and two tenth deals of flour for a meat offering, mingled with oil, and the drink offering thereof:

10 This is the burnt offering of every asabbath, beside the continual burnt offering, and bhis drink offering.

11 ¶ And in the abeginnings of your months ye shall offer a burnt offering unto the Lord; two young bullocks, and one ram, seven lambs of the first year without spot;

12 And three tenth deals of flour for a meat offering, mingled with oil, for one bullock; and two tenth deals of flour for a meat offering, mingled with oil, for one ram;

13 And aa several tenth deal of flour mingled with oil for a meat offering unto one lamb; for a burnt offering of a sweet savour, a sacrifice made by fire unto the Lord.

14 And their adrink offerings shall be half an hin of wine unto a bullock, and the third part of an hin unto a ram, and a fourth part of an hin unto a lamb: this is the burnt offering of every month throughout the months of the year.

15 And one akid of the goats for a sin offering unto the Lord shall be offered, beside the continual burnt offering, and his drink offering.

16 And in the fourteenth day of the first month is the apassover of the Lord.

17 And in the fifteenth day of this month is the afeast: seven days shall unleavened bread be eaten.

18 In the first day shall be aan holy convocation; ye shall do no manner of servile work therein:

19 But ye shall offer a sacrifice made by fire for a burnt offering unto the Lord; two young bullocks, and one ram, and seven lambs of the first year: they shall be unto you without blemish:

20 And their meat offering shall be of flour mingled with oil: three tenth deals shall ye offer for a bullock, and two tenth deals for a ram;

21 A several tenth deal shalt thou offer for every lamb, throughout the seven lambs:

22 And one goat for a sin offering, to make an atonement for you.

23 Ye shall offer these beside the burnt offering in the morning, which is for a continual burnt offering.

24 After this manner ye shall offer daily, throughout the seven days, the meat of the sacrifice made by fire, of a sweet savour unto the Lord: it shall be offered beside the continual burnt offering, and his drink offering.

25 And on the seventh day ye shall have an holy aconvocation; ye shall do no servile work.

26 ¶ Also in the day of the afirstfruits, when ye bring a new meat offering unto the Lord, after your weeks be out, ye shall have an holy convocation; ye shall do no servile work:

27 But ye shall offer the burnt offering for a sweet savour unto the Lord; two young bullocks, one ram, seven lambs of the first year;

28 And their meat offering of flour mingled with oil, three tenth deals unto one bullock, two tenth deals unto one ram,

29 A several tenth deal unto one lamb, throughout the seven lambs;

30 And one kid of the goats, to make an atonement for you.

31 Ye shall offer them beside the continual burnt offering, and his meat offering, (they shall be unto you without blemish) and their drink offerings.

      • Ex. 29:38 (38–46). TG Sacrifice.

      • HEB a year old (also vv. 9, 11, 19, 27).

      • OR blemish, defect (also vv. 9, 11).

      • 2 Chr. 31:3 (2–19).

      • HEB meal, cereal (also vv. 8–9, 12, 20, 24, 26, 28, 31).

      • Ex. 29:42 (38–44).

      • HEB each (also v. 13).

      • Gen. 35:14.

      • Neh. 10:33.

      • Matt. 12:5.

      • 2 Chr. 31:3 (2–19); Ezek. 46:4.

      • OR the drink offering thereof (also vv. 15, 24, 31).

      • 2 Chr. 31:3 (2–19); Ezek. 45:17 (17–18).

      • OR for each a tenth of a measure (also vv. 21, 29).

      • Gen. 35:14.

      • Ezek. 45:23.

      • Deut. 16:1 (1–8).

      • 2 Chr. 31:3 (2–19).

      • OR a sacred meeting (also vv. 25, 26).

      • TG Meetings.

      • Lev. 23:10 (9–22).


Numbers 29

Chapter 29

Sacrifices are to be offered during the seventh month, including at the Feast of Trumpets and at the Feast of Tabernacles.

1 And in the seventh month, on the first day of the month, ye shall have an holy aconvocation; ye shall do no servile work: it is a day of blowing the btrumpets unto you.

2 And ye shall offer a burnt offering for a sweet savour unto the Lord; one young bullock, one ram, and seven lambs of the first year without blemish:

3 And their ameat boffering shall be of flour mingled with oil, three tenth deals for a bullock, and two tenth deals for a ram,

4 And one tenth deal for one lamb, throughout the seven lambs:

5 And one kid of the goats for a sin offering, to make an atonement for you:

6 Beside the burnt offering of the month, and his meat offering, and the daily burnt offering, and his meat offering, and their drink offerings, according unto their amanner, for a sweet savour, a sacrifice made by fire unto the Lord.

7 ¶ And ye shall have on the tenth day of this seventh month an holy convocation; and ye shall afflict your souls: ye shall not do any work therein:

8 But ye shall offer a burnt offering unto the Lord for a sweet savour; one young bullock, one ram, and seven lambs of the first year; they shall be unto you without blemish:

9 And their meat offering shall be of flour mingled with oil, three tenth deals to a bullock, and two tenth deals to one ram,

10 A several tenth deal for one lamb, throughout the seven lambs:

11 One kid of the goats for a sin offering; beside the sin offering of atonement, and the continual burnt offering, and the meat offering of it, and their drink offerings.

12 ¶ And on the fifteenth day of the seventh month ye shall have an holy convocation; ye shall do no servile work, and ye shall keep a afeast unto the Lord seven days:

13 And ye shall offer a burnt offering, a sacrifice made by fire, of a sweet savour unto the Lord; thirteen young bullocks, two rams, and fourteen lambs of the first year; they shall be without blemish:

14 And their meat offering shall be of flour mingled with oil, three tenth deals unto every bullock of the thirteen bullocks, two tenth deals to each ram of the two rams,

15 And a several tenth deal to each lamb of the fourteen lambs:

16 And one kid of the goats for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.

17 ¶ And on the second day ye shall offer twelve young bullocks, two rams, fourteen lambs of the first year without aspot:

18 And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

19 And one kid of the goats for a sin offering; beside the continual burnt offering, and the meat offering thereof, and their drink offerings.

20 ¶ And on the third day eleven bullocks, two rams, fourteen lambs of the first year without blemish;

21 And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

22 And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering.

23 ¶ And on the fourth day ten bullocks, two rams, and fourteen lambs of the first year without blemish:

24 Their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

25 And one kid of the goats for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.

26 ¶ And on the fifth day nine bullocks, two rams, and fourteen lambs of the first year without spot:

27 And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

28 And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering.

29 ¶ And on the sixth day eight bullocks, two rams, and fourteen lambs of the first year without blemish:

30 And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

31 And one goat for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.

32 ¶ And on the seventh day seven bullocks, two rams, and fourteen lambs of the first year without blemish:

33 And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

34 And one goat for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.

35 ¶ On the eighth day ye shall have a asolemn assembly: ye shall do no servile work therein:

36 But ye shall offer a burnt offering, a sacrifice made by fire, of a sweet savour unto the Lord: one bullock, one ram, seven lambs of the first year without blemish:

37 Their meat offering and their drink offerings for the bullock, for the ram, and for the lambs, shall be according to their number, after the manner:

38 And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering.

39 These things ye shall do unto the Lord in your set afeasts, beside your vows, and your freewill offerings, for your burnt offerings, and for your meat offerings, and for your drink offerings, and for your peace offerings.

40 And Moses told the children of Israel according to all that the Lord commanded Moses.

      • TG Meetings.

      • Lev. 23:24 (23–25).

      • HEB meal, cereal (also vv. 6–39).

      • TG Sacrifice.

      • HEB ordinances (also vv. 18, 21, 24, 27, 30, 33, 37).

      • Lev. 23:34, 41 (33–43).

      • OR blemish, defect (also v. 26).

      • TG Solemn Assembly.

      • 1 Chr. 23:31; Ezra 3:5.


Numbers 30

Chapter 30

Vows and oaths must be kept—Fathers may disallow vows of daughters, and husbands may disallow vows of wives.

1 And Moses spake unto the heads of the tribes concerning the children of Israel, saying, This is the thing which the Lord hath commanded.

2 If a man vow a avow unto the Lord, or swear an boath to bind his soul with a bond; he shall not cbreak his word, he shall do according to all that proceedeth out of his mouth.

3 If a awoman also vow a vow unto the Lord, and bind herself by a bond, being in her father’s house in her youth;

4 And her father hear her vow, and her abond wherewith she hath bound her soul, and her father shall hold his peace at her: then all her vows shall stand, and every bond wherewith she hath bound her soul shall stand.

5 But if her father disallow her in the day that he heareth; not any of her vows, or of her bonds wherewith she hath bound her soul, shall stand: and the Lord shall forgive her, because her father disallowed her.

6 And if she had at all an husband, when she vowed, or uttered ought out of her lips, wherewith she bound her soul;

7 And her husband heard it, and held his peace at her in the day that he heard it: then her vows shall stand, and her bonds wherewith she bound her soul shall stand.

8 But if her husband disallowed her on the day that he heard it; then he shall make her vow which she vowed, and that which she uttered with her lips, wherewith she bound her soul, of none effect: and the Lord shall forgive her.

9 But every vow of a widow, and of her that is divorced, wherewith they have bound their souls, shall stand against her.

10 And if she vowed in her husband’s house, or bound her soul by a bond with an oath;

11 And her husband heard it, and held his peace at her, and disallowed her not: then all her vows shall stand, and every bond wherewith she bound her soul shall stand.

12 But if her husband hath utterly made them void on the day he heard them; then whatsoever proceeded out of her lips concerning her vows, or concerning the bond of her soul, shall not stand: her husband hath made them void; and the Lord shall forgive her.

13 Every vow, and every binding oath to afflict the soul, her husband may establish it, or her husband may make it void.

14 But if her husband altogether hold his peace at her from day to day; then he establisheth all her vows, or all her bonds, which are upon her: he confirmeth them, because he held his peace at her in the day that he heard them.

15 But if he shall any ways make them void after that he hath heard them; then he shall bear her iniquity.

16 These are the statutes, which the Lord commanded Moses, between a man and his wife, between the father and his daughter, being yet in her youth in her father’s house.

      • TG Vow.

      • TG Oath.

      • TG Integrity.

      • TG Woman.

      • OR pledge (also vv. 5, 7, 10–12).


Numbers 31

Chapter 31

Moses sends forth 12,000 warriors who destroy the Midianites—The prey is divided in Israel—None in the armies of Israel are lost.

1 And the Lord spake unto Moses, saying,

2 aAvenge the children of Israel of the bMidianites: afterward shalt thou be gathered unto thy people.

3 And Moses spake unto the people, saying, Arm some of yourselves unto the war, and let them go against the Midianites, and avenge the Lord of Midian.

4 Of every tribe a thousand, throughout all the tribes of Israel, shall ye send to the war.

5 So there were delivered out of the thousands of Israel, a thousand of every tribe, twelve thousand armed for war.

6 And Moses sent them to the war, a thousand of every tribe, them and Phinehas the son of Eleazar the priest, to the war, with the holy instruments, and the trumpets to blow in his hand.

7 And they warred against the Midianites, as the Lord commanded Moses; and they slew all the males.

8 And they slew the akings of Midian, beside the rest of them that were slain; namely, Evi, and Rekem, and Zur, and Hur, and Reba, five kings of Midian: Balaam also the son of Beor they slew with the sword.

9 And the children of Israel took all the women of Midian captives, and their little ones, and took the spoil of all their cattle, and all their flocks, and all their goods.

10 And they burnt all their cities wherein they dwelt, and all their agoodly castles, with fire.

11 And they took all the spoil, and all the prey, both of men and of beasts.

12 And they brought the captives, and the prey, and the spoil, unto Moses, and Eleazar the priest, and unto the congregation of the children of Israel, unto the camp at the plains of Moab, which are by Jordan near Jericho.

13 ¶ And Moses, and Eleazar the priest, and all the aprinces of the congregation, went forth to meet them without the camp.

14 And Moses was wroth with the officers of the host, with the captains over thousands, and captains over hundreds, which came from the battle.

15 And Moses said unto them, Have ye saved all the women alive?

16 Behold, these caused the children of Israel, through the counsel of Balaam, to commit atrespass against the Lord in the matter of Peor, and there was a plague among the congregation of the Lord.

17 Now therefore kill every male among the little ones, and kill every woman that hath known man by lying with him.

18 But all the awomen children, that have not known a man by lying with him, keep alive for yourselves.

19 And do ye abide without the camp seven days: whosoever hath killed any person, and whosoever hath touched any slain, purify both yourselves and your captives on the third day, and on the seventh day.

20 And purify all your raiment, and all that is made of skins, and all work of goats’ hair, and all things made of wood.

21 ¶ And Eleazar the priest said unto the men of war which went to the battle, This is the ordinance of the law which the Lord commanded Moses;

22 Only the gold, and the silver, the brass, the iron, the tin, and the lead,

23 Every thing that may abide the fire, ye shall make it go through the fire, and it shall be clean: nevertheless it shall be purified with the water of aseparation: and all that abideth not the fire ye shall make go through the water.

24 And ye shall wash your clothes on the seventh day, and ye shall be clean, and afterward ye shall come into the camp.

25 ¶ And the Lord spake unto Moses, saying,

26 Take the sum of the prey that was taken, both of man and of beast, thou, and Eleazar the priest, and the chief fathers of the congregation:

27 And divide the prey into two parts; between them that atook the war upon them, who went out to battle, and between all the congregation:

28 And levy a tribute unto the Lord of the men of war which went out to battle: one soul of five hundred, both of the persons, and of the beeves, and of the asses, and of the sheep:

29 Take it of their half, and give it unto Eleazar the priest, for an aheave offering of the Lord.

30 And of the children of Israel’s half, thou shalt take one portion of fifty, of the persons, of the beeves, of the asses, and of the flocks, of all manner of beasts, and give them unto the Levites, which keep the charge of the tabernacle of the Lord.

31 And Moses and Eleazar the priest did as the Lord commanded Moses.

32 And the booty, being the rest of the prey which the men of war had caught, was six hundred thousand and seventy thousand and five thousand sheep,

33 And threescore and twelve thousand beeves,

34 And threescore and one thousand asses,

35 And thirty and two thousand persons in all, of women that had not known man by lying with him.

36 And the half, which was the portion of them that went out to war, was in number three hundred thousand and seven and thirty thousand and five hundred sheep:

37 And the Lord’s tribute of the sheep was six hundred and threescore and fifteen.

38 And the beeves were thirty and six thousand; of which the Lord’s tribute was threescore and twelve.

39 And the asses were thirty thousand and five hundred; of which the Lord’s tribute was threescore and one.

40 And the persons were sixteen thousand; of which the Lord’s tribute was thirty and two persons.

41 And Moses gave the tribute, which was the Lord’s heave offering, unto Eleazar the priest, as the Lord commanded Moses.

42 And of the children of Israel’s half, which Moses divided from the men that warred,

43 (Now the half that pertained unto the congregation was three hundred thousand and thirty thousand and seven thousand and five hundred sheep,

44 And thirty and six thousand beeves,

45 And thirty thousand asses and five hundred,

46 And sixteen thousand persons;)

47 Even of the children of Israel’s half, Moses took one portion of fifty, both of man and of beast, and gave them unto the Levites, which kept the charge of the tabernacle of the Lord; as the Lord commanded Moses.

48 ¶ And the officers which were over thousands of the host, the captains of thousands, and captains of hundreds, came near unto Moses:

49 And they said unto Moses, Thy servants have taken the sum of the men of war which are under our charge, and there lacketh not one man of us.

50 We have therefore brought an aoblation for the Lord, what every man hath gotten, of bjewels of gold, chains, and bracelets, rings, earrings, and tablets, to make an catonement for our souls before the Lord.

51 And Moses and Eleazar the priest took the gold of them, even all wrought ajewels.

52 And all the gold of the offering that they offered up to the Lord, of the captains of thousands, and of the captains of hundreds, was sixteen thousand seven hundred and fifty shekels.

53 (For the men of war had taken spoil, every man for himself.)

54 And Moses and Eleazar the priest took the gold of the captains of thousands and of hundreds, and brought it into the tabernacle of the congregation, for a memorial for the children of Israel before the Lord.

      • Luke 18:7; D&C 101:58.

      • Hab. 3:7.

      • Josh. 13:21.

      • HEB closed encampments.

      • HEB leaders, presidents.

      • 2 Pet. 2:15.

      • OR young girls.

      • HEB impurity; i.e., water for cleansing impurity.

      • OR took part in the war.

      • HEB contribution (also v. 41).

      • Ex. 30:12 (11–16).

      • Ex. 35:22.

      • Ex. 30:15 (12, 15–16).

      • OR ornaments.


Numbers 32

Chapter 32

Reuben, Gad, and half the tribe of Manasseh receive their inheritances east of the Jordan—They covenant to join other tribes in conquering Canaan.

1 Now the children of Reuben and the children of Gad had a very great multitude of cattle: and when they saw the land of Jazer, and the land of Gilead, that, behold, the place was a place for cattle;

2 The children of aGad and the children of bReuben came and spake unto Moses, and to Eleazar the priest, and unto the princes of the congregation, saying,

3 Ataroth, and Dibon, and Jazer, and Nimrah, and Heshbon, and Elealeh, and Shebam, and Nebo, and Beon,

4 Even the country which the Lord smote before the congregation of Israel, is a land for cattle, and thy servants have cattle:

5 Wherefore, said they, if we have found grace in thy sight, let this land be given unto thy servants for a possession, and bring us not over Jordan.

6 ¶ And Moses said unto the children of Gad and to the children of Reuben, Shall your brethren go to war, and shall ye sit here?

7 And wherefore discourage ye the heart of the children of Israel from going over into the land which the Lord hath given them?

8 Thus did your fathers, when I sent them from Kadesh-barnea to see the land.

9 For when they went up unto the valley of Eshcol, and saw the land, they discouraged the heart of the children of Israel, that they should not go into the land which the Lord had given them.

10 And the Lord’s anger was kindled the same time, and he sware, saying,

11 Surely none of the men that came up out of Egypt, from twenty years old and upward, shall asee the land which I sware unto Abraham, unto Isaac, and unto Jacob; because they have not wholly followed me:

12 Save aCaleb the son of Jephunneh the Kenezite, and Joshua the son of Nun: for they have wholly followed the Lord.

13 And the Lord’s anger was kindled against Israel, and he made them wander in the wilderness forty years, until all the generation, that had done evil in the sight of the Lord, was consumed.

14 And, behold, ye are risen up in your fathers’ stead, an increase of sinful men, to augment yet the fierce anger of the Lord toward Israel.

15 For if ye turn away from after him, he will yet again leave them in the wilderness; and ye shall destroy all this people.

16 ¶ And they came near unto him, and said, We will build sheepfolds here for our cattle, and cities for our little ones:

17 But we ourselves will go ready armed before the children of Israel, until we have brought them unto their place: and our little ones shall dwell in the fenced cities because of the inhabitants of the land.

18 We will not return unto our houses, until the children of Israel have inherited every man his ainheritance.

19 For we will not inherit with them on ayonder side Jordan, or forward; because our inheritance is fallen to us on this side Jordan eastward.

20 ¶ And Moses said unto them, If ye will ado this thing, if ye will go armed before the Lord to war,

21 And will go all of you armed over Jordan before the Lord, until he hath driven out his enemies from before him,

22 And the land be subdued before the Lord: then afterward ye shall return, and be guiltless before the Lord, and before Israel; and this land shall be your possession before the Lord.

23 But if ye will not do so, behold, ye have sinned against the Lord: and be sure your sin will find you out.

24 Build you cities for your little ones, and folds for your sheep; and do that which hath proceeded out of your mouth.

25 And the children of Gad and the children of Reuben spake unto Moses, saying, Thy servants will do as my lord commandeth.

26 Our little ones, our wives, our flocks, and all our cattle, shall be there in the cities of Gilead:

27 But thy servants will pass over, every man armed for war, before the Lord to battle, as my lord saith.

28 So concerning them Moses commanded Eleazar the priest, and Joshua the son of Nun, and the chief fathers of the tribes of the children of Israel:

29 And Moses said unto them, If the children of Gad and the children of Reuben will pass with you over Jordan, every man armed to battle, before the Lord, and the land shall be subdued before you; then ye shall give them the land of Gilead for a possession:

30 But if they will not pass over with you armed, they shall have possessions among you in the land of Canaan.

31 And the children of Gad and the children of Reuben answered, saying, As the Lord hath said unto thy servants, so will we do.

32 We will pass over armed before the Lord into the land of Canaan, that the possession of our ainheritance on this side Jordan may be ours.

33 And Moses agave unto them, even to the children of Gad, and to the children of Reuben, and unto half the tribe of Manasseh the son of Joseph, the kingdom of Sihon king of the Amorites, and the kingdom of Og king of Bashan, the land, with the cities thereof bin the coasts, even the cities of the country round about.

34 ¶ And the children of Gad abuilt Dibon, and Ataroth, and Aroer,

35 And Atroth, Shophan, and Jaazer, and Jogbehah,

36 And Beth-nimrah, and Beth-haran, afenced cities: and folds for sheep.

37 And the children of Reuben built Heshbon, and Elealeh, and Kirjathaim,

38 And Nebo, and Baal-meon, (their names being changed,) and Shibmah: and gave other names unto the cities which they builded.

39 And the children of aMachir the son of bManasseh went to Gilead, and took it, and dispossessed the Amorite which was in it.

40 And Moses gave aGilead unto Machir the son of Manasseh; and he dwelt therein.

41 And Jair the son of Manasseh went and took the small atowns thereof, and called them Havoth-jair.

42 And Nobah went and took Kenath, and the villages thereof, and called it Nobah, after his own name.

      • Deut. 33:21.

      • Deut. 3:12.

      • Num. 14:23.

      • Josh. 15:17.

      • Gen. 15:7; D&C 52:42.

      • OR the other side of the Jordan and beyond.

      • Josh. 1:13.

      • Num. 34:14 (13–15).

      • Josh. 12:6; 22:4.

      • HEB with their borders.

      • OR rebuilt.

      • HEB fortified.

      • Gen. 50:23.

      • TG Israel, Joseph, People of.

      • Josh. 17:1; Judg. 5:14.

      • Josh. 13:30.


Numbers 33

Chapter 33

Israel’s journeys from Egypt to Canaan are reviewed—The people are commanded to drive out the inhabitants of the land—Any remaining inhabitants will vex Israel.

1 These are the journeys of the children of Israel, which went forth out of the land of Egypt with their armies under the hand of Moses and Aaron.

2 And Moses wrote their goings out according to their journeys by the commandment of the Lord: and these are their journeys according to their goings out.

3 And they departed from aRameses in the first month, on the fifteenth day of the first month; on the morrow after the passover the children of Israel went out bwith an chigh hand in the sight of all the Egyptians.

4 For the Egyptians buried all their firstborn, which the Lord had smitten among them: upon their gods also the Lord executed judgments.

5 And the children of Israel removed from Rameses, and pitched in aSuccoth.

6 And they departed from Succoth, and pitched in Etham, which is in the edge of the wilderness.

7 And they removed from Etham, and aturned again unto Pi-hahiroth, which is before Baal-zephon: and they pitched before Migdol.

8 And they departed from before Pi-hahiroth, and passed through the midst of the sea into the wilderness, and went three days’ journey in the wilderness of Etham, and pitched in Marah.

9 And they removed from Marah, and came unto Elim: and in Elim were twelve afountains of water, and threescore and ten palm trees; and they pitched there.

10 And they removed from Elim, and encamped by the aRed sea.

11 And they removed from the Red sea, and encamped in the wilderness of Sin.

12 And they took their ajourney out of the wilderness of Sin, and encamped in Dophkah.

13 And they departed from Dophkah, and encamped in Alush.

14 And they removed from Alush, and encamped at Rephidim, where was no water for the people to drink.

15 And they departed from Rephidim, and pitched in the wilderness of Sinai.

16 And they removed from the desert of Sinai, and pitched at Kibroth-hattaavah.

17 And they departed from Kibroth-hattaavah, and encamped at Hazeroth.

18 And they departed from Hazeroth, and pitched in Rithmah.

19 And they departed from Rithmah, and pitched at Rimmon-parez.

20 And they departed from Rimmon-parez, and pitched in Libnah.

21 And they removed from Libnah, and pitched at Rissah.

22 And they journeyed from Rissah, and pitched in Kehelathah.

23 And they went from Kehelathah, and pitched in mount Shapher.

24 And they removed from mount Shapher, and encamped in Haradah.

25 And they removed from Haradah, and pitched in Makheloth.

26 And they removed from Makheloth, and encamped at Tahath.

27 And they departed from Tahath, and pitched at Tarah.

28 And they removed from Tarah, and pitched in Mithcah.

29 And they went from Mithcah, and pitched in Hashmonah.

30 And they departed from Hashmonah, and encamped at Moseroth.

31 And they departed from Moseroth, and pitched in Bene-jaakan.

32 And they removed from Bene-jaakan, and encamped at Hor-hagidgad.

33 And they went from Hor-hagidgad, and pitched in aJotbathah.

34 And they removed from Jotbathah, and encamped at Ebronah.

35 And they departed from Ebronah, and encamped at Ezion-gaber.

36 And they removed from aEzion-gaber, and pitched in the wilderness of Zin, which is bKadesh.

37 And they removed from Kadesh, and pitched in mount Hor, in the edge of the land of Edom.

38 And aAaron the priest went up into mount Hor at the commandment of the Lord, and died there, in the bfortieth year after the children of Israel were come out of the land of Egypt, in the first day of the fifth month.

39 And aAaron was an hundred and twenty and three years old when he died in mount Hor.

40 And aking Arad the Canaanite, which dwelt in the bsouth in the land of Canaan, heard of the coming of the children of Israel.

41 And they departed from mount aHor, and pitched in Zalmonah.

42 And they departed from Zalmonah, and pitched in Punon.

43 And they departed from Punon, and pitched in Oboth.

44 And they departed from Oboth, and pitched in Ije-abarim, in the border of Moab.

45 And they departed from Iim, and pitched in Dibon-gad.

46 And they removed from Dibon-gad, and encamped in Almon-diblathaim.

47 And they removed from Almon-diblathaim, and pitched in the mountains of Abarim, before aNebo.

48 And they departed from the mountains of Abarim, and pitched in the plains of Moab by Jordan near Jericho.

49 And they pitched by Jordan, from Beth-jesimoth even unto Abel-shittim in the plains of Moab.

50 ¶ And the Lord spake unto Moses in the plains of Moab by Jordan near Jericho, saying,

51 Speak unto the children of Israel, and say unto them, When ye are passed over Jordan into the land of Canaan;

52 Then ye shall adrive out all the inhabitants of the land from before you, and destroy all their bpictures, and destroy all their molten images, and quite pluck down all their chigh places:

53 And ye shall dispossess the inhabitants of the land, and dwell therein: for I have given you the land to possess it.

54 And ye shall divide the aland by blot for an cinheritance among your families: and to the more ye shall give the more inheritance, and to the fewer ye shall give the less inheritance: every man’s inheritance shall be in the place where his lot falleth; according to the tribes of your fathers ye shall inherit.

55 But if ye will not drive out the inhabitants of the land from before you; then it shall come to pass, that those which ye let remain of them shall be apricks in your eyes, and thorns in your sides, and shall vex you in the land wherein ye dwell.

56 Moreover it shall come to pass, that I shall do unto you, as I thought to do unto them.

      • Gen. 47:11.

      • OR triumphantly.

      • Ex. 14:8 (8–9).

      • Ex. 13:20.

      • Ex. 14:2 (1–3).

      • HEB springs.

      • OR Reed Sea.

      • Ex. 17:1.

      • Deut. 10:7.

      • 1 Kgs. 9:26; 22:48.

      • Num. 20:1 (1–29).

      • Num. 20:28 (22–29).

      • Deut. 1:3.

      • Ex. 7:7.

      • HEB the king of Arad. Num. 21:1 (1–3).

      • HEB Negev.

      • Num. 21:4 (4–9).

      • Deut. 32:49 (48–52).

      • Ex. 23:24; Deut. 6:19; 1 Ne. 17:32 (32–38).

      • HEB stone figures.

      • OR hill shrines.

      • TG Israel, Land of.

      • D&C 85:7.

      • Deut. 9:1 (1–6).

      • Josh. 23:13; Ezek. 28:24.


Numbers 34

Chapter 34

Moses specifies the borders of Israel’s inheritance in Canaan and names the princes of the tribes who will divide the land.

1 And the Lord spake unto Moses, saying,

2 Command the children of Israel, and say unto them, When ye come into the land of aCanaan; (this is the bland that shall fall unto you for an cinheritance, even the land of Canaan dwith the coasts thereof:)

3 Then your south quarter shall be from the wilderness of aZin along by the bcoast of Edom, and your south border shall be the outmost coast of the csalt sea eastward:

4 And your border shall turn from the south to the ascent of Akrabbim, and pass on to Zin: and the going forth thereof shall be from the south to Kadesh-barnea, and shall go on to Hazar-addar, and pass on to Azmon:

5 And the border shall afetch a compass from Azmon unto the river of Egypt, and bthe goings out of it shall be at the sea.

6 And as for the awestern border, ye shall even have bthe cgreat sea for a border: this shall be your west border.

7 And this shall be your north border: from the great sea ye shall point out for you mount Hor:

8 From mount Hor ye shall point out your border unto the entrance of Hamath; and the goings forth of the border shall be to Zedad:

9 ¶ And the border shall go on to Ziphron, and the goings out of it shall be at Hazar-enan: this shall be your north border.

10 And ye shall point out your east border from Hazar-enan to Shepham:

11 And the acoast shall go down from Shepham to Riblah, on the east side of Ain; and the border shall descend, and shall reach unto the side of bthe sea of Chinnereth eastward:

12 And the border shall go down to Jordan, and the goings out of it shall be at the asalt bsea: this shall be your land with the coasts thereof round about.

13 And Moses commanded the children of Israel, saying, This is the aland which ye shall binherit by lot, which the Lord commanded to give unto the nine tribes, and to the half tribe:

14 For the tribe of the children of Reuben according to the ahouse of their fathers, and the tribe of the children of Gad according to the house of their fathers, have received their binheritance; and half the tribe of Manasseh have received their inheritance:

15 The two tribes and the half tribe have received their inheritance on this side Jordan anear Jericho eastward, toward the sunrising.

16 And the Lord spake unto Moses, saying,

17 These are the names of the men which shall divide the aland unto you: Eleazar the priest, and bJoshua the son of Nun.

18 And ye shall take one aprince of every btribe, to divide the land by inheritance.

19 And the names of the men are these: Of the tribe of Judah, Caleb the son of Jephunneh.

20 And of the tribe of the children of Simeon, Shemuel the son of Ammihud.

21 Of the tribe of Benjamin, Elidad the son of Chislon.

22 And the prince of the tribe of the children of Dan, Bukki the son of Jogli.

23 The prince of the children of Joseph, for the tribe of the children of Manasseh, Hanniel the son of Ephod.

24 And the prince of the tribe of the children of Ephraim, Kemuel the son of Shiphtan.

25 And the prince of the tribe of the children of Zebulun, Elizaphan the son of Parnach.

26 And the prince of the tribe of the children of Issachar, Paltiel the son of Azzan.

27 And the prince of the tribe of the children of Asher, Ahihud the son of Shelomi.

28 And the prince of the tribe of the children of Naphtali, Pedahel the son of Ammihud.

29 These are they whom the Lord commanded to divide the inheritance unto the children of Israel in the land of Canaan.

      • Gen. 17:8 (1–27); Ex. 3:8; Abr. 2:19 (15–16, 19).

      • TG Promised Lands.

      • Josh. 13:6; Ezek. 47:14 (14–21); 48:29 (1–29); 1 Ne. 2:4; 3:16.

      • HEB and all its territory.

      • Josh. 15:1 (1–4).

      • OR side.

      • Gen. 14:3.

      • OR turn from.

      • OR it shall terminate at.

      • Josh. 15:12.

      • IE the Mediterranean.

      • Josh. 1:4 (3–4); 9:1.

      • OR boundary.

      • IE the Sea of Galilee.

      • Josh. 3:16.

      • Deut. 3:17; 4:49 (47–49).

      • TG Israel, Land of.

      • D&C 85:3 (3, 7).

      • OR houses, clans.

      • Num. 32:32 (1–42).

      • OR east of Jericho.

      • Josh. 14:1.

      • Josh. 19:51.

      • HEB leader, president (also vv. 23, 25–28).

      • TG Israel, Twelve Tribes of.


Numbers 35

Chapter 35

The Levites are to possess their own cities—Cities of refuge are established for those guilty of manslaughter—Murderers are to be executed by the revenger of blood.

1 And the Lord spake unto Moses in the plains of Moab by Jordan near Jericho, saying,

2 Command the children of Israel, that they give unto the aLevites of the inheritance of their possession cities to dwell in; and ye shall give also unto the Levites bsuburbs for the cities round about them.

3 And the cities shall they have to adwell in; and the suburbs of them shall be for their cattle, and for their bgoods, and for all their beasts.

4 And the suburbs of the cities, which ye shall give unto the Levites, shall reach from the wall of the city and outward a thousand cubits round about.

5 And ye shall measure from awithout the city on the east side two thousand cubits, and on the south side two thousand cubits, and on the west side two thousand cubits, and on the north side two thousand cubits; and the city shall be in the midst: this shall be to them the suburbs of the cities.

6 And among the cities which ye shall give unto the Levites there shall be six cities for arefuge, which ye shall appoint for the manslayer, that he may flee thither: and to them ye shall add forty and two cities.

7 So all the cities which ye shall give to the aLevites shall be forty and eight cities: them shall ye give with their suburbs.

8 And the cities which ye shall give shall be of the possession of the children of Israel: from them that have many ye shall give many; but from them that have few ye shall give few: every one shall give of his cities unto the Levites according to his inheritance which he inheriteth.

9 ¶ And the Lord spake unto Moses, saying,

10 Speak unto the children of Israel, and say unto them, When ye be come over Jordan into the land of Canaan;

11 Then ye shall appoint you cities to be cities of refuge for you; that the slayer may flee thither, which killeth any person aat unawares.

12 And they shall be unto you cities for refuge from the aavenger; that the manslayer die not, until he stand before the congregation in judgment.

13 And of these cities which ye shall give six cities shall ye have for refuge.

14 Ye shall give three cities on this side Jordan, and three cities shall ye give in the land of Canaan, which shall be cities of refuge.

15 These six cities shall be a refuge, both for the children of Israel, and for the astranger, and for the sojourner among them: that every one that killeth any person unawares may flee thither.

16 And if he smite him with an instrument of iron, so that he die, he is a murderer: the amurderer shall surely be put to bdeath.

17 And if he smite him with throwing a stone, wherewith he may die, and he die, he is a murderer: the murderer shall surely be put to death.

18 Or if he smite him with an hand weapon of wood, wherewith he may die, and he die, he is a murderer: the murderer shall surely be put to death.

19 The arevenger of blood himself shall slay the murderer: when he meeteth him, he shall slay him.

20 But if he athrust him of hatred, or hurl at him by laying of wait, that he die;

21 Or in enmity smite him with his hand, that he die: he that smote him shall surely be put to death; for he is a murderer: the revenger of blood shall slay the murderer, when he meeteth him.

22 But if he thrust him suddenly without enmity, or ahave cast upon him any thing without laying of wait,

23 Or with any stone, wherewith a man may die, seeing him not, and cast it upon him, that he die, and was not his enemy, neither sought his harm:

24 Then the congregation shall judge between the slayer and the revenger of blood according to these judgments:

25 And the congregation shall deliver the slayer out of the hand of the revenger of blood, and the congregation shall restore him to the city of his refuge, whither he was fled: and he shall abide in it unto the death of the ahigh priest, which was anointed with the holy oil.

26 But if the slayer shall at any time come awithout the border of the city of his refuge, whither he was fled;

27 And the revenger of blood find him without the borders of the city of his refuge, and the revenger of blood akill the slayer; he shall not be bguilty of blood:

28 Because he should have remained in the city of his refuge until the death of the high priest: but after the death of the high priest the slayer shall return into the land of his possession.

29 So these things shall be for a statute of judgment unto you throughout your generations in all your dwellings.

30 Whoso killeth any person, the amurderer shall be put to bdeath by the mouth of cwitnesses: but one witness shall not testify against any person to cause him to die.

31 Moreover ye shall take no asatisfaction for the life of a murderer, which is bguilty of death: but he shall be surely put to death.

32 And ye shall take no satisfaction for him that is fled to the city of his refuge, that he should come again to dwell in the land, until the death of the priest.

33 So ye shall not apollute the land wherein ye are: for blood it defileth the land: and bthe land cannot be cleansed of the blood that is shed therein, but by the blood of him that shed it.

34 aDefile not therefore the land which ye shall inhabit, wherein I dwell: for I the Lord dwell bamong the children of Israel.

      • Num. 18:23 (1, 20–32); Josh. 21:1 (1–3).

      • IE open areas for fields and pasture (also vv. 3–7). Lev. 25:34 (32–34); Josh. 14:4; 2 Chr. 11:14; Ezek. 48:15 (15–17).

      • Deut. 18:6.

      • HEB property, livestock, etc.

      • HEB the outside of.

      • TG Refuge.

      • Josh. 21:41.

      • OR unintentionally.

      • Josh. 20:5 (3–6).

      • Num. 15:15 (15–16); Josh. 20:9.

      • See JST Gen. 9:10–13 (Appendix). Deut. 19:11 (11–13); 2 Ne. 9:35.

      • TG Capital Punishment.

      • 2 Sam. 14:11.

      • OR stabs.

      • OR hurls at him.

      • Lev. 21:10 (10–15); Josh. 20:6.

      • OR outside of.

      • TG Capital Punishment.

      • TG Guilt.

      • See JST Gen. 9:10–13 (Appendix). TG Murder.

      • TG Capital Punishment.

      • TG Witness.

      • HEB ransom, fine (also v. 32).

      • TG Guilt.

      • TG Pollution.

      • HEB atonement cannot be made for blood shed in the land except by the blood of him who shed it. TG Accountability.

      • Lev. 18:24 (24–30).

      • TG God, Presence of.


Numbers 36

Chapter 36

Some daughters in Israel are directed to marry within their own tribe—Inheritances are not to move from tribe to tribe.

1 And the chief fathers of the families of the children of Gilead, the son of Machir, the son of Manasseh, of the families of the sons of Joseph, came near, and spake before Moses, and before the princes, the chief fathers of the children of Israel:

2 And they said, The Lord commanded my lord to give the land for an inheritance by lot to the children of Israel: and my lord was commanded by the Lord to give the ainheritance of Zelophehad our brother unto his daughters.

3 And if they be married to any of the sons of the other tribes of the children of Israel, then shall their inheritance be taken from the inheritance of our fathers, and shall be aput to the inheritance of the tribe whereunto they are received: so shall it be taken from the lot of our inheritance.

4 And when the ajubilee of the children of Israel shall be, then shall their binheritance be put unto the inheritance of the tribe whereunto they are received: so shall their inheritance be taken away from the inheritance of the tribe of our fathers.

5 And Moses commanded the children of Israel according to the word of the Lord, saying, The tribe of the sons of Joseph hath said well.

6 This is the thing which the Lord doth command concerning the daughters of Zelophehad, saying, Let them marry to whom they think best; only to the family of the tribe of their father shall they marry.

7 So shall not the inheritance of the children of Israel remove from tribe to tribe: for every one of the children of Israel shall keep himself to the inheritance of the tribe of his fathers.

8 And every daughter, that possesseth an inheritance in any tribe of the children of Israel, shall be wife unto one of the family of the tribe of her father, that the children of Israel may enjoy every man the inheritance of his fathers.

9 Neither shall the inheritance remove from one tribe to another tribe; but every one of the tribes of the children of Israel shall keep himself to his own inheritance.

10 Even as the Lord commanded Moses, so did the daughters of Zelophehad:

11 For Mahlah, Tirzah, and Hoglah, and Milcah, and Noah, the daughters of Zelophehad, were married unto their father’s brothers’ sons:

12 And they were married into the families of the sons of Manasseh the son of Joseph, and their inheritance remained in the tribe of the family of their father.

13 These are the commandments and the judgments, which the Lord commanded by the hand of Moses unto the children of Israel in the plains of Moab by Jordan near Jericho.

      • Num. 27:7 (1–11).

      • HEB added (also v. 4).

      • Lev. 25:11 (1–55).

      • Lev. 25:46.


Deuteronomy

  • Chapter 1

    Moses begins the recitation of all that befell Israel during forty years in the wilderness—The children of Israel are commanded to go into and possess Canaan—Judges and rulers are chosen to assist Moses—Israel’s spies bring an evil report—The adults of Israel will perish—The Amorites defeat the armies of Israel.

  • Chapter 2

    The children of Israel press forward to their promised land—They pass through the lands of Esau and of Ammon in peace but destroy the Amorites.

  • Chapter 3

    The children of Israel destroy the people of Bashan—Their lands, on the east of the Jordan, are given to Reuben and Gad—Moses sees Canaan from Pisgah but is denied entrance thereto—He counsels and strengthens Joshua.

  • Chapter 4

    Moses exhorts the children of Israel to keep the commandments, to teach them to their children, and to be exemplary before all nations—They are forbidden to make graven images or worship other gods—They are to witness that they have heard the voice of God—They will be scattered among all nations when they worship other gods—They will be gathered again in the latter days when they seek the Lord their God—Moses extols the mercy and goodness of God to Israel.

  • Chapter 5

    Moses tells of the covenant God made with Israel in Horeb—He reviews the Ten Commandments—Sabbath observance also commemorates the deliverance from Egypt—God talks with man—Blessings flow from obedience.

  • Chapter 6

    Moses proclaims, The Lord our God is one Lord, and, Thou shalt love the Lord thy God—The children of Israel are commanded to teach their children—Moses exhorts them to keep the commandments, testimonies, and statutes of the Lord that they may prosper.

  • Chapter 7

    Israel is to destroy the seven nations of Canaan—Marriages with them are forbidden lest apostasy result—Israel has a mission as a holy and chosen people—The Lord shows mercy unto those who love Him and keep His commandments—He promises to remove sickness from the children of Israel if they obey.

  • Chapter 8

    The Lord tested the children of Israel in the wilderness for forty years—Eating manna taught them that man lives by the word of God—Their clothing did not wear out—The Lord chastened them—If they serve other gods, they will perish.

  • Chapter 9

    Other nations are driven out of Canaan because of their wickedness—Moses rehearses the rebellions of Israel and tells how he mediated between the people and the Lord—On two occasions he went without food and water for forty days.

  • Chapter 10

    The tables of stone containing the Ten Commandments are placed in the ark—All that God requires is that Israel love and serve Him—How great and mighty is the Lord!

  • Chapter 11

    Thou shalt love and obey the Lord thy God—If the children of Israel obey, they will be blessed with rain and harvests and will drive out mighty nations—Israel must learn God’s laws and teach them—Blessings flow from obedience; cursings attend disobedience.

  • Chapter 12

    Israel is to destroy the Canaanite gods and places of worship—The Lord will designate where His people will worship—The eating of blood is forbidden—Israel’s worship must conform to the divine standard.

  • Chapter 13

    The Lord tests His people to see if they will worship false gods—Prophets, dreamers, relatives, or friends who advocate worship of false gods will be put to death—Idolatrous cities will be destroyed.

  • Chapter 14

    The Israelites are children of the Lord Jehovah—Unclean beasts, fish, and fowl are not to be eaten—The Israelites are to tithe all the increase of their seed annually.

  • Chapter 15

    Every seven years, all debts are to be released—The people are admonished to care for the poor—Hebrew servants are to be released and given gifts during the seventh year—The firstling males of herds and flocks are the Lord’s.

  • Chapter 16

    Israel is to keep the Passover, the Feast of Unleavened Bread, the Feast of Weeks, and the Feast of Tabernacles—All males are to appear annually before the Lord at these three feasts—Judges are not to make dishonest judgments nor take gifts.

  • Chapter 17

    Those who worship false gods will be put to death—Priests and judges are to determine the hard cases—Kings are not to acquire horses, wives, or gold for themselves—The king must study the laws of God daily.

  • Chapter 18

    How priests are supported—Divination, spiritualism, and the like are abominations—A Prophet (Christ) will arise like unto Moses.

  • Chapter 19

    Cities of refuge are appointed for cases of manslaughter—Murderers will be put to death—Two or three witnesses are required in court cases—False witnesses will be punished.

  • Chapter 20

    Laws are revealed for selecting soldiers and making war—Hittites, Amorites, Canaanites, Perizzites, Hivites, and Jebusites will be utterly destroyed.

  • Chapter 21

    How amends are made for murders by unknown persons—Equity is required in dealing with wives and children—Stubborn and rebellious sons will be put to death.

  • Chapter 22

    Moses sets forth laws pertaining to lost property, wearing of proper clothes, caring for interests of others, marrying virgins, and sexual immorality.

  • Chapter 23

    Moses specifies those who may and may not enter the congregation—He sets forth laws concerning sanitation, servants, usury, and vows.

  • Chapter 24

    Laws are given concerning divorce, newly married persons, making merchandise of men, taking pledges, leprosy, oppression of servants, and leaving gleanings of crops.

  • Chapter 25

    Judges prescribe punishment for the wicked—The marriage law provides for a brother’s widow—Just weights and measures are required—Israel is commanded to blot out the Amalekites from under heaven.

  • Chapter 26

    The children of Israel are to offer to the Lord a basket of the firstfruits of Canaan—They are commanded to keep the law of tithing—They covenant to keep the commandments, and the Lord promises to make them a holy people and a great nation.

  • Chapter 27

    The children of Israel are to cross the Jordan, build an altar, and worship the Lord—They are the Lord’s people but will be cursed if they do not obey Him.

  • Chapter 28

    If the children of Israel are obedient, they will be blessed temporally and spiritually—If they are disobedient, they will be cursed, smitten, and destroyed; diseases, plagues, and oppression will come upon them; they will serve false gods and become a byword among all nations; fierce nations will enslave them; and they will eat their own children and be scattered among all nations.

  • Chapter 29

    The children of Israel make a covenant with the Lord under which they will be blessed if they are obedient, and cursed if they are disobedient—If they are disobedient, their land will be as brimstone and salt.

  • Chapter 30

    The scattered Israelites will be gathered from all nations when they remember the covenant—Moses places life or death, blessing or cursing, before the people.

  • Chapter 31

    Moses counsels Joshua and all Israel to be strong and of good courage—The law is to be read to all Israel every seven years—The children of Israel will follow false gods and corrupt themselves.

  • Chapter 32

    Israel will sing the song of Moses and acclaim: God speaks to heaven and earth; the children of Israel were known in the premortal life; God chose them in this life; they forgot the Rock of their salvation; He sent terror, a sword, and vengeance upon them; there is no God beside Him—Moses will be gathered to his people.

  • Chapter 33

    Moses blesses the tribes of Israel—Levi is blessed to teach the Lord’s judgments and His law—Joseph is blessed above all; the Lord will gather Israel in the latter days—Israel will triumph.

  • Chapter 34

    Moses sees the promised land and is taken by the Lord—Joshua leads Israel—Moses was Israel’s greatest prophet.


Deuteronomy 1

The Fifth Book of Moses
Called
Deuteronomy

Chapter 1

Moses begins the recitation of all that befell Israel during forty years in the wilderness—The children of Israel are commanded to go into and possess Canaan—Judges and rulers are chosen to assist Moses—Israel’s spies bring an evil report—The adults of Israel will perish—The Amorites defeat the armies of Israel.

1 These be the words which Moses spake unto all Israel aon this side Jordan in the wilderness, in the bplain over against the cRed sea , between Paran, and Tophel, and Laban, and Hazeroth, and Dizahab.

2 (There are eleven days’ journey from Horeb by the way of mount Seir unto Kadesh-barnea.)

3 And it came to pass in the afortieth year, in the eleventh month, on the first day of the month, that Moses spake unto the children of Israel, according unto all that the Lord had given him in commandment unto them;

4 After he had slain aSihon the king of the Amorites, which dwelt in Heshbon, and bOg the king of Bashan, which dwelt at Astaroth in Edrei:

5 On this side Jordan, in the land of Moab, began Moses to adeclare bthis law, saying,

6 The Lord our God spake unto us in Horeb, saying, Ye have dwelt long enough in this amount:

7 Turn you, and take your journey, and go to the mount of the Amorites, and unto all the places nigh thereunto, in the plain, in the hills, and ain the vale, and in the bsouth, and by the sea side, to the land of the Canaanites, and unto Lebanon, unto the great river, the river Euphrates.

8 Behold, I have set the land before you: go in and apossess the bland which the Lord sware unto your fathers, Abraham, Isaac, and Jacob, to give unto them and to their seed after them.

9 ¶ And I spake unto you at that time, saying, I am not able to abear you myself alone:

10 The Lord your God hath multiplied you, and, behold, ye are this day as the astars of heaven for bmultitude.

11 (The Lord God of your fathers make you a thousand times so many amore as ye are, and bless you, as he hath bpromised you!)

12 How can I myself alone bear your acumbrance, and your burden, and your bstrife?

13 Take you wise men, and understanding, and known among your tribes, and I will amake them brulers over you.

14 And ye answered me, and said, The thing which thou hast spoken is good for us to do.

15 So I took the chief of your tribes, awise men, and known, and made them bheads over you, captains over thousands, and captains over hundreds, and captains over fifties, and captains over tens, and officers among your tribes.

16 And I charged your judges at that time, saying, Hear the causes between your brethren, and ajudge righteously between every man and his brother, and the bstranger that is with him.

17 Ye shall not arespect persons in bjudgment; but ye shall hear the small as well as the great; ye shall not be cafraid of the face of man; for the judgment is God’s: and the cause that is too hard for you, bring it unto me, and I will hear it.

18 And I commanded you at that time all the things which ye should do.

19 ¶ And when we departed from Horeb, we went through all that great and terrible wilderness, which ye saw by the way of the mountain of the Amorites, as the Lord our God commanded us; and we came to Kadesh-barnea.

20 And I said unto you, Ye are come unto the mountain of the Amorites, which the Lord our God doth give unto us.

21 Behold, the Lord thy God hath set the land before thee: go up and possess it, as the Lord God of thy fathers hath said unto thee; fear not, neither be discouraged.

22 ¶ And ye came near unto me every one of you, and said, We will send men before us, and they shall search us out the land, and bring us word again by what way we must go up, and into what cities we shall come.

23 And the saying pleased me well: and I took atwelve men of you, one of a tribe:

24 And they turned and went up into the mountain, and came unto the valley of Eshcol, and searched it out.

25 And they took of the fruit of the land in their hands, and brought it down unto us, and brought us word again, and said, It is a good land which the Lord our God doth give us.

26 Notwithstanding ye would not go up, but arebelled against the commandment of the Lord your God:

27 And ye amurmured in your tents, and said, Because the Lord hated us, he hath brought us forth out of the land of Egypt, to deliver us into the hand of the Amorites, to destroy us.

28 Whither shall we go up? our brethren have discouraged our heart, saying, The people is greater and taller than we; the cities are great and awalled up to heaven; and moreover we have seen the sons of the Anakims there.

29 Then I said unto you, Dread not, neither be afraid of them.

30 The Lord your God which goeth before you, he shall afight for you, according to all that he did for you in Egypt before your eyes;

31 And in the wilderness, where thou hast seen how that the Lord thy God bare thee, as a man doth bear his son, in all the way that ye went, until ye came into this place.

32 Yet in this thing ye did not abelieve the Lord your God,

33 Who went in the way before you, to search you out a place to pitch your tents in, in fire by night, to shew you by what way ye should go, and in a acloud by day.

34 And the Lord heard the voice of your words, and awas wroth, and sware, saying,

35 Surely there shall not one of these men of this aevil generation bsee that good land, which I sware to give unto your fathers,

36 Save aCaleb the son of Jephunneh; he shall see it, and to him will I give the land that he hath trodden upon, and to his children, because he hath wholly followed the Lord.

37 Also the Lord was aangry with me for your bsakes, saying, Thou also shalt not go in thither.

38 But aJoshua the son of Nun, which standeth before thee, he shall go in thither: encourage him: for he shall cause Israel to inherit it.

39 Moreover your little ones, which ye said should be a prey, and your children, which in that day had no aknowledge between good and evil, they shall go in thither, and unto them will I give it, and they shall possess it.

40 But as for you, turn you, and take your journey into the wilderness by the way of the Red sea.

41 Then ye answered and said unto me, We have asinned against the Lord, we will go up and fight, according to all that the Lord our God commanded us. And when ye had girded on every man his weapons of war, ye were ready to go up into the hill.

42 And the Lord said unto me, Say unto them, Go not up, neither fight; for I am not among you; lest ye be smitten before your enemies.

43 So I spake unto you; and ye would not hear, but rebelled against the commandment of the Lord, and awent presumptuously up into the hill.

44 And the Amorites, which dwelt in that mountain, came out against you, and chased you, as abees do, and bdestroyed you in Seir, even unto Hormah.

45 And ye returned and wept before the Lord; but the Lord would not hearken to your voice, nor give ear unto you.

46 So ye abode in Kadesh many days, according unto the days that ye abode there.

      • HEB beyond the Jordan.

      • HEB Arabah.

      • HEB Reed Sea.

      • Num. 33:38 (38–39).

      • Num. 21:23 (21–30).

      • Num. 21:33 (33–35); Deut. 3:11 (10–11); Josh. 9:10.

      • HEB explain, clarify, expound.

      • HEB this “teaching.”

      • Ex. 3:12 (1, 12); Deut. 4:10 (10–13); 1 Kgs. 8:9.

      • HEB in the lowlands.

      • HEB Negev.

      • Neh. 9:15; 1 Ne. 17:36 (35–38); D&C 69:8 (6–8).

      • TG Israel, Land of; Promised Lands.

      • Ex. 18:18 (17–26).

      • D&C 132:30.

      • TG Seed of Abraham.

      • Ps. 115:14.

      • Gen. 22:16 (15–18).

      • HEB troubles.

      • TG Strife.

      • HEB appoint them as your heads.

      • TG Delegation of Responsibility.

      • Ex. 18:21.

      • D&C 136:15 (12–18).

      • TG Citizenship; Justice.

      • HEB alien, proselyte.

      • HEB acknowledge faces. The idiom means to favor some unjustifiably. Lev. 19:15; Prov. 24:23; James 2:9 (1–9); D&C 1:35 (34–35); 38:16.

      • TG Judgment.

      • 2 Ne. 8:7.

      • Num. 13:2 (1–33).

      • TG Rebellion.

      • TG Murmuring.

      • HEB fortified. Num. 13:28.

      • Josh. 10:14 (12–14); 1 Ne. 3:7.

      • TG Doubt; Unbelief.

      • Num. 14:14; Neh. 9:12 (12, 19); Isa. 4:5 (3–6).

      • HEB was angered, and made an oath.

      • Jude 1:5.

      • Jacob 1:7.

      • Num. 13:6 (1–16); Josh. 15:13.

      • TG Anger.

      • Deut. 3:26; Ps. 106:32.

      • Deut. 31:7 (7, 23); Josh. 12:7 (7–21).

      • TG Man, Natural, Not Spiritually Reborn.

      • Num. 14:40.

      • HEB ye were presumptuous and went up. Num. 14:44.

      • Ps. 118:12.

      • HEB beat.


Deuteronomy 2

Chapter 2

The children of Israel press forward to their promised land—They pass through the lands of Esau and of Ammon in peace but destroy the Amorites.

1 Then we turned, and took our journey into the wilderness by the way of the Red sea, as the Lord spake unto me: and we compassed mount aSeir many days.

2 And the Lord spake unto me, saying,

3 Ye have acompassed this mountain long enough: turn you northward.

4 And command thou the people, saying, Ye are to pass through the coast of your brethren the children of Esau, which dwell in Seir; and they shall be afraid of you: take ye good heed unto yourselves therefore:

5 Meddle not with them; for I will not give you of their aland, no, not so much as a foot bbreadth; because I have given mount cSeir unto Esau for a possession.

6 Ye ashall buy meat of them for money, that ye may eat; and ye shall also buy water of them for money, that ye may drink.

7 For the Lord thy God hath blessed thee in all the works of thy hand: he aknoweth thy walking through this great wilderness: these forty years the Lord thy God hath been with thee; thou hast lacked nothing.

8 And when we passed by from our brethren the children of Esau, which dwelt in Seir, through the way of the plain from Elath, and from Ezion-gaber, we turned and passed by the way of the wilderness of Moab.

9 And the Lord said unto me, Distress not the aMoabites, neither contend with them in battle: for I will not give thee of their land for a possession; because I have given bAr unto the children of Lot for a possession.

10 The aEmims dwelt therein in times past, a people great, and many, and tall, as the bAnakims;

11 Which also were accounted agiants, as the bAnakims; but the Moabites call them Emims.

12 The aHorims also dwelt in Seir beforetime; but the children of Esau bsucceeded them, when they had destroyed them from before them, and dwelt in their stead; as Israel did unto the land of his possession, which the Lord gave unto them.

13 Now rise up, said I, and get you over the brook Zered. And we went over the brook Zered.

14 And the aspace in which we came from Kadesh-barnea, until we were come over the brook Zered, was thirty and eight years; until all the generation of the bmen of war cwere wasted out from among the host, as the Lord sware unto them.

15 For indeed the hand of the Lord was against them, to destroy them from among the host, until they were consumed.

16 ¶ So it came to pass, when all the men of war were consumed and dead from among the people,

17 That the Lord spake unto me, saying,

18 Thou art to pass over through Ar, the acoast of Moab, this day:

19 And when thou comest nigh over against the children of aAmmon, distress them not, nor meddle with them: for I will not give thee of the bland of the children of Ammon any possession; because I have given it unto the children of Lot for a possession.

20 (That also was accounted a land of agiants: giants dwelt therein in old time; and the Ammonites call them bZamzummims;

21 A people great, and many, and tall, as the Anakims; but the Lord destroyed them before them; and they succeeded them, and dwelt in their stead:

22 As he did to the children of Esau, which dwelt in Seir, when he destroyed the Horims from before them; and they succeeded them, and dwelt in their stead even unto this day:

23 And the Avims which dwelt in aHazerim, even unto Azzah, the Caphtorims, which came forth out of bCaphtor, destroyed them, and dwelt in their stead.)

24 ¶ Rise ye up, take your journey, and pass over the river Arnon: behold, I have given into thine hand Sihon the Amorite, king of Heshbon, and his land: begin to possess it, and contend with him in battle.

25 This day will I begin to put the dread of thee and the afear of thee upon the nations that are under the whole heaven, who shall hear report of thee, and shall tremble, and be in anguish because of thee.

26 ¶ And I sent messengers out of the wilderness of Kedemoth unto Sihon king of Heshbon with words of peace, saying,

27 Let me pass through thy land: I will go along by the high way, I will neither turn unto the right hand nor to the left.

28 Thou shalt asell me bmeat for money, that I may eat; and give me water for money, that I may drink: only cI will pass through on my feet;

29 (As the children of Esau which dwell in Seir, and the Moabites which dwell in Ar, did unto me;) until I shall pass over Jordan into the land which the Lord our God giveth us.

30 But Sihon king of Heshbon would not let us pass by him: for the Lord thy God ahardened his spirit, and made his heart bobstinate, that he might deliver him into thy hand, as appeareth this day.

31 And the Lord said unto me, Behold, I have begun to give Sihon and his land before thee: begin to possess, that thou mayest inherit his land.

32 Then aSihon came out against us, he and all his people, to fight at Jahaz.

33 And the Lord our God delivered him before us; and we asmote him, and his sons, and all his people.

34 And we took all his cities at that time, and utterly adestroyed the men, and the women, and the little ones, of every city, we left none to remain:

35 Only the cattle we took for a prey unto ourselves, and the spoil of the cities which we took.

36 From aAroer, which is by the brink of the river of Arnon, and from the city that is by the river, even unto Gilead, there was not one city too strong for us: the Lord our God bdelivered all unto us:

37 Only unto the land of the children of Ammon thou camest not, nor unto any place of the river Jabbok, nor unto the cities in the mountains, nor unto whatsoever the Lord our God forbad us.

      • Ezek. 35:2 (1–15).

      • HEB gone around this mountain region, or hill country.

      • TG Lands of Inheritance.

      • HEB tread, step.

      • Gen. 32:3.

      • HEB may buy food.

      • Hosea 13:5 (5–8).

      • Gen. 19:37 (30–38); Judg. 11:15.

      • Isa. 15:1.

      • Gen. 14:5.

      • IE an ancient race of large people; sometimes translated as “giants” (also vv. 11, 21).

      • Num. 13:33; Deut. 3:11.

      • Deut. 9:2.

      • Gen. 14:6.

      • HEB dispossessed.

      • HEB time.

      • Num. 14:35 (33–35); Ps. 95:10 (10–11).

      • HEB had perished from the camp.

      • HEB territory (also v. 4).

      • Gen. 19:38 (30–38).

      • Num. 21:25 (21–35); Judg. 11:13 (13–23).

      • Moses 8:18.

      • Gen. 14:5.

      • HEB villages.

      • IE Crete, from which early Philistines (Caphtorim) migrated to Canaan.

      • Ex. 15:16 (14–16, 18).

      • Num. 20:19.

      • HEB food.

      • HEB let me pass through on foot.

      • Rom. 9:18.

      • TG Stubbornness.

      • Deut. 29:7 (7–8).

      • Num. 21:24 (21–24); Deut. 29:7 (7–8).

      • Deut. 7:2; 1 Sam. 15:3.

      • Deut. 3:12; 2 Kgs. 10:33; Jer. 48:19.

      • Ps. 44:3.


Deuteronomy 3

Chapter 3

The children of Israel destroy the people of Bashan—Their lands, on the east of the Jordan, are given to Reuben and Gad—Moses sees Canaan from Pisgah but is denied entrance thereto—He counsels and strengthens Joshua.

1 Then we turned, and went up the way to Bashan: and Og the king of Bashan came out against us, he and all his people, to battle at Edrei.

2 And the Lord said unto me, Fear him not: for I will deliver him, and all his people, and his land, into thy hand; and thou shalt do unto him as thou didst unto Sihon king of the Amorites, which dwelt at Heshbon.

3 So the Lord our God delivered into our hands Og also, the king of Bashan, and all his people: and we asmote him until none was left to him remaining.

4 And we took all his cities at that time, there was not a city which we took not from them, threescore cities, all the region of Argob, the kingdom of Og in Bashan.

5 All these cities were fenced with high awalls, gates, and bars; beside unwalled towns a great many.

6 And we utterly destroyed them, as we did unto Sihon king of Heshbon, utterly destroying the men, women, and children, of every city.

7 But all the cattle, and the spoil of the cities, we took for a prey to ourselves.

8 And we took at that time out of the hand of the two kings of the Amorites the land that was aon this side Jordan, from the river of Arnon unto mount Hermon;

9 (Which aHermon the Sidonians call Sirion; and the Amorites call it bShenir;)

10 All the cities of the aplain, and all Gilead, and all Bashan, unto Salchah and Edrei, cities of the kingdom of Og in Bashan.

11 For only aOg king of Bashan remained of the remnant of bgiants; behold, his bedstead was a bedstead of iron; is it not in Rabbath of the children of Ammon? nine ccubits was the length thereof, and four cubits the breadth of it, after the dcubit of a man.

12 And this land, which we possessed at that time, from aAroer, which is by the river Arnon, and half bmount Gilead, and the cities thereof, gave I unto the cReubenites and to the Gadites.

13 And the rest of Gilead, and all Bashan, being the kingdom of Og, gave I unto the half tribe of aManasseh; all the region of Argob, with all Bashan, which was called the land of giants.

14 Jair the son of Manasseh took all the country of Argob unto the acoasts of bGeshuri and Maachathi; and called cthem after his own name, Bashan-havoth-jair, unto this day.

15 And I gave Gilead unto Machir.

16 And unto the Reubenites and unto the Gadites I gave from Gilead even unto the river aArnon bhalf the valley, and the border even unto the river cJabbok, which is the border of the children of Ammon;

17 The aplain also, band Jordan, and the coast thereof, from Chinnereth even unto the csea of the plain, even the salt sea, under Ashdoth-pisgah eastward.

18 ¶ And I commanded you at that time, saying, The Lord your God hath given you this land to possess it: ye shall pass over armed before your brethren the children of Israel, aall that are meet for the war.

19 But your wives, and your little ones, and your cattle, (for I know that ye have much cattle,) shall abide in your cities which I have given you;

20 Until the Lord have given arest unto your brethren, as well as unto you, and until they also possess the land which the Lord your God hath given them beyond Jordan: and then shall ye return every man unto his possession, which I have given you.

21 ¶ And I commanded aJoshua at that time, saying, Thine eyes have seen all that the Lord your God hath done unto these two kings: so shall the Lord do unto all the kingdoms whither thou passest.

22 Ye shall not fear them: for the Lord your God he shall afight for you.

23 And I besought the Lord at that time, saying,

24 O Lord God, thou hast begun to shew thy servant thy greatness, and thy mighty ahand: for what God is there in heaven or in earth, that can do according to thy works, and according to thy might?

25 I pray thee, let me go over, and see the good land that is beyond Jordan, that goodly mountain, and aLebanon.

26 But the Lord was awroth with me for your bsakes, and would not hear me: and the Lord said unto me, Let it suffice thee; speak no more unto me of this matter.

27 Get thee up into the top of Pisgah, and lift up thine eyes westward, and northward, and southward, and eastward, and behold it with thine eyes: for thou shalt not go over this Jordan.

28 But acharge Joshua, and encourage him, and bstrengthen him: for he shall cgo over before this people, and he shall cause them to inherit the land which thou shalt see.

29 So we abode in the valley over against Beth-peor.

      • Num. 21:35 (33–35).

      • Alma 48:8.

      • HEB beyond the Jordan.

      • Deut. 4:48 (47–49); Ps. 133:3 (1–3).

      • Ezek. 27:5.

      • Deut. 4:43.

      • Num. 21:33 (33–35); Deut. 1:4; Josh. 9:10 (9–10).

      • Gen. 6:4; 14:5; Num. 13:33; Deut. 2:11 (10–11); Josh. 12:4.

      • 1 Sam. 17:4.

      • OR common cubit; about 18 inches or 45 centimeters.

      • Deut. 2:36.

      • OR the hill country of.

      • Num. 32:2 (2–6); Josh. 12:6 (4–6).

      • Gen. 48:5.

      • HEB border.

      • Josh. 13:2 (1–5); 2 Sam. 3:3.

      • IE the villages.

      • Num. 21:24; Deut. 4:48 (47–49); Josh. 13:9 (7–12); Judg. 11:13.

      • HEB with the middle of the valley as the border.

      • Num. 21:24.

      • HEB Arabah.

      • HEB with the Jordan as the border.

      • Num. 34:12; Deut. 4:49 (47–49); Ezek. 47:8 (8–11).

      • HEB all the men of valor.

      • Josh. 21:44.

      • Num. 27:18.

      • TG Protection, Divine.

      • 1 Kgs. 8:42.

      • Josh. 1:4.

      • TG God, Indignation of.

      • Deut. 1:37; Ps. 106:32.

      • Deut. 31:23.

      • D&C 108:7.

      • Josh. 4:11 (7–17).


Deuteronomy 4

Chapter 4

Moses exhorts the children of Israel to keep the commandments, to teach them to their children, and to be exemplary before all nations—They are forbidden to make graven images or worship other gods—They are to witness that they have heard the voice of God—They will be scattered among all nations when they worship other gods—They will be gathered again in the latter days when they seek the Lord their God—Moses extols the mercy and goodness of God to Israel.

1 Now therefore hearken, O Israel, unto the astatutes and unto the bjudgments, which I teach you, for to do them, that ye may live, and go in and possess the land which the Lord God of your fathers giveth you.

2 Ye shall not aadd unto the word which I command you, neither shall ye diminish ought from it, that ye may keep the commandments of the Lord your God which I command you.

3 Your eyes have seen what the Lord did abecause of bBaal-peor: for all the men that followed Baal-peor, the Lord thy God hath destroyed them from among you.

4 But ye that did cleave unto the Lord your God are alive every one of you this day.

5 Behold, I have taught you statutes and judgments, even as the Lord my God commanded me, that ye should do so in the land whither ye go to possess it.

6 Keep therefore and do them; for this is your awisdom and your bunderstanding in the sight of the cnations, which shall hear all these dstatutes, and say, Surely this great nation is a wise and understanding people.

7 For what anation is there so great, who hath God so bnigh unto them, as the Lord our God is in all things that we call upon him for?

8 And what nation is there so great, that hath astatutes and judgments so righteous as all this law, which I set before you this day?

9 Only take aheed to thyself, and keep thy soul diligently, lest thou bforget the things which thine eyes have seen, and lest they depart from thy heart all the days of thy life: but cteach them thy dsons, and thy sons’ sons;

10 Specially the day that thou stoodest before the Lord thy God in aHoreb, when the Lord said unto me, bGather me the people together, and I will make them chear my words, that they may learn to dfear me all the days that they shall live upon the earth, and that they may teach their echildren.

11 And ye came near and stood aunder the mountain; and the mountain burned with fire unto the midst of heaven, with darkness, clouds, and thick darkness.

12 And the Lord spake unto you out of the midst of the fire: ye heard the avoice of the words, but saw no bsimilitude; only ye heard a voice.

13 And he declared unto you his acovenant, which he commanded you to perform, even bten ccommandments; and he dwrote them upon two etables of stone.

14 ¶ And the Lord commanded me at that time to ateach you statutes and judgments, that ye might do them in the land whither ye go over to possess it.

15 Take ye therefore good heed unto yourselves; for ye saw no manner of similitude on the day that the Lord spake unto you in Horeb out of the midst of the fire:

16 Lest ye acorrupt yourselves, and make you a graven bimage, the similitude of any figure, the likeness of male or female,

17 The likeness of any beast that is on the earth, the likeness of any winged fowl that flieth in the air,

18 The likeness of any thing that creepeth on the ground, the likeness of any fish that is in the waters beneath the earth:

19 And lest thou lift up thine eyes unto heaven, and when thou seest the sun, and the moon, and the astars, even all the host of heaven, shouldest be driven to bworship them, and serve cthem, which the Lord thy God hath divided unto all nations under the whole heaven.

20 But the Lord hath taken you, and brought you forth out of the iron furnace, even out of Egypt, to be unto him a people of ainheritance, as ye are this day.

21 Furthermore the Lord was aangry with me for your sakes, and sware that I should not go over Jordan, and that I should not go in unto that good land, which the Lord thy God giveth thee for an inheritance:

22 But I must die in this land, I must not go over Jordan: but ye shall go over, and possess that good land.

23 Take heed unto yourselves, lest ye aforget the bcovenant of the Lord your God, which he made with you, and make you a graven image, or the likeness of any thing, which the Lord thy God hath forbidden thee.

24 For the Lord thy God is a consuming afire, even a bjealous God.

25 ¶ When thou shalt beget children, and children’s children, and ye shall have remained long in the land, and shall corrupt yourselves, and make a graven image, or the likeness of any thing, and shall do aevil in the sight of the Lord thy God, to provoke him to banger:

26 I call aheaven and earth to witness against you this day, that ye shall soon utterly perish from off the land whereunto ye go over bJordan to possess it; ye shall not prolong your days upon it, but shall cutterly be destroyed.

27 And the Lord shall ascatter you among the nations, and ye shall be left few in number bamong the heathen, whither the Lord shall lead you.

28 And there ye shall serve agods, the work of men’s hands, wood and stone, which neither bsee, nor hear, nor eat, nor smell.

29 But if from thence thou shalt aseek the Lord thy God, thou shalt bfind him, if thou seek him with all thy heart and with all thy soul.

30 When thou art in atribulation, and all these things are come upon thee, even in the blatter days, if thou cturn to the Lord thy God, and shalt be obedient unto his voice;

31 (For the Lord thy God is a amerciful God;) he will not forsake thee, neither destroy thee, nor forget the bcovenant of thy fathers which he sware unto them.

32 For ask now of the days that are past, which were before thee, since the day that God created man upon the earth, and ask from the one side of heaven unto the other, whether there hath been any such thing as this great thing is, or hath been heard like it?

33 Did ever people ahear the bvoice of God speaking out of the midst of the fire, as thou hast heard, and live?

34 Or hath God aassayed to go and take him a bnation from the midst of another nation, by ctemptations, by signs, and by dwonders, and by war, and by a emighty hand, and by a fstretched out arm, and by great terrors, according to all that the Lord your God did for you in Egypt before your eyes?

35 Unto thee it was shewed, that thou mightest know that the Lord he is aGod; there is bnone else beside him.

36 Out of heaven he made thee to hear his voice, that he might ainstruct thee: and upon earth he bshewed thee his great fire; and thou heardest his words out of the midst of the fire.

37 And because he aloved thy fathers, therefore he chose their seed after them, and brought thee out in his sight with his mighty power out of bEgypt;

38 To adrive out nations from before thee greater and mightier than thou art, to bring thee in, to give thee their land for an binheritance, as it is this day.

39 Know therefore this day, and consider it in thine heart, that the Lord he is aGod in heaven above, and upon the earth beneath: there is none else.

40 Thou shalt akeep therefore his statutes, and his commandments, which I command thee this day, that it may go well with thee, and with thy children after thee, and that thou mayest bprolong thy cdays upon the dearth, which the Lord thy God giveth thee, for ever.

41 ¶ Then Moses asevered three cities on this side Jordan btoward the sunrising;

42 That the slayer might flee thither, which should kill his neighbour aunawares, and hated him not in times past; and that fleeing unto one of these cities he might blive:

43 Namely, Bezer in the wilderness, ain the bplain country, of the Reubenites; and Ramoth in Gilead, of the Gadites; and Golan in Bashan, of the Manassites.

44 ¶ And this is the law which Moses set before the children of Israel:

45 These are the testimonies, and the statutes, and the judgments, which Moses spake unto the children of Israel, after they came forth out of Egypt,

46 On this side Jordan, in the valley over against Beth-peor, in the land of Sihon king of the Amorites, who dwelt at Heshbon, whom Moses and the children of Israel smote, after they were come forth out of Egypt:

47 And they possessed his land, and the land of Og king of Bashan, two kings of the Amorites, which were on this side Jordan toward the sunrising;

48 From Aroer, which is by the bank of the river aArnon, even unto mount bSion, which is cHermon,

49 And all athe plain on this side Jordan eastward, even unto bthe sea of the plain, cunder the springs of Pisgah.

      • Hosea 8:12 (11–12).

      • HEB ordinances (also vv. 5, 8, 14, 45). TG Judgment.

      • Rev. 22:18 (18–20). TG False Doctrine; Scriptures, Preservation of.

      • HEB at.

      • Num. 25:5 (1–18).

      • TG Israel, Blessings of; Wisdom.

      • TG Understanding.

      • TG Israel, Mission of.

      • Hosea 8:12 (11–12).

      • 2 Sam. 7:23.

      • D&C 88:63.

      • Neh. 9:13; Ezek. 20:11; Mosiah 29:25.

      • Mosiah 4:30; D&C 84:43 (43–44).

      • 1 Ne. 7:10 (10–12).

      • Eph. 6:4 (1–4). TG Family, Children, Responsibilities toward; Teaching.

      • Ps. 78:3 (3–4); 145:4 (1–21); 2 Tim. 3:15 (14–17).

      • Ex. 3:12 (1, 12); 19:18 (9, 16–20); Deut. 1:6 (5–8); 1 Kgs. 8:9; Mal. 4:4.

      • Deut. 9:10.

      • Ex. 19:9 (7–13); Deut. 4:33 (33, 36); 5:23 (22–26).

      • OR revere, worship.

      • TG Children.

      • IE at the foot of.

      • TG God, Manifestations of.

      • OR form (also vv. 15–16).

      • TG Covenants.

      • Ex. 34:28.

      • TG Commandments of God.

      • TG Scriptures, Writing of.

      • Ex. 31:18; 32:15 (15–19); 2 Cor. 3:3.

      • D&C 84:23 (19–23).

      • Gen. 6:11 (11–13); Ex. 32:7.

      • TG Idolatry.

      • TG Astronomy.

      • TG Idolatry.

      • OR those things.

      • TG Inheritance.

      • TG God, Indignation of.

      • 2 Kgs. 17:38.

      • TG Covenants; Obedience.

      • 3 Ne. 24:2.

      • Ex. 20:5; Josh. 24:19; Ezek. 36:5.

      • TG Evil.

      • TG Anger.

      • Ps. 50:4.

      • Num. 20:12 (7–12).

      • IE as a nation (see v. 31).

      • TG Israel, Scattering of.

      • HEB among the Gentiles (see v. 34).

      • TG Idolatry.

      • TG God, Body of, Corporeal Nature.

      • TG God, Access to.

      • TG Israel, Gathering of.

      • TG Tribulation.

      • TG Last Days.

      • HEB return, repent. TG Israel, Restoration of.

      • TG God, Mercy of; Mercy.

      • 1 Ne. 22:9 (6–10). TG Dispensations.

      • Ex. 19:9 (7–13); 20:18; Deut. 4:10 (10–12); 5:23 (22–26).

      • Hel. 5:29 (28–36); 3 Ne. 11:3 (3–14).

      • OR attempted.

      • 1 Ne. 17:34 (33–35).

      • HEB trials, tests. TG Test.

      • 1 Ne. 17:30 (26–32).

      • Ps. 136:12.

      • Jer. 21:5.

      • 1 Kgs. 8:60.

      • 1 Sam. 2:2 (1–10).

      • TG Edification.

      • TG God, Manifestations of.

      • TG God, Love of.

      • 1 Ne. 17:40 (23–40).

      • D&C 101:80 (77–80).

      • TG Lands of Inheritance.

      • Josh. 2:11; 1 Kgs. 8:23; Mosiah 4:9.

      • TG Obedience.

      • Deut. 22:7; 25:15; D&C 5:33.

      • TG Mortality.

      • HEB land.

      • OR set apart.

      • OR in the east.

      • HEB unintentionally.

      • TG Refuge.

      • HEB on the plateau.

      • Deut. 3:10.

      • Num. 21:24; Deut. 3:16 (15–17); Josh. 13:9 (7–12).

      • Some Hebrew texts: Sirion.

      • Deut. 3:9 (8–9).

      • HEB the Arabah beyond Jordan.

      • IE the Dead Sea. Num. 34:12; Deut. 3:17.

      • HEB at the foot of the slopes of Pisgah.


Deuteronomy 5

Chapter 5

Moses tells of the covenant God made with Israel in Horeb—He reviews the Ten Commandments—Sabbath observance also commemorates the deliverance from Egypt—God talks with man—Blessings flow from obedience.

1 And Moses called all Israel, and said unto them, Hear, O Israel, the astatutes and bjudgments which I speak in your ears this day, that ye may learn them, and keep, and do them.

2 The Lord our God made a acovenant with us in Horeb.

3 The Lord made not this acovenant with our fathers, but with us, even us, who are all of us here alive this day.

4 The Lord talked with you aface to face in the mount out of the midst of the bfire,

5 (I stood between the Lord and you at that time, to ashew you the word of the Lord: for ye were bafraid by reason of the fire, and went not up into the mount;) saying,

6 ¶ aI am the Lord thy God, which brought thee out of the land of Egypt, from the house of bondage.

7 Thou shalt have none other gods before me.

8 Thou shalt not make thee any graven image, or any likeness of any thing that is in heaven above, or that is in the earth beneath, or that is in the waters beneath the earth:

9 Thou shalt not bow down thyself unto them, nor serve them: for I the Lord thy God am a jealous God, visiting athe iniquity of the fathers upon the children unto the third and fourth bgeneration of them that chate me,

10 And shewing amercy unto thousands of them that blove me and keep my commandments.

11 Thou shalt not take the name of the Lord thy God in vain: for the Lord will not hold him guiltless that taketh his name in vain.

12 Keep the asabbath day to sanctify it, as the Lord thy God hath commanded thee.

13 Six days thou shalt labour, and do all thy work:

14 But the seventh day is the sabbath of the Lord thy God: in it thou shalt not do any work, thou, nor thy son, nor thy daughter, nor thy manservant, nor thy maidservant, nor thine ox, nor thine ass, nor any of thy cattle, nor thy stranger that is within thy gates; that thy manservant and thy maidservant may rest as well as thou.

15 And remember that thou wast a servant in the land of Egypt, and that the Lord thy God brought thee out thence through a mighty hand and by a stretched out arm: therefore the Lord thy God commanded thee to keep the sabbath day.

16 ¶ aHonour thy father and thy mother, as the Lord thy God hath commanded thee; that thy days may be prolonged, and that it may go well with thee, in the land which the Lord thy God giveth thee.

17 Thou shalt not akill.

18 Neither shalt thou commit aadultery.

19 Neither shalt thou asteal.

20 Neither shalt thou bear afalse witness against thy neighbour.

21 Neither shalt thou adesire thy neighbour’s wife, neither shalt thou bcovet thy neighbour’s house, his field, or his manservant, or his maidservant, his ox, or his ass, or any thing that is thy neighbour’s.

22 ¶ These words the Lord spake unto all your assembly in the mount out of the midst of the fire, of the cloud, and of the thick darkness, with a great voice: and he added no more. And he awrote them in two btables of stone, and delivered them unto me.

23 And it came to pass, when ye aheard the voice out of the midst of the darkness, (for the mountain did burn with fire,) that ye came near unto me, even all the heads of your tribes, and your elders;

24 And ye said, Behold, the Lord our God hath ashewed us his bglory and his greatness, and we have heard his cvoice out of the midst of the fire: we have seen this day that God doth talk with man, and he dliveth.

25 Now therefore why should we die? for this great fire will consume us: if we hear the avoice of the Lord our God any more, then we shall die.

26 For who is there of all flesh, that hath heard the voice of the living God speaking out of the midst of the fire, as we have, and lived?

27 Go thou near, and hear all that the Lord our God shall say: and aspeak thou unto us all that the Lord our God shall speak unto thee; and we will hear it, and bdo it.

28 And the Lord heard the voice of your words, when ye spake unto me; and the Lord said unto me, I have heard the voice of the words of this people, which they have spoken unto thee: they have well said all that they have spoken.

29 O that there were such an aheart in them, that they would bfear me, and keep all my commandments always, that it might be well with them, and with their children for ever!

30 Go say to them, Get you into your tents again.

31 But as for thee, stand thou here by me, and I will speak unto thee all the acommandments, and the bstatutes, and the judgments, which thou shalt teach them, that they may do them in the land which I give them to possess it.

32 Ye shall aobserve to do therefore as the Lord your God hath commanded you: ye shall not bturn aside to the right hand or to the left.

33 Ye shall awalk in all the ways which the Lord your God hath commanded you, that ye may live, and that it may be well with you, and that ye may prolong your days in the land which ye shall possess.

      • TG Commandments of God.

      • HEB the ordinances (also v. 31).

      • Ex. 20:1 (1–17).

      • Deut. 29:1.

      • Moses 1:31; 7:4; Abr. 3:11. TG God, Presence of.

      • Ex. 3:2 (2–4); 19:18.

      • HEB declare to.

      • Ex. 3:6; 20:18 (18–21); Matt. 17:6 (5–7).

      • Ex. 20:2 (2–17); Mosiah 13:12 (12–24).

      • IE the effects of sin.

      • D&C 124:50.

      • TG Accountability; Hate.

      • TG Mercy.

      • TG God, Love of.

      • TG Sabbath.

      • TG Honoring Father and Mother.

      • TG Murder.

      • TG Adulterer.

      • TG Stealing.

      • TG Lying.

      • TG Covet.

      • HEB desire.

      • TG Scriptures, Writing of.

      • TG Law of Moses.

      • Ex. 19:9 (7–13); Deut. 4:10 (10–12), 33 (33, 36).

      • TG Jesus Christ, Appearances, Antemortal.

      • TG Glory.

      • TG God, Manifestations of.

      • Ps. 18:46.

      • Ex. 20:19; Deut. 18:16.

      • D&C 1:38.

      • TG Obedience.

      • 1 Chr. 29:19.

      • Job 1:1; Mosiah 15:26 (26–27); D&C 1:7.

      • TG Commandments of God.

      • Ezek. 20:19.

      • TG Duty.

      • Deut. 17:20; 28:14.

      • TG Walking with God.


Deuteronomy 6

Chapter 6

Moses proclaims, The Lord our God is one Lord, and, Thou shalt love the Lord thy God—The children of Israel are commanded to teach their children—Moses exhorts them to keep the commandments, testimonies, and statutes of the Lord that they may prosper.

1 Now these are the commandments, the astatutes, and the bjudgments, which the Lord your God commanded to teach you, that ye might do them in the land whither ye go to possess it:

2 That thou mightest fear the Lord thy God, to keep all his statutes and his commandments, which I command thee, thou, and thy son, and thy son’s son, all the days of thy life; and that thy days may be aprolonged.

3 ¶ Hear therefore, O Israel, and aobserve to do it; that it may be well with thee, and that ye may increase mightily, as the Lord God of thy fathers hath promised thee, in the land that floweth with milk and honey.

4 aHear, O Israel: The Lord our God is bone Lord:

5 And thou shalt alove the Lord thy God with all thine bheart, and with all thy soul, and with all thy cmight.

6 And these awords, which I command thee this day, shall be in thine bheart:

7 And thou shalt ateach them diligently unto thy children, and shalt btalk of them when thou sittest in thine house, and when thou walkest by the way, and when thou liest down, and when thou risest up.

8 And thou shalt abind them for a bsign upon thine hand, and they shall be as cfrontlets between thine eyes.

9 And thou shalt write them upon the aposts of thy house, and on thy gates.

10 And it shall be, when the Lord thy God shall have brought thee into the land which he sware unto thy fathers, to Abraham, to Isaac, and to Jacob, to give thee great and goodly cities, which thou buildedst not,

11 And houses full of all good things, which thou filledst not, and wells digged, which thou diggedst not, vineyards and olive trees, which thou plantedst not; when thou shalt have eaten and be full;

12 Then beware lest thou aforget the Lord, which brought thee forth out of the land of Egypt, from the house of bondage.

13 Thou shalt afear the Lord thy God, and bserve him, and shalt cswear by his name.

14 Ye shall not go after aother bgods, of the gods of the people which are round about you;

15 (For the Lord thy God is a ajealous God among you) lest the banger of the Lord thy God be kindled against thee, and destroy thee from off the face of the earth.

16 ¶ Ye shall not atempt the Lord your God, as ye tempted him in Massah.

17 Ye shall adiligently keep the bcommandments of the Lord your God, and his testimonies, and his statutes, which he hath commanded thee.

18 And thou shalt do that which is aright and good in the sight of the Lord: that it may be well with thee, and that thou mayest go in and possess the good land which the Lord bsware unto thy fathers,

19 To acast out all thine enemies from before thee, as the Lord hath spoken.

20 And when thy son aasketh thee in time to come, saying, What mean the btestimonies, and the statutes, and the judgments, which the Lord our God hath commanded you?

21 Then thou shalt say unto thy ason, We were Pharaoh’s bondmen in Egypt; and the Lord brought us out of Egypt with a mighty hand:

22 And the Lord shewed signs and wonders, great and asore, upon Egypt, upon Pharaoh, and upon all his household, before our eyes:

23 And he brought us out from thence, that he might bring us in, to give us the land which he sware unto our fathers.

24 And the Lord acommanded us to do all these statutes, to bfear the Lord our God, for our cgood always, that he might dpreserve us alive, as it is at this day.

25 And it shall be our arighteousness, if we bobserve to do all these commandments before the Lord our God, as he hath commanded us.

      • Ezek. 20:19.

      • HEB ordinances (also v. 20).

      • Alma 9:18 (16–18).

      • TG Obedience.

      • Mark 12:29.

      • 1 Ne. 13:41; 2 Ne. 31:21; Mosiah 15:4 (2–4).

      • Deut. 11:1; 2 Kgs. 23:25; Mark 12:30; D&C 11:20. TG God, Love of; Love.

      • TG Commitment; Heart.

      • D&C 20:31.

      • Deut. 11:18; 2 Chr. 34:21; 1 Ne. 15:24 (23–24); Mosiah 1:5; D&C 88:62.

      • Deut. 32:46; Moro. 10:3.

      • Eph. 6:4 (1–4). TG Family, Children, Responsibilities toward; Teaching.

      • 1 Chr. 16:9; D&C 19:29 (29–31).

      • Prov. 3:3; 6:21; 7:3 (1–4).

      • IE phylacteries: passages of the law written on scrolls of parchment enclosed in tiny boxes, bound on the left arm and on the forehead, as an ordinance of remembrance of the Mosaic law, and worn by Jews during the morning prayers.

      • Ex. 13:9, 16; Deut. 11:18; Matt. 23:5 (1–22).

      • IE mezuzot: passages of the law written on tiny scrolls, enclosed in a small container and nailed to the right door post or gate, as an ordinance of remembrance. Deut. 11:20.

      • Alma 46:8 (8–9).

      • Josh. 4:24; D&C 76:5. TG Worship.

      • Deut. 7:4; 1 Sam. 7:3; D&C 4:2; 20:19. TG Service.

      • IE make oaths. Isa. 45:23.

      • Ex. 20:3.

      • D&C 20:19.

      • Ex. 20:5; Mosiah 11:22.

      • TG God, Indignation of.

      • HEB put to the test. TG Doubt; Jesus Christ, Temptation of; Test.

      • TG Diligence.

      • TG Commandments of God.

      • D&C 58:27 (26–28).

      • OR promised (also v. 23).

      • Ex. 23:24; Num. 33:52 (52–53).

      • Ex. 13:14.

      • TG Testimony.

      • Ex. 12:26 (25–27).

      • OR grievous.

      • TG Commandments of God.

      • TG Reverence.

      • Deut. 10:13; Jer. 32:39; D&C 130:21.

      • Ps. 41:2 (1–2); Alma 11:37.

      • TG Righteousness.

      • Ex. 34:11. TG Watch.


Deuteronomy 7

Chapter 7

Israel is to destroy the seven nations of Canaan—Marriages with them are forbidden lest apostasy result—Israel has a mission as a holy and chosen people—The Lord shows mercy unto those who love Him and keep His commandments—He promises to remove sickness from the children of Israel if they obey.

1 When the Lord thy God shall bring thee into the land whither thou goest to possess it, and hath cast out many nations before thee, the Hittites, and the Girgashites, and the Amorites, and the Canaanites, and the Perizzites, and the Hivites, and the Jebusites, seven anations greater and mightier than thou;

2 And when the Lord thy God shall deliver them before thee; thou shalt smite them, and utterly adestroy them; thou shalt bmake no ccovenant with them, nor shew mercy unto them:

3 Neither shalt thou make amarriages with them; thy daughter thou shalt not give unto his son, nor his daughter shalt thou take unto thy son.

4 For they will aturn away thy son from following me, that they may bserve other gods: so will the canger of the Lord be kindled against you, and destroy thee suddenly.

5 But thus shall ye deal with them; ye shall adestroy their altars, and break down their bimages, and cut down their cgroves, and burn their graven images with fire.

6 For thou art aan bholy people unto the Lord thy God: the Lord thy God hath cchosen thee to be a dspecial people unto himself, above all people that are upon the face of the earth.

7 The Lord did not set his love upon you, nor choose you, because ye were more in number than any people; for ye were the fewest of all people:

8 But because the Lord aloved you, and because he would keep the boath which he had sworn unto your fathers, hath the Lord brought you out with a mighty hand, and credeemed you out of the house of bondmen, from the hand of Pharaoh king of Egypt.

9 Know therefore that the Lord thy God, he is God, the faithful God, which akeepeth covenant and bmercy with them that love him and keep his commandments to a thousand generations;

10 And arepayeth them that hate him to their face, to bdestroy them: he will not be slack to him that chateth him, he will repay him to his face.

11 Thou shalt therefore keep the commandments, and the statutes, and the ajudgments, which I bcommand thee this day, to do them.

12 ¶ Wherefore it shall come to pass, if ye ahearken to these bjudgments, and keep, and do them, that the Lord thy God shall keep unto thee the ccovenant and the mercy which he sware unto thy fathers:

13 And he will alove thee, and bless thee, and bmultiply thee: he will also bless the fruit of thy womb, and the cfruit of thy land, thy dcorn, and thy wine, and thine oil, the increase of thy kine, and the flocks of thy sheep, in the land which he sware unto thy fathers to give thee.

14 Thou shalt be blessed above all people: there shall not be male or female abarren among you, or among your cattle.

15 And the Lord will take away from thee all asickness, and will put none of the evil bdiseases of Egypt, which thou knowest, upon thee; but will lay them upon all them that hate thee.

16 And thou shalt consume all the people which the Lord thy God shall deliver thee; thine eye shall have no pity upon them: neither shalt thou serve their agods; for that will be a snare unto thee.

17 If thou shalt say in thine heart, These nations are more than I; how can I dispossess them?

18 Thou shalt not be afraid of them: but shalt well remember what the Lord thy God did unto Pharaoh, and unto all Egypt;

19 The great atemptations which thine eyes saw, and the signs, and the bwonders, and the mighty hand, and the stretched out arm, whereby the Lord thy God brought thee out: so shall the Lord thy God do unto all the people of whom thou art afraid.

20 Moreover the Lord thy God will send the hornet among them, until they that are left, and hide themselves from thee, be destroyed.

21 Thou shalt not be affrighted at them: for the Lord thy God is among you, a mighty God and aterrible.

22 And the Lord thy God will aput out those nations before thee by little and little: thou mayest not consume them at once, lest the bbeasts of the field increase upon thee.

23 But the Lord thy God shall adeliver them unto thee, and shall bdestroy them with a mighty destruction, until they be destroyed.

24 And he shall deliver their kings into thine hand, and thou shalt destroy their name from under heaven: there shall no man be able to stand before thee, until thou have destroyed them.

25 The graven images of their gods shall ye burn with fire: thou shalt not desire the silver or gold that is on them, nor take it unto thee, lest thou be snared therein: for it is an abomination to the Lord thy God.

26 Neither shalt thou bring an abomination into thine house, lest thou be a cursed thing like it: but thou shalt utterly detest it, and thou shalt utterly abhor it; for it is a cursed thing.

      • Lev. 20:23.

      • Deut. 2:34; Josh. 6:21; 9:24.

      • Alma 5:57.

      • Ex. 23:32 (31–33).

      • TG Marriage, Interfaith; Marriage, Temporal.

      • TG Apostasy of Israel.

      • Deut. 6:13 (13–15); D&C 4:2.

      • TG God, Indignation of.

      • Ex. 34:13.

      • HEB pillars. TG Idolatry.

      • HEB asherim; i.e., fertility deities. Judg. 6:25.

      • OR a nation consecrated to.

      • Ezra 9:2; Isa. 63:18.

      • TG Israel, Blessings of; Israel, Mission of.

      • TG Peculiar People; Separation.

      • TG God, Love of; Love.

      • TG Covenants; Oath.

      • Ps. 107:2.

      • 1 Kgs. 8:23; Neh. 1:5; 9:32; Dan. 9:4.

      • TG God, Mercy of.

      • TG Punish.

      • 1 Ne. 17:35 (32–38).

      • TG Hate.

      • HEB ordinances.

      • TG Duty.

      • TG Obedience.

      • 2 Sam. 22:23.

      • Jer. 11:5.

      • TG God, Love of.

      • TG Birth Control.

      • Hosea 2:8.

      • HEB grain.

      • TG Barren.

      • TG Sickness.

      • Ex. 15:26.

      • 2 Kgs. 17:35 (33–36).

      • HEB trials. TG Test.

      • Deut. 29:3.

      • OR awesome. Ps. 47:2.

      • Ex. 23:29 (27–30).

      • HEB wild animals become too numerous for you.

      • D&C 98:29.

      • HEB throw them into great tumults.


Deuteronomy 8

Chapter 8

The Lord tested the children of Israel in the wilderness for forty years—Eating manna taught them that man lives by the word of God—Their clothing did not wear out—The Lord chastened them—If they serve other gods, they will perish.

1 All the commandments which I acommand thee this day shall ye observe to do, that ye may live, and multiply, and go in and possess the land which the Lord sware unto your fathers.

2 And thou shalt remember all the way which the Lord thy God led thee these forty years in the wilderness, to ahumble thee, and to bprove thee, to know what was in thine heart, whether thou wouldest keep his commandments, or no.

3 And he ahumbled thee, and suffered thee to hunger, and fed thee with bmanna, which thou knewest not, neither did thy fathers know; that he might make thee know that cman doth not live by dbread only, but by every eword that proceedeth out of the mouth of the Lord doth man live.

4 aThy raiment waxed not old upon thee, neither did thy foot swell, these forty years.

5 Thou shalt also consider in thine heart, that, as a man achasteneth his son, so the Lord thy God chasteneth thee.

6 Therefore thou shalt keep the commandments of the Lord thy God, to awalk in his ways, and to fear him.

7 For the Lord thy God bringeth thee into a agood bland, a land of brooks of water, of cfountains and depths that spring out of valleys and hills;

8 A land of wheat, and barley, and vines, and fig trees, and pomegranates; a land of aoil olive, and honey;

9 A land wherein thou shalt eat bread without scarceness, thou shalt not lack any thing in it; a land whose stones are iron, and out of whose hills thou mayest dig abrass.

10 When thou hast eaten and art full, then thou shalt bless the Lord thy God for the good land which he hath given thee.

11 Beware that thou aforget not the Lord thy God, in not keeping his commandments, and his bjudgments, and his statutes, which I command thee this day:

12 Lest when thou hast eaten and art full, and hast built goodly houses, and dwelt therein;

13 And when thy herds and thy flocks multiply, and thy silver and thy gold is multiplied, and all that thou hast is multiplied;

14 Then thine aheart be blifted up, and thou cforget the Lord thy God, which brought thee forth out of the land of Egypt, from the house of bondage;

15 Who led thee through that great and terrible wilderness, wherein were fiery aserpents, and scorpions, and bdrought, where there was no water; who brought thee forth cwater out of the rock of flint;

16 Who fed thee in the wilderness with amanna, which thy fathers knew not, that he might humble thee, and that he might bprove thee, to do thee good at thy latter end;

17 And thou say in thine heart, My power and the might of mine hand hath gotten me this wealth.

18 But thou shalt remember the Lord thy God: for it is he that giveth thee power to get awealth, that he may establish his covenant which he sware unto thy fathers, as it is this day.

19 And it shall be, if thou do at all forget the Lord thy God, and awalk after other bgods, and serve them, and worship them, I testify against you this day that ye shall surely cperish.

20 As the nations which the Lord destroyeth before your face, so shall ye perish; because ye would not be aobedient unto the voice of the Lord your God.

      • D&C 93:20.

      • TG Humility.

      • Ex. 15:25 (23–26); 2 Chr. 32:31 (20, 22, 31). TG Test.

      • TG Humility.

      • Neh. 9:20; 1 Ne. 17:28. TG Jesus Christ, Types of, in Anticipation.

      • Matt. 4:4; Luke 4:4; D&C 84:44 (43–44).

      • TG Bread; Bread of Life.

      • TG Revelation; Scriptures, Study of.

      • OR Your clothing did not wear out.

      • TG Chastening.

      • TG Walking with God.

      • Ex. 3:8.

      • TG Israel, Land of.

      • OR springs and water recesses. Deut. 33:28.

      • IE olive trees.

      • HEB bronze, copper, brass.

      • Hel. 12:2 (1–6).

      • HEB ordinances.

      • TG Pride.

      • 2 Kgs. 14:10.

      • TG Ingratitude.

      • Num. 21:6 (4–9); 1 Ne. 17:41; Ether 9:33 (31–33).

      • TG Drought.

      • 1 Ne. 17:29.

      • Hosea 13:6 (5–8).

      • TG Test.

      • TG Treasure.

      • TG Walking in Darkness.

      • TG Idolatry.

      • Ezek. 5:11 (5–17).

      • TG Disobedience.


Deuteronomy 9

Chapter 9

Other nations are driven out of Canaan because of their wickedness—Moses rehearses the rebellions of Israel and tells how he mediated between the people and the Lord—On two occasions he went without food and water for forty days.

1 Hear, O Israel: Thou art to pass over Jordan this day, to go in to apossess nations greater and mightier than thyself, cities great and bfenced up to heaven,

2 A people great and tall, the children of the aAnakims, whom thou knowest, and of whom thou hast heard say, Who can stand before the children of Anak!

3 Understand therefore this day, that the Lord thy God is he which goeth over abefore thee; as a consuming fire he shall destroy them, and he shall bbring them down before thy face: so shalt thou drive them out, and destroy them quickly, as the Lord hath said unto thee.

4 Speak not thou in thine heart, after that the Lord thy God hath cast them out from before thee, saying, For my arighteousness the Lord hath bbrought me in to possess this land: but for the cwickedness of these nations the Lord doth drive them out from before thee.

5 Not for thy arighteousness, or for the uprightness of thine heart, dost thou go to possess their land: but for the wickedness of these nations the Lord thy God doth drive them out from before thee, and that he may perform the word which the Lord sware unto thy fathers, Abraham, Isaac, and Jacob.

6 Understand therefore, that the Lord thy God giveth thee not this good land to possess it for thy righteousness; for thou art a astiffnecked people.

7 ¶ Remember, and forget not, how thou provokedst the Lord thy God to wrath in the wilderness: from the day that thou didst depart out of the land of Egypt, until ye came unto this place, ye have been arebellious against the Lord.

8 Also in Horeb ye provoked the Lord to wrath, so that the Lord was angry with you ato have bdestroyed you.

9 When I was gone up into the mount to receive the tables of stone, even the tables of the covenant which the Lord made with you, then I abode in the mount aforty days and forty nights, I neither did eat bread nor drink water:

10 And the Lord delivered unto me two tables of stone awritten with the finger of God; and on them was written according to all the words, which the Lord bspake with you in the mount out of the midst of the fire in the cday of the assembly.

11 And it came to pass at the end of forty days and forty nights, that the Lord gave me the two tables of stone, even the tables of the covenant.

12 And the Lord said unto me, Arise, get thee down quickly from hence; for thy people which thou hast brought forth out of Egypt have acorrupted themselves; they are quickly turned aside out of the way which I commanded them; they have made them a molten image.

13 Furthermore the Lord spake unto me, saying, I have seen this people, and, behold, it is a astiffnecked people:

14 Let me alone, that I may adestroy them, and bblot out their name from under heaven: and I will make of thee a nation mightier and greater than they.

15 So I turned and came down from the mount, and the mount burned with fire: and the two tables of the covenant were in my two hands.

16 And I alooked, and, behold, ye had bsinned against the Lord your God, and had made you a molten calf: ye had turned aside quickly out of the way which the Lord had commanded you.

17 And I took the two tables, and cast them out of my two hands, and brake them before your eyes.

18 And I afell down before the Lord, as at the first, forty days and forty nights: I did neither eat bread, nor drink water, because of all your sins which ye sinned, in doing bwickedly in the sight of the Lord, to provoke him to canger.

19 For I was afraid of the anger and hot displeasure, wherewith the Lord was wroth against you to adestroy you. But the Lord bhearkened unto me at that time also.

20 And the Lord was very aangry with Aaron to have destroyed him: and I prayed for Aaron also the same time.

21 And I took your asin, the calf which ye had made, and burnt it with fire, and bstamped it, and ground it very small, even until it was as small as dust: and I cast the dust thereof into the brook that descended out of the mount.

22 And at Taberah, and at Massah, and at Kibroth-hattaavah, ye aprovoked the Lord to wrath.

23 Likewise when the Lord sent you from Kadesh-barnea, saying, Go up and possess the land which I have given you; then ye arebelled against the commandment of the Lord your God, and ye believed him not, nor hearkened to his voice.

24 Ye have been arebellious against the Lord from the day that I knew you.

25 Thus I fell down before the Lord forty days and forty nights, as I fell down at the first; because the Lord had said he would destroy you.

26 I aprayed therefore unto the Lord, and said, O Lord God, destroy not thy people and thine binheritance, which thou hast redeemed through thy greatness, which thou hast brought forth out of Egypt with a mighty hand.

27 Remember thy servants, Abraham, Isaac, and Jacob; look not unto the astubbornness of this people, nor to their wickedness, nor to their sin:

28 Lest the aland whence thou broughtest us out say, Because the Lord was not able to bring them into the land which he promised them, and because he hated them, he hath brought them out to slay them in the wilderness.

29 Yet they are thy apeople and thine binheritance, which thou broughtest out by thy mighty power and by thy stretched out arm.

      • Num. 33:54 (50–56); Deut. 12:10 (10–19).

      • Num. 13:28.

      • Deut. 2:11 (10–11).

      • Judg. 4:14.

      • HEB subdue them before you.

      • TG Blessing.

      • 1 Ne. 17:38 (32–38).

      • TG Sin.

      • Ezek. 36:22. TG Righteousness.

      • TG Stiffnecked.

      • TG Apostasy of Israel.

      • OR and would have.

      • Lev. 26:21 (14–33); Ps. 66:11 (10–12).

      • Ex. 24:18; 32:1; 34:28.

      • 2 Cor. 3:3. TG Scriptures, Writing of.

      • TG God, Manifestations of.

      • Deut. 4:10.

      • Ex. 32:7 (7–10).

      • 2 Kgs. 17:14; Jacob 4:14.

      • Ex. 32:10 (9–10).

      • Ps. 9:5; Alma 5:57; D&C 20:83 (82–83).

      • Ex. 32:19 (19–20).

      • Ex. 20:23; 32:8; Neh. 9:18.

      • HEB lay prostrate (also v. 25). Ex. 32:11.

      • TG Evil.

      • TG Anger.

      • Ex. 32:10 (10–11).

      • Ex. 32:12.

      • Ex. 32:22 (21–24).

      • Ex. 32:20.

      • OR crushed.

      • Ex. 17:7 (4–7); Num. 11:1 (1–2), 34 (21–34).

      • Num. 14:2 (1–45); D&C 84:24.

      • TG Rebellion.

      • Ex. 32:32 (31–32).

      • TG Inheritance.

      • TG Stubbornness.

      • Ex. 32:12.

      • Ex. 33:13.

      • TG Inheritance.


Deuteronomy 10

Chapter 10

The tables of stone containing the Ten Commandments are placed in the ark—All that God requires is that Israel love and serve Him—How great and mighty is the Lord!

1 At that time the Lord said unto me, Hew thee two atables of stone like unto the first, and come up unto me into the mount, and make thee an bark of wood.

2 And I will awrite on the tables the words that were in the first tables bwhich thou brakest, and thou shalt put them in the ark.

3 And I made an ark of ashittim wood, and hewed two btables of stone like unto the first, and went up into the mount, having the two tables in mine hand.

4 And he awrote on the tables, according to the first writing, the ten commandments, which the Lord spake unto you in the mount out of the midst of the fire in the day of the assembly: and the Lord gave them unto me.

5 And I turned myself and came down from the mount, and put the tables in the ark which I had made; and there they be, as the Lord commanded me.

6 ¶ And the children of Israel took their journey from Beeroth of the children of Jaakan to Mosera: there aAaron died, and there he was buried; and Eleazar his son ministered in the priest’s office in his stead.

7 From thence they journeyed unto Gudgodah; and from Gudgodah to aJotbath, a land of brivers of waters.

8 ¶ At that time the Lord aseparated the tribe of bLevi, to cbear the ark of the covenant of the Lord, to stand before the Lord to minister unto him, and to dbless in his name, unto this day.

9 Wherefore aLevi hath no bpart nor inheritance with his brethren; the Lord is his cinheritance, according as the Lord thy God promised him.

10 And I stayed in the mount, according to the first time, forty days and forty nights; and the Lord hearkened unto me at that time also, and the Lord would not destroy thee.

11 And the Lord said unto me, Arise, take thy ajourney before the people, that they may go in and possess the land, which I sware unto their fathers to give unto them.

12 ¶ And now, Israel, what doth the Lord thy God arequire of thee, but to bfear the Lord thy God, to walk in all his ways, and to love him, and to cserve the Lord thy God with all thy dheart and with all thy soul,

13 To keep the acommandments of the Lord, and his statutes, which I command thee this day for thy bgood?

14 Behold, the heaven and the aheaven of heavens is the Lord’s thy God, the bearth also, with call that therein is.

15 aOnly the Lord had a delight in thy fathers to blove them, and he cchose their seed after them, even you above all people, as it is this day.

16 aCircumcise therefore the foreskin of your bheart, and be no more cstiffnecked.

17 For the Lord your aGod is bGod of gods, and cLord of lords, a great God, a mighty, and a terrible, dwhich eregardeth not persons, nor taketh freward:

18 He adoth execute the judgment of the fatherless and widow, and bloveth the cstranger, in giving him dfood and raiment.

19 aLove ye therefore the bstranger: for ye were strangers in the land of Egypt.

20 Thou shalt fear the Lord thy God; him shalt thou serve, and to him shalt thou acleave, and bswear by his name.

21 He is thy praise, and he is thy God, that hath done for thee these agreat and terrible things, which thine eyes have seen.

22 Thy afathers went down into Egypt with threescore and ten persons; and now the Lord thy God hath made thee as the bstars of heaven for multitude.

      • Ex. 31:18; 34:1 (1–2); JST Ex. 34:1–2 (Appendix).

      • OR cabinet, chest (also vv. 3, 5). Ex. 25:10.

      • 2 Ne. 3:17; Morm. 8:4 (4–5); D&C 76:80; Moses 2:1.

      • JST Deut. 10:2 … which thou brakest, save the words of the everlasting covenant of the holy priesthood, and thou shalt …

      • OR acacia.

      • Ex. 34:4 (1–5).

      • TG Scriptures, Writing of.

      • Num. 20:28 (22–29).

      • Num. 33:33 (33–34).

      • HEB streams, brooks.

      • OR set apart. TG Setting Apart.

      • Num. 3:6 (5–13); Ezek. 44:15; 3 Ne. 24:3; D&C 13; 107:6; 124:39; 128:24; JS—H 1:69.

      • Num. 4:15 (2–15); 1 Chr. 15:2.

      • Num. 6:23 (23–27).

      • Deut. 12:19.

      • OR portion.

      • Num. 18:20 (20–24).

      • Ex. 33:1 (1–3).

      • TG Duty.

      • TG Reverence.

      • TG Service; Worship.

      • TG Commitment.

      • TG Commandments of God.

      • Deut. 6:24; Jer. 32:39; D&C 21:6; 61:13.

      • TG Heaven.

      • Ex. 9:29; Ps. 24:1; 1 Ne. 11:6; 2 Ne. 29:7; D&C 55:1; Moses 6:44.

      • TG God, Works of.

      • HEB Yet (see context of previous verse).

      • TG God, Love of.

      • TG Peculiar People.

      • IE Purify your hearts. TG Circumcision.

      • Mosiah 4:2.

      • OR stubborn. TG Stiffnecked.

      • Ps. 136:2 (1–3); D&C 76:58; 121:32 (28–32).

      • Josh. 22:22; Dan. 11:36.

      • Rev. 17:14; 19:16 (11–16).

      • OR who is not partial.

      • 2 Chr. 19:7; Rom. 2:11; Alma 1:30; 16:14; D&C 1:35; Moses 5:21 (20–21).

      • OR bribes.

      • OR deals justly with.

      • TG God, Love of.

      • OR alien, sojourner (also v. 19).

      • TG Food.

      • Lev. 19:34 (33–34).

      • TG Stranger.

      • Jacob 6:5.

      • OR make an oath in.

      • Ex. 34:10; D&C 133:43.

      • TG Israel, Origins of.

      • Gen. 15:5.


Deuteronomy 11

Chapter 11

Thou shalt love and obey the Lord thy God—If the children of Israel obey, they will be blessed with rain and harvests and will drive out mighty nations—Israel must learn God’s laws and teach them—Blessings flow from obedience; cursings attend disobedience.

1 Therefore thou shalt alove the Lord thy God, and keep his bcharge, and his statutes, and his cjudgments, and his commandments, alway.

2 And know ye this day: for I speak not with your children which have not known, and which have not seen the achastisement of the Lord your God, his greatness, his mighty hand, and his stretched out arm,

3 And his miracles, and his acts, which he did in the midst of Egypt unto Pharaoh the king of Egypt, and unto all his land;

4 And what he did unto the army of Egypt, unto their horses, and to their chariots; how he made the water of the aRed sea to overflow them as they pursued after you, and how the Lord hath destroyed them unto this day;

5 And what he did unto you in the wilderness, until ye came into this place;

6 And what he did unto aDathan and Abiram, the sons of Eliab, the son of Reuben: how the earth opened her mouth, and swallowed them up, and their households, and their tents, and ball the substance that was in their possession, in the midst of all Israel:

7 But your eyes have seen all the great acts of the Lord which he did.

8 Therefore shall ye keep all the commandments which I command you this day, that ye may be astrong, and go in and bpossess the land, whither ye go to possess it;

9 And that ye may aprolong your days in the land, which the Lord sware unto your bfathers to give unto them and to their seed, a land that floweth with milk and honey.

10 ¶ For the land, whither thou goest in to possess it, is not as the land of Egypt, from whence ye came out, where thou sowedst thy seed, and wateredst it with thy foot, as a garden of aherbs:

11 But the aland, whither ye go to possess it, is a land of hills and valleys, and drinketh water of the rain of heaven:

12 A land which the Lord thy God careth for: the eyes of the Lord thy God are always upon it, from the beginning of the year even unto the end of the year.

13 ¶ And it shall come to pass, if ye shall hearken diligently unto my commandments which I command you this day, to alove the Lord your God, and to bserve him with all your heart and with all your soul,

14 That I will give you the arain of your land in his due season, the bfirst rain and the clatter rain, that thou mayest gather in thy dcorn, and thy wine, and thine oil.

15 And I will send grass in thy fields for thy cattle, that thou mayest eat and be full.

16 Take heed to yourselves, that your heart be not adeceived, and ye turn aside, and serve other gods, and worship them;

17 And then the Lord’s wrath be kindled against you, and he ashut up the heaven, that there be no rain, and that the land yield not her fruit; and lest ye bperish quickly from off the good land which the Lord giveth you.

18 ¶ Therefore shall ye alay up these my bwords in your cheart and in your soul, and bind them for a sign upon your dhand, that they may be as efrontlets between your eyes.

19 And ye shall ateach them your bchildren, speaking of them when thou sittest in thine house, and when thou walkest by the way, when thou liest down, and when thou risest up.

20 And thou shalt write them upon the adoor posts of thine house, and upon thy gates:

21 That your days may be multiplied, and the days of your achildren, in the land which the Lord sware unto your fathers to give them, bas the days of heaven upon the earth.

22 ¶ For if ye shall diligently keep all these commandments which I command you, to do them, to love the Lord your God, to awalk in all his ways, and to cleave unto him;

23 Then will the Lord drive out all these nations from before you, and ye shall apossess greater nations and mightier than yourselves.

24 Every place whereon the soles of your feet shall tread shall be yours: from the wilderness and Lebanon, from the river, the river aEuphrates, even unto the uttermost sea shall byour coast be.

25 There shall no man be able to astand before you: for the Lord your God shall lay the fear of you and the dread of you upon all the land that ye shall tread upon, as he hath said unto you.

26 ¶ Behold, I set before you this day a ablessing and a bcurse;

27 A ablessing, if ye obey the commandments of the Lord your God, which I command you this day:

28 And a acurse, if ye will not bobey the commandments of the Lord your God, but turn aside out of the way which I command you this day, to go after other gods, which ye have not known.

29 And it shall come to pass, when the Lord thy God hath brought thee in unto the land whither thou goest to possess it, that thou shalt put the ablessing upon mount bGerizim, and the curse upon mount Ebal.

30 Are they not on the other side Jordan, by the way where the sun goeth down, in the land of the Canaanites, which dwell in the achampaign over against Gilgal, beside the bplains of Moreh?

31 For ye shall pass over Jordan to go in to possess the land which the Lord your God giveth you, and ye shall possess it, and dwell therein.

32 And ye shall observe to do all the statutes and judgments which I set before you this day.

      • Deut. 6:5; Mosiah 2:4; Moro. 10:32; D&C 20:19; 59:5 (5–6).

      • Lev. 8:35; Zech. 3:7; D&C 107:99.

      • HEB ordinances (also v. 32).

      • Mosiah 23:21; Hel. 12:3; D&C 95:1; 98:21; 105:6.

      • HEB Reed Sea. Ex. 14:28 (27–28); D&C 8:3; 17:1.

      • Num. 16:1, 12 (1–32); 26:9.

      • HEB every living thing that followed them.

      • 1 Ne. 4:2; Ether 12:27; D&C 38:15.

      • Josh. 1:6 (6–7); 1 Ne. 10:3; Abr. 2:6.

      • Ex. 20:12; Deut. 11:17 (16–17, 21); Alma 9:16; Hel. 15:11 (10–11); D&C 5:33.

      • Gen. 50:24; D&C 27:10; 98:32.

      • OR vegetables.

      • 3 Ne. 20:33.

      • 2 Thes. 3:5.

      • TG Service.

      • Deut. 28:12; Hel. 11:13.

      • OR early.

      • Joel 2:23; Zech. 10:1.

      • HEB grain.

      • TG Deceit.

      • 1 Kgs. 8:35; Job 12:15.

      • Ex. 20:12; Deut. 11:9 (8–9).

      • Moro. 10:3; D&C 11:26; 58:5.

      • Deut. 6:6; D&C 8:5.

      • TG Heart.

      • OR arm.

      • Deut. 6:8.

      • Eph. 6:4 (1–4).

      • TG Children; Family, Children, Responsibilities toward.

      • Deut. 6:9.

      • Ps. 89:29.

      • OR as long as there is a heaven above.

      • TG Walking with God.

      • OR dispossess.

      • Gen. 15:18.

      • HEB be your territory.

      • Deut. 28:10 (7–10).

      • TG Agency; Blessing.

      • TG Curse.

      • Deut. 12:25; D&C 130:20 (20–21).

      • 1 Ne. 2:23; D&C 41:1.

      • TG Disobedience.

      • Deut. 27:12 (12–13); Josh. 8:33 (33–35).

      • Judg. 9:7; John 4:20.

      • HEB Arabah (desert descent).

      • HEB oaks.


Deuteronomy 12

Chapter 12

Israel is to destroy the Canaanite gods and places of worship—The Lord will designate where His people will worship—The eating of blood is forbidden—Israel’s worship must conform to the divine standard.

1 These are the statutes and ajudgments, which ye shall observe to do in the land, which the Lord God of thy fathers giveth thee to possess it, all the days that ye live upon the earth.

2 Ye shall utterly destroy all the aplaces, wherein the nations which ye shall bpossess served their cgods, upon the high mountains, and upon the hills, and under every green tree:

3 And ye shall aoverthrow their altars, and break their pillars, and burn their bgroves with fire; and ye shall hew down the graven images of their gods, and destroy the names of them out of that place.

4 Ye shall not do so unto the Lord your God.

5 But unto the aplace which the Lord your God shall bchoose out of all your tribes to put his name there, even unto his habitation shall ye seek, and thither thou shalt ccome:

6 And thither ye shall bring your burnt aofferings, and your sacrifices, and your btithes, and cheave offerings of your hand, and your dvows, and your freewill offerings, and the efirstlings of your herds and of your flocks:

7 And there ye shall eat before the Lord your God, and ye shall arejoice in all that ye put your hand unto, ye and your households, wherein the Lord thy God hath blessed thee.

8 Ye shall not do after all the things that we do here this day, every man whatsoever is aright in his own eyes.

9 For ye are not as yet come to the rest and to the inheritance, which the Lord your God giveth you.

10 But when ye go over Jordan, and dwell in the land which the Lord your God giveth you to ainherit, and when he giveth you brest from all your enemies round about, so that ye dwell in safety;

11 Then there shall be a place which the Lord your God shall choose to cause his name to dwell there; thither shall ye bring all that I command you; your burnt offerings, and your sacrifices, your tithes, and the heave offering of your hand, and all your choice vows which ye vow unto the Lord:

12 And ye shall rejoice before the Lord your God, ye, and your sons, and your daughters, and your menservants, and your maidservants, and the Levite that is within your gates; forasmuch as he hath no part nor inheritance with you.

13 Take heed to thyself that thou offer not thy burnt offerings in every place that thou seest:

14 But in the aplace which the Lord shall choose in one of thy tribes, there thou shalt offer thy burnt offerings, and there thou shalt do all that I command thee.

15 Notwithstanding thou mayest kill and eat aflesh in all thy gates, bwhatsoever thy soul lusteth after, according to the blessing of the Lord thy God which he hath given thee: the cunclean and the clean may eat thereof, as of the droebuck, and as of the ehart.

16 Only ye shall not eat the blood; ye shall pour it upon the earth as water.

17 ¶ Thou mayest not eat within thy gates the tithe of thy acorn, or of thy wine, or of thy oil, or the firstlings of thy herds or of thy flock, nor any of thy vows which thou vowest, nor thy freewill offerings, or heave offering of thine hand:

18 But thou must eat them before the Lord thy God in the place which the Lord thy God shall choose, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite that is within thy gates: and thou shalt rejoice before the Lord thy God in all that thou puttest thine hands unto.

19 Take heed to thyself that thou forsake not the aLevite as long as thou livest upon the earth.

20 ¶ When the Lord thy God shall enlarge thy aborder, as he hath promised thee, and thou shalt say, I will eat flesh, because thy soul longeth to eat flesh; thou mayest eat flesh, whatsoever thy soul lusteth after.

21 If the place which the Lord thy God hath chosen to put his name there be too far from thee, then thou shalt kill of thy herd and of thy flock, which the Lord hath given thee, as I have commanded thee, and thou shalt eat in thy gates whatsoever thy soul lusteth after.

22 Even as the roebuck and the hart is eaten, so thou shalt eat them: the unclean and the clean shall eat of them alike.

23 Only be sure that thou eat not the blood: for the ablood is the life; and thou mayest not eat the life with the flesh.

24 Thou shalt not eat it; thou shalt pour it upon the earth as water.

25 Thou shalt not eat it; that it may go awell with thee, and with thy children after thee, when thou shalt do that which is right in the sight of the Lord.

26 Only thy holy things which thou hast, and thy vows, thou shalt take, and go unto the place which the Lord shall choose:

27 And thou shalt offer thy aburnt offerings, the bflesh and the blood, upon the altar of the Lord thy God: and the blood of thy sacrifices shall be poured out upon the altar of the Lord thy God, and thou shalt eat the flesh.

28 Observe and hear all these words which I command thee, that it may go awell with thee, and with thy children after thee for ever, when thou doest that which is good and right in the sight of the Lord thy God.

29 ¶ When the Lord thy God shall acut off the nations from before thee, whither thou goest to possess them, and thou bsucceedest them, and dwellest in their land;

30 Take heed to thyself that thou be not snared by following them, after that they be destroyed from before thee; and that thou inquire not after their gods, saying, How did these nations serve their gods? even so will I do likewise.

31 Thou shalt not do so unto the Lord thy God: for every aabomination to the Lord, which he hateth, have they done unto their gods; for even their sons and their daughters they have bburnt in the cfire to their gods.

32 What thing soever I command you, observe to do it: thou shalt not aadd thereto, nor bdiminish from it.

      • HEB ordinances.

      • 2 Kgs. 12:3.

      • HEB dispossess.

      • TG Idolatry.

      • Ex. 34:13.

      • HEB asherim; i.e., idols, fertility goddesses.

      • Deut. 15:20; 26:2; 1 Kgs. 8:29 (26–30); 2 Chr. 7:12.

      • 1 Kgs. 11:36.

      • 1 Kgs. 12:27.

      • Ezra 3:2.

      • TG Tithing.

      • HEB given contributions (also vv. 11, 17).

      • OR vowed offerings.

      • Mosiah 2:3.

      • Deut. 26:11.

      • Judg. 17:6; 21:25.

      • Deut. 9:1 (1–6); Josh. 1:11 (1–18).

      • TG Rest.

      • Lev. 17:4 (1–7).

      • TG Food; Meat.

      • HEB of whatever meat you desire.

      • Deut. 15:22.

      • OR gazelle.

      • OR male deer.

      • HEB grain.

      • Deut. 10:9 (8–9).

      • OR territory.

      • TG Blood, Eating of.

      • Deut. 11:27 (26–28).

      • Lev. 1:13 (11, 13).

      • TG Flesh and Blood.

      • 2 Ne. 13:10.

      • 1 Ne. 4:13.

      • HEB dispossessest.

      • Ezra 9:1; Jer. 44:4 (4–5).

      • Abr. 1:8.

      • Lev. 18:21; Deut. 18:10; Jer. 7:31.

      • TG False Doctrine.

      • TG Scriptures, Preservation of.


Deuteronomy 13

Chapter 13

The Lord tests His people to see if they will worship false gods—Prophets, dreamers, relatives, or friends who advocate worship of false gods will be put to death—Idolatrous cities will be destroyed.

1 If there arise among you a aprophet, or a dreamer of bdreams, and giveth thee a csign or a wonder,

2 And the sign or the wonder come to pass, whereof he spake unto thee, saying, Let us go after other agods, which thou hast not known, and let us serve them;

3 Thou shalt not hearken unto the words of that aprophet, or that dreamer of dreams: for the Lord your God bproveth you, to know whether ye love the Lord your God with all your heart and with all your soul.

4 Ye shall awalk after the Lord your God, and fear him, and keep his commandments, and obey his voice, and ye shall serve him, and cleave unto him.

5 And that prophet, or that dreamer of dreams, shall be put to adeath; because he hath spoken to bturn you away from the Lord your God, which brought you out of the land of Egypt, and redeemed you out of the house of bondage, to cthrust thee out of the way which the Lord thy God commanded thee to walk in. So shalt thou put the evil away from the midst of thee.

6 ¶ If thy brother, the son of thy mother, or thy ason, or thy daughter, or the wife of thy bosom, or thy friend, which is as thine own soul, bentice thee secretly, saying, Let us go and serve other gods, which thou hast not known, thou, nor thy fathers;

7 Namely, of the gods of the people which are round about you, nigh unto thee, or far off from thee, from the one end of the earth even unto the other end of the earth;

8 Thou shalt not aconsent unto him, nor hearken unto him; neither shall thine eye pity him, neither shalt thou spare, neither shalt thou conceal him:

9 But thou shalt surely kill him; thine hand shall be afirst upon him to put him to death, and afterwards the hand of all the people.

10 And thou shalt stone him with stones, that he die; because he hath sought to thrust thee away from the Lord thy God, which brought thee out of the land of Egypt, from the house of bondage.

11 And all Israel shall hear, and afear, and shall do no more any such wickedness as this is among you.

12 ¶ If thou shalt hear say in one of thy cities, which the Lord thy God hath given thee to dwell there, saying,

13 Certain men, the children of aBelial, are gone out from among you, and have bwithdrawn the inhabitants of their city, saying, Let us go and serve other gods, which ye have not known;

14 Then shalt thou inquire, and make search, and ask diligently; and, behold, if it be truth, and the thing certain, that such abomination is wrought among you;

15 Thou shalt surely smite the inhabitants of that city with the edge of the sword, destroying it utterly, and all that is therein, and the cattle thereof, with the edge of the sword.

16 And thou shalt gather all the spoil of it into the midst of the street thereof, and shalt burn with fire the city, and all the spoil thereof every whit, for the Lord thy God: and it shall be an heap for ever; it shall not be built again.

17 And athere shall cleave nought of the cursed thing to thine hand: that the Lord may turn from the fierceness of his banger, and shew thee mercy, and have compassion upon thee, and multiply thee, as he hath sworn unto thy fathers;

18 When thou shalt hearken to the voice of the Lord thy God, to keep all his commandments which I command thee this day, to do that which is right in the eyes of the Lord thy God.

      • TG False Prophets.

      • TG Dream.

      • TG Signs.

      • Ex. 22:20.

      • TG False Prophets.

      • TG Test.

      • TG Walking with God.

      • TG Capital Punishment.

      • TG False Doctrine.

      • HEB seduce (also v. 10).

      • Ex. 32:29.

      • TG Peer Influence; Temptation.

      • Matt. 10:28.

      • Deut. 17:7.

      • Deut. 17:13.

      • Judg. 20:13; 1 Sam. 1:16; 2:12; 2 Sam. 16:7; 20:1; Jude 1:19.

      • HEB seduced.

      • HEB you shall not retain any of the confiscated property.

      • Num. 25:4.


Deuteronomy 14

Chapter 14

The Israelites are children of the Lord Jehovah—Unclean beasts, fish, and fowl are not to be eaten—The Israelites are to tithe all the increase of their seed annually.

1 Ye are the achildren of the Lord your God: ye shall bnot ccut yourselves, nor make any baldness dbetween your eyes for the dead.

2 For thou art an aholy people unto the Lord thy God, and the Lord hath chosen thee to be a bpeculiar people unto himself, above all the nations that are upon the earth.

3 ¶ Thou shalt not aeat any abominable thing.

4 These are the beasts which ye shall aeat: the ox, the sheep, and the goat,

5 The hart, and the aroebuck, and the fallow deer, and the wild goat, and the pygarg, and the wild ox, and the chamois.

6 And every beast that parteth the hoof, and acleaveth the cleft into two claws, and cheweth the cud among the beasts, that ye shall eat.

7 Nevertheless these ye shall not eat of them that chew the cud, or of them that divide the cloven hoof; as the camel, and the hare, and the coney: for they chew the cud, but divide not the hoof; therefore they are unclean unto you.

8 And the swine, because it divideth the hoof, yet cheweth not the cud, it is unclean unto you: ye shall not eat of their flesh, nor touch their dead carcase.

9 ¶ These ye shall eat of all that are in the waters: all that have fins and scales shall ye eat:

10 And whatsoever hath not fins and scales ye may not eat; it is unclean unto you.

11 ¶ Of all clean birds ye shall eat.

12 But these are they of which ye shall not eat: the eagle, and the aossifrage, and the ospray,

13 And the aglede, and the kite, and the bvulture after his kind,

14 And every raven after his kind,

15 And the owl, and the night hawk, and the acuckow, and the hawk after his kind,

16 The little owl, and the great owl, and the aswan,

17 And the pelican, and the agier eagle, and the cormorant,

18 And the stork, and the heron after her kind, and the alapwing, and the bat.

19 And every acreeping thing that flieth is unclean unto you: they shall not be eaten.

20 But of all clean fowls ye may eat.

21 ¶ Ye shall not eat of any thing that dieth of itself: thou shalt agive it unto the stranger that is in thy gates, that he may eat it; or thou mayest bsell it unto an alien: for thou art an holy people unto the Lord thy God. Thou shalt not cseethe a kid in his mother’s milk.

22 Thou shalt truly atithe all the increase of thy seed, that the field bringeth forth year by year.

23 And thou shalt eat before the Lord thy God, in the place which he shall choose to place his name there, the tithe of thy corn, of thy wine, and of thine oil, and the firstlings of thy herds and of thy flocks; that thou mayest learn to fear the Lord thy God always.

24 And if the way be too long for thee, so that thou art not able to carry it; or if the place be too far from thee, which the Lord thy God shall choose to set his name there, when the Lord thy God hath blessed thee:

25 Then shalt thou turn it into money, and bind up the money in thine hand, and shalt go unto the place which the Lord thy God shall choose:

26 And thou shalt bestow that money for whatsoever thy soul lusteth after, for oxen, or for sheep, or for wine, or for strong drink, or for whatsoever thy soul desireth: and thou shalt eat there before the Lord thy God, and thou shalt rejoice, thou, and thine household,

27 And the Levite that is within thy gates; thou shalt not forsake him; for he hath no part nor inheritance with thee.

28 ¶ At the end of three years thou shalt bring forth all the atithe of thine increase the same year, and shalt lay it up within thy gates:

29 And the Levite, (because he hath no part nor inheritance with thee,) and the stranger, and the fatherless, and the awidow, which are within thy gates, shall come, and shall eat and be satisfied; that the Lord thy God may bless thee in all the work of thine hand which thou doest.

      • TG Sons and Daughters of God.

      • Jer. 16:6.

      • 1 Kgs. 18:28. TG Body, Sanctity of.

      • IE on the forehead.

      • TG Holiness.

      • TG Abrahamic Covenant; Peculiar People.

      • TG Meat; Word of Wisdom.

      • Lev. 11:2 (2–47).

      • HEB gazelle.

      • IE has a divided hoof, with two “toes.”

      • HEB vulture.

      • HEB buzzard.

      • HEB falcon.

      • HEB seagull.

      • HEB barn owl.

      • HEB vulture.

      • HEB hoopoe bird.

      • OR winged insect.

      • JST Deut. 14:21 … not give …

      • JST Deut. 14:21 … not sell …

      • Ex. 34:26.

      • TG Tithing.

      • Amos 4:4.

      • D&C 83:6 (5–6).


Deuteronomy 15

Chapter 15

Every seven years, all debts are to be released—The people are admonished to care for the poor—Hebrew servants are to be released and given gifts during the seventh year—The firstling males of herds and flocks are the Lord’s.

1 At the end of every aseven years thou shalt make a brelease.

2 And this is the manner of the arelease: Every creditor that lendeth ought unto his neighbour shall release it; he shall not exact it of his neighbour, or of his brother; because it is called the Lord’s release.

3 Of a foreigner thou mayest exact it again: but that which is thine with thy brother thine hand shall release;

4 aSave when there shall be no poor among you; for the Lord shall greatly bless thee in the land which the Lord thy God giveth thee for an inheritance to possess it:

5 Only if thou carefully hearken unto the voice of the Lord thy God, to observe to do all these commandments which I command thee this day.

6 For the Lord thy God blesseth thee, as he promised thee: and thou shalt lend unto many nations, but thou shalt not aborrow; and thou shalt reign over many nations, but they shall not reign over thee.

7 ¶ If there be among you a poor man of one of thy brethren within any of thy agates in thy land which the Lord thy God giveth thee, thou shalt not bharden thine heart, nor shut thine hand from thy cpoor dbrother:

8 But thou shalt open thine ahand wide unto him, and shalt surely lend him sufficient for his need, in that which he bwanteth.

9 Beware that there be not a thought in thy wicked heart, saying, The seventh year, the year of release, is at hand; and thine aeye be evil against thy poor brother, and thou givest him nought; and he bcry unto the Lord against thee, and it be sin unto thee.

10 Thou shalt surely give him, and thine heart shall not be grieved when thou givest unto him: because that for this thing the Lord thy God shall bless thee in all thy works, and in all that thou puttest thine hand unto.

11 For the poor shall never cease out of the land: therefore I command thee, saying, Thou shalt open thine ahand wide unto thy brother, to thy poor, and to thy needy, in thy land.

12 ¶ And if thy brother, an Hebrew man, or an Hebrew woman, be asold unto thee, and serve thee six years; then in the seventh year thou shalt let him go free from thee.

13 And when thou sendest him out free from thee, thou shalt not let him go away empty:

14 Thou shalt furnish him liberally out of thy flock, and out of thy afloor, and out of thy winepress: of that wherewith the Lord thy God hath blessed thee thou shalt give unto him.

15 And thou shalt aremember that thou wast a bondman in the land of Egypt, and the Lord thy God redeemed thee: therefore I command thee this thing to day.

16 And it shall be, if he say unto thee, I will not go away from thee; because he loveth thee and thine house, because he is well with thee;

17 Then thou shalt take an awl, and thrust it through his aear unto the door, and he shall be thy servant for ever. And also unto thy maidservant thou shalt do likewise.

18 It shall not seem hard unto thee, when thou sendest him away free from thee; for he hath been aworth a double hired servant to thee, in serving thee six years: and the Lord thy God shall bless thee in all that thou doest.

19 ¶ All the afirstling males that come of thy herd and of thy flock thou shalt bsanctify unto the Lord thy God: thou shalt do no work with the firstling of thy cbullock, nor shear the firstling of thy sheep.

20 Thou shalt eat it before the Lord thy God year by year in the aplace which the Lord shall choose, thou and thy household.

21 And if there be any ablemish therein, as if it be lame, or blind, or have any bill blemish, thou shalt not csacrifice it unto the Lord thy God.

22 Thou shalt eat it within thy gates: the aunclean and the clean person shall eat it alike, as the roebuck, and as the hart.

23 Only thou shalt not eat the blood thereof; thou shalt pour it upon the ground as water.

      • TG Sabbatical Year.

      • IE pardoning or cancellation of debts.

      • Deut. 31:10.

      • HEB To the end that there may be no needy.

      • TG Borrow.

      • IE cities, towns (also v. 22).

      • TG Hardheartedness.

      • TG Poor; Welfare.

      • TG Brotherhood and Sisterhood.

      • TG Almsgiving.

      • HEB needs.

      • D&C 88:67 (67–68).

      • Deut. 24:15.

      • TG Generosity.

      • Lev. 25:39 (39–43).

      • OR threshing floor.

      • Matt. 7:12.

      • Ex. 21:6.

      • IE at half the cost of a hired worker.

      • Ex. 13:2; Mosiah 2:3.

      • Lev. 22:2.

      • HEB cattle.

      • Deut. 12:5 (5–6); 1 Kgs. 8:29 (26–30).

      • Lev. 22:20; 1 Pet. 1:19 (18–20).

      • OR serious.

      • TG Sacrifice.

      • Deut. 12:15.


Deuteronomy 16

Chapter 16

Israel is to keep the Passover, the Feast of Unleavened Bread, the Feast of Weeks, and the Feast of Tabernacles—All males are to appear annually before the Lord at these three feasts—Judges are not to make dishonest judgments nor take gifts.

1 Observe the month of aAbib, and keep the bpassover unto the Lord thy God: for in the month of Abib the Lord thy God brought thee forth out of Egypt by night.

2 Thou shalt therefore sacrifice the apassover unto the Lord thy God, of the flock and the herd, in the bplace which the Lord shall choose to place his name there.

3 Thou shalt eat no aleavened bread with it; seven days shalt thou eat bunleavened bread therewith, even the bread of affliction; for thou camest forth out of the land of Egypt in chaste: that thou mayest remember the day when thou camest forth out of the land of Egypt all the days of thy life.

4 And there shall be no aleavened bread seen with thee in all thy bcoast seven days; neither shall there any thing of the flesh, which thou sacrificedst the first day at even, cremain all night until the morning.

5 Thou mayest not sacrifice the passover within any of thy agates, which the Lord thy God giveth thee:

6 But at the place which the Lord thy God shall choose to place his name in, there thou shalt sacrifice the apassover at even, at the going down of the sun, at the bseason that thou camest forth out of Egypt.

7 And thou shalt aroast and eat it in the place which the Lord thy God shall choose: and thou shalt turn in the morning, and go unto thy tents.

8 Six days thou shalt eat aunleavened bread: and on the seventh day shall be a bsolemn assembly to the Lord thy God: thou shalt do no work therein.

9 ¶ Seven weeks shalt thou number unto thee: begin to number the seven weeks from such time as thou beginnest to put the sickle to the acorn.

10 And thou shalt keep the feast of aweeks unto the Lord thy God with a tribute of a freewill offering of thine hand, which thou shalt give unto the Lord thy God, according as the Lord thy God hath bblessed thee:

11 And thou shalt rejoice before the Lord thy God, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite that is within thy gates, and the stranger, and the fatherless, and the widow, that are among you, in the place which the Lord thy God hath chosen to place his name there.

12 And thou shalt remember that thou wast a abondman in Egypt: and thou shalt observe and do these statutes.

13 ¶ Thou shalt observe the feast of atabernacles seven days, bafter that thou hast gathered in thy corn and thy wine:

14 And thou shalt rejoice in thy feast, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite, the stranger, and the fatherless, and the widow, that are within thy gates.

15 Seven days shalt thou keep a solemn feast unto the Lord thy God in the place which the Lord shall choose: because the Lord thy God shall bless thee in all thine increase, and in all the works of thine hands, therefore thou shalt surely rejoice.

16 ¶ aThree times in a year shall all thy males bappear before the Lord thy God in the place which he shall choose; in the cfeast of unleavened bread, and in the feast of weeks, and in the feast of tabernacles: and they shall not appear before the Lord empty:

17 Every man shall agive as he is able, according to the blessing of the Lord thy God which he hath given thee.

18 ¶ aJudges and bofficers shalt thou make thee in all thy gates, which the Lord thy God giveth thee, throughout thy tribes: and they shall judge the people with just judgment.

19 Thou shalt not awrest bjudgment; thou shalt not respect persons, neither take a cgift: for a gift doth dblind the eyes of the wise, and pervert the words of the righteous.

20 That which is altogether just shalt thou follow, that thou mayest live, and inherit the land which the Lord thy God giveth thee.

21 ¶ aThou shalt not plant thee a grove of any trees near unto the altar of the Lord thy God, which thou shalt make thee.

22 Neither shalt thou set thee up any aimage; which the Lord thy God hateth.

      • Ex. 13:4.

      • Num. 28:16 (16–25); Luke 2:41; John 13:1 (1–3).

      • 2 Kgs. 23:21.

      • 2 Chr. 7:12.

      • TG Leaven.

      • TG Bread, Unleavened.

      • Ex. 12:11.

      • Ex. 13:7.

      • OR territory.

      • Ex. 34:25.

      • IE cities, towns (also vv. 11, 14, 18).

      • Ex. 12:42.

      • OR time.

      • HEB boil, cook.

      • TG Bread, Unleavened.

      • TG Solemn Assembly.

      • HEB standing grain.

      • Lev. 23:15 (15–21).

      • 1 Cor. 16:2.

      • OR slave.

      • Ex. 23:16; Lev. 23:34.

      • HEB when you gather your grain.

      • Ex. 23:14 (14–17); 2 Chr. 8:13 (12–13).

      • Ps. 84:7.

      • Ex. 23:14 (1–17); Ezek. 46:9.

      • Mark 12:42 (41–43); Mosiah 4:24 (24–25).

      • 1 Chr. 23:4; Mosiah 29:11 (11–25); D&C 58:17 (14–20).

      • Num. 11:16.

      • OR pervert justice, nor show partiality nor take a bribe.

      • TG Judgment.

      • Ex. 18:21 (21–22).

      • TG Spiritual Blindness.

      • HEB Thou shalt not plant thee an asherah of any kind of tree beside the altar (an asherah was a fertility idol made of a tree trunk). 1 Kgs. 14:15; 2 Kgs. 17:16 (15–16).

      • HEB pillar (for idol worship).


Deuteronomy 17

Chapter 17

Those who worship false gods will be put to death—Priests and judges are to determine the hard cases—Kings are not to acquire horses, wives, or gold for themselves—The king must study the laws of God daily.

1 Thou shalt not sacrifice unto the Lord thy God any bullock, or sheep, wherein is ablemish, or any bevilfavouredness: for that is an abomination unto the Lord thy God.

2 ¶ If there be found among you, within any of thy agates which the Lord thy God giveth thee, man or woman, that hath wrought wickedness in the sight of the Lord thy God, in btransgressing his covenant,

3 And hath gone and served other gods, and worshipped them, either the sun, or moon, or any of the host of heaven, which I have not commanded;

4 And it be told thee, and thou hast heard of it, and inquired diligently, and, behold, it be true, and the thing certain, that such abomination is wrought in Israel:

5 Then shalt thou bring forth that man or that woman, which have committed that wicked thing, unto thy gates, even that man or that woman, and shalt astone them with stones, till they bdie.

6 aAt the mouth of btwo witnesses, or three witnesses, shall he that is worthy of death be put to cdeath; but at the mouth of one witness he shall not be put to death.

7 The hands of the witnesses shall be afirst upon him to put him to death, and afterward the hands of all the people. So thou shalt put the evil away from among you.

8 ¶ If there arise a matter too hard for thee in ajudgment, bbetween blood and blood, between plea and plea, and between stroke and stroke, being matters of ccontroversy within thy gates: then shalt thou arise, and get thee up into the dplace which the Lord thy God shall choose;

9 And thou shalt come unto the apriests the Levites, and unto the judge that shall be in those days, and inquire; and they shall bshew thee the sentence of judgment:

10 And thou shalt do according to the sentence, which they of that place which the Lord shall choose shall shew thee; and thou shalt observe to do according to all that they inform thee:

11 According to the sentence of the law which they shall teach thee, and according to the judgment which they shall tell thee, thou shalt do: thou shalt not decline from the sentence which they shall shew thee, to the right hand, nor to the left.

12 And the man that will do presumptuously, and will not hearken unto the priest that standeth to minister there before the Lord thy God, or unto the judge, even that man shall die: and thou shalt put away the evil from Israel.

13 And all the people shall hear, and afear, and do no more presumptuously.

14 ¶ When thou art come unto the land which the Lord thy God giveth thee, and shalt possess it, and shalt dwell therein, and shalt say, I will set a king over me, like as all the nations that are about me;

15 aThou shalt in any wise set him bking over thee, whom the Lord thy God shall choose: one from among thy brethren shalt thou set king over thee: thou mayest not set a cstranger over thee, which is not thy brother.

16 But he shall not multiply ahorses to himself, nor cause the people to return to Egypt, to the end that he should multiply horses: forasmuch as the Lord hath said unto you, Ye shall henceforth breturn no more that way.

17 Neither shall he multiply awives to himself, that his heart turn not away: neither shall he greatly bmultiply to himself silver and gold.

18 And it shall be, when he sitteth upon the throne of his kingdom, that he shall write him a copy of this law in a book out of that which is before the priests the Levites:

19 And it shall be with him, and he shall aread therein all the days of his life: that he may learn to fear the Lord his God, to keep all the words of this law and these statutes, to do them:

20 That his heart be not lifted up above his abrethren, and that he bturn not aside from the commandment, to the right hand, or to the left: to the end that he may prolong his days in his kingdom, he, and his cchildren, in the midst of Israel.

      • Lev. 22:20.

      • HEB defect.

      • IE cities, towns (also v. 8).

      • Josh. 23:16.

      • Lev. 20:4.

      • TG Capital Punishment.

      • IE On the evidence.

      • TG Witness.

      • TG Capital Punishment.

      • Deut. 13:9; John 8:7 (3–11).

      • Mosiah 29:28 (28–29).

      • IE regarding degrees of manslaughter, etc.

      • Ezek. 44:24. TG Disputations.

      • 1 Kgs. 8:29 (26–30).

      • Ezek. 43:19; 44:15.

      • HEB pronounce to you (also vv. 10–11).

      • Deut. 13:11.

      • OR You may indeed.

      • TG Governments; Kings, Earthly.

      • OR alien.

      • 1 Kgs. 4:26; 2 Chr. 9:28.

      • Ex. 13:17; Jer. 42:19 (15–19).

      • 2 Sam. 5:13; 1 Kgs. 11:1; Jacob 1:15; 2:24 (24, 30).

      • Mosiah 2:14.

      • TG Scriptures, Study of; Scriptures, Value of.

      • D&C 38:24.

      • Deut. 5:32; 1 Kgs. 15:5.

      • TG Family.


Deuteronomy 18

Chapter 18

How priests are supported—Divination, spiritualism, and the like are abominations—A Prophet (Christ) will arise like unto Moses.

1 The priests the Levites, and all the tribe of Levi, shall have no apart nor binheritance with Israel: they shall ceat the offerings of the Lord made by fire, and his inheritance.

2 Therefore shall they have no inheritance among their brethren: the Lord is their ainheritance, as he hath said unto them.

3 ¶ And this shall be the priest’s adue from the people, from them that offer a sacrifice, whether it be ox or sheep; and they shall give unto the priest the shoulder, and the two cheeks, and the bmaw.

4 The afirstfruit also of thy bcorn, of thy wine, and of thine oil, and the first of the fleece of thy sheep, shalt thou give him.

5 For the Lord thy God hath chosen him out of all thy tribes, to stand to aminister in the bname of the Lord, him and his sons for ever.

6 ¶ And if a Levite come from any of thy agates out of all Israel, where he bsojourned, and come with all the desire of his mind unto the cplace which the Lord shall choose;

7 Then he shall minister in the name of the Lord his God, as all his brethren the Levites do, which stand there before the Lord.

8 They shall have like portions to eat, beside that which cometh of the sale of his patrimony.

9 ¶ When thou art come into the aland which the Lord thy God giveth thee, thou shalt not learn to do after the babominations of those nations.

10 There shall not be found among you any one that maketh his son or his daughter ato pass through the bfire, or that useth cdivination, or an observer of times, or an denchanter, or a witch,

11 Or a charmer, or a consulter with afamiliar spirits, or a wizard, or a necromancer.

12 For all that do these things are an aabomination unto the Lord: and because of these babominations the Lord thy God doth drive them out from before thee.

13 Thou shalt be aperfect with the Lord thy God.

14 For these nations, which thou shalt apossess, hearkened unto bobservers of times, and unto diviners: but as for thee, the Lord thy God hath not suffered thee so to do.

15 ¶ The Lord thy God will araise up unto thee a bProphet from the midst of thee, of thy brethren, like unto me; unto him ye shall hearken;

16 According to all that thou desiredst of the Lord thy God in Horeb in the day of the assembly, saying, Let me not ahear again the voice of the Lord my God, neither let me see this great fire any more, that I die not.

17 And the Lord said unto me, They have well spoken that which they have spoken.

18 I will raise them up a aProphet from among their brethren, like unto thee, and will put my bwords in his mouth; and he shall cspeak unto them all that I shall command him.

19 And it shall come to pass, that whosoever will not hearken unto my words which he shall speak in my name, I will require it of him.

20 But the aprophet, which shall bpresume to speak a word in my name, which I have not commanded him to speak, or that shall speak in the name of other gods, even that prophet shall die.

21 And if thou say in thine heart, How shall we aknow the word which the Lord hath not spoken?

22 When a aprophet bspeaketh in the name of the Lord, if the thing follow not, nor come to pass, that is the thing which the Lord hath not spoken, but the prophet hath spoken it presumptuously: thou shalt not be afraid of him.

      • Num. 18:20.

      • Num. 26:62.

      • Num. 18:10 (8–10); 1 Cor. 9:13.

      • Ps. 16:5.

      • Lev. 7:31 (30–34); Num. 18:8 (8–24); 1 Sam. 2:14.

      • OR stomach.

      • Num. 18:12.

      • HEB grain.

      • D&C 107:6.

      • TG Name.

      • IE of the cities, or towns.

      • Num. 35:3 (2–3).

      • 2 Chr. 7:12.

      • Lev. 18:28 (26–30); Isa. 65:9; Ezek. 34:13.

      • 2 Kgs. 23:24.

      • IE to be burnt as an idolatrous sacrifice.

      • Lev. 18:21; Deut. 12:31; Jer. 7:31. TG Superstitions.

      • Num. 22:7 (7–18); 1 Sam. 6:2.

      • TG Sorcery.

      • TG Spirits, Evil or Unclean.

      • 2 Chr. 33:6.

      • Lev. 18:24 (24–25); 1 Ne. 17:37 (33–40).

      • TG Perfection.

      • OR dispossess.

      • Lev. 19:26.

      • Deut. 34:10.

      • Acts 3:22 (22–23); 7:37; 1 Ne. 22:21; 3 Ne. 20:23; JS—H 1:40. TG Jesus Christ, Mission of; Jesus Christ, Prophecies about.

      • Ex. 20:19; Deut. 5:25. TG Hardheartedness.

      • TG Jesus Christ, Prophecies about.

      • John 8:28; 12:49 (49–50); 17:8; D&C 1:38.

      • John 4:25; 12:50.

      • TG False Prophets.

      • Zech. 10:2.

      • Jer. 28:9 (8–9); D&C 64:39.

      • TG Prophets, Mission of.

      • Jer. 28:9.


Deuteronomy 19

Chapter 19

Cities of refuge are appointed for cases of manslaughter—Murderers will be put to death—Two or three witnesses are required in court cases—False witnesses will be punished.

1 When the Lord thy God hath cut off the nations, whose land the Lord thy God giveth thee, and athou succeedest them, and dwellest in their cities, and in their houses;

2 Thou shalt aseparate three bcities for thee in the midst of thy land, which the Lord thy God giveth thee to possess it.

3 Thou shalt prepare thee aa way, and divide the bcoasts of thy land, which the Lord thy God giveth thee to inherit, into three parts, that every slayer may cflee thither.

4 ¶ And this is the case of the slayer, which shall flee thither, that he may live: Whoso killeth his neighbour aignorantly, whom he hated not in time past;

5 As when a man goeth into the wood with his neighbour to hew wood, and his hand fetcheth a stroke with the axe to cut down the tree, and the head slippeth from the helve, and lighteth upon his neighbour, that he die; he shall flee unto one of those cities, and live:

6 Lest the aavenger of the blood pursue the slayer, while his heart is hot, and overtake him, because the way is long, and slay him; whereas he was not worthy of death, inasmuch as he hated him not in time past.

7 Wherefore I command thee, saying, Thou shalt separate three cities for thee.

8 And if the Lord thy God enlarge thy acoast, as he hath sworn unto thy fathers, and give thee all the land which he promised to give unto thy fathers;

9 If thou shalt keep all these commandments to do them, which I command thee this day, to love the Lord thy God, and to awalk ever in his ways; then shalt thou add three cities more for thee, beside these three:

10 That innocent blood be not shed in thy land, which the Lord thy God giveth thee for an inheritance, and so blood be upon thee.

11 ¶ But if any man hate his aneighbour, and blie in wait for him, and rise up against him, and smite him mortally that he die, and fleeth into one of these cities:

12 Then the elders of his city shall send and fetch him thence, and deliver him into the hand of the avenger of blood, that he may die.

13 Thine eye shall not pity him, but thou shalt aput away the bguilt of innocent blood from Israel, that it may go well with thee.

14 ¶ Thou shalt not remove thy neighbour’s alandmark, which they of old time have set in thine inheritance, which thou shalt inherit in the land that the Lord thy God giveth thee to possess it.

15 ¶ One awitness shall not rise up against a man for any iniquity, or for any sin, in any sin that he sinneth: at the mouth of two bwitnesses, or at the mouth of three witnesses, shall the matter be established.

16 ¶ If a afalse witness rise up against any man to testify against him that which is wrong;

17 Then both the men, between whom the acontroversy is, shall stand before the Lord, before the priests and the judges, which shall be in those days;

18 And the ajudges shall make diligent inquisition: and, behold, if the witness be a false witness, and hath testified falsely against his brother;

19 Then shall ye ado unto him, as he had thought to have done unto his brother: so shalt thou put the evil away from among you.

20 And those which remain shall hear, and fear, and shall henceforth commit no more any such evil among you.

21 And thine eye shall not pity; but life shall go for life, aeye for eye, tooth for tooth, hand for hand, foot for foot.

      • HEB you dispossess.

      • OR set apart (also v. 7).

      • Ex. 21:13.

      • HEB roads.

      • HEB area, territory (also v. 8).

      • Ex. 21:13 (12–14).

      • HEB unintentionally.

      • D&C 98:23.

      • 1 Chr. 4:10.

      • TG Walking with God.

      • Deut. 27:24; 2 Ne. 9:35; Mosiah 13:21.

      • Num. 35:16 (16–25).

      • HEB purge.

      • 1 Kgs. 2:31. TG Guilt.

      • Deut. 27:17; Job 24:2; Prov. 22:28; Hosea 5:10.

      • Matt. 26:60; 1 Tim. 5:19.

      • 2 Cor. 13:1; 2 Ne. 27:12 (12, 14); D&C 6:28.

      • TG Lying.

      • TG Disputations.

      • Ezra 7:25.

      • TG Retribution.

      • IE not literally; interpreted by the Rabbis to be symbolic of equal compensation.


Deuteronomy 20

Chapter 20

Laws are revealed for selecting soldiers and making war—Hittites, Amorites, Canaanites, Perizzites, Hivites, and Jebusites will be utterly destroyed.

1 When thou goest out to abattle against thine enemies, and seest horses, and bchariots, and a people more than thou, be not cafraid of them: for the dLord thy God is with thee, which brought thee up out of the land of Egypt.

2 And it shall be, when ye are come nigh unto the battle, that the priest shall approach and speak unto the people,

3 And shall say unto them, Hear, O Israel, ye approach this day unto battle against your enemies: let not your hearts faint, fear not, and do not tremble, neither be ye terrified because of them;

4 For the Lord your God is he that goeth with you, to afight for you against your enemies, to save you.

5 ¶ And the officers shall speak unto the people, saying, What man is there that hath built a new house, and hath not dedicated it? let him go and return to his house, lest he die in the battle, and another man dedicate it.

6 And what man is he that hath planted a avineyard, and hath not yet eaten of it? let him also go and return unto his house, lest he die in the battle, and another man eat of it.

7 And what man is there that hath betrothed a awife, and hath not taken her? let him go and return unto his house, lest he die in the battle, and another man take her.

8 And the officers shall speak further unto the people, and they shall say, What man is there that is afearful and fainthearted? let him go and return unto his house, lest his brethren’s heart bfaint as well as his heart.

9 And it shall be, when the officers have made an end of speaking unto the people, that they shall make captains of the armies to lead the people.

10 ¶ When thou comest nigh unto a city to afight against it, then proclaim bpeace unto it.

11 And it shall be, if it make thee answer of peace, and open unto thee, then it shall be, that all the people that is found therein shall be atributaries unto thee, and they shall serve thee.

12 And if it will make no peace with thee, but will make war against thee, then thou shalt besiege it:

13 And when the Lord thy God hath delivered it into thine hands, thou shalt smite every male thereof with the edge of the sword:

14 But the women, and the little ones, and the cattle, and all that is in the city, even all the spoil thereof, shalt thou take unto thyself; and thou shalt aeat the spoil of thine enemies, which the Lord thy God hath given thee.

15 Thus shalt thou do unto all the cities which are very far off from thee, which are not of the cities of these nations.

16 But of the acities of these people, which the Lord thy God doth give thee for an inheritance, thou shalt save alive nothing that breatheth:

17 But thou shalt utterly adestroy them; namely, the Hittites, and the Amorites, the Canaanites, and the Perizzites, the Hivites, and the Jebusites; as the Lord thy God hath commanded thee:

18 That they teach you not to do after all their abominations, which they have done unto their gods; so should ye sin against the Lord your God.

19 ¶ When thou shalt besiege a city a long time, in making war against it to take it, thou shalt not destroy the trees thereof by forcing an axe against them: for thou mayest eat of them, and thou shalt not cut them down (afor the tree of the field is man’s life) to employ them in the siege:

20 Only the trees which thou knowest that they be not trees for ameat, thou shalt destroy and cut them down; and thou shalt build bulwarks against the city that maketh war with thee, until it be subdued.

      • D&C 98:37; 105:14.

      • Josh. 17:18.

      • TG Courage.

      • 2 Sam. 22:3.

      • Josh. 23:10.

      • 1 Cor. 9:7.

      • Deut. 24:5.

      • Judg. 7:3.

      • HEB melt like his; i.e., lest they all lost their courage.

      • TG War.

      • TG Peace; Peacemakers.

      • OR servants, in tribute.

      • IE consume, enjoy.

      • Josh. 11:14.

      • Josh. 10:40 (40–43); 11:12 (11–12).

      • HEB for are the trees in the field men, that you should besiege them?

      • HEB food.


Deuteronomy 21

Chapter 21

How amends are made for murders by unknown persons—Equity is required in dealing with wives and children—Stubborn and rebellious sons will be put to death.

1 If one be found slain in the land which the Lord thy God giveth thee to possess it, lying in the field, and it be not known who hath slain him:

2 Then thy elders and thy judges shall come forth, and they shall measure aunto the cities which are round about him that is slain:

3 And it shall be, that the city which is next unto the slain man, even the elders of that city shall take an heifer, which hath not been awrought with, and which hath not drawn in the yoke;

4 And the elders of that city shall bring down the heifer unto a rough valley, which is neither aeared nor sown, and shall bstrike off the heifer’s neck there in the valley:

5 And the priests the sons of Levi shall come near; for them the Lord thy God hath chosen to minister unto him, and to bless in the name of the Lord; and by their word shall every controversy and every astroke be tried:

6 And all the elders of that city, that are next unto the slain man, shall wash their hands over the heifer athat is beheaded in the valley:

7 And they shall answer and say, Our hands have not shed this blood, neither have our eyes seen it.

8 aBe merciful, O Lord, unto thy people Israel, whom thou hast bredeemed, and lay not innocent blood unto thy people of Israel’s charge. And the blood shall be forgiven them.

9 So shalt thou put away the guilt of innocent blood from among you, when thou shalt do that which is right in the sight of the Lord.

10 ¶ When thou goest forth to war against thine enemies, and the Lord thy God hath delivered them into thine hands, and thou hast taken them captive,

11 And seest among the captives a beautiful woman, and hast a desire unto her, that thou wouldest have her to thy wife;

12 Then thou shalt bring her home to thine house; and she shall shave her head, and pare her nails;

13 And she shall put the araiment of her captivity from off her, and shall remain in thine house, and bewail her father and her mother a full month: and after that thou shalt go in unto her, and be her husband, and she shall be thy wife.

14 And it shall be, if thou have no delight in her, then thou shalt let her go whither she will; but thou shalt not asell her at all for money, thou shalt not bmake merchandise of her, because thou hast humbled her.

15 ¶ If a man have two wives, one beloved, and another ahated, and they have born him children, both the beloved and the hated; and if the firstborn son be hers that was hated:

16 Then it shall be, when he maketh his sons to inherit that which he hath, that he may not amake the son of the beloved firstborn before the son of the hated, which is indeed the firstborn:

17 But he shall acknowledge the son of the hated for the firstborn, by giving him a adouble portion of all that he hath: for he is bthe cbeginning of his strength; the right of the dfirstborn is his.

18 ¶ If a man have a astubborn and rebellious son, which will not bobey the voice of his father, or the voice of his mother, and that, when they have chastened him, will not hearken unto them:

19 Then shall his father and his mother lay hold on him, and bring him out unto the elders of his city, and unto athe gate of his place;

20 And they shall say unto the elders of his city, This our son is stubborn and rebellious, he will not obey our voice; he is a glutton, and a drunkard.

21 And all the men of his city shall stone him with stones, that he die: so shalt thou put evil away from among you; and all Israel shall hear, and fear.

22 ¶ And if a man have committed a sin worthy of death, and he be to be put to death, and thou hang him on a tree:

23 His abody shall not bremain all night upon the ctree, but thou shalt in any wise bury him that day; (for he that is hanged is daccursed of God;) that thy land be not defiled, which the Lord thy God giveth thee for an einheritance.

      • OR the distance to.

      • OR worked.

      • HEB plowed, worked.

      • OR break.

      • OR case of assault.

      • OR whose neck is broken.

      • HEB Let atonement be made for.

      • Ps. 25:22; D&C 84:99 (99–100).

      • OR captive garb.

      • Deut. 24:7.

      • HEB treat her harshly.

      • OR despised, disliked (also vv. 16–17). Gen. 29:33.

      • HEB prefer.

      • 2 Kgs. 2:9.

      • OR his first issue.

      • Gen. 49:3.

      • TG Firstborn.

      • TG Stubbornness.

      • TG Disobedience; Honoring Father and Mother.

      • IE the gate of the city nearest his house.

      • According to Rabbinical commentaries, to leave a body hanging was a degradation of the human body and therefore an affront to God, in whose image man’s body was made.

      • John 19:31 (31–33).

      • Gal. 3:13. TG Jesus Christ, Crucifixion of.

      • Gal. 3:13.

      • TG Lands of Inheritance.


Deuteronomy 22

Chapter 22

Moses sets forth laws pertaining to lost property, wearing of proper clothes, caring for interests of others, marrying virgins, and sexual immorality.

1 Thou shalt not see thy abrother’s ox or his sheep go bastray, and hide thyself from them: thou shalt in any case bring them again unto thy brother.

2 And if thy brother abe not nigh unto thee, or if thou know him not, then thou shalt bring it unto thine own house, and it shall be with thee until thy brother seek after it, and thou shalt restore it to him again.

3 In like manner shalt thou do with his ass; and so shalt thou do with his raiment; and with all alost thing of thy brother’s, which he hath lost, and thou hast found, shalt thou do likewise: thou mayest not hide thyself.

4 ¶ Thou shalt not see thy brother’s ass or his ox fall down by the way, and hide thyself from them: thou shalt surely ahelp him to lift them up again.

5 ¶ The woman shall not awear that which pertaineth unto a man, neither shall a man put on a woman’s garment: for all that do so are abomination unto the Lord thy God.

6 ¶ If a bird’s nest chance to be before thee in the way in any tree, or on the ground, whether they be young ones, or eggs, and the adam sitting upon the young, or upon the eggs, thou shalt not take the bdam with the young:

7 But thou shalt in any wise let the dam go, and take the young to thee; that it may be well with thee, and that thou mayest aprolong thy days.

8 ¶ When thou buildest a new house, then thou shalt make a abattlement for thy roof, that thou bring not blood upon thine house, if any man fall from thence.

9 ¶ Thou shalt not sow thy vineyard with adivers seeds: lest the fruit of thy seed which thou hast sown, and the fruit of thy vineyard, be defiled.

10 ¶ Thou shalt not plow with an ox and an ass together.

11 ¶ Thou shalt not wear a garment of adivers sorts, as of woollen and linen together.

12 ¶ Thou shalt make thee afringes upon the four quarters of thy vesture, wherewith thou coverest thyself.

13 ¶ If any man take a wife, and go in unto her, and ahate her,

14 And agive occasions of speech against her, and bring up an evil name upon her, and say, I took this woman, and when I came to her, I found her not a bmaid:

15 Then shall the father of the damsel, and her mother, take and bring forth the tokens of the damsel’s virginity unto the elders of the city in the gate:

16 And the damsel’s father shall say unto the elders, I gave my daughter unto this man to wife, and he hateth her;

17 And, lo, he hath given occasions of speech against her, saying, I found not thy daughter a maid; and yet these are the tokens of my daughter’s virginity. And they shall spread the cloth before the elders of the city.

18 And the elders of that city shall take that man and chastise him;

19 And they shall aamerce him in an hundred shekels of silver, and give them unto the father of the damsel, because he hath brought up an evil bname upon a virgin of Israel: and she shall be his wife; he may not put her away all his days.

20 But if this thing be true, and the tokens of virginity be not found for the damsel:

21 Then they shall bring out the damsel to the door of her father’s house, and the men of her city shall stone her with stones that she adie: because she hath wrought folly in Israel, to play the whore in her father’s house: so shalt thou put evil away from among you.

22 ¶ If a man be found lying with a woman amarried to an husband, then they shall both of them die, both the man that lay with the woman, and the woman: so shalt thou put away evil from Israel.

23 ¶ If a damsel that is a virgin be betrothed unto aan husband, and a man find her in the city, and lie with her;

24 Then ye shall bring them both out unto the gate of that city, and ye shall stone them with stones that they die; the damsel, because she acried not, being in the city; and the man, because he hath humbled his neighbour’s wife: so thou shalt put away evil from among you.

25 ¶ But if a man find a betrothed damsel in the field, and the man force her, and alie with her: then the man only that lay with her shall die:

26 But unto the damsel thou shalt do nothing; there is in the damsel no sin worthy of death: for as when a man riseth against his neighbour, and slayeth him, aeven so is this matter:

27 For he found her in the field, and the betrothed damsel cried, and there was none to save her.

28 ¶ If a man find a damsel that is a avirgin, which is not betrothed, and lay hold on her, and lie with her, and they be found;

29 Then the man that lay with her shall give unto the damsel’s father fifty shekels of silver, and she shall be his awife; because he hath humbled her, he may not put her away all his days.

30 ¶ A man shall not take his afather’s wife, nor bdiscover his father’s skirt.

      • TG Brotherhood and Sisterhood.

      • Ex. 23:4.

      • OR does not live near.

      • D&C 136:26.

      • D&C 58:28 (27–29).

      • TG Apparel; Clothing.

      • OR mother (also v. 7).

      • Lev. 22:28.

      • Deut. 4:40.

      • OR parapet, railing.

      • Lev. 19:19.

      • Lev. 19:19.

      • Num. 15:38 (37–40).

      • OR then despise.

      • OR charge her with misconduct (also v. 17).

      • HEB virgin (also v. 17).

      • OR fine.

      • TG Name.

      • TG Capital Punishment.

      • TG Adulterer.

      • HEB a man.

      • IE did not cry for help.

      • TG Sexual Immorality.

      • IE in gravity.

      • Ex. 22:17 (16–17).

      • Ex. 22:16 (16–17).

      • Lev. 20:11.

      • IE uncover her who is his father’s.


Deuteronomy 23

Chapter 23

Moses specifies those who may and may not enter the congregation—He sets forth laws concerning sanitation, servants, usury, and vows.

1 He that is awounded in the stones, or hath his privy member cut off, shall not enter into the congregation of the Lord.

2 A bastard shall not enter into the congregation of the Lord; even to his tenth generation shall he not enter into the congregation of the Lord.

3 An aAmmonite or Moabite shall not enter into the congregation of the Lord; even to their tenth generation shall they not enter into the congregation of the Lord for ever:

4 Because they met you not with abread and with water in the way, when ye came forth out of Egypt; and because they hired against thee bBalaam the son of Beor of Pethor of Mesopotamia, to curse thee.

5 Nevertheless the Lord thy God would not hearken unto Balaam; but the Lord thy God turned the acurse into a bblessing unto thee, because the Lord thy God cloved thee.

6 Thou shalt not seek their peace nor their prosperity all thy days for ever.

7 ¶ Thou shalt not abhor an aEdomite; for he is thy brother: thou shalt not abhor an Egyptian; because thou wast a bstranger in his land.

8 The children that are begotten of them shall enter into the congregation of the Lord in their third generation.

9 ¶ When athe host goeth forth against thine enemies, then keep thee from every wicked thing.

10 ¶ If there be among you any man, that is not clean by reason of uncleanness that chanceth him by night, then shall he go abroad out of the camp, he shall not come within the camp:

11 But it shall be, when evening cometh on, he shall wash himself with water: and when the sun is down, he shall come into the camp again.

12 ¶ Thou shalt have a place also without the camp, whither thou shalt go forth abroad:

13 And thou shalt have a paddle upon thy weapon; and it shall be, when thou wilt ease thyself abroad, thou shalt dig therewith, and shalt turn back and cover athat which cometh from thee:

14 For the Lord thy God awalketh in the bmidst of thy camp, to deliver thee, and to give up thine enemies before thee; therefore shall thy camp be holy: that he see no unclean thing in thee, and turn away from thee.

15 ¶ Thou shalt not deliver unto his amaster the servant which is escaped from his master unto thee:

16 He shall dwell with thee, even among you, in that place which he shall choose in one of thy agates, where it liketh him best: thou shalt not oppress him.

17 ¶ There shall be no awhore of the daughters of Israel, nor ba sodomite of the sons of Israel.

18 Thou shalt not bring the hire of a whore, or the price of a dog, into the house of the Lord thy God for any vow: for even both these are abomination unto the Lord thy God.

19 ¶ Thou shalt not lend upon ausury to thy brother; usury of money, usury of victuals, usury of any thing that is lent upon usury:

20 Unto a astranger thou mayest lend upon usury; but unto thy brother thou shalt not blend upon usury: that the Lord thy God may bless thee in all that thou settest thine hand to in the land whither thou goest to possess it.

21 ¶ When thou shalt avow a bvow unto the Lord thy God, thou shalt not slack to pay it: for the Lord thy God will surely require it of thee; and it would be sin in thee.

22 But if thou shalt forbear to vow, it shall be no sin in thee.

23 That which is gone out of thy lips thou shalt keep and perform; even a freewill offering, according as thou hast vowed unto the Lord thy God, which thou hast promised with thy mouth.

24 ¶ When thou comest into thy neighbour’s vineyard, then thou mayest eat grapes thy fill at thine own pleasure; but thou shalt not put any in thy vessel.

25 When thou comest into the standing acorn of thy neighbour, then thou mayest pluck the bears with thine hand; but thou shalt not move a sickle unto thy neighbour’s standing corn.

      • Lev. 21:17 (17–23).

      • Neh. 13:1.

      • OR food.

      • Num. 22:5; 2 Pet. 2:15.

      • Num. 23:11. TG Curse.

      • D&C 90:24.

      • TG God, Love of.

      • Gen. 25:25 (24–27).

      • HEB sojourner. Ex. 22:21.

      • HEB you are out and encamped.

      • HEB your excrement.

      • Lev. 26:12.

      • Ps. 46:5; Isa. 12:6.

      • 1 Sam. 30:15.

      • IE of the cities or towns.

      • Lev. 19:29.

      • HEB a professional male or female prostitute or cultist. 2 Kgs. 23:7. TG Homosexual Behavior.

      • OR interest (also v. 20). TG Usury.

      • HEB foreigner.

      • TG Debt.

      • TG Vow.

      • Matt. 5:33.

      • HEB grain.

      • Matt. 12:1.


Deuteronomy 24

Chapter 24

Laws are given concerning divorce, newly married persons, making merchandise of men, taking pledges, leprosy, oppression of servants, and leaving gleanings of crops.

1 When a man hath taken a awife, and married her, and it come to pass that she find no favour in his eyes, because he hath found some buncleanness in her: then let him write her a bill of cdivorcement, and give it in her hand, and send her out of his house.

2 And when she is departed out of his house, she may go and be another man’s wife.

3 And if the latter husband hate her, and write her a bill of divorcement, and giveth it in her hand, and sendeth her out of his house; or if the latter husband die, which took her to be his wife;

4 Her former husband, which sent her away, may not take her again to be his wife, after that she is defiled; for that is abomination before the Lord: and thou shalt not acause the land to sin, which the Lord thy God giveth thee for an inheritance.

5 ¶ When a man hath taken a new awife, he shall not go out to war, neither shall he be charged with any business: but he shall be free at home one year, and shall bcheer up his wife which he hath taken.

6 ¶ No man shall take the anether or the upper millstone to pledge: for bhe taketh a man’s life to pledge.

7 ¶ If a man be found astealing any of his brethren of the children of Israel, and maketh bmerchandise of him, or selleth him; then that thief shall die; and thou shalt put evil away from among you.

8 ¶ Take heed in the plague of aleprosy, that thou observe diligently, and do according to all that the priests the Levites shall bteach you: as I commanded them, so ye shall observe to do.

9 Remember what the Lord thy God did unto Miriam by the way, after that ye were come forth out of Egypt.

10 ¶ When thou dost lend thy brother any thing, thou shalt not go into his house to fetch his pledge.

11 Thou shalt stand aabroad, and the man to whom thou dost lend shall bring out the pledge abroad unto thee.

12 And if the man be poor, thou shalt not asleep with his pledge:

13 In any case thou shalt deliver him the apledge again when the sun goeth down, that he may sleep in his own braiment, and bless thee: and it shall be righteousness unto thee before the Lord thy God.

14 ¶ Thou shalt not aoppress an hired servant that is poor and needy, whether he be of thy brethren, or of thy strangers that are in thy land within thy bgates:

15 aAt his day thou shalt give him his bhire, neither shall the sun go down upon it; for he is poor, and setteth his heart upon it: lest he ccry against thee unto the Lord, and it be sin unto thee.

16 The afathers shall not be put to bdeath for the children, neither shall the cchildren be put to death for the fathers: every man shall be put to death for his down esin.

17 ¶ Thou shalt not apervert the bjudgment of the stranger, nor of the fatherless; nor take a widow’s raiment to pledge:

18 But thou shalt remember that thou wast a abondman in Egypt, and the Lord thy God redeemed thee thence: therefore I command thee to do this thing.

19 ¶ When thou cuttest down thine harvest in thy field, and hast forgot a sheaf in the field, thou shalt not go again to fetch it: it shall be for the stranger, for the fatherless, and for the awidow: that the Lord thy God may bless thee in all the work of thine hands.

20 When thou beatest thine olive tree, thou shalt not go over the boughs again: it shall be for the stranger, for the fatherless, and for the widow.

21 When thou gatherest the grapes of thy vineyard, thou shalt not glean it afterward: it shall be for the stranger, for the fatherless, and for the widow.

22 And thou shalt remember that thou wast a bondman in the land of Egypt: therefore I command thee to do this thing.

      • TG Marriage, Wives.

      • IE from unchastity, indecency.

      • Matt. 1:19. TG Divorce.

      • HEB bring guilt upon the land.

      • Deut. 20:7.

      • HEB be happy with. TG Family, Love within; Marriage, Husbands.

      • HEB lower.

      • OR it is as if he took.

      • TG Stealing.

      • Deut. 21:14.

      • TG Leprosy.

      • TG Teacher.

      • OR outside.

      • IE keep it overnight.

      • Ex. 22:26; Ezek. 18:7.

      • OR garment (also v. 17).

      • Prov. 14:31.

      • IE of the cities, towns.

      • HEB The same day.

      • Lev. 19:13.

      • Deut. 15:9.

      • TG Marriage, Fatherhood.

      • TG Punish.

      • 2 Sam. 21:6 (1–14); Isa. 14:21.

      • TG Accountability; Justice.

      • TG Sin.

      • Deut. 27:19.

      • TG Judgment.

      • HEB slave.

      • Ruth 2:2. TG Poor; Welfare.


Deuteronomy 25

Chapter 25

Judges prescribe punishment for the wicked—The marriage law provides for a brother’s widow—Just weights and measures are required—Israel is commanded to blot out the Amalekites from under heaven.

1 If there be a acontroversy between men, and they come unto bjudgment, that the judges may judge them; then they shall cjustify the righteous, and condemn the wicked.

2 And it shall be, if the wicked man be worthy to be abeaten, that the judge shall cause him to lie down, and to be beaten before his face, according to his fault, by a certain bnumber.

3 aForty stripes he may give him, and not exceed: lest, if he should exceed, and beat him above these with many stripes, then thy brother should seem bvile unto thee.

4 ¶ Thou shalt not amuzzle the ox when he treadeth out the bcorn.

5 ¶ If brethren dwell together, and one of them die, and have no child, the awife of the dead shall not marry bwithout unto a stranger: her chusband’s dbrother shall go in unto her, and take her to him to wife, and perform the duty of an ehusband’s brother unto her.

6 And it shall be, that the firstborn which she beareth shall succeed in the aname of his brother which is dead, that his bname be not cput out of Israel.

7 And if the man like not to take his brother’s wife, then let his brother’s wife go up to the gate unto the elders, and say, My husband’s brother refuseth to raise up unto his brother a name in Israel, he will not perform the duty of my husband’s brother.

8 Then the elders of his city shall call him, and speak unto him: and if he astand to it , and say, I like not to take her;

9 Then shall his brother’s wife come unto him in the presence of the elders, and loose his ashoe from off his foot, and spit in his face, and shall answer and say, So shall it be done unto that man that will not build up his brother’s house.

10 And his name shall be called in Israel, The house of him that hath his shoe loosed.

11 ¶ When men strive together one with another, and the wife of the one draweth near for to deliver her husband out of the hand of him that smiteth him, and putteth forth her hand, and taketh him by the secrets:

12 Then thou shalt cut off her hand, thine eye shall not pity her.

13 ¶ Thou shalt not have in thy bag adivers bweights, a great and a small.

14 Thou shalt not have in thine house divers measures, a great and a small.

15 But thou shalt have a aperfect and just weight, a perfect and just bmeasure shalt thou have: that thy days may be clengthened in the land which the Lord thy God giveth thee.

16 For all that do such things, and all that do unrighteously, are an abomination unto the Lord thy God.

17 ¶ Remember what Amalek did unto thee by the way, when ye were come forth out of Egypt;

18 How he met thee by the way, and asmote the hindmost of thee, even all that were feeble behind thee, when thou wast faint and weary; and he feared not God.

19 Therefore it shall be, when the Lord thy God hath given thee rest from all thine enemies round about, in the land which the Lord thy God giveth thee for an inheritance to possess it, that thou shalt ablot out the remembrance of bAmalek from under heaven; thou shalt not forget it.

      • TG Disputations.

      • Ezek. 44:24.

      • TG Justification.

      • Luke 12:48.

      • IE of stripes (see next verse).

      • 2 Cor. 11:24.

      • OR degraded.

      • 1 Cor. 9:9; 1 Tim. 5:18.

      • IE grain.

      • TG Widows.

      • OR outside the family.

      • Ruth 1:11; 3:12.

      • Ruth 4:5; Matt. 22:24 (23–33); Mark 12:19; Luke 20:28 (27–38).

      • TG Marriage, Fatherhood.

      • Ruth 4:6. TG Name.

      • Ruth 4:10.

      • HEB blotted.

      • OR persists.

      • Ruth 4:7 (6–8).

      • OR two kinds of (also v. 14).

      • Lev. 19:36.

      • HEB full, whole.

      • Lev. 19:36; Ezek. 45:10; Amos 8:5.

      • Deut. 4:40.

      • HEB attacked your rear.

      • Alma 5:57.

      • Ex. 17:14 (8–16).


Deuteronomy 26

Chapter 26

The children of Israel are to offer to the Lord a basket of the firstfruits of Canaan—They are commanded to keep the law of tithing—They covenant to keep the commandments, and the Lord promises to make them a holy people and a great nation.

1 And it shall be, when thou art come in unto the land which the Lord thy God giveth thee for an inheritance, and possessest it, and dwellest therein;

2 That thou shalt take of the first of all the afruit of the earth, which thou shalt bring of thy land that the Lord thy God giveth thee, and shalt put it in a basket, and shalt go unto the bplace which the Lord thy God shall choose to place his name there.

3 And thou shalt go unto the priest that shall be in those days, and say unto him, I profess this day unto the Lord thy God, that I am come unto the country which the Lord sware unto our fathers for to give us.

4 And the priest shall take the basket out of thine hand, and set it down before the altar of the Lord thy God.

5 And thou shalt speak and say before the Lord thy God, A aSyrian ready to perish was my father, and he went down into bEgypt, and sojourned there with a few, and became there a cnation, great, mighty, and dpopulous:

6 And the aEgyptians bevil entreated us, and afflicted us, and laid upon us hard bondage:

7 And when we acried unto the Lord God of our fathers, the Lord bheard our voice, and looked on our affliction, and our labour, and our coppression:

8 And the Lord abrought us forth out of Egypt with a mighty hand, and with an outstretched arm, and with great terribleness, and with bsigns, and with wonders:

9 And he hath brought us into this place, and hath given us this land, even a aland that floweth with milk and honey.

10 And now, behold, I have brought the firstfruits of the land, which thou, O Lord, hast given me. And thou shalt set it before the Lord thy God, and worship before the Lord thy God:

11 And thou shalt arejoice in every good thing which the Lord thy God hath given unto thee, and unto thine house, thou, and the Levite, and the bstranger that is among you.

12 ¶ When thou hast made an end of tithing all the atithes of thine increase the third year, which is the year of tithing, and hast given it unto the Levite, the stranger, the fatherless, and the widow, that they may eat within thy bgates, and be filled;

13 Then thou shalt say before the Lord thy God, I have brought away the ahallowed things out of mine house, and also have given them unto the Levite, and unto the stranger, to the bfatherless, and to the widow, according to all thy commandments which thou hast commanded me: I have not transgressed thy commandments, neither have I forgotten them:

14 I have not eaten thereof in my mourning, neither have I taken away ought thereof for any unclean use, nor given ought thereof for the dead: but I have hearkened to the voice of the Lord my God, and have done according to all that thou hast commanded me.

15 aLook down from thy holy habitation, from heaven, and bless thy people Israel, and the land which thou hast given us, as thou swarest unto our fathers, a land that floweth with milk and honey.

16 ¶ This day the Lord thy God hath commanded thee to do these statutes and ajudgments: thou shalt therefore keep and do them with all thine bheart, and with all thy soul.

17 Thou hast aavouched the bLord this day to be thy God, and to walk in his ways, and to keep his statutes, and his commandments, and his judgments, and to hearken unto his voice:

18 And the Lord hath avouched thee this day to be his apeculiar people, as he hath promised thee, and that thou shouldest keep all his commandments;

19 And to make thee ahigh above all nations which he hath made, in praise, and in name, and in honour; and that thou mayest be an bholy people unto the Lord thy God, as he hath spoken.

      • Ex. 23:19; 34:26; Num. 18:13.

      • Deut. 12:5; 1 Kgs. 8:29 (26–30).

      • HEB Aramean. Abraham migrated to Aram and from there to the land of promise. Gen. 28:5; Hosea 12:12.

      • Gen. 47:4.

      • TG Israel, Origins of.

      • Ex. 1:7.

      • Ex. 1:11.

      • OR treated us harshly.

      • Ex. 2:23 (23–25).

      • Alma 9:26.

      • TG Oppression.

      • Ex. 12:37, 51; Alma 36:2.

      • Mosiah 3:15 (14–15).

      • 1 Ne. 2:20.

      • Deut. 12:7; 2 Ne. 9:52.

      • HEB sojourner, proselyte (also vv. 12–13).

      • TG Tithing.

      • IE of the cities, towns.

      • HEB consecrated.

      • James 1:27.

      • Isa. 63:15.

      • HEB ordinances (also v. 17).

      • TG Commitment.

      • OR declared, testified. Ex. 19:8.

      • Gen. 28:21.

      • OR treasured. TG Israel, Mission of; Peculiar People.

      • Deut. 28:1.

      • TG Israel, Blessings of.


Deuteronomy 27

Chapter 27

The children of Israel are to cross the Jordan, build an altar, and worship the Lord—They are the Lord’s people but will be cursed if they do not obey Him.

1 And Moses with the aelders of Israel commanded the people, saying, bKeep all the commandments which I command you this day.

2 And it shall be on the day when ye shall pass over Jordan unto the land which the Lord thy God giveth thee, that thou shalt set thee up great astones, and plaster them with plaster:

3 And thou shalt write upon them all the words of this law, when thou art passed over, that thou mayest go in unto the land which the Lord thy God giveth thee, a land that floweth with milk and honey; as the Lord God of thy fathers hath promised thee.

4 Therefore it shall be when ye be gone over Jordan, that ye shall set up these stones, which I command you this day, in mount Ebal, and thou shalt plaster them with plaster.

5 And there shalt thou build an altar unto the Lord thy God, an altar of astones: thou shalt not lift up any biron tool upon them.

6 Thou shalt build the aaltar of the Lord thy God of whole stones: and thou shalt offer burnt offerings thereon unto the Lord thy God:

7 And thou shalt offer peace aofferings, and shalt eat there, and rejoice before the Lord thy God.

8 And thou shalt write upon the stones all the words of this law very plainly.

9 ¶ And Moses and the priests the Levites spake unto all Israel, saying, Take heed, and hearken, O Israel; this day thou art become the people of the aLord thy God.

10 Thou shalt therefore obey the voice of the Lord thy God, and do his commandments and his statutes, which I command thee this day.

11 ¶ And Moses charged the people the same day, saying,

12 These shall stand upon mount Gerizim to abless the people, when ye are come over Jordan; Simeon, and Levi, and Judah, and Issachar, and Joseph, and Benjamin:

13 And these shall stand upon mount Ebal to curse; Reuben, Gad, and Asher, and Zebulun, Dan, and Naphtali.

14 ¶ And the Levites shall aspeak, and say unto all the men of Israel with a loud voice,

15 aCursed be the man that maketh any graven or molten bimage, an abomination unto the Lord, the work of the hands of the craftsman, and putteth it in a secret place. And all the people shall answer and say, Amen.

16 Cursed be he that asetteth light by his bfather or his mother. And all the people shall say, Amen.

17 Cursed be he that removeth his neighbour’s alandmark. And all the people shall say, Amen.

18 Cursed be he that amaketh the bblind to wander out of the way. And all the people shall say, Amen.

19 Cursed be he that aperverteth the bjudgment of the stranger, fatherless, and widow. And all the people shall say, Amen.

20 Cursed be he that lieth with his father’s wife; because he uncovereth ahis father’s skirt. And all the people shall say, Amen.

21 Cursed be he that lieth with any manner of abeast. And all the people shall say, Amen.

22 aCursed be he that lieth with his sister, the daughter of his father, or the daughter of his mother. And all the people shall say, Amen.

23 Cursed be he that lieth with his mother in law. And all the people shall say, Amen.

24 Cursed be he that asmiteth his bneighbour csecretly. And all the people shall say, Amen.

25 Cursed be he that taketh areward to slay an innocent person. And all the people shall say, Amen.

26 aCursed be he that confirmeth not all the words of this law to do them. And all the people shall say, Amen.

      • TG Church Organization.

      • Mosiah 12:33 (33–37).

      • Josh. 4:3.

      • 1 Ne. 2:7.

      • Ex. 20:25.

      • Josh. 8:31 (30–32).

      • TG Sacrifice.

      • Mosiah 5:8 (5–15).

      • Deut. 11:29; Josh. 8:33 (33–35); Alma 45:16 (15–17); D&C 130:21.

      • Deut. 33:10.

      • TG Curse.

      • Ex. 34:17; Hosea 13:2; Mosiah 13:12 (12–14).

      • HEB esteems lightly, disgraces.

      • TG Honoring Father and Mother.

      • Deut. 19:14.

      • OR misleads.

      • Lev. 19:14.

      • Deut. 24:17.

      • OR justice due to.

      • OR her who is his father’s.

      • Lev. 20:15 (15–16).

      • Lev. 20:17.

      • Ex. 21:14.

      • Deut. 19:11.

      • Moses 5:31 (29–41).

      • HEB bribe. Ezek. 22:12; Moses 5:31 (29–41).

      • TG Curse.


Deuteronomy 28

Chapter 28

If the children of Israel are obedient, they will be blessed temporally and spiritually—If they are disobedient, they will be cursed, smitten, and destroyed; diseases, plagues, and oppression will come upon them; they will serve false gods and become a byword among all nations; fierce nations will enslave them; and they will eat their own children and be scattered among all nations.

1 And it shall come to pass, if thou shalt ahearken diligently unto the voice of the Lord thy God, to observe and to do all his commandments which I command thee this day, that the Lord thy God will set thee on bhigh above all nations of the earth:

2 And all these ablessings shall come on thee, and overtake thee, if thou shalt hearken unto the voice of the Lord thy God.

3 Blessed shalt thou be in the city, and blessed shalt thou be in the field.

4 Blessed shall be the afruit of thy body, and the fruit of thy ground, and the fruit of thy bcattle, the increase of thy kine, and the cflocks of thy sheep.

5 Blessed shall be thy basket and thy astore.

6 Blessed shalt thou be when thou acomest in, and blessed shalt thou be when thou goest out.

7 The Lord shall cause thine enemies that rise up against thee to be smitten before thy face: they shall come out against thee one way, and flee before thee seven ways.

8 The Lord shall acommand the blessing upon thee in thy storehouses, and in ball that thou settest thine hand unto; and he shall bless thee in the cland which the Lord thy God giveth thee.

9 The Lord shall establish thee an aholy people unto himself, as he hath sworn unto thee, if thou shalt keep the commandments of the Lord thy God, and walk in his ways.

10 And all people of the earth shall see that thou art called by the aname of the Lord; and they shall be bafraid of thee.

11 And the Lord shall make thee aplenteous in goods, in the bfruit of thy body, and in the fruit of thy cattle, and in the fruit of thy ground, in the land which the Lord sware unto thy fathers to give thee.

12 The Lord shall open unto thee his good atreasure, the heaven to give the brain unto thy land in his season, and to bless all the work of thine hand: and thou shalt lend unto many nations, and thou shalt not cborrow.

13 And the Lord shall make thee the head, and not the tail; and thou shalt be above only, and thou shalt not be beneath; if that thou hearken unto the commandments of the Lord thy God, which I command thee this day, to observe and to do them:

14 And thou shalt not go aaside from any of the words which I command thee this day, to the right hand, or to the left, to go after other bgods to serve them.

15 ¶ But it shall come to pass, if thou wilt not ahearken unto the voice of the Lord thy God, to observe to do all his commandments and his statutes which I command thee this day; that all these bcurses shall come upon thee, and overtake thee:

16 Cursed shalt thou be in the city, and cursed shalt thou be in the field.

17 Cursed shall be thy basket and thy store.

18 Cursed shall be the afruit of thy body, and the fruit of thy land, the increase of thy kine, and the flocks of thy sheep.

19 Cursed shalt thou be when thou comest in, and cursed shalt thou be when thou goest out.

20 The Lord shall send upon thee cursing, vexation, and rebuke, in all that thou settest thine hand unto for to do, until thou be destroyed, and until thou perish quickly; because of the wickedness of thy doings, whereby thou hast forsaken me.

21 The Lord shall make the pestilence cleave unto thee, until he have consumed thee from off the land, whither thou goest to possess it.

22 The Lord shall asmite thee with a bconsumption, and with a fever, and with an inflammation, and with an extreme burning, and with the sword, and with blasting, and with mildew; and they shall pursue thee until thou perish.

23 And thy heaven that is over thy head shall be brass, and the earth that is under thee shall be iron.

24 The Lord shall make the rain of thy land powder and dust: from heaven shall it come down upon thee, until thou be destroyed.

25 The Lord shall cause thee to be smitten before thine enemies: thou shalt go out one way against them, and flee seven ways before them: and shalt be removed into all the kingdoms of the earth.

26 And thy acarcase shall be meat unto all fowls of the air, and unto the beasts of the earth, and no man shall fray them away.

27 The Lord will asmite thee with the bbotch of Egypt, and with cthe demerods, and with the scab, and with the itch, whereof thou canst not be healed.

28 The Lord shall smite thee with madness, and blindness, and astonishment of heart:

29 And thou shalt grope at noonday, as the ablind gropeth in darkness, and thou shalt not bprosper in thy ways: and thou shalt be only oppressed and cspoiled evermore, and no man shall save thee.

30 Thou shalt betroth a wife, and another man shall lie with her: thou shalt build an house, and thou shalt not adwell therein: thou shalt bplant a vineyard, and shalt not gather the grapes thereof.

31 Thine ox shall be slain before thine eyes, and thou shalt not eat thereof: thine ass shall be violently taken away from before thy face, and shall not be restored to thee: thy sheep shall be given unto thine enemies, and thou shalt have none to rescue them.

32 Thy sons and thy daughters shall be given unto another people, and thine eyes shall look, and fail with longing for them all the day long: and there shall be no amight in thine hand.

33 The fruit of thy land, and all thy labours, shall a nation which thou knowest not eat up; and thou shalt be only oppressed and crushed alway:

34 So that thou shalt be amad for the sight of thine eyes which thou shalt see.

35 The Lord shall smite thee in the knees, and in the legs, with a sore botch that cannot be healed, from the sole of thy foot unto the top of thy head.

36 The Lord shall bring thee, and thy king which thou shalt set over thee, unto a nation which neither thou nor thy fathers have known; and there shalt thou serve other agods, wood and stone.

37 And thou shalt become an aastonishment, a bproverb, and a cbyword, among all nations whither the Lord shall lead thee.

38 Thou shalt carry much aseed out into the field, and shalt gather but little in; for the locust shall consume it.

39 Thou shalt plant vineyards, and dress them, but shalt neither drink of the wine, nor gather the grapes; for the worms shall eat them.

40 Thou shalt have olive trees throughout all thy coasts, but thou shalt not aanoint thyself with the oil; for thine olive shall cast his fruit.

41 Thou shalt beget asons and daughters, but thou shalt not enjoy them; for they shall go into captivity.

42 All thy trees and fruit of thy land shall the locust consume.

43 The stranger that is within thee shall get up above thee very high; and thou shalt come down very low.

44 He shall lend to thee, and thou shalt not lend to him: he shall be the head, and thou shalt be the tail.

45 Moreover all these curses shall come upon thee, and shall pursue thee, and overtake thee, till thou be destroyed; because thou hearkenedst not unto the voice of the Lord thy God, to keep his commandments and his statutes which he commanded thee:

46 And they shall be upon thee for a sign and for a wonder, and upon thy seed for ever.

47 Because thou servedst not the Lord thy God with ajoyfulness, and with bgladness of heart, for the abundance of all things;

48 Therefore shalt thou serve thine enemies which the Lord shall send against thee, in hunger, and in thirst, and in nakedness, and in want of all things: and he shall put a ayoke of iron upon thy neck, until he have destroyed thee.

49 The Lord shall bring a nation against thee from afar, from the bend of the earth, as swift as the ceagle flieth; a nation whose dtongue thou shalt not understand;

50 A nation of fierce countenance, which shall not aregard the person of the bold, nor shew favour to the young:

51 And he shall aeat the fruit of thy cattle, and the fruit of thy bland, until thou be destroyed: which also shall not leave thee either corn, wine, or oil, or the increase of thy ckine, or flocks of thy sheep, until he have destroyed thee.

52 And he shall abesiege thee in all thy gates, until thy high and fenced walls come down, wherein thou trustedst, throughout all thy land: and he shall besiege thee in all thy gates throughout all thy land, which the Lord thy God hath given thee.

53 And thou shalt aeat the fruit of thine own body, the bflesh of thy sons and of thy daughters, which the Lord thy God hath given thee, in the siege, and in the cstraitness, wherewith thine enemies shall distress thee:

54 So that the man that is tender among you, and very delicate, his eye shall be evil toward his brother, and toward the wife of his bosom, and toward the remnant of his children which he shall leave:

55 So that he will not give to any of them of the flesh of his children whom he shall eat: because he hath nothing left him in the siege, and in the straitness, wherewith thine enemies shall distress thee in all thy gates.

56 The tender and delicate woman among you, which would not adventure to set the sole of her foot upon the ground for delicateness and tenderness, her eye shall be evil toward the husband of her bosom, and toward her son, and toward her daughter,

57 And toward her young one that cometh out from between her feet, and toward her children which she shall bear: for she shall aeat them for want of all things secretly in the siege and straitness, wherewith thine enemy shall distress thee in thy gates.

58 If thou wilt not aobserve to do all the words of this law that are written in this book, that thou mayest fear this glorious and fearful bname, cThe Lord Thy God;

59 Then the Lord will make thy aplagues bwonderful, and the plagues of thy seed, even great plagues, and of long continuance, and sore csicknesses, and of long continuance.

60 Moreover he will bring upon thee all the adiseases of Egypt, which thou wast afraid of; and they shall cleave unto thee.

61 Also every sickness, and every plague, which is not written in the book of this law, them will the Lord bring upon thee, until thou be destroyed.

62 And ye shall be left few in number, whereas ye were as the stars of heaven for multitude; because thou wouldest not aobey the voice of the Lord thy God.

63 And it shall come to pass, that as the Lord rejoiced over you to do you good, and to multiply you; so the Lord will rejoice over you to destroy you, and to bring you to nought; and ye shall be plucked from off the land whither thou goest to possess it.

64 And the Lord shall ascatter thee among all people, from the one end of the earth even unto the other; and there thou shalt serve other gods, which neither thou nor thy fathers have known, even wood and stone.

65 And among these nations shalt thou find no ease, neither shall the sole of thy foot have rest: but the Lord shall give thee there a trembling heart, and failing of eyes, and asorrow of mind:

66 And thy life shall hang in adoubt before thee; and thou shalt fear day and night, and shalt have none assurance of thy life:

67 In the morning thou shalt say, Would God it were even! and at even thou shalt say, Would God it were morning! for the fear of thine heart wherewith thou shalt fear, and for the sight of thine eyes which thou shalt see.

68 And the Lord shall bring thee ainto Egypt again with ships, by the way whereof I spake unto thee, Thou shalt see it no more again: and there ye shall be sold unto your enemies for bondmen and bondwomen, and no man shall buy you.

      • TG Obedience.

      • Deut. 26:19.

      • TG Blessing; Israel, Blessings of.

      • TG Birth Control.

      • HEB beasts (also v. 11).

      • HEB increase of thy flocks (also vv. 18, 51).

      • HEB kneading trough.

      • Ps. 121:8.

      • Ps. 133:3 (1–3).

      • Luke 12:31; D&C 24:3 (3–4).

      • Ether 1:43 (42–43).

      • TG Holiness.

      • Num. 6:27; Mosiah 26:18.

      • Deut. 11:25.

      • Deut. 30:9 (8–10).

      • TG Birth Control.

      • TG Treasure.

      • Lev. 26:4; Deut. 11:14.

      • TG Borrow.

      • D&C 124:120.

      • Deut. 5:32 (32–33).

      • Lev. 26:14 (14–45); Jer. 26:4; Ezek. 11:21; Mal. 2:2; D&C 97:26 (25–26); 133:63.

      • TG Curse; Plague.

      • Hag. 1:10.

      • Hag. 2:17.

      • Lev. 26:16.

      • Jer. 16:4; Mosiah 12:2; JS—M 1:27.

      • TG Punish.

      • OR boils. Ex. 9:9 (8–10).

      • HEB hemorrhoids or tumors.

      • 1 Sam. 5:6.

      • Isa. 59:10 (9–10); D&C 95:6.

      • Omni 1:6.

      • HEB robbed continually.

      • Amos 5:11.

      • Zeph. 1:13.

      • OR power to prevent it.

      • OR driven mad by the sight your eyes shall see.

      • TG Idolatry.

      • Isa. 65:15.

      • Jer. 24:9.

      • 1 Ne. 19:14.

      • Micah 6:15; Hag. 1:6 (5–11).

      • TG Anointing.

      • Job 27:14 (13–15).

      • TG Joy.

      • TG Cheerful.

      • TG Bondage, Physical.

      • Jer. 6:22 (22–24).

      • Isa. 5:26 (26–30).

      • Hosea 8:1.

      • Isa. 33:19. TG Language.

      • Jer. 21:7.

      • Isa. 3:5; Lam. 4:16 (16–17).

      • Jer. 5:17.

      • Isa. 1:7.

      • HEB cattle.

      • Luke 19:43 (43–44).

      • Lev. 26:29; Jer. 19:9; 2 Ne. 19:20.

      • 2 Kgs. 6:29 (28–29).

      • OR distress (also vv. 55, 57).

      • Lam. 4:10.

      • TG Obedience.

      • Ps. 48:10. TG Name.

      • HEB Jehovah.

      • TG Plague.

      • HEB extraordinary.

      • TG Sickness.

      • Ex. 9:14.

      • TG Disobedience.

      • TG Israel, Scattering of.

      • HEB anguish of soul. TG Sorrow.

      • TG Doubt.

      • IE into captivity, symbolized by “Egypt.” Hosea 8:13.


Deuteronomy 29

Chapter 29

The children of Israel make a covenant with the Lord under which they will be blessed if they are obedient, and cursed if they are disobedient—If they are disobedient, their land will be as brimstone and salt.

1 These are the words of the acovenant, which the Lord commanded Moses to make with the children of Israel in the land of Moab, beside the covenant which he made with them in Horeb.

2 ¶ And Moses called unto all Israel, and said unto them, Ye have seen all that the Lord did before your eyes in the land of Egypt unto Pharaoh, and unto all his servants, and unto all his land;

3 The great atemptations which thine eyes have seen, the signs, and those great bmiracles:

4 Yet the Lord hath not given you an heart to perceive, and eyes to see, and ears to hear, unto this day.

5 And I have led you forty years in the wilderness: your clothes are not awaxen old upon you, and thy shoe is not waxen old upon thy foot.

6 Ye have not eaten bread, neither have ye drunk wine or strong drink: that ye might know that I am the Lord your God.

7 And when ye came unto this place, aSihon the king of Heshbon, and Og the king of Bashan, came out against us unto battle, and we bsmote them:

8 And we took their land, and gave it for an inheritance unto the Reubenites, and to the Gadites, and to the half tribe of Manasseh.

9 Keep therefore the words of this covenant, and do them, that ye may aprosper in all that ye do.

10 ¶ Ye stand this day all of you before the Lord your God; your captains of your tribes, your elders, and your officers, with all the men of Israel,

11 Your little ones, your wives, and thy stranger that is in thy camp, from the ahewer of thy wood unto the drawer of thy water:

12 That thou shouldest enter into acovenant with the Lord thy God, and into his boath, which the Lord thy God maketh with thee this day:

13 That he may establish thee to day for a people unto himself, and that he may be unto thee a aGod, as he hath said unto thee, and as he hath sworn unto thy fathers, to Abraham, to Isaac, and to Jacob.

14 Neither with you only do I make this covenant and this oath;

15 But with him that standeth here with us this day before the Lord our God, and also with him that is not here with us this day:

16 (For ye know how we have dwelt in the land of Egypt; and how we came through the nations which ye passed by;

17 And ye have seen their abominations, and their idols, wood and stone, silver and gold, which were among them:)

18 Lest there should be among you man, or woman, or family, or tribe, whose heart aturneth away this day from the Lord our God, to go and serve the gods of these nations; lest there should be among you a root that beareth bgall and wormwood;

19 And it come to pass, when he heareth the words of this acurse, that he bbless himself in his heart, saying, I shall have peace, though I walk in the imagination of mine heart, to add cdrunkenness to thirst:

20 The Lord will not spare him, but then the anger of the Lord and his jealousy shall smoke against that man, and all the acurses that are written in this book shall lie upon him, and the Lord shall bblot out his name from under heaven.

21 And the Lord shall separate him unto evil out of all the tribes of Israel, according to all the curses of the covenant that are written in this book of the law:

22 So that the generation to come of your children that shall rise up after you, and the stranger that shall come from a far land, shall say, when they see the plagues of that land, and the sicknesses which the Lord hath laid upon it;

23 And that the whole land thereof is abrimstone, and bsalt, and burning, that it is not sown, nor beareth, nor any grass groweth therein, like the overthrow of Sodom, and Gomorrah, cAdmah, and Zeboim, which the Lord overthrew in his anger, and in his wrath:

24 Even all nations shall say, aWherefore hath the Lord bdone thus unto this land? what meaneth the heat of this great anger?

25 Then men shall say, Because they have aforsaken the bcovenant of the Lord God of their fathers, which he made with them when he brought them forth out of the land of Egypt:

26 For they went and served other gods, and worshipped them, gods whom they knew not, and whom he had not given unto them:

27 And the anger of the Lord was kindled against this land, to bring upon it all the curses that are written in this book:

28 And the Lord arooted them out of their bland in anger, and in wrath, and in great cindignation, and cast them into another land, as it is this day.

29 The asecret things belong unto the Lord our God: but those things which are brevealed belong unto us and to our children for ever, that we may do all the words of this law.

      • Deut. 5:3 (2–3).

      • HEB trials, tests. TG Test.

      • Deut. 7:19.

      • OR become worn.

      • Deut. 2:32 (32–33).

      • Num. 21:24 (21–24); Deut. 2:33.

      • Josh. 1:7; 1 Kgs. 2:3; 2 Ne. 1:9; D&C 9:13.

      • Josh. 9:21.

      • TG Covenants.

      • TG Oath.

      • Ex. 6:7.

      • TG Apostasy of Individuals.

      • HEB poisonous and bitter fruit.

      • OR oath; i.e., the covenant is a blessing to those who keep it, but a curse to those who don’t.

      • Ps. 49:18 (16–20).

      • TG Drunkenness.

      • TG Curse.

      • Alma 5:57.

      • Gen. 19:24 (24–25).

      • Jer. 17:6.

      • Hosea 11:8.

      • Jer. 16:10.

      • 1 Kgs. 9:8.

      • Jer. 22:9 (8–9). TG Apostasy of Israel.

      • TG Covenants.

      • 2 Chr. 7:20.

      • Ether 11:21 (20–21).

      • TG God, Indignation of.

      • TG Mysteries of Godliness.

      • TG Revelation.


Deuteronomy 30

Chapter 30

The scattered Israelites will be gathered from all nations when they remember the covenant—Moses places life or death, blessing or cursing, before the people.

1 And it shall come to pass, when all these things are come upon thee, the ablessing and the curse, which I have set before thee, and thou shalt call them to mind among all the nations, whither the Lord thy God hath driven thee,

2 And shalt areturn unto the Lord thy God, and shalt obey his voice according to all that I command thee this day, thou and thy children, with all thine heart, and with all thy soul;

3 That then the Lord thy God will turn thy acaptivity, and have bcompassion upon thee, and will return and cgather thee from all the nations, whither the Lord thy God hath scattered thee.

4 If any of thine be driven out unto the outmost parts of aheaven, from thence will the Lord thy God gather thee, and from thence will he fetch thee:

5 And the Lord thy God will bring thee into the land which thy fathers possessed, and thou shalt possess it; and he will do thee good, and multiply thee above thy fathers.

6 And the Lord thy God will acircumcise thine heart, and the heart of thy seed, to blove the Lord thy God with all thine heart, and with all thy soul, that thou mayest live.

7 And the Lord thy God will put all these acurses upon thine benemies, and on them that hate thee, which persecuted thee.

8 And thou shalt return and obey the voice of the Lord, and do all his commandments which I command thee this day.

9 And the Lord thy God will make thee aplenteous in every work of thine hand, in the fruit of thy body, and in the fruit of thy cattle, and in the fruit of thy land, for good: for the Lord will again rejoice over thee for good, as he rejoiced over thy fathers:

10 If thou shalt hearken unto the voice of the Lord thy God, to keep his commandments and his statutes which are written in this book of the law, and if thou aturn unto the Lord thy God with all thine heart, and with all thy soul.

11 ¶ For this commandment which I command thee this day, it is not ahidden from thee, neither is it far off.

12 It is not in heaven, that thou shouldest say, Who shall go up for us to heaven, and bring it unto us, that we may hear it, and do it?

13 Neither is it beyond the sea, that thou shouldest say, Who shall go over the sea for us, and bring it unto us, that we may hear it, and do it?

14 But the word is very nigh unto thee, in thy mouth, and in thy aheart, that thou mayest do it.

15 ¶ See, I have set before thee this day alife and good, and death and bevil;

16 In that I command thee this day to love the Lord thy God, to awalk in his ways, and to keep his commandments and his statutes and his bjudgments, that thou mayest live and multiply: and the Lord thy God shall bless thee in the land whither thou goest to possess it.

17 But if thine heart turn away, so that thou wilt not hear, but shalt be drawn away, and worship other gods, and serve them;

18 I adenounce unto you this day, that ye shall surely perish, and that ye shall not prolong your days upon the land, whither thou passest over Jordan to go to possess it.

19 I call heaven and earth to record this day against you, that I have set before you life and death, blessing and acursing: therefore bchoose life, that both thou and thy seed may live:

20 That thou mayest love the Lord thy God, and that thou mayest aobey his voice, and that thou mayest cleave unto him: for he is thy blife, and the length of thy days: that thou mayest dwell in the land which the Lord sware unto thy fathers, to Abraham, to Isaac, and to Jacob, to give them.

      • TG Agency.

      • 1 Sam. 7:3; Zech. 10:9. TG Israel, Restoration of.

      • Zeph. 2:7; 3:20.

      • Jer. 12:15.

      • Neh. 1:9; Ps. 147:2; Ezek. 20:34; D&C 33:6; 45:69; 101:13. TG Israel, Gathering of.

      • Matt. 24:31.

      • TG Circumcision.

      • TG Love.

      • TG Curse.

      • D&C 103:25 (24–26); 136:30.

      • Deut. 28:11 (9–12); 2 Ne. 1:9.

      • Mosiah 7:33.

      • OR too hard for you. 1 Ne. 20:16; D&C 84:23; 93:31.

      • TG Heart.

      • Jer. 21:8; 2 Ne. 2:27.

      • TG Evil.

      • D&C 25:2.

      • HEB ordinances.

      • HEB declare.

      • TG Curse.

      • TG Agency; Justice.

      • TG Obedience.

      • Acts 17:28; D&C 88:13 (7, 13).


Deuteronomy 31

Chapter 31

Moses counsels Joshua and all Israel to be strong and of good courage—The law is to be read to all Israel every seven years—The children of Israel will follow false gods and corrupt themselves.

1 And Moses went and spake these words unto all Israel.

2 And he said unto them, I am an ahundred and twenty years old this day; I can no more go out and come in: also the Lord hath said unto me, Thou shalt not bgo over this Jordan.

3 The Lord thy God, he will go over before thee, and he will destroy these nations from before thee, and thou shalt apossess them: and Joshua, he shall go over before thee, as the Lord hath said.

4 And the Lord shall do unto them as he did to Sihon and to Og, kings of the Amorites, and unto the land of them, whom he adestroyed.

5 And the Lord shall give them up before your face, that ye may do unto them according unto all the commandments which I have commanded you.

6 Be strong and of a good acourage, fear not, nor be afraid of them: for the bLord thy God, he it is that doth go with thee; he will not cfail thee, nor dforsake thee.

7 ¶ And Moses called unto aJoshua, and said unto him in the sight of all Israel, Be strong and of a good courage: for thou must go with this people unto the land which the Lord hath sworn unto their fathers to give them; and thou shalt cause them to inherit it.

8 And the Lord, he it is that doth go before thee; he will be awith thee, he will not fail thee, neither forsake thee: fear not, neither be dismayed.

9 ¶ And Moses awrote this law, and delivered it unto the priests the sons of Levi, which bare the ark of the covenant of the Lord, and unto all the belders of Israel.

10 And Moses commanded them, saying, At the end of every seven years, ain the solemnity of the year of brelease, in the feast of tabernacles,

11 When all Israel is acome to appear before the Lord thy God in the bplace which he shall choose, thou shalt cread this dlaw before all Israel in their hearing.

12 Gather the people together, men, and women, and children, and thy astranger that is within thy gates, that they may hear, and that they may learn, and fear the Lord your God, and observe to do all the words of this law:

13 And that their children, which have not known any thing, may hear, and alearn to fear the Lord your God, as long as ye live in the land whither ye go over Jordan to possess it.

14 ¶ And the Lord said unto Moses, Behold, thy adays approach that thou must die: call Joshua, and present yourselves in the btabernacle of the congregation, that I may give him a charge. And Moses and Joshua went, and presented themselves in the tabernacle of the congregation.

15 And the Lord appeared in the tabernacle in a pillar of a cloud: and the pillar of the cloud stood over the door of the tabernacle.

16 ¶ And the Lord said unto Moses, Behold, thou shalt sleep with thy fathers; and this people will rise up, and go a awhoring after the bgods of the strangers of the land, whither they go to be among them, and will forsake me, and cbreak my covenant which I have made with them.

17 Then my anger shall be kindled against them in that day, and I will forsake them, and I will ahide my face from them, and they shall be devoured, and many evils and troubles shall befall them; so that they will say in that day, Are not these evils come upon us, because our God is not among us?

18 And I will surely hide my aface in that day for all the evils which they shall have wrought, in that they are turned unto other gods.

19 Now therefore awrite ye this bsong for you, and teach it the children of Israel: put it in their mouths, that this song may be a witness for me against the children of Israel.

20 For when I shall have brought them into the land which I sware unto their fathers, that floweth with milk and honey; and they shall have eaten and filled themselves, and waxen fat; then will they turn unto other gods, and serve them, and aprovoke me, and break my covenant.

21 And it shall come to pass, when many evils and troubles are befallen them, that this asong shall testify against them as a witness; for it shall not be forgotten out of the mouths of their seed: for I know btheir imagination which they go about, even now, before I have brought them into the land which I sware.

22 ¶ Moses therefore wrote this song the same day, and taught it the children of Israel.

23 And he gave Joshua the son of Nun a acharge, and said, Be strong and of a good courage: for thou shalt bring the children of Israel into the land which I sware unto them: and I will be with thee.

24 ¶ And it came to pass, when Moses had made an end of writing the words of this law in a book, until they were finished,

25 That Moses commanded the Levites, which bare the ark of the covenant of the Lord, saying,

26 Take this abook of the blaw, and put it in the side of the cark of the covenant of the Lord your God, that it may be there for a dwitness against thee.

27 For I know thy arebellion, and thy bstiff neck: behold, while I am yet alive with you this day, ye have been rebellious against the Lord; and how much more after my death?

28 ¶ Gather unto me all the elders of your tribes, and your officers, that I may speak these words in their ears, and call heaven and earth to record against them.

29 For I know that after my death ye will utterly acorrupt yourselves, and turn aside from the way which I have commanded you; and evil will befall you in the blatter days; because ye will do evil in the sight of the Lord, to provoke him to anger through the work of your hands.

30 And Moses spake in the ears of all the congregation of Israel the words of this song, until they were ended.

      • Ex. 7:7; Deut. 34:7; Acts 7:23.

      • Num. 20:12.

      • OR dispossess.

      • Ether 9:20.

      • TG Courage.

      • Isa. 41:10; D&C 68:6.

      • Alma 2:28.

      • 1 Kgs. 6:13; Ps. 94:14.

      • Deut. 1:38.

      • Josh. 1:5.

      • TG Record Keeping; Scribe; Scriptures, Writing of.

      • TG Elder, Melchizedek Priesthood.

      • HEB at the appointed time.

      • Deut. 15:2 (1–2, 9).

      • TG Meetings.

      • Josh. 9:27 (24–27); 2 Chr. 7:12.

      • TG Scriptures, Study of.

      • Neh. 8:2 (2–3).

      • OR sojourners, proselytes.

      • TG Learn.

      • Gen. 47:29 (28–29).

      • HEB tent of meeting.

      • Ex. 34:15; Jer. 3:2 (1–10); Hosea 9:1.

      • 2 Ne. 9:37; Alma 7:6.

      • Judg. 2:1.

      • Ezek. 39:23.

      • 3 Ne. 9:11.

      • 3 Ne. 16:4.

      • Deut. 32:1 (1–43).

      • TG Provoking.

      • TG Singing.

      • HEB their inclinations which are already forming.

      • Deut. 3:28.

      • TG Scriptures, Preservation of.

      • 1 Kgs. 8:21.

      • TG Ark of the Covenant.

      • Ex. 25:21.

      • TG Rebellion.

      • TG Stiffnecked.

      • Jer. 44:23.

      • Hosea 3:5 (1–5).


Deuteronomy 32

Chapter 32

Israel will sing the song of Moses and acclaim: God speaks to heaven and earth; the children of Israel were known in the premortal life; God chose them in this life; they forgot the Rock of their salvation; He sent terror, a sword, and vengeance upon them; there is no God beside Him—Moses will be gathered to his people.

1 aGive ear, O ye heavens, and I will speak; and bhear, O earth, the cwords of my mouth.

2 My doctrine shall drop as the arain, my bspeech shall distil as the cdew, as the small rain upon the tender herb, and as the showers upon the grass:

3 Because I will apublish the name of the Lord: ascribe ye greatness unto our God.

4 He is the aRock, his work is bperfect: for all his ways are cjudgment: a God of truth and without iniquity, djust and right is he.

5 They have corrupted themselves, atheir spot is not the spot of his bchildren: they are a cperverse and crooked dgeneration.

6 Do ye thus arequite the Lord, O foolish people and unwise? is not he thy bfather that hath cbought thee? hath he not dmade thee, and established thee?

7 ¶ aRemember the days of old, consider the years of many generations: bask thy father, and he will shew thee; thy elders, and they will tell thee.

8 When the most High divided to the anations their binheritance, when he separated the sons of Adam, he set the cbounds of the people according to the number of the children of Israel.

9 For the Lord’s portion is his people; Jacob is the lot of his ainheritance.

10 He found him in a desert land, and in the waste howling wilderness; he aled him about, he instructed him, he kept him as the bapple of his eye.

11 As an aeagle stirreth up her nest, fluttereth over her young, spreadeth abroad her wings, taketh them, beareth them on her wings:

12 So the Lord alone did lead him, and there was no strange god with him.

13 He made him ride on the ahigh places of the earth, that he might eat the increase of the fields; and he made him to suck honey out of the rock, and oil out of the flinty rock;

14 Butter of kine, and milk of sheep, with fat of lambs, and rams of the breed of Bashan, and goats, with the fat of kidneys of wheat; and thou didst drink the pure ablood of the bgrape.

15 ¶ But aJeshurun waxed fat, and kicked: thou art waxen bfat, thou art grown thick, thou art covered with fatness; then he cforsook God which made him, and lightly esteemed the dRock of his salvation.

16 They aprovoked him to bjealousy with strange cgods, with abominations provoked they him to anger.

17 They asacrificed unto devils, bnot to God; to cgods whom they knew not, to new dgods that came newly up, whom your fathers feared not.

18 Of the Rock that begat thee thou art unmindful, and hast forgotten God that aformed thee.

19 And when the Lord saw it, he aabhorred them, because of the bprovoking of his sons, and of his daughters.

20 And he said, I will ahide my face from them, I will see what their end shall be: for they are a bvery froward generation, children in whom is no cfaith.

21 They have moved me to ajealousy with that which is not God; they have bprovoked me to canger with their vanities: and I will move them to djealousy with those which are not a people; I will provoke them to anger with a foolish nation.

22 For a afire is kindled in mine anger, and shall burn unto the lowest hell, and shall consume the earth with her increase, and set on fire the foundations of the mountains.

23 I will heap amischiefs upon them; I will spend mine arrows upon them.

24 They shall be aburnt with hunger, and devoured with burning heat, and with bitter destruction: I will also send the teeth of beasts upon them, with the poison of serpents of the dust.

25 The asword without, and terror within, shall destroy both the young man and the virgin, the suckling also with the man of gray hairs.

26 I said, I would ascatter them into corners, I would make the remembrance of them to cease from among men:

27 Were it not that I feared the wrath of the enemy, lest their adversaries should behave themselves strangely, and lest they should say, Our hand is ahigh, and the Lord hath not done all this.

28 For they are a nation void of counsel, neither is there any understanding in them.

29 O that they were awise, that they understood this, that they would consider their latter bend!

30 How should one chase a thousand, and two put ten thousand to aflight, except their Rock had sold them, and the Lord had shut them up?

31 For their rock is not as our aRock, even our enemies themselves being judges.

32 For their vine is of the vine of aSodom, and of the fields of Gomorrah: their grapes are grapes of gall, their clusters are bitter:

33 Their awine is the poison of bdragons, and the cruel venom of asps.

34 Is not this laid up in store with me, and sealed up among my treasures?

35 To me belongeth avengeance, and brecompence; their foot shall slide in due time: for the day of their ccalamity is at hand, and the things that shall come upon them make haste.

36 For the Lord shall ajudge his people, and brepent himself for his servants, when he seeth that their power is gone, and there is none cshut up, or left.

37 And he shall say, Where are their agods, their rock in whom they btrusted,

38 Which did eat the fat of their sacrifices, and drank the wine of their drink offerings? let them rise up and help you, and be your protection.

39 See now that I, even I, aam he, and there is no god bwith me: cI kill, and I make dalive; I wound, and I heal: neither is there any that can deliver out of my hand.

40 For I lift up my hand to heaven, and say, I alive for ever.

41 If I whet my glittering asword, and mine hand take hold on judgment; I will render vengeance to mine enemies, and will reward them that hate me.

42 I will make mine arrows drunk with blood, and my sword shall devour flesh; and that with the blood of the slain and of the captives, from the beginning of revenges upon the enemy.

43 Rejoice, O ye nations, with his people: for he will aavenge the blood of his servants, and will render vengeance to his adversaries, and will be bmerciful unto his land, and to his people.

44 ¶ And Moses came and spake all the words of this asong in the ears of the people, he, and bHoshea the son of Nun.

45 And Moses made an end of speaking all these words to aall Israel:

46 And he said unto them, Set your ahearts unto all the words which I testify among you this day, which ye shall command your bchildren to observe to do, all the words of this law.

47 For it is not a vain thing for you; because it is your life: and through this thing ye shall aprolong your days in the land, whither ye go over Jordan to possess it.

48 And the Lord spake unto Moses that selfsame day, saying,

49 Get thee up into this mountain Abarim, unto mount aNebo, which is in the land of Moab, that is bover against Jericho; and behold the land of Canaan, which I give unto the children of Israel for a possession:

50 And adie in the mount whither thou goest up, and be gathered unto thy people; as bAaron thy brother died in mount Hor, and was gathered unto his people:

51 Because ye atrespassed against me among the children of Israel at the waters of bMeribah-Kadesh, in the wilderness of Zin; because ye sanctified me not in the midst of the children of Israel.

52 Yet thou shalt see the land before thee; but thou shalt not go thither unto the land which I give the children of Israel.

      • Isa. 1:2; D&C 1:1 (1–2).

      • D&C 41:1.

      • Deut. 31:19.

      • TG Nature, Earth.

      • Isa. 55:11.

      • Hosea 14:5 (4–6); D&C 121:45; 128:19.

      • HEB proclaim.

      • TG Rock.

      • TG God, Perfection of; Perfection.

      • HEB just, justice.

      • TG God, Justice of; Justice.

      • HEB they are no longer His children because of their blemish.

      • Alma 5:25 (24–25).

      • Matt. 17:17; D&C 33:2.

      • Prov. 30:12 (11–14).

      • TG Ingratitude.

      • 1 Chr. 29:10; Isa. 63:16; 64:8.

      • HEB created.

      • Isa. 27:11; 1 Ne. 2:12; D&C 43:23.

      • Isa. 46:9.

      • Ps. 44:1.

      • TG Nations.

      • Acts 17:26 (26–27).

      • D&C 122:9. TG Foreordination; God, Foreknowledge of.

      • TG Inheritance.

      • HEB encircled him, cared for him.

      • Prov. 7:2.

      • Ex. 19:4.

      • Deut. 33:29; Isa. 58:14; Hab. 3:19.

      • Matt. 26:28 (26–29).

      • D&C 27:5 (2–5).

      • Deut. 33:26.

      • Jer. 5:7 (7, 28).

      • TG Ingratitude.

      • TG Cornerstone; Rock.

      • Ps. 78:58.

      • Num. 25:11.

      • TG Idolatry.

      • 1 Cor. 10:20; Abr. 1:8.

      • HEB which were not gods.

      • Judg. 5:8.

      • D&C 52:39; Moses 1:6.

      • HEB gave you birth.

      • Alma 37:29.

      • Isa. 1:2.

      • Isa. 8:17.

      • HEB perverse.

      • OR faithfulness. TG Faith.

      • Mosiah 11:22; 13:13.

      • TG Provoking.

      • 2 Ne. 15:25; D&C 63:32; Moses 6:27.

      • Rom. 10:19 (17–21).

      • Num. 11:1 (1, 10); 2 Ne. 26:6.

      • HEB evils.

      • HEB exhausted, spent.

      • Ezek. 7:15; 1 Ne. 1:13; Alma 10:22; JS—H 1:45.

      • HEB put an end to them. 1 Ne. 10:12 (12–14); 2 Ne. 25:15 (15–16); 3 Ne. 16:8; Morm. 5:15.

      • OR victorious.

      • Ps. 81:13; D&C 111:11.

      • Lam. 1:9.

      • D&C 133:58.

      • 2 Sam. 22:32.

      • Gen. 13:10 (10–13); Isa. 3:9 (9–11).

      • TG Word of Wisdom.

      • HEB serpents.

      • TG Retribution; Vengeance.

      • Joel 3:4.

      • 2 Pet. 2:3 (3–4).

      • TG Jesus Christ, Judge.

      • Num. 23:19.

      • HEB left, bond or free.

      • TG Idolatry.

      • Judg. 10:14.

      • D&C 38:1.

      • OR beside me.

      • HEB I bring about death, and I bring about life. Ps. 68:20.

      • TG Resurrection.

      • D&C 110:4 (2–4).

      • Isa. 66:16; D&C 87:6.

      • Rev. 6:10.

      • Ps. 85:1.

      • TG Singing.

      • OR Joshua.

      • IE of all generations.

      • Deut. 6:6; D&C 64:34.

      • Eph. 6:4 (1–4).

      • Alma 9:16 (16–18).

      • Num. 27:12 (12–14); 33:47.

      • OR opposite.

      • Deut. 34:5 (1–8); Josh. 1:1.

      • Num. 20:28 (24–28).

      • Num. 20:12 (11–13).

      • Num. 27:14 (12–14).


Deuteronomy 33

Chapter 33

Moses blesses the tribes of Israel—Levi is blessed to teach the Lord’s judgments and His law—Joseph is blessed above all; the Lord will gather Israel in the latter days—Israel will triumph.

1 And this is the blessing, wherewith aMoses the bman of God cblessed the children of dIsrael before his death.

2 And he said, The Lord came from Sinai, and rose up from Seir unto them; he ashined forth from mount bParan, and he came with ten thousands of saints: from his right hand went a fiery law for them.

3 Yea, he loved the people; all his asaints are in thy hand: and they sat down at thy bfeet; every one shall receive of thy words.

4 Moses commanded us a alaw, even the inheritance of the congregation of Jacob.

5 And he was king in Jeshurun, when the heads of the people and the tribes of Israel were gathered together.

6 ¶ Let aReuben live, and not die; and let not his men be bfew.

7 ¶ And this is the blessing of aJudah: and he said, Hear, Lord, the voice of Judah, and bring him unto his people: let his hands be sufficient for him; and be thou an bhelp to him from his enemies.

8 ¶ And of aLevi he said, Let thy Thummim and thy bUrim be with thy holy one, whom thou didst prove at Massah, and with whom thou didst cstrive at the waters of dMeribah;

9 Who said aunto his father and to his mother, I bhave not seen him; neither did he acknowledge his brethren, nor knew his own children: for they have observed thy word, and kept thy covenant.

10 They shall ateach Jacob thy bjudgments, and Israel thy law: they shall put incense before thee, and whole burnt sacrifice upon thine altar.

11 Bless, Lord, his substance, and accept the work of his hands: smite through the loins of them that rise against him, and of them that hate him, that they rise not again.

12 ¶ And of aBenjamin he said, The beloved of the Lord shall dwell in safety by him; and the Lord shall cover him all the day long, and he shall dwell between his shoulders.

13 ¶ And of aJoseph he said, Blessed of the Lord be his bland, for the cprecious things of heaven, for the dew, and for the deep that coucheth beneath,

14 And for the precious fruits brought forth by the sun, and for the precious things put forth by the moon,

15 And for the chief things of the ancient mountains, and for the precious things of the lasting ahills,

16 And for the precious things of the earth and fulness thereof, and for the good will of him that dwelt in the abush: let the bblessing come upon the head of Joseph, and upon the top of the head of him that was separated from his brethren.

17 His aglory is like the firstling of his bullock, and his horns are like the horns of bunicorns: with them he shall cpush the people together to the ends of the earth: and they are the ten thousands of dEphraim, and they are the thousands of Manasseh.

18 ¶ And of aZebulun he said, Rejoice, Zebulun, in thy going out; and, bIssachar, in thy tents.

19 They shall call the people unto the mountain; there they shall offer sacrifices of righteousness: for they shall suck of the abundance of the seas, and of treasures hid in the sand.

20 ¶ And of aGad he said, Blessed be he that enlargeth Gad: he dwelleth as a lion, and teareth the arm bwith the crown of the head.

21 And he provided the afirst part for himself, because there, in a portion of the lawgiver, was he seated; and he came bwith the heads of the people, he executed the justice of the Lord, and his judgments with Israel.

22 ¶ And of aDan he said, Dan is a blion’s whelp: he shall leap from Bashan.

23 ¶ And of aNaphtali he said, O Naphtali, satisfied with favour, and full with the blessing of the Lord: possess thou the bwest and the south.

24 ¶ And of aAsher he said, Let Asher be blessed with children; let him be acceptable to his brethren, and let him dip his foot in oil.

25 Thy ashoes shall be iron and brass; and as thy days, so shall thy strength be.

26 ¶ There is none like unto the God of aJeshurun, who rideth upon the heaven in thy help, and in his bexcellency on the sky.

27 The aeternal God is thy brefuge, and underneath are the everlasting arms: and he shall thrust out the cenemy from before thee; and shall say, Destroy them.

28 aIsrael then shall dwell in bsafety alone: the cfountain of Jacob shall be upon a land of corn and wine; also his dheavens shall drop down dew.

29 aHappy art thou, O Israel: who is like unto thee, O people saved by the Lord, the bshield of thy help, and who is the sword of thy cexcellency! and thine enemies shall dbe found liars unto thee; and thou shalt tread upon their ehigh places.

      • 1 Chr. 23:14.

      • Ezra 3:2; D&C 107:91 (91–92).

      • Gen. 49:28 (1–33).

      • TG Israel, Twelve Tribes of.

      • Ps. 50:2.

      • Hab. 3:3.

      • TG Saints.

      • Acts 22:3.

      • TG Law of Moses.

      • Gen. 49:3 (3–4); 1 Chr. 5:1 (1–2); Ezek. 48:31.

      • Num. 1:21; 26:7.

      • TG Israel, Judah, People of.

      • Judg. 1:19 (17–19).

      • Gen. 49:5 (5–7).

      • TG Urim and Thummim.

      • Num. 20:3 (1–13).

      • Num. 20:13; Ezek. 47:19.

      • HEB of.

      • HEB regard them not.

      • Deut. 27:14; 2 Chr. 15:3 (1–4); 17:9; 35:3; 2 Ne. 9:48.

      • HEB ordinances.

      • Gen. 49:27.

      • TG Book of Mormon.

      • TG Lands of Inheritance.

      • Gen. 27:28.

      • Gen. 49:26.

      • Ex. 3:2 (2, 4).

      • D&C 133:32 (30–33).

      • D&C 133:32 (32–34).

      • HEB the wild ox.

      • D&C 58:45 (44–45).

      • TG Israel, Joseph, People of.

      • Gen. 49:13.

      • Gen. 49:14 (14–15).

      • Gen. 49:19.

      • HEB as well as.

      • Num. 32:2 (1–5, 16–19).

      • HEB to.

      • Gen. 49:16 (16–17).

      • Gen. 49:9.

      • Gen. 49:21.

      • HEB sea; i.e., Galilee as an inheritance.

      • Gen. 49:20.

      • OR bars (locks).

      • HEB the upright, righteous. Deut. 32:15; Isa. 44:2.

      • OR majesty through.

      • TG Eternity; God, Eternal Nature of.

      • TG Refuge.

      • D&C 103:6 (6, 25).

      • TG Israel, Origins of.

      • Jer. 23:6.

      • Deut. 8:7 (7–8).

      • Gen. 27:28.

      • TG Happiness.

      • Ps. 33:20.

      • OR victory, triumph.

      • HEB diminish before.

      • Deut. 32:13; Hab. 3:19.


Deuteronomy 34

Chapter 34

Moses sees the promised land and is taken by the Lord—Joshua leads Israel—Moses was Israel’s greatest prophet.

1 And Moses went up from the plains of Moab unto the mountain of Nebo, to the top of Pisgah, that is aover against Jericho. And the Lord shewed him all the land of Gilead, unto Dan,

2 And all Naphtali, and the land of Ephraim, and Manasseh, and all the land of Judah, unto athe utmost sea,

3 And the asouth, and the plain of the valley of bJericho, the city of palm trees, unto Zoar.

4 And the Lord said unto him, This is the land which I asware unto Abraham, unto Isaac, and unto Jacob, saying, I will give it unto thy seed: I have caused thee to see it with thine eyes, but thou shalt not go over thither.

5 ¶ So aMoses the servant of the Lord bdied there in the land of Moab, according to the word of the Lord.

6 And he aburied him in a valley in the land of Moab, over against Beth-peor: but no man knoweth bof his csepulchre unto this day.

7 ¶ And Moses was an ahundred and twenty years old when he died: his eye was not dim, nor his natural force abated.

8 ¶ And the children of Israel wept for Moses in the plains of Moab thirty days: so the days of weeping and amourning for Moses were ended.

9 ¶ And Joshua the son of aNun was full of the spirit of wisdom; for Moses had blaid his hands upon him: and the children of Israel chearkened unto him, and did as the Lord commanded Moses.

10 ¶ And there arose not a aprophet since in Israel like unto Moses, whom the Lord knew bface to face,

11 In all the signs and the wonders, which the Lord sent him to do in the land of Egypt to Pharaoh, and to all his servants, and to all his land,

12 And in all that mighty ahand, and in all the great bterror which Moses shewed in the sight of all Israel.

      • OR opposite.

      • IE the Mediterranean.

      • HEB Negev.

      • Judg. 1:16.

      • TG Promised Lands.

      • D&C 84:25.

      • Deut. 32:50 (48–50); Josh. 1:1.

      • Alma 45:19 (18–19).

      • OR the place of his burial.

      • TG Translated Beings.

      • Ex. 7:7; Deut. 31:2 (1–2); Acts 7:23.

      • TG Mourning.

      • Num. 13:16; Judg. 2:8.

      • TG Church Organization; Hands, Laying on of; Priesthood, Authority; Priesthood, Ordination.

      • TG Sustaining Church Leaders.

      • Deut. 18:15 (15, 18).

      • TG God, Privilege of Seeing; Jesus Christ, Appearances, Antemortal.

      • IE power.

      • OR awesome acts.


Joshua

  • Chapter 1

    The Lord speaks to Joshua—He is commanded to be of good courage, to meditate upon the law, and to keep the commandments—He prepares Israel to enter Canaan.

  • Chapter 2

    Joshua sends spies to Jericho—They are received and concealed by Rahab—They promise to preserve Rahab and her household.

  • Chapter 3

    Joshua leads Israel to the Jordan—The Lord cuts off the water of the Jordan; it stands up as a heap, and Israel passes over on dry ground.

  • Chapter 4

    Joshua places twelve stones to commemorate the crossing of the Jordan—Joshua is magnified before the children of Israel as they cross the Jordan—After the priests bearing the ark pass over, the river returns to its course.

  • Chapter 5

    The inhabitants of Canaan fear Israel—The males of Israel are circumcised—Israel keeps the Passover, eats the fruit of the land, and manna ceases—The captain of the Lord’s host appears to Joshua.

  • Chapter 6

    Jericho is taken and destroyed—Only Rahab and her household are saved.

  • Chapter 7

    Israel is defeated by the people of Ai—Joshua complains to the Lord—Achan and his household are destroyed because he disobeyed the Lord by taking the spoils of Jericho.

  • Chapter 8

    Joshua uses an ambush, takes Ai, and slays its inhabitants—He builds an altar in Mount Ebal—The words of the law, both blessings and cursings, are read to the people.

  • Chapter 9

    The Gibeonites by craft obtain a league with Israel—Joshua makes them servants to the congregation of Israel.

  • Chapter 10

    Israel defeats the Amorites and their allies, and the Lord casts stones from heaven upon them—The sun and moon stand still—Many kings and cities are destroyed—The Lord fought for Israel.

  • Chapter 11

    Joshua and Israel conquer the whole land, destroying many cities and nations.

  • Chapter 12

    Two kings on the east of the Jordan and thirty-one on the west are conquered by Israel.

  • Chapter 13

    There remain some lands yet to be possessed—Some inhabitants are not expelled—The inheritances of Reuben, Gad, and one half of Manasseh are confirmed.

  • Chapter 14

    The land is divided by lot among 9½ tribes—Caleb inherits Hebron as a special reward for his faithfulness.

  • Chapter 15

    Judah is given an inheritance in Canaan—The Jebusites dwell with Judah at Jerusalem.

  • Chapter 16

    The children of Joseph (Ephraim and Manasseh) receive their inheritances—Some Canaanites continue to dwell among the Ephraimites.

  • Chapter 17

    Manasseh and Ephraim both receive an additional inheritance—Ephraim is to drive out the Canaanites from the hill country.

  • Chapter 18

    The tabernacle of the congregation is set up at Shiloh—Benjamin receives an inheritance by lot.

  • Chapter 19

    Simeon, Zebulun, Issachar, Asher, Naphtali, and Dan receive their inheritances by lot.

  • Chapter 20

    Six cities of refuge are appointed for those guilty of manslaughter.

  • Chapter 21

    The Levites receive forty-eight cities with their suburbs—The Lord fulfills all His promises and gives Israel rest.

  • Chapter 22

    The 2½ tribes are dismissed with a blessing—They build an altar of testimony by the Jordan to show they are the Lord’s people—It is not an altar for sacrifices or burnt offerings.

  • Chapter 23

    Joshua exhorts Israel to be courageous, keep the commandments, love the Lord, and neither marry among nor cleave unto the remnants of the Canaanites who remain in the land—When the children of Israel serve other gods, they will be cursed and dispossessed.

  • Chapter 24

    Joshua recites how the Lord has blessed and led Israel—Joshua and all the people covenant to choose the Lord and serve Him only—Joshua and Eleazar die—The bones of Joseph, taken from Egypt, are buried in Shechem.


Joshua 1

The Book of
Joshua

Chapter 1

The Lord speaks to Joshua—He is commanded to be of good courage, to meditate upon the law, and to keep the commandments—He prepares Israel to enter Canaan.

1 Now after the adeath of Moses the servant of the Lord it came to pass, that the Lord spake unto Joshua the son of Nun, Moses’ minister, saying,

2 Moses my servant is dead; now therefore arise, go over this Jordan, thou, and all this people, unto the aland which I do give to them, even to the children of Israel.

3 Every place that the sole of your foot shall tread upon, that have I given unto you, as I said unto Moses.

4 From the wilderness and this aLebanon even unto the great river, the river Euphrates, all the land of the Hittites, and unto the bgreat sea toward the going down of the sun, shall be your ccoast.

5 There shall not any man be able to stand before thee all the days of thy life: as I was with aMoses, so I will be bwith thee: I will not fail thee, nor cforsake thee.

6 Be strong and of a good acourage: for unto this people shalt thou bdivide for an cinheritance the dland, which I sware unto their fathers to give them.

7 Only be thou strong and very acourageous, that thou mayest observe to do according to all the law, which Moses my servant commanded thee: bturn not from it to the right hand or to the left, that thou mayest cprosper whithersoever thou goest.

8 This book of the alaw shall not depart out of thy mouth; but thou shalt bmeditate therein day and night, that thou mayest observe to do according to all that is written therein: for then thou shalt make thy way prosperous, and then thou shalt have good success.

9 Have not I commanded thee? Be strong and of a good courage; be not afraid, neither be thou dismayed: for the aLord thy God is with thee whithersoever thou goest.

10 ¶ Then Joshua commanded athe officers of the people, saying,

11 Pass through athe host, and command the people, saying, Prepare you bvictuals; for within three days ye shall pass over this Jordan, to go in to cpossess the land, which the Lord your God giveth you to possess it.

12 ¶ And to the Reubenites, and to the Gadites, and to half the tribe of Manasseh, spake Joshua, saying,

13 Remember the aword which Moses the servant of the Lord commanded you, saying, The Lord your God hath given you brest, and hath given you this land.

14 Your wives, your little ones, and your cattle, shall remain in the land which Moses gave you on this side Jordan; but ye shall pass before your brethren armed, all the mighty men of valour, and help them;

15 Until the Lord have given your brethren rest, as he hath given you, and they also have possessed the land which the Lord your God giveth them: then ye shall return unto the land of your possession, and enjoy it, which Moses the Lord’s servant gave you on this side Jordan toward the sunrising.

16 ¶ And they answered Joshua, saying, All that thou commandest us we will do, and whithersoever thou sendest us, we will go.

17 According as we hearkened unto Moses in all things, so will we hearken unto thee: only the Lord thy God be with thee, as he was with Moses.

18 Whosoever he be that doth arebel against thy commandment, and will not hearken unto thy words in all that thou commandest him, he shall be put to bdeath: only be strong and of a good courage.

      • Deut. 32:50 (48–50); 34:5 (1–8).

      • Gen. 13:15 (14–17); 15:18 (18–21).

      • Deut. 3:25.

      • Ex. 23:31 (31–33); Num. 34:6 (2–12).

      • IE boundary, border.

      • D&C 107:91 (91–92).

      • Deut. 31:8 (6–8, 23); Josh. 6:27; Judg. 6:16.

      • 1 Kgs. 6:13; Heb. 13:5; D&C 88:83.

      • D&C 52:17; 66:8; 133:58.

      • Ezek. 47:22.

      • Deut. 11:8.

      • TG Israel, Land of.

      • TG Courage.

      • 3 Ne. 18:13 (12–14); D&C 3:2.

      • Deut. 29:9; 1 Ne. 2:20; Jarom 1:9; Mosiah 1:7; D&C 90:24; 97:18 (18–20); 100:15.

      • 1 Ne. 4:16; Mosiah 3:14 (14–15); 13:29 (29–32); Alma 25:15 (15–16); D&C 41:5 (4–5); 42:59.

      • TG Meditation; Scriptures, Study of.

      • D&C 38:7.

      • IE the heads of the families and the tribes.

      • HEB the camp, encampment.

      • HEB bread or food, provisions. Judg. 7:8; 20:10.

      • Deut. 12:10 (10–19).

      • Num. 32:20 (20–28).

      • 2 Ne. 24:3 (1–3); D&C 84:24.

      • TG Rebellion.

      • TG Capital Punishment.


Joshua 2

Chapter 2

Joshua sends spies to Jericho—They are received and concealed by Rahab—They promise to preserve Rahab and her household.

1 And Joshua the son of Nun sent out of Shittim two men to spy secretly, saying, Go view the land, even Jericho. And they went, and came into an harlot’s house, named aRahab, and lodged there.

2 And it was told the king of Jericho, saying, Behold, there came men in hither to night of the children of Israel to search out the country.

3 And the king of Jericho sent unto Rahab, saying, Bring forth the men that are come to thee, which are entered into thine house: for they be come to search out all the country.

4 And the woman took the two men, and hid them, and said thus, There came men unto me, but I wist not whence they were:

5 And it came to pass about the time of shutting of the gate, when it was dark, that the men went out: whither the men went I awot not: pursue after them quickly; for ye shall overtake them.

6 But she had brought them up to the roof of the house, and hid them with the stalks of flax, which she had laid in order upon the roof.

7 And the men pursued after them the way to Jordan unto the fords: and as soon as they which pursued after them were gone out, they shut the gate.

8 ¶ And before they were laid down, she came up unto them upon the roof;

9 And she said unto the men, I know that the Lord hath given you the land, and that your aterror is fallen upon us, and that all the inhabitants of the land bfaint because of you.

10 For we have aheard how the Lord dried up the water of the bRed sea for you, when ye came out of Egypt; and what ye did unto the two kings of the cAmorites, that were on the other side Jordan, Sihon and Og, whom ye utterly destroyed.

11 And as soon as we had aheard these things, our bhearts did melt, neither did there remain any more courage in any man, because of you: for the Lord your God, he is cGod in dheaven above, and in earth beneath.

12 Now therefore, I pray you, aswear unto me by the Lord, since I have shewed you bkindness, that ye will also shew kindness unto my father’s house, and give me a true token:

13 And that ye will save alive my father, and my mother, and my brethren, and my sisters, and all that they have, and deliver our lives from death.

14 And the men answered her, Our life for yours, if ye utter not this our business. And it shall be, when the Lord hath given us the land, that we will deal kindly and truly with thee.

15 Then she let them down by a acord through the window: for her house was upon the town wall, and she dwelt upon the wall.

16 And she said unto them, Get you to the mountain, lest the pursuers meet you; and hide yourselves there three days, until the pursuers be returned: and afterward may ye go your way.

17 And the men said unto her, We will be ablameless of this thine oath which thou hast made us swear.

18 Behold, when we come into the land, thou shalt bind this line of scarlet thread in the window which thou didst let us down by: and thou shalt bring thy afather, and thy mother, and thy brethren, and all thy father’s household, home unto thee.

19 And it shall be, that whosoever shall go out of the doors of thy house into the street, his blood shall be upon his head, and we will be guiltless: and whosoever shall be with thee in the house, his blood shall be on our head, if any hand be upon him.

20 And if thou utter this our business, then we will be quit of thine oath which thou hast made us to swear.

21 And she said, According unto your words, so be it. And she sent them away, and they departed: and she bound the scarlet line in the window.

22 And they went, and came unto the mountain, and abode there three days, until the pursuers were returned: and the pursuers sought them throughout all the way, but found them not.

23 ¶ So the two men returned, and descended from the mountain, and passed over, and came to Joshua the son of Nun, and told him all things that befell them:

24 And they said unto Joshua, Truly the Lord hath adelivered into our hands all the land; for even all the inhabitants of the country do faint because of us.

      • Heb. 11:31; James 2:25.

      • JST Josh. 2:5 … know …

      • Ex. 15:16 (14–16); 23:27.

      • HEB melt away; i.e., with fear. Ex. 15:15.

      • Josh. 6:27; 9:9.

      • Ex. 14:21; 1 Ne. 4:2; 17:26; Mosiah 7:19; Hel. 8:11; D&C 8:3.

      • Num. 21:34 (21, 33–35).

      • Ex. 15:14 (14–15).

      • Josh. 5:1.

      • Deut. 4:39; 2 Ne. 10:14; D&C 20:17; 65:6.

      • TG Heaven.

      • OR covenant.

      • TG Benevolence.

      • Acts 9:25.

      • HEB pure; i.e., innocent, free from blame in this covenant. Ex. 20:7.

      • Josh. 6:23.

      • Ex. 23:31; 1 Ne. 17:35 (32–35).


Joshua 3

Chapter 3

Joshua leads Israel to the Jordan—The Lord cuts off the water of the Jordan; it stands up as a heap, and Israel passes over on dry ground.

1 And Joshua rose early in the morning; and they removed from Shittim, and came to Jordan, he and all the children of Israel, and lodged there before they passed over.

2 And it came to pass after three days, that the officers went through the host;

3 And they commanded the people, saying, When ye see the aark of the covenant of the Lord your God, and the priests the Levites bearing it, then ye shall remove from your place, and go after it.

4 Yet there shall be a space between you and it, about two thousand cubits by measure: come not near unto it, that ye may know the away by which ye must go: for ye have not passed this way heretofore.

5 And Joshua said unto the people, aSanctify yourselves: for to morrow the Lord will do wonders among you.

6 And Joshua spake unto the priests, saying, Take up the ark of the covenant, and pass over before the people. And they took up the ark of the covenant, and went before the people.

7 ¶ And the Lord said unto Joshua, This day will I begin to amagnify thee in the sight of all Israel, that they may know that, as I was with Moses, so I will be with thee.

8 And thou shalt command the priests that bear the ark of the covenant, saying, When ye are come to the brink of the water of Jordan, ye shall stand still in Jordan.

9 ¶ And Joshua said unto the children of Israel, Come hither, and hear the words of the Lord your God.

10 And Joshua said, Hereby ye shall know that the aliving God is among you, and that he will without fail drive out from before you the bCanaanites, and the Hittites, and the Hivites, and the Perizzites, and the Girgashites, and the Amorites, and the Jebusites.

11 Behold, the ark of the covenant of the Lord of all the earth passeth over before you into Jordan.

12 Now therefore take you twelve men out of the tribes of Israel, out of every tribe a man.

13 And it shall come to pass, as soon as the soles of the feet of the priests that bear the ark of the Lord, the Lord of all the earth, shall rest in the waters of Jordan, that the waters of Jordan shall be cut off from the waters that come down from above; and they shall stand upon an aheap.

14 ¶ And it came to pass, when the people removed from their tents, to pass over Jordan, and the priests bearing the ark of the covenant before the people;

15 And as they that bare the ark were come unto Jordan, and the feet of the priests that bare the ark were dipped in the brim of the water, (for Jordan overfloweth all his banks all the time of harvest,)

16 That the awaters which came down from babove cstood and rose up upon an dheap very far from the city Adam, that is beside Zaretan: and those that came down toward the sea of the plain, even the esalt sea, failed, and were cut off: and the people passed over right against Jericho.

17 And the priests that bare the ark of the covenant of the Lord stood firm on adry ground in the midst of Jordan, and all the Israelites passed over on dry ground, until all the people were passed clean over Jordan.

      • TG Ark of the Covenant.

      • 1 Ne. 16:10.

      • IE Make yourselves clean, holy, by ritual washings and proper behavior. Ex. 19:10; Josh. 7:13; D&C 43:16 (11–16).

      • Josh. 4:14; 1 Chr. 29:25.

      • Ps. 42:2; Hosea 1:10; D&C 50:1; 76:22.

      • 1 Ne. 17:35 (32–38).

      • Ex. 15:8.

      • Ex. 14:21; 2 Kgs. 2:8.

      • IE up the river.

      • OR stopped.

      • Hab. 3:15.

      • IE Dead Sea. Num. 34:12 (3, 12); Josh. 15:2.

      • Ps. 66:6; 74:15; D&C 133:68.


Joshua 4

Chapter 4

Joshua places twelve stones to commemorate the crossing of the Jordan—Joshua is magnified before the children of Israel as they cross the Jordan—After the priests bearing the ark pass over, the river returns to its course.

1 And it came to pass, when all the people were aclean passed over Jordan, that the Lord spake unto Joshua, saying,

2 Take you twelve men out of the people, out of every tribe a man,

3 And command ye them, saying, Take you hence out of the midst of Jordan, out of the place where the priests’ feet stood firm, atwelve bstones, and ye shall carry them over with you, and leave them in the lodging place, where ye shall lodge this night.

4 Then Joshua called the atwelve men, whom he had prepared of the children of Israel, out of every tribe a man:

5 And Joshua said unto them, Pass over before the ark of the Lord your God into the midst of Jordan, and take ye up every man of you a stone upon his shoulder, according unto the number of the tribes of the children of Israel:

6 That this may be a sign among you, that when your achildren ask their fathers in time to come, saying, What mean ye by these stones?

7 Then ye shall answer them, That the waters of Jordan were cut off before the aark of the covenant of the Lord; when it passed over Jordan, the waters of Jordan were cut off: and these stones shall be for a bmemorial unto the children of Israel for ever.

8 And the children of Israel did so as Joshua commanded, and took up twelve stones out of the midst of Jordan, as the Lord spake unto Joshua, according to the number of the tribes of the children of Israel, and carried them over with them unto the place where they lodged, and laid them down there.

9 And Joshua set up twelve stones in the midst of Jordan, in the place where the feet of the priests which bare the ark of the covenant stood: and they are there unto this day.

10 ¶ For the priests which bare the ark stood in the midst of Jordan, until every thing was finished that the Lord commanded Joshua to speak unto the people, according to all that Moses commanded Joshua: and the people hasted and passed over.

11 And it came to pass, when all the people were clean apassed over, that the ark of the Lord passed over, and the priests, in the presence of the people.

12 And the children of Reuben, and the children of Gad, and half the tribe of Manasseh, passed over armed before the children of Israel, as Moses spake unto them:

13 About forty thousand prepared for war passed over before the Lord unto battle, to the plains of Jericho.

14 ¶ On that day the Lord amagnified Joshua in the sight of all Israel; and they feared him, as they feared Moses, all the days of his life.

15 And the Lord spake unto Joshua, saying,

16 Command the priests that bear the ark of the atestimony, that they come up out of Jordan.

17 Joshua therefore commanded the priests, saying, Come ye up out of Jordan.

18 And it came to pass, when the priests that bare the ark of the covenant of the Lord were come up out of the midst of Jordan, and the soles of the priests’ feet were lifted up unto the dry land, that the waters of Jordan returned unto their place, and flowed over all his banks, as they did before.

19 ¶ And the people came up out of Jordan on the tenth day of the first month, and encamped in aGilgal, in the east border of Jericho.

20 And those twelve stones, which they took out of Jordan, did Joshua pitch in Gilgal.

21 And he spake unto the children of Israel, saying, When your children shall ask their fathers in time to come, saying, What mean these stones?

22 Then ye shall let your achildren bknow, saying, Israel came over this Jordan on dry land.

23 For the Lord your God dried up the waters of Jordan from before you, until ye were passed over, as the Lord your God did to the Red sea, which he adried up from before us, until we were gone over:

24 That all the people of the earth might aknow the hand of the Lord, that it is mighty: that ye might bfear the Lord your God for ever.

      • HEB completely.

      • 1 Kgs. 18:31.

      • Deut. 27:2.

      • TG Church Organization.

      • TG Children.

      • TG Ark of the Covenant.

      • TG Symbolism.

      • Deut. 3:28.

      • Josh. 3:7.

      • OR covenant.

      • Josh. 5:9.

      • TG Children.

      • TG Teaching.

      • Ex. 14:21.

      • 1 Kgs. 8:43.

      • Deut. 6:13; D&C 76:5.


Joshua 5

Chapter 5

The inhabitants of Canaan fear Israel—The males of Israel are circumcised—Israel keeps the Passover, eats the fruit of the land, and manna ceases—The captain of the Lord’s host appears to Joshua.

1 And it came to pass, when all the kings of the Amorites, which were on the side of Jordan westward, and all the kings of the Canaanites, which were by the sea, aheard that the Lord had dried up the waters of Jordan from before the children of Israel, until we were passed over, that their bheart melted, neither was there spirit in them any more, because of the children of Israel.

2 ¶ At that time the Lord said unto Joshua, Make thee asharp knives, and bcircumcise again the children of Israel the second time.

3 And Joshua made him sharp knives, and circumcised the children of Israel at the hill of the foreskins.

4 And this is the cause why Joshua did circumcise: All the people that came out of Egypt, that were males, even all the men of war, died in the wilderness by the way, after they came out of Egypt.

5 Now all the people that came out were circumcised: but all the people that were born in the wilderness by the way as they came forth out of Egypt, them they had not circumcised.

6 For the children of Israel walked forty years in the wilderness, till all the people that were men of war, which came out of Egypt, were consumed, because they aobeyed not the voice of the Lord: unto whom the Lord sware that he would not shew them the bland, which the Lord csware unto their fathers that he would give us, a land that floweth with milk and honey.

7 And their children, whom he raised up ain their stead, them Joshua circumcised: for they were uncircumcised, because they had not circumcised them by the way.

8 And it came to pass, when they had done circumcising all the people, that they abode in their places in the camp, till they were awhole.

9 And the Lord said unto Joshua, This day have I rolled away the reproach of Egypt from off you. Wherefore the name of the place is called aGilgal unto this day.

10 ¶ And the children of Israel encamped in Gilgal, and kept the apassover on the fourteenth day of the month at even in the plains of Jericho.

11 And they did eat of the aold corn of the land on the morrow after the passover, bunleavened cakes, and parched corn in the selfsame day.

12 ¶ And the amanna ceased on the morrow after they had eaten of the old corn of the land; neither had the children of Israel manna any more; but they did eat of the fruit of the land of Canaan that year.

13 ¶ And it came to pass, when Joshua was by Jericho, that he lifted up his eyes and looked, and, behold, there stood a aman over against him with his sword drawn in his hand: and Joshua went unto him, and said unto him, Art thou for us, or for our adversaries?

14 And he said, Nay; but as captain of the ahost of the Lord am I now come. And Joshua fell on his face to the earth, and did worship, and said unto him, What saith my lord unto his servant?

15 And the captain of the Lord’s host said unto Joshua, Loose thy ashoe from off thy foot; for the place whereon thou standest is bholy. And Joshua did so.

      • Ex. 15:14–16.

      • Josh. 2:11.

      • HEB flint knives.

      • TG Circumcision.

      • TG Disobedience.

      • Num. 14:23.

      • OR covenanted.

      • IE in the place of their fathers.

      • IE completely healed.

      • IE Rolling. Josh. 4:19; 2 Sam. 19:15; 2 Kgs. 2:1.

      • TG Passover.

      • IE grain from the previous year.

      • TG Bread, Unleavened.

      • Ex. 16:35; Mosiah 7:19.

      • Gen. 18:2.

      • Ex. 23:20 (20–23).

      • Ex. 3:5.

      • D&C 115:7.


Joshua 6

Chapter 6

Jericho is taken and destroyed—Only Rahab and her household are saved.

1 Now aJericho was straitly shut up because of the children of Israel: none went out, and none came in.

2 And the Lord said unto Joshua, See, I have given into thine hand Jericho, and the king thereof, and the mighty men of valour.

3 And ye shall acompass the city, all ye men of war, and go round about the city once. Thus shalt thou do six days.

4 And seven priests shall bear before the ark seven trumpets of rams’ horns: and the seventh day ye shall compass the city seven times, and the priests shall blow with the trumpets.

5 And it shall come to pass, that when they make a long blast with the ram’s horn, and when ye hear the sound of the trumpet, all the people shall shout with a great shout; and the wall of the city shall fall down flat, and the people shall ascend up every man straight before him.

6 ¶ And Joshua the son of Nun called the priests, and said unto them, Take up the aark of the covenant, and let seven priests bear seven trumpets of rams’ horns before the ark of the Lord.

7 And he said unto the people, Pass on, and compass the city, and let him that is armed pass on before the ark of the Lord.

8 ¶ And it came to pass, when Joshua had spoken unto the people, that the seven priests bearing the seven trumpets of rams’ horns passed on before the Lord, and blew with the trumpets: and the ark of the covenant of the Lord followed them.

9 ¶ And the armed men went before the priests that blew with the trumpets, and athe rearward came after the ark, the priests going on, and blowing with the trumpets.

10 And Joshua had commanded the people, saying, Ye shall not shout, nor make any noise with your voice, neither shall any word proceed out of your mouth, until the day I bid you shout; then shall ye shout.

11 So the ark of the Lord compassed the city, going about it once: and they came into the camp, and lodged in the camp.

12 ¶ And Joshua rose early in the morning, and the priests took up the ark of the Lord.

13 And seven priests bearing seven trumpets of rams’ horns before the ark of the Lord went on continually, and blew with the trumpets: and the armed men went before them; but the rearward came after the ark of the Lord, the priests going on, and blowing with the trumpets.

14 And the second day they compassed the city once, and returned into the camp: so they did six days.

15 And it came to pass on the seventh day, that they rose early about the dawning of the day, and compassed the city after the same manner seven times: only on that day they compassed the city seven times.

16 And it came to pass at the seventh time, when the priests blew with the trumpets, Joshua said unto the people, Shout; for the Lord hath given you the city.

17 ¶ And the city shall be accursed, even it, and all that are therein, to the Lord: only Rahab the harlot shall live, she and all that are with her in the house, because she hid the messengers that we sent.

18 And ye, in any wise keep yourselves from athe accursed thing, lest ye make yourselves accursed, when ye take of the accursed thing, and make the camp of Israel a curse, and trouble it.

19 But all the silver, and gold, and vessels of brass and iron, are consecrated unto the Lord: they shall come into the treasury of the Lord.

20 So the people shouted when the priests blew with the trumpets: and it came to pass, when the people heard the sound of the trumpet, and the people shouted with a great shout, that the awall fell down flat, so that the people went up into the city, every man straight before him, and they took the city.

21 And they utterly adestroyed all that was in the city, both man and woman, young and old, and ox, and sheep, and ass, with the edge of the sword.

22 But Joshua had said unto the two men that had spied out the country, Go into the harlot’s house, and bring out thence the woman, and all that she hath, as ye sware unto her.

23 And the young men that were spies went in, and brought out aRahab, and her father, and her mother, and her brethren, and all that she had; and they brought out all her kindred, and left them without the camp of Israel.

24 And they burnt the city with fire, and all that was therein: only the silver, and the gold, and the vessels of brass and of iron, they put into the treasury of the house of the Lord.

25 And Joshua saved Rahab the harlot alive, and her father’s household, and all that she had; and she dwelleth in Israel even unto this day; because she hid the messengers, which Joshua sent to spy out Jericho.

26 ¶ And Joshua aadjured them at that time, saying, Cursed be the man before the Lord, that riseth up and buildeth this city bJericho: he shall lay the foundation thereof in his firstborn, and in his youngest son shall he set up the gates of it.

27 So the Lord was awith bJoshua; and his fame was cnoised throughout all the country.

      • Josh. 24:11.

      • HEB go around (also vv. 4, 7, 11, 14–15). Judg. 11:18; 16:2.

      • TG Ark of the Covenant.

      • IE those bringing up the rear.

      • IE those things under a ban for the people to take, or dedicated for a sacrifice to the Lord. Josh. 7:1; 1 Chr. 2:7.

      • Heb. 11:30; D&C 101:57.

      • Deut. 7:2.

      • Josh. 2:18.

      • IE charged, as by an oath.

      • 1 Kgs. 16:34 (29–34).

      • Josh. 1:5.

      • Josh. 9:3; 1 Sam. 3:19.

      • Josh. 2:10.


Joshua 7

Chapter 7

Israel is defeated by the people of Ai—Joshua complains to the Lord—Achan and his household are destroyed because he disobeyed the Lord by taking the spoils of Jericho.

1 But the children of Israel committed a trespass in the accursed thing: for aAchan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, took of the baccursed thing: and the anger of the Lord was kindled against the children of Israel.

2 And Joshua sent men from Jericho to Ai, which is beside aBeth-aven, on the east side of Beth-el, and spake unto them, saying, Go up and view the country. And the men went up and viewed Ai.

3 And they returned to Joshua, and said unto him, Let not all the people go up; but let about two or three thousand men go up and smite Ai; and make not all the people to labour thither; for they are but few.

4 So there went up thither of the people about three thousand men: and they afled before the men of Ai.

5 And the men of Ai smote of them about thirty and six men: for they chased them from before the gate even unto aShebarim, and smote them in the bgoing down: wherefore the hearts of the people melted, and became as water.

6 ¶ And Joshua arent his clothes, and fell to the earth upon his face before the ark of the Lord until the eventide, he and the elders of Israel, and put dust upon their heads.

7 And Joshua said, Alas, O Lord God, wherefore hast thou at all brought this people over Jordan, to deliver us into the hand of the Amorites, to destroy us? would to God we had been content, and dwelt on the other side Jordan!

8 O Lord, what shall I say, when Israel turneth their backs before their enemies!

9 For the Canaanites and all the inhabitants of the land shall hear of it, and shall aenviron us round, and cut off our name from the earth: and what wilt thou do unto thy great bname?

10 ¶ And the Lord said unto Joshua, Get thee up; wherefore liest thou thus upon thy face?

11 Israel hath asinned, and they have also transgressed my covenant which I commanded them: for they have even taken of the accursed thing, and have also stolen, and bdissembled also, and they have put it even among their own stuff.

12 Therefore the children of Israel could not stand before their enemies, but turned their backs before their enemies, because they were accursed: neither will I be with you any more, except ye destroy the accursed from among you.

13 Up, asanctify the people, and say, bSanctify yourselves against to morrow: for thus saith the Lord God of Israel, There is an accursed thing in the midst of thee, O Israel: thou canst not stand before thine enemies, until ye take away the accursed thing from among you.

14 In the morning therefore ye shall be brought according to your tribes: and it shall be, that the tribe which the Lord taketh shall come according to the families thereof; and the afamily which the Lord shall take shall come by households; and the household which the Lord shall take shall come man by man.

15 And it shall be, that he that is taken with the accursed thing shall be burnt with fire, he and all that he hath: because he hath transgressed the covenant of the Lord, and because he hath awrought folly in Israel.

16 ¶ So Joshua rose up early in the morning, and brought Israel by their tribes; and the tribe of Judah was taken:

17 And he brought the family of Judah; and he took the family of the Zarhites: and he brought the family of the Zarhites man by man; and Zabdi was taken:

18 And he brought his household man by man; and Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, was taken.

19 And Joshua said unto Achan, My son, give, I pray thee, aglory to the Lord God of Israel, and make bconfession unto him; and ctell me now what thou hast done; hide it not from me.

20 And Achan answered Joshua, and said, Indeed I have sinned against the Lord aGod of Israel, and thus and thus have I done:

21 When I saw among the spoils a goodly aBabylonish garment, and two hundred shekels of silver, and a wedge of gold of fifty shekels weight, then I bcoveted them, and took them; and, behold, they are hid in the earth in the midst of my tent, and the silver under it.

22 ¶ So Joshua sent messengers, and they ran unto the tent; and, behold, it was hid in his tent, and the silver under it.

23 And they took them out of the midst of the tent, and brought them unto Joshua, and unto all the children of Israel, and laid them out before the Lord.

24 And Joshua, and all Israel with him, took Achan the son of Zerah, and the silver, and the garment, and the wedge of gold, and his sons, and his daughters, and his oxen, and his asses, and his sheep, and his tent, and all that he had: and they brought them unto the valley of Achor.

25 And Joshua said, Why hast thou troubled us? the Lord shall trouble thee this day. And all Israel stoned him with stones, and burned them with fire, after they had stoned them with stones.

26 And they raised over him a great heap of stones unto this day. So the Lord turned from the fierceness of his anger. Wherefore the name of that place was called, The valley of aAchor, unto this day.

      • HEB achar means “trouble.”

      • Josh. 6:18; 22:20; 1 Chr. 2:7.

      • Josh. 18:12.

      • Lev. 26:17 (14–17); Alma 53:9; D&C 136:42.

      • HEB the quarries.

      • HEB descent, or pass.

      • 1 Sam. 4:12; Alma 46:12 (12–23).

      • HEB surround.

      • Isa. 48:9.

      • Eccl. 9:18; 10:1.

      • HEB deceived, been false.

      • Josh. 3:5.

      • Hel. 3:35; D&C 88:68.

      • TG Family, Patriarchal.

      • OR done a foolish thing.

      • 1 Sam. 6:5.

      • TG Confession.

      • TG Accountability.

      • Acts 5:4 (1–10).

      • HEB Shinar (area of biblical Babylon, famous for fine weaving).

      • Acts 5:2 (1–11).

      • Hosea 2:15.


Joshua 8

Chapter 8

Joshua uses an ambush, takes Ai, and slays its inhabitants—He builds an altar in Mount Ebal—The words of the law, both blessings and cursings, are read to the people.

1 And the Lord said unto Joshua, Fear not, neither be thou dismayed: take all the people of war with thee, and arise, go up to Ai: see, I have given into thy hand the king of Ai, and his people, and his city, and his land:

2 And thou shalt do to Ai and her king as thou didst unto aJericho and her king: only the spoil thereof, and the cattle thereof, shall ye take for a prey unto yourselves: lay thee an ambush for the city behind it.

3 ¶ So Joshua arose, and all the people of war, to go up against Ai: and Joshua chose out thirty thousand mighty men of valour, and sent them away by night.

4 And he commanded them, saying, Behold, ye shall lie in wait against the city, even behind the city: go not very far from the city, but be ye all ready:

5 And I, and all the people that are with me, will approach unto the city: and it shall come to pass, when they come out against us, as at the first, that we will flee before them,

6 (For they will come out after us) till we have drawn them from the city; for they will say, They flee before us, as at the first: therefore we will flee before them.

7 Then ye shall rise up from the ambush, and seize upon the city: for the Lord your God will deliver it into your hand.

8 And it shall be, when ye have taken the city, that ye shall set the city on fire: according to the commandment of the Lord shall ye do. See, I have commanded you.

9 ¶ Joshua therefore sent them forth: and they went to lie in ambush, and abode between Beth-el and Ai, on the west side of Ai: but Joshua lodged that night among the people.

10 And Joshua rose up early in the morning, and numbered the people, and went up, he and the elders of Israel, before the people to Ai.

11 And all the people, even the people of war that were with him, went up, and drew nigh, and came before the city, and apitched on the north side of Ai: now there was a valley between them and Ai.

12 And he took about five thousand men, and set them to lie in ambush between Beth-el and Ai, on the west side of the city.

13 And when they had set the people, even all the host that was on the north of the city, and atheir liers in wait on the west of the city, Joshua went that night into the midst of the valley.

14 ¶ And it came to pass, when the king of Ai saw it, that they hasted and rose up early, and the men of the city went out against Israel to battle, he and all his people, at a time appointed, before the plain; but he awist not that there were liers in ambush against him behind the city.

15 And Joshua and all Israel made as if they were beaten before them, and fled by the way of the wilderness.

16 And all the people that were in Ai were called together to pursue after them: and they pursued after Joshua, and were drawn away from the city.

17 And there was not a man left in Ai or aBeth-el, that went not out after Israel: and they left the city open, and pursued after Israel.

18 And the Lord said unto Joshua, Stretch out the spear that is in thy hand toward Ai; for I will give it into thine hand. And Joshua stretched out the spear that he had in his hand toward the city.

19 And the ambush arose quickly out of their place, and they ran as soon as he had stretched out his hand: and they entered into the city, and took it, and hasted and set the city on fire.

20 And when the men of Ai looked behind them, they saw, and, behold, the smoke of the city ascended up to heaven, and they had no power to flee this way or that way: and the people that fled to the wilderness turned back upon the pursuers.

21 And when Joshua and all Israel saw that the ambush had taken the city, and that the smoke of the city ascended, then they turned again, and slew the men of Ai.

22 And the other issued out of the city against them; so they were in the midst of Israel, some on this side, and some on that side: and they smote them, so that they let none of them remain or escape.

23 And the king of Ai they took alive, and brought him to Joshua.

24 And it came to pass, when Israel had made an end of slaying all the inhabitants of Ai in the field, in the wilderness wherein they chased them, and when they were all fallen on the edge of the sword, until they were consumed, that all the Israelites returned unto Ai, and smote it with the edge of the sword.

25 And so it was, that all that fell that day, both of men and women, were twelve thousand, even all the men of Ai.

26 For Joshua drew not his hand back, wherewith he stretched out the spear, until he had utterly destroyed all the inhabitants of Ai.

27 Only the cattle and the spoil of that city Israel took for aa prey unto themselves, according unto the word of the Lord which he commanded Joshua.

28 And Joshua burnt Ai, and made it an heap for ever, even a desolation unto this day.

29 And the king of Ai he hanged on a tree until eventide: and as soon as the sun was down, Joshua commanded that they should take his carcase down from the tree, and cast it at the entering of the gate of the city, and raise thereon a great heap of stones, that remaineth unto this day.

30 ¶ Then Joshua built an altar unto the Lord God of Israel in mount Ebal,

31 As Moses the servant of the Lord commanded the children of Israel, as it is written in the book of the law of Moses, an aaltar of whole bstones, over which no man hath lift up any ciron: and they offered thereon burnt offerings unto the Lord, and sacrificed peace offerings.

32 ¶ And he awrote there upon the stones a copy of the law of Moses, which he wrote in the presence of the children of Israel.

33 And all Israel, and their elders, and officers, and their judges, stood on this side the ark and on that side before the priests the Levites, which bare the ark of the covenant of the Lord, as well the stranger, as he that was born among them; half of them over against mount aGerizim, and half of them over against mount Ebal; as Moses the servant of the Lord had commanded before, that they should bless the people of Israel.

34 And afterward he aread all the words of the law, the blessings and bcursings, according to all that is written in the book of the law.

35 There was not a word of all that Moses commanded, which Joshua read not before all the acongregation of Israel, with the women, and the little ones, and the strangers that bwere conversant among them.

      • Morm. 7:4; D&C 98:33.

      • OR set camp.

      • IE those in the ambush. Judg. 9:25 (25, 32, 35); 16:12; 20:29 (29, 33); 21:20; Alma 43:31 (30–43); 52:21 (21–31); 58:16 (15–21).

      • OR knew.

      • Josh. 12:16.

      • OR spoil, booty.

      • Deut. 27:6 (1–8).

      • Ex. 20:25 (24–25); 1 Ne. 2:7.

      • 2 Ne. 5:15; Ether 10:23; Moses 5:46.

      • TG Scriptures, Writing of.

      • Deut. 11:29; 27:12 (12–13).

      • TG Scriptures, Study of.

      • TG Curse.

      • TG Church.

      • HEB went, walked.


Joshua 9

Chapter 9

The Gibeonites by craft obtain a league with Israel—Joshua makes them servants to the congregation of Israel.

1 And it came to pass, when all the kings which were on this side Jordan, in the hills, and in the valleys, and in all the coasts of the agreat sea over against Lebanon, the Hittite, and the Amorite, the Canaanite, the Perizzite, the Hivite, and the Jebusite, heard thereof;

2 That they gathered themselves together, to fight with Joshua and with Israel, with one accord.

3 ¶ And when the inhabitants of aGibeon heard what bJoshua had done unto Jericho and to Ai,

4 They did work awilily, and went and bmade as if they had been ambassadors, and took old sacks upon their asses, and wine bottles, old, and rent, and bound up;

5 And aold shoes and clouted upon their feet, and old garments upon them; and all the bread of their provision was dry and bmouldy.

6 And they went to Joshua unto the camp at Gilgal, and said unto him, and to the men of Israel, We be come from a far country: now therefore make ye a league with us.

7 And the men of Israel said unto the Hivites, Peradventure ye dwell among us; and how shall we make a aleague with you?

8 And they said unto Joshua, We are thy servants. And Joshua said unto them, Who are ye? and from whence come ye?

9 And they said unto him, From a very far country thy servants are come because of the name of the Lord thy God: for we have aheard the fame of him, and all that he did in Egypt,

10 And all that he did to the two kings of the Amorites, that were beyond Jordan, to Sihon king of Heshbon, and to aOg king of Bashan, which was at Ashtaroth.

11 Wherefore our elders and all the inhabitants of our country spake to us, saying, Take avictuals with you for the journey, and go to meet them, and say unto them, We are your servants: therefore now make ye a league with us.

12 This our bread we took hot for our provision out of our houses on the day we came forth to go unto you; but now, behold, it is dry, and it is mouldy:

13 And these bottles of wine, which we filled, were new; and, behold, they be rent: and these our garments and our shoes are become old by reason of the very long journey.

14 And the men took of their victuals, and asked not acounsel at the mouth of the Lord.

15 And Joshua made peace with them, and made a league with them, to let them live: and the princes of the congregation asware unto them.

16 ¶ And it came to pass at the end of three days after they had made a league with them, that they heard that they were their neighbours, and that they dwelt among them.

17 And the children of Israel journeyed, and came unto their cities on the third day. Now their cities were aGibeon, and Chephirah, and Beeroth, and Kirjath-jearim.

18 And the children of Israel smote them not, because the princes of the congregation had sworn unto them by the Lord God of Israel. And all the congregation amurmured against the princes.

19 But all the princes said unto all the congregation, We have sworn unto them by the Lord God of Israel: now therefore we may not touch them.

20 This we will do to them; we will even let them live, lest wrath be upon us, because of the oath which we sware unto them.

21 And the princes said unto them, Let them live; but let them be ahewers of wood and drawers of water unto all the congregation; as the princes had promised them.

22 ¶ And Joshua called for them, and he spake unto them, saying, Wherefore have ye abeguiled us, saying, We are very far from you; when ye dwell among us?

23 Now therefore ye are cursed, and there shall none of you be freed from being bondmen, and hewers of wood and drawers of water for the house of my God.

24 And they answered Joshua, and said, Because it was certainly told thy servants, how that the Lord thy God commanded his servant Moses to give you all the land, and to adestroy all the inhabitants of the land from before you, therefore we were sore afraid of our lives because of you, and have done this thing.

25 And now, behold, we are in thine hand: as it seemeth good and right unto thee to do unto us, do.

26 And so did he unto them, and delivered them out of the hand of the children of Israel, that they slew them not.

27 And Joshua made them that day hewers of wood and drawers of water for the congregation, and for the altar of the Lord, even unto this day, in the aplace which he should choose.

      • Num. 34:6.

      • Josh. 10:2; 1 Kgs. 3:4.

      • Josh. 6:27.

      • OR craftily, with cunning.

      • Other Hebrew texts: made ready provisions. (See v. 12.)

      • OR old, patched shoes upon.

      • OR had become crumbs.

      • OR covenant, treaty (also vv. 11, 15–16). Judg. 2:2; Alma 44:15 (6–15, 20); 3 Ne. 6:3.

      • Josh. 2:10.

      • Deut. 1:4; 3:11 (10–11).

      • HEB bread, or provisions (also v. 14).

      • Num. 27:21; Jacob 4:10; Alma 37:37; D&C 3:4.

      • OR covenanted.

      • 2 Sam. 21:2.

      • TG Murmuring.

      • Deut. 29:11 (10–13).

      • OR deceived. Alma 18:23.

      • Deut. 7:2 (1–4).

      • Deut. 31:11 (9–13).


Joshua 10

Chapter 10

Israel defeats the Amorites and their allies, and the Lord casts stones from heaven upon them—The sun and moon stand still—Many kings and cities are destroyed—The Lord fought for Israel.

1 Now it came to pass, when aAdoni-zedek king of Jerusalem had heard how Joshua had taken Ai, and had utterly destroyed it; as he had done to Jericho and her king, so he had done to Ai and her king; and how the inhabitants of Gibeon had made peace with Israel, and were among them;

2 That they feared greatly, because aGibeon was a great city, as one of the royal cities, and because it was greater than Ai, and all the men thereof were mighty.

3 Wherefore Adoni-zedek king of Jerusalem sent unto Hoham king of Hebron, and unto Piram king of Jarmuth, and unto Japhia king of Lachish, and unto Debir king of Eglon, saying,

4 Come up unto me, and help me, that we may smite Gibeon: for it hath made peace with Joshua and with the children of Israel.

5 Therefore the five kings of the Amorites, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, the king of Eglon, gathered themselves together, and went up, they and all their hosts, and encamped before Gibeon, and made war against it.

6 ¶ And the men of Gibeon sent unto Joshua to the camp to Gilgal, saying, Slack not thy hand from thy servants; come up to us quickly, and save us, and help us: for all the kings of the Amorites that dwell in the mountains are gathered together against us.

7 So Joshua ascended from Gilgal, he, and all the people of war with him, and all the mighty men of valour.

8 ¶ And the Lord said unto Joshua, Fear them not: for I have adelivered them into thine hand; there shall not a man of them stand before thee.

9 Joshua therefore came unto them suddenly, and went up from Gilgal all night.

10 And the Lord adiscomfited them before Israel, and slew them with a great slaughter at bGibeon, and chased them along the way that goeth up to Beth-horon, and smote them to Azekah, and unto Makkedah.

11 And it came to pass, as they fled from before Israel, and were in the going down to Beth-horon, that the Lord cast down great astones from heaven upon them unto Azekah, and they died: they were more which died with hailstones than they whom the children of Israel slew with the sword.

12 ¶ Then spake Joshua to the Lord in the day when the Lord delivered up the Amorites before the children of Israel, and he said in the sight of Israel, aSun, stand thou still upon Gibeon; and thou, Moon, in the valley of Ajalon.

13 And the asun stood still, and the moon stayed, until the people had avenged themselves upon their enemies. Is not this written in the book of bJasher? So the sun stood still in the midst of heaven, and hasted not to go down about a whole day.

14 And there was no day like that before it or after it, that the Lord hearkened unto the voice of a man: for the Lord afought for Israel.

15 ¶ And Joshua returned, and all Israel with him, unto the camp to Gilgal.

16 But these five kings fled, and hid themselves in a cave at Makkedah.

17 And it was told Joshua, saying, The five kings are found hid in a cave at Makkedah.

18 And Joshua said, Roll great stones upon the mouth of the cave, and set men by it for to keep them:

19 And stay ye not, but pursue after your enemies, and smite the hindmost of them; suffer them not to enter into their cities: for the Lord your God hath delivered them into your hand.

20 And it came to pass, when Joshua and the children of Israel had made an end of slaying them with a very great slaughter, till they were consumed, that the rest which remained of them entered into fenced cities.

21 And all the people returned to the camp to Joshua at Makkedah in peace: none moved his tongue against any of the children of Israel.

22 Then said Joshua, Open the mouth of the cave, and bring out those five kings unto me out of the cave.

23 And they did so, and brought forth those five kings unto him out of the cave, the aking of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, and the king of Eglon.

24 And it came to pass, when they brought out those kings unto Joshua, that Joshua called for all the men of Israel, and said unto the captains of the men of war which went with him, Come near, put your feet upon the necks of these kings. And they came near, and aput their feet upon the necks of them.

25 And Joshua said unto them, Fear not, nor be dismayed, be strong and of good courage: for thus shall the Lord do to all your enemies against whom ye fight.

26 And afterward Joshua smote them, and slew them, and hanged them on five trees: and they were hanging upon the trees until the evening.

27 And it came to pass at the time of the going down of the sun, that Joshua commanded, and they took them down off the trees, and cast them into the cave wherein they had been hid, and laid great stones in the cave’s mouth, which remain until this very day.

28 ¶ And that day Joshua took aMakkedah, and smote it with the edge of the sword, and the king thereof he utterly destroyed, them, and all the souls that were therein; he let none remain: and he did to the king of Makkedah as he did unto the king of Jericho.

29 Then Joshua passed from Makkedah, and all Israel with him, unto Libnah, and fought against aLibnah:

30 And the Lord delivered it also, and the king thereof, into the hand of Israel; and he smote it with the edge of the sword, and all the souls that were therein; he let none remain in it; but did unto the king thereof as he did unto the king of Jericho.

31 ¶ And Joshua passed from Libnah, and all Israel with him, unto Lachish, and encamped against it, and fought against it:

32 And the Lord delivered Lachish into the hand of Israel, which took it on the second day, and smote it with the edge of the sword, and all the souls that were therein, according to all that he had done to Libnah.

33 ¶ Then Horam king of aGezer came up to help Lachish; and Joshua smote him and his people, until he had left him none remaining.

34 ¶ And from Lachish Joshua passed unto Eglon, and all Israel with him; and they encamped against it, and fought against it:

35 And they took it on that day, and smote it with the edge of the sword, and all the souls that were therein he utterly destroyed that day, according to all that he had done to Lachish.

36 And Joshua went up from Eglon, and all Israel with him, unto Hebron; and they fought against it:

37 And they took it, and smote it with the edge of the sword, and the king thereof, and all the cities thereof, and all the souls that were therein; he left none remaining, according to all that he had done to Eglon; but destroyed it utterly, and all the souls that were therein.

38 ¶ And Joshua returned, and all Israel with him, to aDebir; and fought against it:

39 And he took it, and the king thereof, and all the cities thereof; and they smote them with the edge of the sword, and utterly destroyed all the souls that were therein; he left none remaining: as he had done to Hebron, so he did to Debir, and to the king thereof; as he had done also to Libnah, and to her king.

40 ¶ So Joshua smote all the country of the hills, and of the south, and of the avale, and of the springs, and all their kings: he left none remaining, but utterly bdestroyed all that breathed, as the Lord God of Israel commanded.

41 And Joshua smote them from Kadesh-barnea even unto Gaza, and all the country of Goshen, even unto Gibeon.

42 And all these kings and their land did Joshua take at one time, because the Lord God of Israel afought for Israel.

43 And Joshua returned, and all Israel with him, unto the camp to Gilgal.

      • HEB Lord of righteousness.

      • Josh. 9:3.

      • Josh. 10:42; 21:44; D&C 98:37.

      • OR put them to flight.

      • Isa. 28:21.

      • Ex. 9:18 (13–35); Ezek. 38:22; Rev. 16:21.

      • 2 Kgs. 20:11 (8–11); Isa. 38:8 (7–8); Hab. 3:11; Hel. 12:14.

      • 3 Ne. 1:15 (13–16). TG Astronomy.

      • TG Scriptures, Lost.

      • Deut. 1:30 (29–30); D&C 105:14.

      • Josh. 12:10 (10–12).

      • This symbolized triumph of one people over another.

      • Josh. 12:16.

      • Josh. 12:15.

      • Josh. 12:12.

      • Josh. 12:13.

      • OR lowland, foothill area.

      • Deut. 20:17 (17–18).

      • Josh. 10:8; D&C 98:37.


Joshua 11

Chapter 11

Joshua and Israel conquer the whole land, destroying many cities and nations.

1 And it came to pass, when Jabin king of Hazor had heard those things, that he sent to Jobab aking of Madon, and to the king of Shimron, and to the king of Achshaph,

2 And to the kings that were on the north of the mountains, and of the plains south of Chinneroth, and in the valley, and in the borders of aDor on the west,

3 And to the Canaanite on the east and on the west, and to the Amorite, and the Hittite, and the Perizzite, and the Jebusite in the mountains, and to the Hivite under Hermon in the land of Mizpeh.

4 And they went out, they and all their hosts with them, much people, even as the sand that is upon the sea shore in multitude, with horses and chariots very many.

5 And when all these kings were met together, they came and pitched together at the waters of Merom, to fight against Israel.

6 ¶ And the Lord said unto Joshua, Be not afraid because of them: for to morrow about this time will I adeliver them up all slain before Israel: thou shalt bhough their horses, and burn their chariots with fire.

7 So Joshua came, and all the people of war with him, against them by the waters of Merom suddenly; and they fell upon them.

8 And the Lord delivered them into the hand of Israel, who smote them, and chased them unto great Zidon, and unto Misrephoth-maim, and unto the valley of Mizpeh eastward; and they smote them, until they left them none remaining.

9 And Joshua did unto them as the Lord bade him: he houghed their horses, and burnt their chariots with fire.

10 ¶ And Joshua at that time turned back, and took Hazor, and smote the king thereof with the sword: for Hazor beforetime was the head of all those kingdoms.

11 And they smote all the souls that were therein with the edge of the sword, utterly destroying them: there was not any left to breathe: and he burnt Hazor with fire.

12 And all the cities of those kings, and all the kings of them, did Joshua take, and smote them with the edge of the sword, and he utterly adestroyed them, as Moses the servant of the Lord commanded.

13 But as for the cities that stood still in their strength, Israel burned none of them, save Hazor only; that did Joshua burn.

14 And all the spoil of these acities, and the cattle, the children of Israel took for ba prey unto themselves; but every man they smote with the edge of the sword, until they had destroyed them, neither left they any to breathe.

15 ¶ As the Lord commanded Moses his servant, so did Moses command Joshua, and so did Joshua; he left nothing undone of all that the Lord commanded Moses.

16 So Joshua took all that land, the hills, and all the south country, and all the land of Goshen, and the valley, and the plain, and the mountain of Israel, and the valley of the same;

17 Even from the mount Halak, that goeth up to Seir, even unto Baal-gad in the valley of Lebanon under mount Hermon: and all their kings he took, and smote them, and slew them.

18 Joshua made war a long time with all those kings.

19 There was not a city that made peace with the children of Israel, save the Hivites the inhabitants of Gibeon: all other they took in battle.

20 For it was of the aLord to harden their hearts, that they should come against Israel in battle, that he might destroy them utterly, and that they might have no favour, but that he might destroy them, as the Lord commanded Moses.

21 ¶ And at that time came Joshua, and cut off the Anakims from the mountains, from Hebron, from Debir, from Anab, and from all the mountains of Judah, and from all the mountains of Israel: Joshua destroyed them utterly with their cities.

22 There was none of the Anakims left in the land of the children of Israel: only in Gaza, in aGath, and in Ashdod, there remained.

23 So Joshua took the whole land, according to all that the Lord said unto Moses; and Joshua gave it for an inheritance unto Israel according to their divisions by their tribes. And the land rested from war.

      • Josh. 12:19 (19–20).

      • Josh. 12:23.

      • 1 Ne. 17:32 (32–38); D&C 105:14.

      • OR hock, cut the hamstring of.

      • Deut. 20:17 (17–18).

      • Deut. 20:16.

      • OR booty, plunder.

      • Judg. 14:4.

      • 1 Sam. 17:4.


Joshua 12

Chapter 12

Two kings on the east of the Jordan and thirty-one on the west are conquered by Israel.

1 Now these are the kings of the land, which the children of Israel smote, and possessed their land on the other side Jordan toward the rising of the sun, from the river Arnon unto mount Hermon, and all the plain on the east:

2 aSihon king of the Amorites, who dwelt in Heshbon, and ruled from Aroer, which is upon the bank of the river Arnon, and from the middle of the river, and from half Gilead, even unto the river Jabbok, which is the border of the children of Ammon;

3 And from the plain to the sea of Chinneroth on the east, and unto the sea of the plain, even the asalt sea on the east, the way to bBeth-jeshimoth; and from the south, under cAshdoth-pisgah:

4 ¶ And the coast of Og king of Bashan, which was of the remnant of the agiants, that dwelt at Ashtaroth and at Edrei,

5 And reigned in mount Hermon, and in Salcah, and in all Bashan, unto the border of the Geshurites and the Maachathites, and half Gilead, the border of Sihon king of Heshbon.

6 Them did Moses the servant of the Lord and the children of Israel smite: and Moses the servant of the Lord gave it for a apossession unto the bReubenites, and the Gadites, and the half tribe of Manasseh.

7 ¶ And these are the akings of the country which bJoshua and the children of Israel smote on this side Jordan on the west, from Baal-gad in the valley of Lebanon even unto the mount Halak, that goeth up to Seir; which Joshua gave unto the tribes of Israel for a possession according to their divisions;

8 In the mountains, and in the valleys, and in the plains, and in the springs, and in the wilderness, and in the south country; the Hittites, the Amorites, and the Canaanites, the Perizzites, the Hivites, and the Jebusites:

9 ¶ The king of Jericho, one; the king of Ai, which is beside Beth-el, one;

10 The aking of Jerusalem, one; the king of Hebron, one;

11 The king of Jarmuth, one; the king of Lachish, one;

12 The king of Eglon, one; the king of aGezer, one;

13 The aking of Debir, one; the king of Geder, one;

14 The king of aHormah, one; the king of Arad, one;

15 The aking of Libnah, one; the king of Adullam, one;

16 The aking of Makkedah, one; the bking of Beth-el, one;

17 The king of Tappuah, one; the king of Hepher, one;

18 The king of aAphek, one; the king of Lasharon, one;

19 The aking of Madon, one; the king of Hazor, one;

20 The king of Shimron-meron, one; the king of Achshaph, one;

21 The king of Taanach, one; the king of Megiddo, one;

22 The king of Kedesh, one; the king of Jokneam of Carmel, one;

23 The aking of Dor in the coast of Dor, one; the king of the nations of Gilgal, one;

24 The king of Tirzah, one: all the kings thirty and one.

      • Num. 21:21 (21–24).

      • OR Dead Sea.

      • Ezek. 25:9.

      • OR the slopes of Pisgah.

      • Deut. 3:11.

      • Num. 32:33 (29–33).

      • Deut. 3:12.

      • Ps. 135:11.

      • Deut. 1:38.

      • Josh. 10:23 (23–25).

      • Josh. 10:33.

      • Josh. 10:38 (38–39).

      • Num. 21:3 (1–3).

      • Josh. 10:29 (29–30).

      • Josh. 10:28.

      • Josh. 8:17 (12, 17).

      • 1 Sam. 4:1.

      • Josh. 11:1 (1, 8).

      • Josh. 11:2.


Joshua 13

Chapter 13

There remain some lands yet to be possessed—Some inhabitants are not expelled—The inheritances of Reuben, Gad, and one half of Manasseh are confirmed.

1 Now aJoshua was old and stricken in years; and the Lord said unto him, Thou art old and stricken in years, and there remaineth yet very much land to be possessed.

2 This is the land that yet remaineth: all the borders of the Philistines, and all aGeshuri,

3 From Sihor, which is before Egypt, even unto the borders of Ekron northward, which is counted to the Canaanite: afive lords of the Philistines; the Gazathites, and the Ashdothites, the Eshkalonites, the Gittites, and the Ekronites; also the Avites:

4 From the south, all the land of the Canaanites, and Mearah that is beside the Sidonians, unto Aphek, to the borders of the Amorites:

5 And the land of the aGiblites, and all Lebanon, toward the sunrising, from Baal-gad under mount Hermon unto the entering into Hamath.

6 All the inhabitants of the hill country from Lebanon unto Misrephoth-maim, and all the Sidonians, them will I drive out from before the children of Israel: only adivide thou it by lot unto the Israelites for an inheritance, as I have commanded thee.

7 Now therefore divide this land for an ainheritance unto the nine tribes, and the half tribe of Manasseh,

8 With whom the aReubenites and the Gadites have received their inheritance, which Moses gave them, beyond Jordan eastward, even as Moses the servant of the Lord gave them;

9 From Aroer, that is upon the bank of the river aArnon, and the city that is in the midst of the river, and all the plain of bMedeba unto Dibon;

10 And all the cities of Sihon king of the Amorites, which reigned in Heshbon, unto the border of the children of Ammon;

11 And Gilead, and the border of the Geshurites and Maachathites, and all mount Hermon, and all Bashan unto Salcah;

12 All the kingdom of Og in Bashan, which reigned in Ashtaroth and in Edrei, who remained of the remnant of the giants: for these did Moses smite, and cast them out.

13 Nevertheless the children of Israel expelled not the Geshurites, nor the Maachathites: but the Geshurites and the Maachathites dwell among the Israelites until this day.

14 Only unto the tribe of Levi he gave none ainheritance; the sacrifices of the Lord God of Israel made by fire are their inheritance, as he said unto them.

15 ¶ And Moses gave unto the tribe of the children of aReuben inheritance according to their families.

16 And their acoast was from Aroer, that is on the bank of the river Arnon, and the city that is in the midst of the river, and all the plain by Medeba;

17 Heshbon, and all her cities that are in the plain; Dibon, and Bamoth-baal, and Beth-baal-meon,

18 And Jahazah, and Kedemoth, and Mephaath,

19 And Kirjathaim, and Sibmah, and Zareth-shahar in the mount of the valley,

20 And Beth-peor, and Ashdoth-pisgah, and Beth-jeshimoth,

21 And all the cities of the plain, and all the kingdom of Sihon king of the Amorites, which reigned in Heshbon, whom Moses smote with the aprinces of Midian, Evi, and Rekem, and Zur, and Hur, and Reba, which were bdukes of Sihon, dwelling in the country.

22 ¶ Balaam also the son of Beor, the asoothsayer, did the children of Israel slay with the sword among them that were slain by them.

23 And the border of the children of Reuben was Jordan, and the border thereof. This was the inheritance of the children of Reuben after their families, the cities and the villages thereof.

24 And Moses gave inheritance unto the tribe of Gad, even unto the children of Gad according to their families.

25 And their coast was Jazer, and all the cities of Gilead, and half the land of the children of Ammon, unto Aroer that is before Rabbah;

26 And from Heshbon unto Ramath-mizpeh, and Betonim; and from Mahanaim unto the border of Debir;

27 And in the valley, Beth-aram, and Beth-nimrah, and aSuccoth, and Zaphon, the rest of the kingdom of Sihon king of Heshbon, Jordan and his border, even unto the edge of the sea of Chinnereth on the other side Jordan eastward.

28 This is the inheritance of the children of Gad after their families, the cities, and their villages.

29 ¶ And Moses gave inheritance unto the half tribe of Manasseh: and this was the possession of the half tribe of the children of Manasseh by their families.

30 And their coast was from Mahanaim, all Bashan, all the kingdom of Og king of Bashan, and all the atowns of Jair, which are in Bashan, threescore cities:

31 And half Gilead, and Ashtaroth, and Edrei, cities of the kingdom of Og in Bashan, were pertaining unto the children of Machir the son of Manasseh, even to the one half of the children of Machir by their families.

32 These are the countries which Moses did distribute for inheritance in the plains of Moab, on the other side Jordan, by Jericho, eastward.

33 But unto the tribe of Levi Moses gave not any ainheritance: the Lord God of Israel was their inheritance, as he said unto them.

      • Josh. 23:1.

      • Deut. 3:14.

      • Judg. 3:3.

      • 1 Kgs. 5:18.

      • Num. 34:2; Ps. 135:12.

      • TG Lands of Inheritance.

      • Josh. 14:3.

      • Num. 21:24; Deut. 3:16 (15–17); 4:48 (47–49).

      • 1 Chr. 19:7.

      • Num. 18:20.

      • Num. 26:5.

      • OR border (also vv. 25, 30).

      • Num. 31:8.

      • OR vassal princes.

      • TG Sorcery.

      • Gen. 33:17.

      • Num. 32:41.

      • TG Inheritance.


Joshua 14

Chapter 14

The land is divided by lot among 9½ tribes—Caleb inherits Hebron as a special reward for his faithfulness.

1 And these are the acountries which the children of Israel inherited in the land of Canaan, which Eleazar the priest, and Joshua the son of bNun, and the heads of the fathers of the tribes of the children of Israel, distributed for inheritance to them.

2 By alot was their inheritance, as the Lord commanded by the hand of Moses, for the nine tribes, and for the half tribe.

3 For Moses had given the inheritance of two atribes and an half tribe on the other side Jordan: but unto the Levites he gave none inheritance among them.

4 For the children of aJoseph were two tribes, Manasseh and Ephraim: therefore they gave no part unto the Levites in the land, save cities to dwell in, with their bsuburbs for their cattle and for their substance.

5 As the Lord commanded Moses, so the children of Israel did, and they divided the land.

6 ¶ Then the children of Judah came unto Joshua in Gilgal: and Caleb the son of Jephunneh the Kenezite said unto him, Thou knowest the thing that the Lord said unto Moses the man of God concerning me and thee in Kadesh-barnea.

7 Forty years old was I when Moses the servant of the Lord asent me from Kadesh-barnea to espy out the land; and I brought him word again as it was in mine heart.

8 Nevertheless my abrethren that went up with me made the heart of the people melt: but I wholly bfollowed the Lord my God.

9 And Moses sware on that day, saying, Surely the aland whereon thy feet have trodden shall be thine inheritance, and thy children’s for ever, because thou hast wholly followed the Lord my God.

10 And now, behold, the Lord hath kept me alive, aas he said, these forty and five years, even since the Lord spake this word unto Moses, while the children of Israel wandered in the wilderness: and now, lo, I am this day fourscore and five years old.

11 As yet I am as strong this day as I was in the day that Moses sent me: as my strength was then, even so is my strength now, for war, both to go out, and to come in.

12 Now therefore give me this mountain, whereof the Lord spake in that day; for thou heardest in that day how the Anakims were there, and that the cities were great and afenced: if so be the Lord will be with me, then I shall be able to drive them out, as the Lord said.

13 And Joshua blessed him, and gave unto Caleb the son of Jephunneh Hebron for an inheritance.

14 Hebron therefore became the inheritance of aCaleb the son of Jephunneh the Kenezite unto this day, because that he wholly followed the Lord God of Israel.

15 And the name of Hebron before was Kirjath-arba; which aArba was a great man among the Anakims. And the land had rest from war.

      • Num. 34:17.

      • Num. 11:28; 27:18.

      • Josh. 18:6; D&C 102:34.

      • Josh. 13:8 (7–8).

      • 1 Chr. 5:1 (1–2); Ezek. 47:13.

      • Num. 35:2 (2–5).

      • Num. 13:2 (2–3, 6).

      • Num. 13:31 (30–33).

      • Num. 14:24.

      • Num. 13:22.

      • Num. 14:24.

      • OR fortified.

      • Josh. 21:12.

      • Josh. 21:11.


Joshua 15

Chapter 15

Judah is given an inheritance in Canaan—The Jebusites dwell with Judah at Jerusalem.

1 This then was the lot of the tribe of the children of Judah by their families; even to the border of Edom the wilderness of aZin southward was the uttermost part of the south coast.

2 And their south border was from the shore of the asalt sea, from the bay that blooketh southward:

3 And it went out to the south side to Maaleh-acrabbim, and passed along to Zin, and ascended up on the south side unto Kadesh-barnea, and passed along to Hezron, and went up to Adar, and afetched a compass to Karkaa:

4 From thence it passed toward Azmon, and went out unto the river of Egypt; and the goings out of that acoast were at the sea: this shall be your south coast.

5 And the east border was the salt sea, even unto the end of Jordan. And their border in the north quarter was from the bay of the sea at the uttermost part of Jordan:

6 And the border went up to Beth-hogla, and passed along by the north of Beth-arabah; and the border went up to the astone of Bohan the son of Reuben:

7 And the border went up toward Debir from the valley of Achor, and so northward, looking toward Gilgal, that is before the going up to Adummim, which is on the south side of the river: and the border passed toward the waters of En-shemesh, and the goings out thereof were at En-rogel:

8 And the border went up by the valley of the son of Hinnom unto the south side of the aJebusite; the same is Jerusalem: and the border went up to the top of the mountain that lieth before the valley of Hinnom westward, which is at the end of the valley of the giants northward:

9 And the border was adrawn from the top of the hill unto the fountain of the water of Nephtoah, and went out to the cities of mount Ephron; and the border was drawn to Baalah, which is Kirjath-jearim:

10 And the border acompassed from Baalah westward unto mount Seir, and passed along unto the side of mount Jearim, which is Chesalon, on the north side, and went down to Beth-shemesh, and passed on to Timnah:

11 And the border went out unto the side of Ekron northward: and the border was drawn to Shicron, and passed along to mount Baalah, and went out unto Jabneel; and the goings out of the border were at the sea.

12 And the awest border was to bthe great sea, and the coast thereof. This is the coast of the children of Judah round about according to their families.

13 ¶ And unto aCaleb the son of Jephunneh he gave a part among the children of Judah, according to the commandment of the Lord to Joshua, even the city of Arba the father of Anak, which city is Hebron.

14 And Caleb drove thence the three sons of Anak, Sheshai, and Ahiman, and Talmai, the children of Anak.

15 And he went up thence to the inhabitants of Debir: and the name of Debir before was Kirjath-sepher.

16 ¶ And Caleb said, He that smiteth Kirjath-sepher, and taketh it, to him will I give Achsah my daughter to wife.

17 And Othniel the son of Kenaz, the brother of aCaleb, took it: and he gave him Achsah his daughter to wife.

18 And it came to pass, as she came unto him, that she moved him to ask of her father a field: and she lighted off her ass; and Caleb said unto her, What wouldest thou?

19 Who answered, Give me a blessing; for thou hast given me a south land; give me also springs of water. And he gave her the upper springs, and the anether springs.

20 This is the inheritance of the tribe of the children of Judah according to their families.

21 And the uttermost cities of the tribe of the children of Judah toward the coast of Edom southward were Kabzeel, and Eder, and Jagur,

22 And Kinah, and Dimonah, and Adadah,

23 And Kedesh, and Hazor, and Ithnan,

24 Ziph, and Telem, and Bealoth,

25 And Hazor, Hadattah, and aKerioth, and Hezron, which is Hazor,

26 Amam, and Shema, and Moladah,

27 And Hazar-gaddah, and Heshmon, and Beth-palet,

28 And Hazar-shual, and Beer-sheba, and Bizjothjah,

29 Baalah, and Iim, and Azem,

30 And Eltolad, and Chesil, and Hormah,

31 And Ziklag, and Madmannah, and Sansannah,

32 And Lebaoth, and Shilhim, and Ain, and Rimmon: all the cities are twenty and nine, with their villages:

33 And in the valley, Eshtaol, and Zoreah, and Ashnah,

34 And Zanoah, and En-gannim, Tappuah, and Enam,

35 Jarmuth, and Adullam, Socoh, and Azekah,

36 And Sharaim, and Adithaim, and Gederah, and Gederothaim; fourteen cities with their villages:

37 Zenan, and Hadashah, and Migdal-gad,

38 And Dilean, and Mizpeh, and Joktheel,

39 Lachish, and Bozkath, and Eglon,

40 And Cabbon, and Lahmam, and Kithlish,

41 And Gederoth, Beth-dagon, and Naamah, and Makkedah; sixteen cities with their villages:

42 Libnah, and Ether, and Ashan,

43 And Jiphtah, and Ashnah, and Nezib,

44 And aKeilah, and Achzib, and Mareshah; nine cities with their villages:

45 Ekron, with her towns and her villages:

46 From Ekron even unto the sea, all that lay near Ashdod, with their villages:

47 Ashdod with her towns and her villages, Gaza with her towns and her villages, unto the river of Egypt, and the great sea, and the border thereof:

48 ¶ And in the mountains, Shamir, and Jattir, and Socoh,

49 And Dannah, and Kirjath-sannah, which is Debir,

50 And Anab, and Eshtemoh, and Anim,

51 And Goshen, and Holon, and Giloh; eleven cities with their villages:

52 Arab, and Dumah, and Eshean,

53 And Janum, and Beth-tappuah, and Aphekah,

54 And Humtah, and Kirjath-arba, which is Hebron, and Zior; nine cities with their villages:

55 Maon, Carmel, and Ziph, and Juttah,

56 And Jezreel, and Jokdeam, and Zanoah,

57 Cain, Gibeah, and Timnah; ten cities with their villages:

58 Halhul, Beth-zur, and Gedor,

59 And Maarath, and Beth-anoth, and Eltekon; six cities with their villages:

60 Kirjath-baal, which is aKirjath-jearim, and Rabbah; two cities with their villages:

61 In the wilderness, Beth-arabah, Middin, and Secacah,

62 And Nibshan, and the city of Salt, and En-gedi; six cities with their villages.

63 ¶ As for the aJebusites the inhabitants of Jerusalem, the children of Judah could not drive them out: but the bJebusites dwell with the children of Judah at Jerusalem unto this day.

      • Num. 34:3 (2–8).

      • Josh. 3:16.

      • OR faces.

      • HEB circled about.

      • HEB border (also vv. 12, 21).

      • HEB thumb rock; apparently a landmark. Josh. 18:17.

      • Josh. 15:63; 18:28.

      • HEB inclined.

      • IE turned about from.

      • Num. 34:6 (6–7).

      • IE the Mediterranean (also v. 47). Josh. 23:4.

      • Num. 13:6 (1–16); Deut. 1:36 (34–36).

      • Num. 32:12.

      • OR lower. Judg. 1:15.

      • Luke 6:16.

      • 1 Sam. 23:1 (1–2).

      • Judg. 18:12.

      • Josh. 15:8; 1 Chr. 11:4.

      • Judg. 1:21; 2 Sam. 5:6.


Joshua 16

Chapter 16

The children of Joseph (Ephraim and Manasseh) receive their inheritances—Some Canaanites continue to dwell among the Ephraimites.

1 And the lot of the children of aJoseph fell from Jordan by Jericho, unto the water of Jericho on the east, to the wilderness that goeth up from Jericho throughout mount Beth-el,

2 And goeth out from aBeth-el to Luz, and passeth along unto the borders of Archi to Ataroth,

3 And goeth down westward to the acoast of Japhleti, unto the coast of Beth-horon the bnether, and to Gezer: and the goings out thereof are at the sea.

4 So the children of Joseph, Manasseh and Ephraim, took their ainheritance.

5 ¶ And the border of the children of Ephraim according to their families was thus: even the border of their inheritance on the east side was Ataroth-addar, unto Beth-horon the upper;

6 And the border went out toward the sea to Michmethah on the north side; and the border went about eastward unto Taanath-shiloh, and passed by it on the east to Janohah;

7 And it went down from Janohah to Ataroth, and to Naarath, and came to Jericho, and went out at Jordan.

8 The border went out from Tappuah westward unto the river Kanah; and the goings out thereof were at the sea. This is the inheritance of the tribe of the children of Ephraim by their families.

9 And the separate cities for the children of Ephraim were among the inheritance of the children of Manasseh, all the cities with their villages.

10 And they drave not out the aCanaanites that dwelt in Gezer: but the Canaanites dwell among the Ephraimites unto this day, and serve bunder tribute.

      • TG Israel, Joseph, People of.

      • Gen. 12:8 (7–8); 28:19 (16–19); 2 Kgs. 2:2.

      • OR border.

      • OR lower.

      • Josh. 17:4 (4, 14).

      • Judg. 1:29 (28–30).

      • HEB as task servants.


Joshua 17

Chapter 17

Manasseh and Ephraim both receive an additional inheritance—Ephraim is to drive out the Canaanites from the hill country.

1 There was also a lot for the tribe of aManasseh; for he was the firstborn of Joseph; to wit, for bMachir the firstborn of Manasseh, the father of Gilead: because he was a man of war, therefore he had Gilead and Bashan.

2 There was also a lot for the rest of the children of aManasseh by their families; for the children of Abiezer, and for the children of Helek, and for the children of Asriel, and for the children of Shechem, and for the children of Hepher, and for the children of Shemida: these were the male children of Manasseh the son of Joseph by their families.

3 ¶ But Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, had no sons, but daughters: and these are the names of his daughters, Mahlah, and Noah, Hoglah, Milcah, and Tirzah.

4 And they came near before aEleazar the priest, and before Joshua the son of Nun, and before the princes, saying, The Lord commanded Moses to give us an binheritance among our brethren. Therefore according to the commandment of the Lord he gave them an inheritance among the brethren of their father.

5 And there fell ten portions to Manasseh, beside the land of Gilead and Bashan, which were on the other side Jordan;

6 Because the daughters of Manasseh had an inheritance among his sons: and the rest of Manasseh’s sons had the land of Gilead.

7 ¶ And the acoast of Manasseh was from Asher to Michmethah, that lieth before Shechem; and the border went along on the right hand unto the inhabitants of En-tappuah.

8 Now Manasseh had the land of Tappuah: but Tappuah on the border of Manasseh belonged to the children of Ephraim;

9 And the coast descended unto the river Kanah, southward of the river: these cities of Ephraim are among the cities of Manasseh: the coast of Manasseh also was on the north side of the river, and the outgoings of it were at the sea:

10 Southward it was Ephraim’s, and northward it was Manasseh’s, and the sea is his border; and they met together in Asher on the north, and in Issachar on the east.

11 And Manasseh had in Issachar and in Asher Beth-shean and her towns, and Ibleam and her towns, and the inhabitants of Dor and her towns, and the inhabitants of En-dor and her towns, and the inhabitants of Taanach and her towns, and the inhabitants of Megiddo and her towns, even three countries.

12 Yet the children of Manasseh could not drive out the inhabitants of those cities; but the Canaanites would dwell in that land.

13 Yet it came to pass, when the children of Israel were waxen strong, that they put the Canaanites to atribute; but did not utterly drive them out.

14 And the children of Joseph spake unto Joshua, saying, Why hast thou given me but one lot and one portion to inherit, seeing I am a agreat people, forasmuch as the Lord hath blessed me hitherto?

15 And Joshua answered them, If thou be a great people, then get thee up to the wood country, and acut down for thyself there in the land of the Perizzites and of the bgiants, if mount Ephraim be too narrow for thee.

16 And the children of Joseph said, The hill is not enough for us: and all the Canaanites that dwell in the land of the valley have achariots of iron, both they who are of Beth-shean and her towns, and they who are of the valley of Jezreel.

17 And Joshua spake unto the house of Joseph, even to Ephraim and to Manasseh, saying, Thou art a great people, and hast great power: thou shalt not have one lot only:

18 But the mountain shall be thine; for it is a awood, and thou shalt cut it down: and the outgoings of it shall be thine: for thou shalt drive out the Canaanites, though they have iron bchariots, and though they be strong.

      • Gen. 41:51; 46:20; Alma 10:3.

      • Num. 32:40; Judg. 5:14.

      • Num. 26:29 (29–32).

      • Ex. 6:25.

      • Num. 27:7 (6–7); Josh. 16:4.

      • OR border (also v. 9).

      • Judg. 1:28.

      • Gen. 48:19.

      • IE clear forest lands for yourselves.

      • HEB Rephaim. Moses 8:18.

      • Judg. 1:19; 4:3.

      • 2 Sam. 18:6.

      • Deut. 20:1.


Joshua 18

Chapter 18

The tabernacle of the congregation is set up at Shiloh—Benjamin receives an inheritance by lot.

1 And the whole congregation of the children of Israel assembled together at aShiloh, and set up the btabernacle of the congregation there. And the land was subdued before them.

2 And there remained among the children of Israel seven tribes, which had not yet received their inheritance.

3 And Joshua said unto the children of Israel, How long are ye slack to go to possess the land, which the Lord God of your fathers hath given you?

4 Give out from among you three men for each tribe: and I will send them, and they shall rise, and go through the land, and describe it according to the inheritance of them; and they shall come again to me.

5 And they shall divide it into seven parts: Judah shall abide in their acoast on the south, and the house of Joseph shall abide in their coasts on the north.

6 Ye shall therefore describe the land into seven parts, and bring the description hither to me, that I may cast alots for you here before the Lord our God.

7 But the aLevites have no part among you; for the priesthood of the Lord is their binheritance: and Gad, and cReuben, and half the tribe of Manasseh, have received their inheritance beyond Jordan on the east, which Moses the servant of the Lord gave them.

8 ¶ And the men arose, and went away: and Joshua charged them that went to describe the land, saying, Go and walk through the land, and describe it, and come again to me, that I may here cast lots for you before the Lord in Shiloh.

9 And the men went and passed through the land, and described it by cities into seven parts in a book, and came again to Joshua to the host at Shiloh.

10 ¶ And Joshua cast lots for them in Shiloh before the Lord: and there Joshua divided the land unto the children of Israel according to their divisions.

11 ¶ And the lot of the tribe of the children of aBenjamin came up according to their families: and the coast of their lot came forth between the children of Judah and the children of Joseph.

12 And their border on the north side was from Jordan; and the border went up to the side of Jericho on the north side, and went up through the mountains westward; and the goings out thereof were at the wilderness of aBeth-aven.

13 And the border went over from thence toward Luz, to the side of aLuz, which is Beth-el, southward; and the border descended to Ataroth-adar, near the hill that lieth on the south side of the bnether Beth-horon.

14 And the border was drawn thence, and acompassed the corner of the sea southward, from the hill that lieth before Beth-horon southward; and the goings out thereof were at Kirjath-baal, which is Kirjath-jearim, a city of the children of Judah: this was the west quarter.

15 And the south quarter was from the end of Kirjath-jearim, and the border went out on the west, and went out to the well of waters of Nephtoah:

16 And the border came down to the end of the mountain that lieth before the valley of the son of aHinnom, and which is in the valley of the giants on the north, and descended to the valley of bHinnom, to the side of Jebusi on the south, and descended to En-rogel,

17 And was drawn from the north, and went forth to En-shemesh, and went forth toward Geliloth, which is over against the going up of Adummim, and descended to the astone of Bohan the son of Reuben,

18 And passed along toward the side over against Arabah northward, and went down unto Arabah:

19 And the border passed along to the side of Beth-hoglah northward: and the outgoings of the border were at the north bay of athe salt sea at the south end of Jordan: this was the south coast.

20 And Jordan was the border of it on the east side. This was the inheritance of the children of Benjamin, by the coasts thereof round about, according to their families.

21 Now the cities of the tribe of the children of Benjamin according to their families were Jericho, and Beth-hoglah, and the valley of Keziz,

22 And Beth-arabah, and Zemaraim, and Beth-el,

23 And Avim, and Parah, and Ophrah,

24 And Chephar-haammonai, and Ophni, and Gaba; twelve cities with their villages:

25 Gibeon, and Ramah, and Beeroth,

26 And Mizpeh, and Chephirah, and Mozah,

27 And Rekem, and Irpeel, and Taralah,

28 And Zelah, Eleph, and aJebusi, which is Jerusalem, bGibeath, and Kirjath; fourteen cities with their villages. This is the cinheritance of the children of Benjamin according to their families.

      • Judg. 20:26 (26–27); 1 Sam. 1:3 (3–18); 3:21; Jer. 7:12.

      • HEB tent. TG Temple.

      • HEB border (also vv. 11, 19–20). Judg. 11:22.

      • Josh. 14:2.

      • TG Priesthood, Aaronic.

      • TG Priesthood, History of.

      • Josh. 22:1 (1–6).

      • Gen. 42:4; 44:29; 49:27 (26–28).

      • Josh. 7:2.

      • Gen. 35:6; 48:3.

      • OR lower.

      • OR turned.

      • Jer. 19:2 (2, 6).

      • 2 Kgs. 23:10; Jer. 7:31 (31–32).

      • Josh. 15:6.

      • IE the Dead Sea.

      • Josh. 15:8.

      • 2 Sam. 21:6.

      • Judg. 1:21; 19:14.


Joshua 19

Chapter 19

Simeon, Zebulun, Issachar, Asher, Naphtali, and Dan receive their inheritances by lot.

1 And the second lot came forth to Simeon, even for the tribe of the children of Simeon according to their families: and their inheritance was within the inheritance of the children of Judah.

2 And they had in their inheritance Beer-sheba, or Sheba, and Moladah,

3 And Hazar-shual, and Balah, and Azem,

4 And Eltolad, and Bethul, and Hormah,

5 And Ziklag, and Beth-marcaboth, and Hazar-susah,

6 And Beth-lebaoth, and Sharuhen; thirteen cities and their villages:

7 Ain, Remmon, and Ether, and Ashan; four cities and their villages:

8 And all the villages that were round about these cities to Baalath-beer, Ramath of the south. This is the inheritance of the tribe of the children of Simeon according to their families.

9 Out of the portion of the children of Judah was the inheritance of the children of Simeon: for the part of the children of Judah was too much for them: therefore the children of Simeon had their inheritance within the inheritance of them.

10 ¶ And the third lot came up for the children of aZebulun according to their families: and the border of their inheritance was unto Sarid:

11 And their border went up toward the sea, and Maralah, and reached to Dabbasheth, and reached to the river that is before Jokneam;

12 And turned from Sarid eastward toward the sunrising unto the border of Chisloth-tabor, and then goeth out to Daberath, and goeth up to Japhia,

13 And from thence passeth on along on the east to Gittah-hepher, to Ittah-kazin, and goeth out to Remmon-methoar to Neah;

14 And the border compasseth it on the north side to Hannathon: and the outgoings thereof are in the valley of Jiphthah-el:

15 And Kattath, and Nahallal, and Shimron, and Idalah, and Beth-lehem: twelve cities with their villages.

16 This is the inheritance of the children of Zebulun according to their families, these cities with their villages.

17 ¶ And the fourth lot came out to Issachar, for the children of Issachar according to their families.

18 And their border was toward Jezreel, and Chesulloth, and aShunem,

19 And Hapharaim, and Shion, and Anaharath,

20 And Rabbith, and Kishion, and Abez,

21 And Remeth, and En-gannim, and En-haddah, and Beth-pazzez;

22 And the acoast reacheth to Tabor, and Shahazimah, and Beth-shemesh; and the outgoings of their border were at Jordan: sixteen cities with their villages.

23 This is the inheritance of the tribe of the children of Issachar according to their families, the cities and their villages.

24 ¶ And the fifth lot came out for the tribe of the children of Asher according to their families.

25 And their border was Helkath, and Hali, and Beten, and Achshaph,

26 And Alammelech, and Amad, and Misheal; and reacheth to Carmel westward, and to Shihor-libnath;

27 And turneth toward the sunrising to Beth-dagon, and reacheth to Zebulun, and to the valley of Jiphthah-el toward the north side of Beth-emek, and Neiel, and goeth out to Cabul on the left hand,

28 And Hebron, and Rehob, and Hammon, and Kanah, even unto great Zidon;

29 And then the coast turneth to Ramah, and to the strong city Tyre; and the coast turneth to Hosah; and the outgoings thereof are at the sea from the coast to Achzib:

30 Ummah also, and Aphek, and Rehob: twenty and two cities with their villages.

31 This is the inheritance of the tribe of the children of Asher according to their families, these cities with their villages.

32 ¶ The sixth lot came out to the children of Naphtali, even for the children of Naphtali according to their families.

33 And their coast was from Heleph, from Allon to Zaanannim, and Adami, Nekeb, and Jabneel, unto Lakum; and the outgoings thereof were at Jordan:

34 And then the coast turneth westward to Aznoth-tabor, and goeth out from thence to Hukkok, and reacheth to Zebulun on the south side, and reacheth to Asher on the west side, and to Judah upon Jordan toward the sunrising.

35 And the afenced cities are Ziddim, Zer, and Hammath, Rakkath, and Chinnereth,

36 And Adamah, and Ramah, and Hazor,

37 And Kedesh, and Edrei, and En-hazor,

38 And Iron, and Migdal-el, Horem, and Beth-anath, and Beth-shemesh; nineteen cities with their villages.

39 This is the inheritance of the tribe of the children of Naphtali according to their families, the cities and their villages.

40 ¶ And the seventh lot came out for the tribe of the children of Dan according to their families.

41 And the coast of their inheritance was Zorah, and Eshtaol, and Ir-shemesh,

42 And Shaalabbin, and Ajalon, and Jethlah,

43 And Elon, and Thimnathah, and Ekron,

44 And Eltekeh, and Gibbethon, and Baalath,

45 And Jehud, and Bene-berak, and Gath-rimmon,

46 And Me-jarkon, and Rakkon, with the border before Japho.

47 And the coast of the children of Dan went out too little for them: therefore the children of Dan went up to fight against Leshem, and took it, and smote it with the edge of the sword, and possessed it, and dwelt therein, and called Leshem, Dan, after the name of Dan their father.

48 This is the inheritance of the tribe of the children of Dan according to their families, these cities with their villages.

49 ¶ When they had made an end of dividing the land for inheritance by their coasts, the children of Israel gave an inheritance to Joshua the son of Nun among them:

50 According to the word of the Lord they gave him the city which he asked, even Timnath-serah in mount aEphraim: and he built the city, and dwelt therein.

51 These are the ainheritances, which Eleazar the priest, and bJoshua the son of Nun, and the heads of the fathers of the tribes of the children of Israel, divided for an inheritance by lot in Shiloh before the Lord, at the door of the tabernacle of the congregation. So they made an end of dividing the country.

      • Gen. 49:13.

      • 2 Kgs. 4:8.

      • HEB border (also vv. 29, 33–34, 41, 47, 49).

      • HEB fortified.

      • Josh. 24:30 (29–30).

      • TG Inheritance.

      • Num. 34:17.


Joshua 20

Chapter 20

Six cities of refuge are appointed for those guilty of manslaughter.

1 The Lord also spake unto Joshua, saying,

2 Speak to the children of Israel, saying, Appoint out for you cities of arefuge, whereof I spake unto you by the hand of Moses:

3 That the aslayer that killeth any person bunawares and unwittingly may flee thither: and they shall be your refuge from the avenger of blood.

4 And when he that doth flee unto one of those cities shall stand at the entering of the agate of the city, and shall declare his cause in the ears of the belders of that city, they shall take him into the city unto them, and give him a place, that he may dwell among them.

5 And if the aavenger of blood pursue after him, then they shall not deliver the slayer up into his hand; because he smote his neighbour unwittingly, and hated him not beforetime.

6 And he shall dwell in that city, until he stand before the congregation for judgment, and until the death of the ahigh priest that shall be in those days: then shall the slayer return, and come unto his own city, and unto his own house, unto the city from whence he fled.

7 ¶ And they appointed Kedesh in Galilee in mount Naphtali, and Shechem in mount Ephraim, and Kirjath-arba, which is Hebron, in the mountain of Judah.

8 And on the other side Jordan by Jericho eastward, they assigned Bezer in the wilderness upon the plain out of the tribe of Reuben, and Ramoth in aGilead out of the tribe of Gad, and Golan in Bashan out of the tribe of Manasseh.

9 These were the cities appointed for all the children of Israel, and for the astranger that bsojourneth among them, that whosoever killeth any person at unawares might flee thither, and not die by the hand of the avenger of blood, until he stood before the congregation.

      • TG Refuge.

      • D&C 134:2 (2–5).

      • HEB by mistake, or by accident.

      • Ruth 4:1; Mosiah 7:10.

      • Ruth 4:2 (1–2); 1 Ne. 4:22 (22, 27); Alma 4:16 (7, 16); Moro. 6:7.

      • Num. 35:12 (11–34).

      • Num. 35:25.

      • Josh. 21:38.

      • Num. 35:15.

      • Judg. 17:8 (7–9); 19:16.


Joshua 21

Chapter 21

The Levites receive forty-eight cities with their suburbs—The Lord fulfills all His promises and gives Israel rest.

1 Then came near the heads of the fathers of the aLevites unto Eleazar the priest, and unto Joshua the son of Nun, and unto the heads of the fathers of the tribes of the children of Israel;

2 And they spake unto them at Shiloh in the land of Canaan, saying, The Lord commanded by the hand of Moses to give us cities to dwell in, with the suburbs thereof for our cattle.

3 And the children of Israel gave unto the Levites out of their inheritance, at the commandment of the Lord, these cities and their suburbs.

4 And the lot came out for the families of the aKohathites: and the children of Aaron the priest, which were of the Levites, had by lot out of the tribe of Judah, and out of the tribe of Simeon, and out of the tribe of Benjamin, thirteen cities.

5 And the rest of the children of Kohath had by lot out of the families of the tribe of Ephraim, and out of the tribe of Dan, and out of the half tribe of Manasseh, ten cities.

6 And the children of Gershon had by lot out of the families of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the half tribe of Manasseh in Bashan, thirteen cities.

7 The children of Merari by their families had out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities.

8 And the children of Israel gave by lot unto the Levites these cities with their suburbs, as the Lord commanded by the hand of Moses.

9 ¶ And they gave out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, these acities which are here mentioned by name,

10 Which the children of Aaron, being of the families of the Kohathites, who were of the children of Levi, had: for theirs was the first lot.

11 And they gave them the city of aArba the father of Anak, which city is Hebron, in the hill country of Judah, with the suburbs thereof round about it.

12 But the fields of the city, and the villages thereof, gave they to aCaleb the son of Jephunneh for his possession.

13 ¶ Thus they gave to the children of aAaron the priest Hebron with her suburbs, to be a city of refuge for the slayer; and Libnah with her suburbs,

14 And Jattir with her suburbs, and Eshtemoa with her suburbs,

15 And Holon with her suburbs, and Debir with her suburbs,

16 And Ain with her suburbs, and Juttah with her suburbs, and Beth-shemesh with her suburbs; nine cities out of those two tribes.

17 And out of the tribe of Benjamin, Gibeon with her suburbs, Geba with her suburbs,

18 aAnathoth with her suburbs, and Almon with her suburbs; four cities.

19 All the cities of the children of Aaron, the priests, were thirteen cities with their suburbs.

20 ¶ And the families of the children of aKohath, the Levites which remained of the children of Kohath, even they had the cities of their lot out of the tribe of Ephraim.

21 For they gave them Shechem with her suburbs in mount Ephraim, to be a city of refuge for the slayer; and Gezer with her suburbs,

22 And Kibzaim with her suburbs, and Beth-horon with her suburbs; four cities.

23 And out of the tribe of Dan, Eltekeh with her suburbs, Gibbethon with her suburbs,

24 Aijalon with her suburbs, Gath-rimmon with her suburbs; four cities.

25 And out of the half tribe of Manasseh, Tanach with her suburbs, and Gath-rimmon with her suburbs; two cities.

26 All the cities were ten with their suburbs for the families of the children of Kohath that remained.

27 ¶ And unto the children of Gershon, of the families of the Levites, out of the other half tribe of Manasseh they gave Golan in Bashan with her suburbs, to be a city of refuge for the slayer; and Beesh-terah with her suburbs; two cities.

28 And out of the tribe of Issachar, Kishon with her suburbs, Dabareh with her suburbs,

29 Jarmuth with her suburbs, En-gannim with her suburbs; four cities.

30 And out of the tribe of Asher, Mishal with her suburbs, Abdon with her suburbs,

31 Helkath with her suburbs, and Rehob with her suburbs; four cities.

32 And out of the tribe of Naphtali, Kedesh in Galilee with her suburbs, to be a city of refuge for the slayer; and Hammoth-dor with her suburbs, and Kartan with her suburbs; three cities.

33 All the cities of the Gershonites according to their families were thirteen cities with their suburbs.

34 ¶ And unto the families of the children of aMerari, the rest of the Levites, out of the tribe of Zebulun, Jokneam with her suburbs, and Kartah with her suburbs,

35 Dimnah with her suburbs, Nahalal with her suburbs; four cities.

36 And out of the tribe of Reuben, Bezer with her suburbs, and Jahazah with her suburbs,

37 Kedemoth with her suburbs, and Mephaath with her suburbs; four cities.

38 And out of the tribe of Gad, Ramoth in aGilead with her suburbs, to be a city of refuge for the slayer; and Mahanaim with her suburbs,

39 Heshbon with her suburbs, Jazer with her suburbs; four cities in all.

40 So all the cities for the children of Merari by their families, which were remaining of the families of the Levites, were by their lot twelve cities.

41 All the cities of the aLevites within the bpossession of the children of Israel were forty and eight cities with their suburbs.

42 These cities were every one with their suburbs round about them: thus were all these cities.

43 ¶ And the Lord gave unto Israel all the aland which he bsware to give unto their fathers; and they possessed it, and dwelt therein.

44 And the Lord gave them arest round about, according to all that he sware unto their fathers: and there bstood not a man of all their cenemies before them; the Lord ddelivered all their enemies into their hand.

45 There afailed not ought of any good thing which the Lord had bspoken unto the house of Israel; all came to pass.

      • Num. 35:2.

      • 1 Chr. 6:54.

      • 2 Chr. 31:15.

      • Josh. 14:15.

      • Josh. 14:14.

      • 1 Chr. 6:57 (55–60).

      • 1 Kgs. 2:26.

      • 1 Chr. 6:66 (66–70).

      • 1 Chr. 6:77 (77–81).

      • Josh. 20:8.

      • Num. 35:7.

      • 2 Chr. 11:14.

      • TG Israel, Land of; Promised Lands.

      • OR covenanted (also v. 44).

      • Deut. 3:20; Josh. 22:4.

      • Josh. 23:9.

      • Josh. 10:8.

      • Mosiah 9:17; Alma 46:7.

      • 1 Kgs. 8:56; Matt. 24:35.

      • Josh. 23:15.


Joshua 22

Chapter 22

The 2½ tribes are dismissed with a blessing—They build an altar of testimony by the Jordan to show they are the Lord’s people—It is not an altar for sacrifices or burnt offerings.

1 Then Joshua called the aReubenites, and the Gadites, and the half tribe of Manasseh,

2 And said unto them, Ye have kept all that Moses the servant of the Lord commanded you, and have obeyed my voice in all that I commanded you:

3 Ye have not left your brethren these many days unto this day, but have kept the charge of the commandment of the Lord your God.

4 And now the Lord your God hath given arest unto your brethren, as he promised them: therefore now return ye, and get you unto your tents, and unto the bland of your possession, which Moses the servant of the Lord gave you on the other side Jordan.

5 But take adiligent heed to do the bcommandment and the law, which Moses the servant of the Lord charged you, to clove the Lord your God, and to dwalk in all his ways, and to keep his commandments, and to cleave unto him, and to eserve him with all your fheart and with all your soul.

6 So Joshua blessed them, and sent them away: and they went unto their tents.

7 ¶ Now to the one half of the tribe of Manasseh Moses had given possession in Bashan: but unto the other half thereof gave Joshua among their brethren on this side Jordan westward. And when Joshua sent them away also unto their tents, then he blessed them,

8 And he spake unto them, saying, Return with much riches unto your tents, and with very much cattle, with silver, and with gold, and with brass, and with iron, and with very much raiment: divide the spoil of your enemies with your brethren.

9 ¶ And the children of Reuben and the children of Gad and the half tribe of Manasseh returned, and departed from the children of Israel out of Shiloh, which is in the land of Canaan, to go unto the country of aGilead, to the land of their possession, whereof they were possessed, according to the word of the Lord by the hand of Moses.

10 ¶ And when they came unto the borders of Jordan, that are in the land of Canaan, the children of Reuben and the children of Gad and the half tribe of Manasseh built there an altar by Jordan, a great altar to see to.

11 ¶ And the children of Israel heard say, Behold, the children of Reuben and the children of Gad and the half tribe of Manasseh have built an altar over against the land of Canaan, in the borders of Jordan, at the passage of the children of Israel.

12 And when the children of Israel heard of it, the whole congregation of the children of Israel gathered themselves together at Shiloh, to go up to war against them.

13 And the children of Israel sent unto the children of Reuben, and to the children of Gad, and to the half tribe of Manasseh, into the land of Gilead, Phinehas the son of Eleazar the priest,

14 And with him ten princes, of each chief house a prince throughout all the tribes of Israel; and each one was an head of the house of their fathers among the thousands of Israel.

15 ¶ And they came unto the children of Reuben, and to the children of Gad, and to the half tribe of Manasseh, unto the land of Gilead, and they spake with them, saying,

16 Thus saith the whole acongregation of the Lord, What trespass is this that ye have committed against the God of Israel, to turn away this day from following the Lord, in that ye have builded you an altar, that ye might brebel this day against the Lord?

17 Is the ainiquity of Peor too little for us, from which we are not cleansed until this day, although there was a plague in the congregation of the Lord,

18 But that ye must turn away this day from following the Lord? and it will be, seeing ye arebel to day against the Lord, that to morrow he will be wroth with the whole congregation of Israel.

19 Notwithstanding, if the land of your possession be unclean, then pass ye over unto the land of the possession of the Lord, wherein the Lord’s tabernacle dwelleth, and take possession among us: but rebel not against the Lord, nor rebel against us, in building you an altar beside the altar of the Lord our God.

20 Did not aAchan the son of Zerah commit a trespass in the accursed thing, and wrath fell on all the congregation of Israel? and that man perished not alone in his iniquity.

21 ¶ Then the children of Reuben and the children of Gad and the half tribe of Manasseh answered, and said unto the heads of the thousands of Israel,

22 The Lord aGod of gods, the Lord God of gods, he knoweth, and Israel he shall know; if it be in rebellion, or if in transgression against the Lord, (save us not this day,)

23 That we have built us an altar to turn from following the Lord, or if to offer thereon burnt offering or meat offering, or if to offer peace offerings thereon, let the Lord himself require it;

24 And if we have not rather done it for fear of this thing, saying, In time to come your children might speak unto our children, saying, What have ye to do with the Lord God of Israel?

25 For the Lord hath made Jordan a border between us and you, ye children of Reuben and children of Gad; ye have no part in the Lord: so shall your children make our children cease from fearing the Lord.

26 Therefore we said, Let us now prepare to build us an altar, not for burnt offering, nor for sacrifice:

27 But that it may be a witness between us, and you, and our generations after us, that we might do the service of the Lord before him with our burnt offerings, and with our sacrifices, and with our peace offerings; that your children may not say to our children in time to come, Ye have no part in the Lord.

28 Therefore said we, that it shall be, when they should so say to us or to our generations in time to come, that we may say again, Behold the pattern of the altar of the Lord, which our fathers made, not for burnt offerings, nor for sacrifices; but it is a witness between us and you.

29 God forbid that we should rebel against the Lord, and turn this day from following the Lord, to build an altar for burnt offerings, for meat offerings, or for sacrifices, beside the altar of the Lord our God that is before his tabernacle.

30 ¶ And when Phinehas the priest, and the princes of the congregation and heads of the thousands of Israel which were with him, heard the words that the children of Reuben and the children of Gad and the children of Manasseh spake, it pleased them.

31 And Phinehas the son of Eleazar the priest said unto the children of Reuben, and to the children of Gad, and to the children of Manasseh, This day we perceive that the Lord is aamong us, because ye have not committed this trespass against the Lord: now ye have delivered the children of Israel out of the hand of the Lord.

32 ¶ And Phinehas the son of Eleazar the priest, and the princes, returned from the children of Reuben, and from the children of Gad, out of the land of Gilead, unto the land of Canaan, to the children of Israel, and brought them word again.

33 And the thing pleased the children of Israel; and the children of Israel blessed God, and did not intend to go up against them in battle, to destroy the land wherein the children of Reuben and Gad dwelt.

34 And the children of Reuben and the children of Gad called the altar Ed: for it shall be a witness between us that the Lord is aGod.

      • Josh. 18:7; 1 Chr. 5:3 (1, 3, 18).

      • Josh. 21:44; 23:1.

      • Num. 32:33 (1–33).

      • TG Diligence.

      • D&C 84:27 (25–27).

      • Moro. 7:47–48.

      • TG Walking with God.

      • TG Commitment.

      • Morm. 9:27; D&C 4:2; 64:34 (22, 34).

      • 1 Chr. 5:9 (4–9).

      • TG Church.

      • 1 Ne. 2:23 (21–24); Mosiah 15:26.

      • TG Sexual Immorality.

      • Alma 3:18; 4 Ne. 1:38.

      • Josh. 7:1 (1–5).

      • Deut. 10:17.

      • Lev. 26:12 (11–12); D&C 101:18 (16–18).

      • Jer. 10:10; D&C 76:1.


Joshua 23

Chapter 23

Joshua exhorts Israel to be courageous, keep the commandments, love the Lord, and neither marry among nor cleave unto the remnants of the Canaanites who remain in the land—When the children of Israel serve other gods, they will be cursed and dispossessed.

1 And it came to pass a long time after that the Lord had given arest unto Israel from all their enemies round about, that bJoshua waxed old and stricken in age.

2 And Joshua called for all Israel, and for their elders, and for their heads, and for their judges, and for their officers, and said unto them, I am old and stricken in age:

3 And ye have seen all that the Lord your God hath done unto all these nations because of you; for the Lord your God is he that hath fought for you.

4 Behold, I have divided unto you by lot these nations that remain, to be an inheritance for your tribes, from Jordan, with all the nations that I have cut off, even unto the agreat sea westward.

5 And the Lord your God, he shall aexpel them from before you, and drive them from out of your sight; and ye shall possess their land, as the Lord your God hath promised unto you.

6 Be ye therefore very acourageous to keep and to do all that is written in the book of the law of Moses, that ye turn not aside therefrom to the right hand or to the left;

7 That ye come not among these nations, these that remain among you; neither make mention of the name of their agods, nor cause to swear by them, neither serve them, nor bow yourselves unto them:

8 But acleave unto the Lord your God, as ye have done unto this day.

9 For the Lord hath driven out from before you great nations and strong: but as for you, no man hath been able to astand before you unto this day.

10 One man of you shall chase a thousand: for the Lord your God, he it is that afighteth for you, as he hath bpromised you.

11 Take good heed therefore unto yourselves, that ye love the Lord your God.

12 Else if ye do in any wise go back, and cleave unto the remnant of these nations, even these that remain among you, and shall make amarriages with them, and go in unto them, and they to you:

13 Know for a certainty that the Lord your God will no more drive out any of these nations from before you; but they shall be snares and traps unto you, and ascourges in your sides, and bthorns in your eyes, until ye cperish from off this good land which the Lord your God hath given you.

14 And, behold, this day I am going the away of all the earth: and ye know in all your hearts and in all your souls, that not one thing hath failed of all the bgood things which the Lord your God spake concerning you; all are come to pass unto you, and not one thing hath failed thereof.

15 Therefore it shall come to pass, that as all good things are come upon you, which the Lord your God apromised you; so shall the Lord bring upon you all evil things, until he have destroyed you from off this good land which the Lord your God hath given you.

16 When ye have atransgressed the covenant of the Lord your God, which he commanded you, and have gone and served other gods, and bowed yourselves to them; then shall the anger of the Lord be kindled against you, and ye shall perish quickly from off the bgood land which he hath given unto you.

      • Josh. 22:4.

      • Josh. 13:1.

      • Josh. 15:12.

      • D&C 98:37 (33–38).

      • TG Courage.

      • Ex. 23:13.

      • 2 Kgs. 18:6; Jacob 6:5; Hel. 4:25; D&C 11:19.

      • Josh. 21:44.

      • Deut. 20:4.

      • TG Promise.

      • TG Marriage, Interfaith.

      • Judg. 1:27 (27–36).

      • Num. 33:55; Ezek. 28:24; 1 Ne. 2:24; 3 Ne. 20:28 (27–28).

      • 1 Ne. 2:21 (20–21).

      • 1 Kgs. 2:2; 2 Ne. 1:14. TG Death.

      • D&C 82:10.

      • Josh. 21:45.

      • Deut. 17:2; D&C 1:15; 3:6 (6–8); 54:4 (3–6); 104:52.

      • 1 Kgs. 14:15.


Joshua 24

Chapter 24

Joshua recites how the Lord has blessed and led Israel—Joshua and all the people covenant to choose the Lord and serve Him only—Joshua and Eleazar die—The bones of Joseph, taken from Egypt, are buried in Shechem.

1 And Joshua gathered all the tribes of Israel to Shechem, and called for the elders of Israel, and for their heads, and for their judges, and for their officers; and they presented themselves before God.

2 And Joshua said unto all the people, Thus saith the Lord God of Israel, Your fathers dwelt on the other side of the flood in old time, even Terah, the father of Abraham, and the father of Nachor: and they served other agods.

3 And I took your father Abraham from the other side of the flood, and led him throughout all the land of Canaan, and multiplied his aseed, and gave him Isaac.

4 And I gave unto Isaac Jacob and Esau: and I gave unto Esau mount Seir, to possess it; but Jacob and his children went down into Egypt.

5 I sent Moses also and Aaron, and I aplagued Egypt, according to that which I did among them: and afterward I brought you out.

6 And I abrought your fathers out of Egypt: and ye came unto the sea; and the Egyptians pursued after your fathers with chariots and horsemen unto the bRed sea.

7 And when they cried unto the Lord, he put adarkness between you and the Egyptians, and brought the sea upon them, and covered them; and your eyes have seen what I have done in Egypt: and ye dwelt in the wilderness a long season.

8 And I brought you into the land of the aAmorites, which dwelt on the other side Jordan; and they fought with you: and I gave them into your hand, that ye might possess their land; and I bdestroyed them from before you.

9 Then Balak the son of Zippor, king of Moab, arose and warred against Israel, and sent and called Balaam the son of Beor to curse you:

10 But I would not hearken unto Balaam; therefore he blessed you still: so I delivered you out of his hand.

11 And ye went over Jordan, and came unto aJericho: and the men of Jericho fought against you, the Amorites, and the Perizzites, and the Canaanites, and the Hittites, and the Girgashites, the Hivites, and the Jebusites; and I delivered them into your hand.

12 And I sent the ahornet before you, which drave them out from before you, even the two kings of the Amorites; but not with thy bsword, nor with thy bow.

13 And I have agiven you a land for which ye did not labour, and cities which ye built not, and ye dwell in them; of the vineyards and oliveyards which ye planted not do ye eat.

14 ¶ Now therefore afear the Lord, and serve him in bsincerity and in truth: and put away the cgods which your fathers served on the other side of the flood, and in Egypt; and serve ye the Lord.

15 And if it seem evil unto you to serve the Lord, achoose you bthis day whom ye will cserve; whether the gods which your fathers served that were on the other side of the flood, or the gods of the Amorites, in whose land ye dwell: but as for me and my dhouse, we will eserve the Lord.

16 And the people answered and said, God forbid that we should forsake the Lord, to serve other gods;

17 For the Lord our God, he it is that brought us up and our fathers out of the land of Egypt, from the house of bondage, and which did those great signs in our sight, and preserved us in all the way wherein we went, and among all the people through whom we passed:

18 And the Lord drave out from before us all the people, even the Amorites which dwelt in the land: therefore will we also serve the Lord; for he is our God.

19 And Joshua said unto the people, Ye cannot serve the Lord: for he is an aholy God; he is a bjealous God; he will not cforgive your transgressions nor your sins.

20 If ye forsake the Lord, and serve strange agods, then he will turn and do you bhurt, and consume you, after that he hath done you good.

21 And the people said unto Joshua, Nay; but we will aserve the Lord.

22 And Joshua said unto the people, Ye are witnesses against yourselves that ye have chosen you the Lord, to aserve him. And they said, We are witnesses.

23 Now therefore put away, said he, the strange agods which are among you, and incline your heart unto the Lord God of Israel.

24 And the people said unto Joshua, The Lord our God will we serve, and his voice will we obey.

25 So Joshua made a covenant with the people that day, and set them a statute and an ordinance in Shechem.

26 ¶ And Joshua wrote these words in the book of the law of God, and took a great astone, and set it up there under an oak, that was by the sanctuary of the Lord.

27 And Joshua said unto all the people, Behold, this stone shall be a witness unto us; for it hath heard all the words of the Lord which he spake unto us: it shall be therefore a witness unto you, lest ye deny your God.

28 So Joshua let the people depart, every man unto his inheritance.

29 ¶ And it came to pass after these things, that Joshua the son of Nun, the servant of the Lord, died, being an hundred and ten years old.

30 And they aburied him in the border of his inheritance in Timnath-serah, which is in mount Ephraim, on the north side of the hill of Gaash.

31 And Israel aserved the Lord all the days of Joshua, and all the days of the elders that overlived Joshua, and which had known all the works of the Lord, that he had done for Israel.

32 ¶ And the abones of Joseph, which the children of Israel brought up out of Egypt, buried they in Shechem, in a parcel of ground which Jacob bought of the sons of Hamor the father of Shechem for an hundred pieces of silver: and it became the inheritance of the children of Joseph.

33 And Eleazar the son of Aaron died; and they buried him in a hill that pertained to Phinehas his son, which was given him in amount Ephraim.

      • Abr. 2:5 (1–5). TG Idolatry.

      • TG Seed of Abraham.

      • TG Plague.

      • Ex. 12:37; 1 Ne. 17:26 (23–26).

      • Ex. 14:9; 1 Ne. 17:27 (26–27).

      • TG Darkness, Physical.

      • Num. 21:21 (21–31).

      • Amos 2:9; 1 Ne. 17:32 (32–35).

      • Josh. 6:1 (1–27).

      • Ex. 23:27–28.

      • Ps. 44:3.

      • Lev. 18:24.

      • TG Reverence.

      • TG Sincere.

      • Abr. 1:5 (5–7).

      • TG Agency; Commitment.

      • TG Procrastination.

      • TG Service.

      • TG Family, Children, Responsibilities toward.

      • TG Example; Loyalty; Objectives; Service; Sustaining Church Leaders.

      • Lev. 19:2; Isa. 5:16; D&C 20:11.

      • IE desiring exclusive devotion. Ex. 20:5; Deut. 4:24; Mosiah 13:13.

      • Ex. 34:7.

      • TG Idolatry.

      • Mosiah 7:29; Hel. 12:3.

      • TG Service.

      • D&C 4:2 (2–5).

      • TG Idolatry.

      • 1 Sam. 7:12.

      • Josh. 19:50 (49–50).

      • Judg. 2:7.

      • Gen. 50:25; Ex. 13:19.

      • Judg. 17:1.


Judges

  • Chapter 1

    Judah, Simeon, and Joseph continue to conquer the Canaanites—Remnants of the Canaanites remain in the lands of Judah, Manasseh, Ephraim, Zebulun, Asher, Naphtali, and Dan.

  • Chapter 2

    An angel rebukes Israel for not serving the Lord—As a pattern of future events, a new generation arises that forsakes the Lord and serves Baal and Ashtaroth—The Lord is angry with the children of Israel and ceases to preserve them—He raises up judges to guide and lead them—The Canaanites are left in the land to test Israel.

  • Chapter 3

    The children of Israel intermarry with the Canaanites, worship false gods, and are cursed—Othniel judges the Israelites—They serve Moab and are delivered by Ehud, who slays Eglon.

  • Chapter 4

    Deborah, a prophetess, judges Israel—She and Barak deliver Israel from the Canaanites—Jael, a woman, slays Sisera, the Canaanite.

  • Chapter 5

    Deborah and Barak sing a song of praise because Israel is delivered from Canaanite bondage.

  • Chapter 6

    Israel is in bondage to the Midianites—An angel appears to Gideon and calls him to deliver Israel—He overthrows the altar of Baal, the Spirit of the Lord rests upon him, and the Lord gives him a sign to show he is called to deliver Israel.

  • Chapter 7

    Gideon’s army is reduced to 300—They frighten the Midianite armies with trumpets and lights—The Midianites fight among themselves, flee, and are defeated by Israel.

  • Chapter 8

    Gideon pursues and destroys the Midianites—He frees the children of Israel but refuses their invitation to reign as king over them—Gideon dies, and Israel returns to idolatry.

  • Chapter 9

    Gideon’s son Abimelech is made king—He slays his seventy brothers—Jotham tells a fable of trees choosing a king—The Shechemites conspire against Abimelech—He is slain at Thebez.

  • Chapter 10

    Tola and then Jair judge Israel—The children of Israel worship false gods, are forsaken by the Lord, and are distressed by their enemies—They repent and ask the Lord for deliverance.

  • Chapter 11

    Jephthah is chosen as the captain of the armies of Israel—The Ammonites assail Israel in war—Jephthah is guided by the Spirit and defeats Ammon with a great slaughter—He makes a rash vow, which leads to the sacrifice of his only daughter.

  • Chapter 12

    The Gileadites slay 42,000 Ephraimites—Jephthah, Ibzan, Elon, and Abdon each in turn judge Israel.

  • Chapter 13

    Israel is in Philistine bondage for forty years—An angel comes to Manoah’s wife and promises a son who will begin to deliver Israel—The angel comes again; he ascends in a flame from the altar—Samson is born, and the Spirit of the Lord moves upon him.

  • Chapter 14

    Samson slays a young lion with his bare hands—He marries a Philistine wife, propounds a riddle, is deceived by his wife, and slays thirty Philistines.

  • Chapter 15

    Samson burns the grain of the Philistines—They burn his wife and father-in-law—Samson slays a thousand Philistines at Lehi with the jawbone of an ass.

  • Chapter 16

    Samson carries away the doors of the gate of Gaza—He loves Delilah, who delivers him to the Philistines—He destroys a building, killing himself and 3,000 others.

  • Chapter 17

    Micah has a house of gods (images) and consecrates his own priests.

  • Chapter 18

    The Danites send men to seek an inheritance—They take Micah’s images and priest, burn the city of Laish, and set up idolatry.

  • Chapter 19

    A Levite’s concubine returns to her father—Her husband takes her back, and they lodge overnight in Gibeah—The men of Gibeah abuse the concubine and she dies—The Levite husband cuts her into twelve pieces and sends them to the tribes of Israel.

  • Chapter 20

    All Israel arises against the Benjamites, who refuse to deliver up the men of Gibeah—The Benjamites are smitten and destroyed.

  • Chapter 21

    The people lament the desolation of Benjamin—The inhabitants of Jabesh-gilead are destroyed for not engaging in the war with Benjamin—Wives are provided for the remnant of Benjamin.


Judges 1

The Book of
Judges

Chapter 1

Judah, Simeon, and Joseph continue to conquer the Canaanites—Remnants of the Canaanites remain in the lands of Judah, Manasseh, Ephraim, Zebulun, Asher, Naphtali, and Dan.

1 Now after the death of Joshua it came to pass, that the children of Israel asked the Lord, saying, Who shall go up for us against the Canaanites first, to fight against them?

2 And the Lord said, Judah shall go up: behold, I have delivered the land into his hand.

3 And Judah said unto Simeon his brother, Come up with me into my lot, that we may fight against the Canaanites; and I likewise will go with thee into thy lot. So Simeon went with him.

4 And Judah went up; and the Lord delivered the Canaanites and the Perizzites into their hand: and they slew of them in Bezek aten thousand men.

5 And they found Adoni-bezek in Bezek: and they fought against him, and they slew the Canaanites and the Perizzites.

6 But Adoni-bezek fled; and they pursued after him, and caught him, and cut off his thumbs and his great toes.

7 And Adoni-bezek said, aThreescore and ten kings, having their thumbs and their great toes cut off, gathered their meat under my table: as I have done, so God hath requited me. And they brought him to Jerusalem, and there he died.

8 Now the children of Judah had fought against Jerusalem, and had taken it, and smitten it with the edge of the sword, and set the city on fire.

9 ¶ And afterward the children of Judah went down to fight against the Canaanites, that dwelt in the mountain, and in the south, and in the valley.

10 And Judah went against the Canaanites that dwelt in Hebron: (now the name of Hebron before was Kirjath-arba:) and they slew Sheshai, and Ahiman, and Talmai.

11 And from thence he went against the inhabitants of Debir: and the name of Debir before was Kirjath-sepher:

12 And Caleb said, He that smiteth Kirjath-sepher, and taketh it, to him will I give Achsah my daughter to wife.

13 And Othniel the son of Kenaz, Caleb’s younger brother, took it: and he gave him Achsah his daughter to wife.

14 And it came to pass, when she came to him, that she moved him to ask of her father a field: and she lighted from off her ass; and Caleb said unto her, What wilt thou?

15 And she said unto him, Give me a blessing: for thou hast given me a south land; give me also springs of water. And Caleb gave her the upper springs and the anether springs.

16 ¶ And the children of the aKenite, Moses’ father in law, went up out of the bcity of palm trees with the children of Judah into the wilderness of Judah, which lieth in the south of Arad; and they went and dwelt among the people.

17 And Judah went with Simeon his brother, and they slew the Canaanites that inhabited Zephath, and utterly destroyed it. And the name of the city was called Hormah.

18 Also Judah took Gaza with the acoast thereof, and Askelon with the coast thereof, and Ekron with the coast thereof.

19 And the Lord was with aJudah; and he drave out the inhabitants of the mountain; but could not drive out the inhabitants of the valley, because they had bchariots of iron.

20 And they gave Hebron unto Caleb, as Moses said: and he expelled thence the three sons of Anak.

21 And the children of Benjamin did not adrive out the bJebusites that inhabited Jerusalem; but the cJebusites dwell with the children of Benjamin in Jerusalem unto this day.

22 ¶ And the house of Joseph, they also went up against Beth-el: and the Lord was with them.

23 And the house of Joseph sent to descry Beth-el. (Now the name of the city before was Luz.)

24 And the spies saw a man come forth out of the city, and they said unto him, Shew us, we pray thee, the entrance into the city, and we will shew thee mercy.

25 And when he shewed them the entrance into the city, they smote the city with the edge of the sword; but they let go the aman and all his family.

26 And the man went into the land of the Hittites, and built a city, and called the name thereof Luz: which is the name thereof unto this day.

27 ¶ Neither did Manasseh adrive out the inhabitants of Beth-shean and her towns, nor Taanach and her towns, nor the inhabitants of Dor and her towns, nor the inhabitants of Ibleam and her towns, nor the inhabitants of Megiddo and her towns: but the Canaanites would dwell in that land.

28 And it came to pass, when Israel was strong, that they put the Canaanites to atribute, and did not utterly drive them out.

29 ¶ Neither did Ephraim drive out the aCanaanites that dwelt in Gezer; but the Canaanites dwelt in Gezer among them.

30 ¶ Neither did Zebulun drive out the inhabitants of Kitron, nor the inhabitants of Nahalol; but the Canaanites dwelt among them, and became tributaries.

31 ¶ Neither did Asher drive out the inhabitants of Accho, nor the inhabitants of Zidon, nor of Ahlab, nor of Achzib, nor of Helbah, nor of Aphik, nor of Rehob:

32 But the Asherites dwelt among the Canaanites, the inhabitants of the land: for they did not drive them out.

33 ¶ Neither did Naphtali drive out the inhabitants of Beth-shemesh, nor the inhabitants of Beth-anath; but he dwelt among the Canaanites, the inhabitants of the land: nevertheless the inhabitants of Beth-shemesh and of Beth-anath became tributaries unto them.

34 And the Amorites forced the children of Dan into the mountain: for they would not suffer them to come down to the valley:

35 But the Amorites would dwell in mount Heres in Aijalon, and in Shaalbim: yet the hand of the house of Joseph prevailed, so that they became tributaries.

36 And the coast of the Amorites was from the going up to Akrabbim, from the rock, and upward.

      • Morm. 6:10 (9–16).

      • OR Seventy kings.

      • Josh. 15:19.

      • 1 Sam. 15:6; 1 Chr. 2:55.

      • Deut. 34:3.

      • HEB border (also v. 36).

      • Deut. 33:7.

      • Josh. 17:16; Judg. 4:3.

      • Ps. 106:34.

      • Josh. 18:28; Judg. 19:14.

      • Josh. 15:63; 2 Sam. 5:6; 1 Chr. 11:4; Zech. 9:7.

      • Josh. 6:17.

      • Josh. 23:13 (1–16).

      • Josh. 17:13 (12–13).

      • Josh. 16:10.


Judges 2

Chapter 2

An angel rebukes Israel for not serving the Lord—As a pattern of future events, a new generation arises that forsakes the Lord and serves Baal and Ashtaroth—The Lord is angry with the children of Israel and ceases to preserve them—He raises up judges to guide and lead them—The Canaanites are left in the land to test Israel.

1 And an angel of the Lord came up from Gilgal to Bochim, and said, I made you to go up out of Egypt, and have brought you unto the land which I sware unto your fathers; and I said, I will never abreak my bcovenant with you.

2 And ye shall make no aleague with the inhabitants of this land; ye shall throw down their altars: but ye have not bobeyed my voice: why have ye done this?

3 Wherefore I also said, I will not drive them out from before you; but they shall be as thorns in your sides, and their gods shall be a asnare unto you.

4 And it came to pass, when the angel of the Lord spake these words unto all the children of Israel, that the people lifted up their voice, and wept.

5 And they called the name of that place Bochim: and they sacrificed there unto the Lord.

6 ¶ And when Joshua had let the people go, the children of Israel went every man unto his inheritance to possess the land.

7 And the people aserved the Lord all the days of Joshua, and all the days of the elders that outlived Joshua, who had seen all the great works of the Lord, that he did for Israel.

8 And Joshua the son of aNun, the servant of the Lord, died, being an hundred and ten years old.

9 And they buried him in the border of his inheritance in Timnath-heres, in the mount of Ephraim, on the north side of the hill Gaash.

10 And also all that generation were gathered unto their fathers: and there arose another generation after them, which aknew not the Lord, nor yet the works which he had done for Israel.

11 ¶ And the children of Israel did evil in the sight of the Lord, and served Baalim:

12 And they forsook the Lord God of their fathers, which brought them out of the land of Egypt, and followed other gods, of the gods of the people that were round about them, and bowed themselves unto them, and provoked the Lord to aanger.

13 And they forsook the Lord, and served aBaal and Ashtaroth.

14 ¶ And the aanger of the Lord was hot against Israel, and he delivered them into the hands of bspoilers that spoiled them, and he sold them into the hands of their enemies round about, so that they could not any longer stand before their enemies.

15 Whithersoever they went out, the ahand of the Lord was against them for evil, as the Lord had said, and as the Lord had sworn unto them: and they were greatly distressed.

16 ¶ Nevertheless the Lord raised up ajudges, which bdelivered them out of the hand of those that spoiled them.

17 And yet they would not hearken unto their judges, but they went a awhoring after other bgods, and bowed themselves unto them: they turned cquickly out of the way which their fathers walked in, obeying the commandments of the Lord; but they did not so.

18 And when the Lord raised them up judges, then the Lord was with the judge, and delivered them out of the hand of their enemies all the days of the judge: afor it repented the Lord because of their groanings by reason of them that oppressed them and bvexed them.

19 And it came to pass, when the judge was dead, that they returned, and corrupted themselves more than their afathers, in following other gods to serve them, and to bow down unto them; they ceased not from their own doings, nor from their bstubborn way.

20 ¶ And the anger of the Lord was hot against Israel; and he said, Because that this people hath transgressed my covenant which I commanded their fathers, and have not hearkened unto my voice;

21 I also will not henceforth drive out any from before them of the nations which Joshua left when he died:

22 That through them I may aprove Israel, whether they will keep the way of the Lord to bwalk therein, as their fathers did keep it, or not.

23 Therefore the Lord left those nations, without driving them out hastily; neither delivered he them into the hand of Joshua.

      • Deut. 31:16.

      • TG Abrahamic Covenant; Covenants.

      • Ex. 34:12; Josh. 9:7.

      • TG Disobedience.

      • Ex. 23:33.

      • Josh. 24:31.

      • Num. 13:16; Deut. 34:9.

      • TG God, Knowledge about.

      • TG Anger.

      • 1 Sam. 7:4.

      • D&C 95:2 (1–3); 98:21. TG God, Indignation of.

      • Neh. 9:27.

      • Lev. 26:3 (3–46).

      • Ruth 1:1; 2 Sam. 7:11; Mosiah 29:41 (41, 44).

      • TG Deliver.

      • 2 Ne. 9:37; Alma 7:6; Hel. 6:31.

      • Ex. 34:15.

      • Alma 46:8; Hel. 12:4 (2–5).

      • The Hebrew root means “to be sorry,” “moved to pity,” or “have compassion.” Ps. 106:45. JST Judg. 2:18 … for the Lord hearkened because of …

      • HEB crushed.

      • Matt. 23:32 (30–32).

      • TG Stubbornness.

      • 1 Ne. 2:24 (23–24). TG Test.

      • TG Walking with God.


Judges 3

Chapter 3

The children of Israel intermarry with the Canaanites, worship false gods, and are cursed—Othniel judges the Israelites—They serve Moab and are delivered by Ehud, who slays Eglon.

1 Now these are the nations which the Lord left, to prove Israel by them, even as many of Israel as had not known all the wars of Canaan;

2 Only that the generations of the children of Israel might know, to teach them war, at the least such as before knew nothing thereof;

3 Namely, afive lords of the Philistines, and all the Canaanites, and the Sidonians, and the Hivites that dwelt in mount Lebanon, from mount Baal-hermon unto the entering in of Hamath.

4 And they were to prove Israel by them, to know whether they would hearken unto the commandments of the Lord, which he commanded their fathers by the hand of Moses.

5 ¶ And the children of Israel adwelt among the Canaanites, Hittites, and Amorites, and Perizzites, and Hivites, and Jebusites:

6 And they took their daughters to be their wives, and agave their daughters to their sons, and served their gods.

7 And the children of Israel did aevil in the sight of the Lord, and forgat the Lord their God, and bserved cBaalim and the dgroves.

8 ¶ Therefore the anger of the Lord was hot against Israel, and he sold them into the hand of Chushan-rishathaim king of Mesopotamia: and the children of Israel served Chushan-rishathaim eight years.

9 And when the children of Israel cried unto the Lord, the Lord raised up a adeliverer to the children of Israel, who delivered them, even Othniel the son of Kenaz, Caleb’s younger brother.

10 And the aSpirit of the Lord came upon him, and he judged Israel, and went out to war: and the Lord delivered Chushan-rishathaim king of Mesopotamia into his hand; and his hand prevailed against bChushan-rishathaim.

11 And the land had rest forty years. And Othniel the son of Kenaz died.

12 ¶ And the children of Israel did evil again in the sight of the Lord: and the Lord strengthened Eglon the king of Moab against Israel, because they had done evil in the sight of the Lord.

13 And he gathered unto him the children of Ammon and Amalek, and went and smote Israel, and possessed the city of palm trees.

14 So the children of Israel served Eglon the king of Moab eighteen years.

15 But when the children of Israel cried unto the Lord, the Lord raised them up a deliverer, Ehud the son of Gera, a Benjamite, a man lefthanded: and by him the children of Israel sent a present unto Eglon the king of Moab.

16 But Ehud made him a dagger which had two edges, of a cubit length; and he did gird it under his raiment upon his right thigh.

17 And he brought the present unto Eglon king of Moab: and Eglon was a very fat man.

18 And when he had made an end to offer the present, he sent away the people that bare the present.

19 But he himself turned again from the quarries that were by Gilgal, and said, I have a secret aerrand unto thee, O king: who said, Keep silence. And all that stood by him went out from him.

20 And Ehud came unto him; and he was sitting in a summer parlour, which he had for himself alone. And Ehud said, I have a message from God unto thee. And he arose out of his seat.

21 And Ehud put forth his left hand, and took the dagger from his right thigh, and thrust it into his belly:

22 And the ahaft also went in after the blade; and the fat closed upon the blade, so that he could not draw the dagger out of his belly; and the dirt came out.

23 Then Ehud went forth through the porch, and shut the doors of the aparlour upon him, and locked them.

24 When he was gone out, his servants came; and when they saw that, behold, the doors of the parlour were locked, they said, Surely he covereth his feet in his summer chamber.

25 And they tarried till they were ashamed: and, behold, he opened not the doors of the parlour; therefore they took a key, and opened them: and, behold, their lord was fallen down dead on the earth.

26 And Ehud escaped while they tarried, and passed beyond the quarries, and escaped unto Seirath.

27 And it came to pass, when he was come, that he blew a trumpet in the mountain of Ephraim, and the children of Israel went down with him from the mount, and he before them.

28 And he said unto them, Follow after me: for the Lord hath delivered your enemies the Moabites into your hand. And they went down after him, and took the fords of Jordan toward Moab, and suffered not a man to pass over.

29 And they slew of Moab at that time about ten thousand men, all alusty, and all men of valour; and there escaped not a man.

30 So aMoab was bsubdued that day under the hand of Israel. And the land had rest cfourscore years.

31 ¶ And after him was Shamgar the son of Anath, which slew of the Philistines six hundred men with an ox goad: and he also delivered Israel.

      • Josh. 13:3.

      • Ps. 106:35.

      • TG Marriage, Interfaith.

      • TG Apostasy of Israel.

      • Judg. 4:1.

      • Hosea 2:13.

      • HEB asheroth; fertility cult goddesses. TG Idolatry.

      • Neh. 9:27. TG Deliver.

      • TG God, Spirit of.

      • Hab. 3:7.

      • OR message.

      • OR handle.

      • HEB upper, or roof, chamber.

      • HEB fat or hardy.

      • 2 Kgs. 3:18.

      • Ex. 14:30 (1–30); Judg. 10:11 (11–12).

      • OR eighty.


Judges 4

Chapter 4

Deborah, a prophetess, judges Israel—She and Barak deliver Israel from the Canaanites—Jael, a woman, slays Sisera, the Canaanite.

1 And the children of Israel again did aevil in the sight of the Lord, when Ehud was dead.

2 And the Lord asold them into the hand of Jabin king of Canaan, that reigned in Hazor; the captain of whose host was Sisera, which dwelt in Harosheth of the Gentiles.

3 And the children of Israel cried unto the Lord: for he had nine hundred achariots of iron; and twenty years he bmightily coppressed the children of Israel.

4 ¶ And Deborah, a aprophetess, the wife of Lapidoth, she judged Israel at that time.

5 And she adwelt under the palm tree of Deborah between Ramah and Beth-el in mount Ephraim: and the children of Israel came up to her for judgment.

6 And she sent and called aBarak the son of Abinoam out of Kedesh-naphtali, and said unto him, Hath not the Lord God of Israel commanded, saying, Go and draw toward mount Tabor, and take with thee ten thousand men of the children of Naphtali and of the children of Zebulun?

7 And I will draw unto thee to the river Kishon Sisera, the captain of Jabin’s army, with his chariots and his multitude; and I will deliver him into thine hand.

8 And Barak said unto her, If thou wilt go with me, then I will go: but if thou wilt not go with me, then I will not go.

9 And she said, I will surely go with thee: notwithstanding the journey that thou takest shall not be for thine honour; for the Lord shall sell Sisera into the hand of a woman. And Deborah arose, and went with Barak to Kedesh.

10 ¶ And Barak called Zebulun and Naphtali to Kedesh; and he went up with ten thousand men at his feet: and Deborah went up with him.

11 Now Heber the Kenite, which was of the children of Hobab the father in law of Moses, had severed himself from the Kenites, and pitched his tent unto the plain of Zaanaim, which is by Kedesh.

12 And they shewed Sisera that Barak the son of Abinoam was gone up to mount Tabor.

13 And Sisera gathered together all his chariots, even nine hundred chariots of iron, and all the people that were with him, from Harosheth of the Gentiles unto the river of Kishon.

14 And Deborah said unto Barak, Up; for this is the day in which the Lord hath delivered Sisera into thine hand: is not the Lord gone out abefore thee? So Barak went down from mount Tabor, and ten thousand men after him.

15 And the Lord adiscomfited bSisera, and all his chariots, and all his host, with the edge of the sword before Barak; so that Sisera lighted down off his chariot, and fled away on his feet.

16 But Barak pursued after the chariots, and after the host, unto Harosheth of the Gentiles: and all the host of Sisera fell upon the edge of the sword; and there was not a man left.

17 Howbeit Sisera fled away on his feet to the tent of Jael the wife of Heber the Kenite: for there was peace between Jabin the king of Hazor and the house of Heber the Kenite.

18 ¶ And Jael went out to meet Sisera, and said unto him, Turn in, my lord, turn in to me; fear not. And when he had turned in unto her into the tent, she covered him with a amantle.

19 And he said unto her, Give me, I pray thee, a little water to drink; for I am thirsty. And she opened a bottle of milk, and gave him drink, and covered him.

20 Again he said unto her, Stand in the door of the tent, and it shall be, when any man doth come and inquire of thee, and say, Is there any man here? that thou shalt say, No.

21 Then Jael Heber’s wife took a nail of the tent, and took an hammer in her hand, and went softly unto him, and smote the anail into his btemples, and fastened it into the ground: for he was fast asleep and weary. So he died.

22 And, behold, as Barak pursued Sisera, Jael came out to meet him, and said unto him, Come, and I will shew thee the man whom thou seekest. And when he came into her tent, behold, Sisera lay dead, and the nail was in his temples.

23 So God subdued on that day Jabin the king of Canaan before the children of Israel.

24 And the hand of the children of Israel prospered, and prevailed against Jabin the king of Canaan, until they had destroyed Jabin king of Canaan.

      • Judg. 3:7 (5–7); 3 Ne. 30:2; Abr. 1:6 (5–7).

      • 2 Ne. 7:1.

      • Josh. 17:16; Judg. 1:19.

      • HEB forcibly, violently.

      • Ps. 106:42 (42–43).

      • Ex. 15:20 (20–21); Acts 21:9 (8–9). TG Woman.

      • HEB used to sit or remain.

      • Heb. 11:32.

      • Deut. 9:3; Ether 1:42 (42–43); D&C 84:88 (87–88).

      • OR panicked, put to flight.

      • Ps. 83:9.

      • HEB rug, thick coverlet, or blanket.

      • HEB tent peg or pin.

      • Judg. 5:26 (25–27).


Judges 5

Chapter 5

Deborah and Barak sing a song of praise because Israel is delivered from Canaanite bondage.

1 Then asang Deborah and Barak the son of Abinoam on that day, saying,

2 Praise ye the Lord for the avenging of Israel, when the people willingly offered themselves.

3 Hear, O ye kings; give ear, O ye princes; I, even I, will sing unto the Lord; I will sing praise to the Lord God of Israel.

4 Lord, when thou wentest out of Seir, when thou amarchedst out of the field of Edom, the earth trembled, and the heavens dropped, the clouds also dropped water.

5 The mountains amelted from before the Lord, even that bSinai from before the Lord God of Israel.

6 In the days of Shamgar the son of Anath, in the days of Jael, the ahighways were unoccupied, and the travellers walked through byways.

7 The inhabitants of the villages ceased, they ceased in Israel, until that I Deborah arose, that I arose a amother in Israel.

8 They chose new agods; then was war in the gates: was there a shield or spear seen among forty thousand in Israel?

9 My heart is toward the governors of Israel, that offered themselves willingly among the people. Bless ye the Lord.

10 Speak, ye that ride aon white asses, ye that sit bin judgment, and walk by the way.

11 aThey that are delivered from the noise of archers in the places of drawing water, there shall they rehearse the righteous acts of the Lord, even the righteous acts toward the inhabitants of his villages in Israel: then shall the people of the Lord go down to the gates.

12 Awake, awake, Deborah: awake, awake, utter a song: arise, Barak, and lead thy captivity captive, thou son of Abinoam.

13 aThen he made him that remaineth have dominion over the nobles among the people: the Lord made me have dominion over the mighty.

14 Out of Ephraim was there a root of them against Amalek; after thee, Benjamin, among thy people; out of aMachir came down governors, and out of Zebulun they that bhandle the pen of the cwriter.

15 And the princes of Issachar were with Deborah; even Issachar, and also Barak: he was sent on foot into the valley. For the divisions of Reuben there were great thoughts of heart.

16 Why abodest thou among the sheepfolds, to hear the bleatings of the flocks? For the divisions of Reuben there were great searchings of heart.

17 Gilead abode beyond Jordan: and why did Dan remain in ships? Asher continued on the sea shore, and abode in his breaches.

18 Zebulun and Naphtali were a people that jeoparded their lives unto the death in the high places of the field.

19 The kings came and fought, then fought the kings of Canaan in Taanach by the waters of Megiddo; they took no gain of money.

20 They fought from heaven; the stars in their courses fought against Sisera.

21 The river of Kishon swept them away, that ancient river, the river Kishon. O my soul, athou hast trodden down strength.

22 aThen were the horsehoofs broken by the means of the pransings, the pransings of their mighty ones.

23 Curse ye Meroz, said the angel of the Lord, curse ye bitterly the inhabitants thereof; because they acame not to the help of the Lord, to the help of the Lord against the mighty.

24 Blessed above awomen shall Jael the wife of Heber the Kenite be, blessed shall she be above women in the tent.

25 He asked water, and she gave him milk; she brought forth abutter in a blordly dish.

26 She put her hand to the anail, and her right hand to the workmen’s hammer; and with the hammer she smote Sisera, she smote off his head, when she had pierced and stricken through his btemples.

27 At her feet he bowed, he fell, he lay down: at her feet he bowed, he fell: where he bowed, there he fell down dead.

28 The mother of Sisera looked out at a window, and cried through the lattice, Why is his chariot so long in coming? why tarry the wheels of his chariots?

29 Her wise ladies answered her, yea, she returned answer to herself,

30 aHave they not sped? have they not divided the prey; to every man a damsel or two; to Sisera ba prey of divers colours, a prey of divers colours of needlework, of divers colours of needlework on both sides, meet for the necks of them that take the spoil?

31 So let all thine enemies perish, O Lord: but let them that love him be as the sun when he goeth forth in his might. And the land had rest forty years.

      • TG Singing.

      • Ps. 68:7.

      • OR quaked. Ps. 97:5; Micah 1:4; Hel. 12:9; 3 Ne. 22:10; D&C 109:74; 133:22 (21–22, 40); Moses 6:34.

      • Ps. 68:8.

      • Lev. 26:22 (21–22).

      • TG Marriage, Motherhood.

      • Deut. 32:17.

      • IE on animals used by rich merchants, leaders.

      • Hebrew meaning uncertain; perhaps “on rich cloths, carpets.”

      • HEB By the voices of archers down among the watering places, there they rehearse the righteousness of Jehovah, even the righteousness of His rulers in Israel. Then the people of the Lord went down to the gates.

      • HEB Then a remnant descended against the nobles; the people of the Lord descended for me against the mighty.

      • Num. 32:40; Josh. 17:1.

      • HEB hold the sceptre of the muster-officer, the marshal’s staff.

      • TG Scribe.

      • HEB (perhaps) tread (them) down with might.

      • OR Then did the horse hooves stamp.

      • Judg. 21:5 (5–6).

      • TG Woman.

      • HEB curds, curdled milk.

      • HEB bowl of nobles.

      • HEB tent peg or pin.

      • Judg. 4:21 (17–21).

      • HEB Are they not finding, dividing spoil?

      • OR a spoil of dyed stuffs.


Judges 6

Chapter 6

Israel is in bondage to the Midianites—An angel appears to Gideon and calls him to deliver Israel—He overthrows the altar of Baal, the Spirit of the Lord rests upon him, and the Lord gives him a sign to show he is called to deliver Israel.

1 And the children of Israel did evil in the sight of the Lord: and the Lord delivered them into the hand of Midian seven years.

2 And the hand of Midian prevailed against Israel: and because of the Midianites the children of Israel made them the dens which are in the mountains, and caves, and strong holds.

3 And so it was, when Israel had sown, that the Midianites came up, and the Amalekites, and the children of the aeast, even they came up against them;

4 And they encamped against them, and destroyed the aincrease of the earth, till thou come unto Gaza, and left no sustenance for Israel, neither sheep, nor ox, nor ass.

5 For they came up with their cattle and their tents, and they came as grasshoppers for multitude; for both they and their camels were without number: and they entered into the land to destroy it.

6 And Israel was greatly impoverished because of the Midianites; and the children of Israel cried unto the Lord.

7 ¶ And it came to pass, when the children of Israel cried unto the Lord because of the Midianites,

8 That the Lord sent a prophet unto the children of Israel, which said unto them, Thus saith the Lord God of Israel, I brought you up from Egypt, and brought you forth out of the house of bondage;

9 And I delivered you out of the hand of the Egyptians, and out of the hand of all that oppressed you, and drave them out from before you, and gave you their land;

10 And I said unto you, I am the Lord your God; afear not the gods of the Amorites, in whose land ye dwell: but ye have not bobeyed my voice.

11 ¶ And there came an angel of the Lord, and sat under an oak which was in Ophrah, that apertained unto Joash the Abi-ezrite: and his son Gideon threshed wheat bby the winepress, to hide it from the Midianites.

12 And the angel of the Lord appeared unto him, and said unto him, The Lord is with thee, thou mighty man of valour.

13 And Gideon said unto him, Oh my Lord, if the Lord be with us, why then is all this befallen us? and where be all his amiracles which our fathers told us of, saying, Did not the Lord bring us up from Egypt? but now the Lord hath forsaken us, and delivered us into the hands of the Midianites.

14 And the Lord looked upon him, and said, Go in this thy amight, and thou shalt save Israel from the hand of the Midianites: have not I sent thee?

15 And he said unto him, Oh my Lord, wherewith shall I save Israel? behold, my family is poor in Manasseh, and I am the aleast in my father’s house.

16 And the Lord said unto him, Surely I will be awith thee, and thou shalt smite the Midianites as one man.

17 And he said unto him, If now I have found agrace in thy sight, then shew me a bsign that thou talkest with me.

18 Depart not hence, I pray thee, until I come unto thee, and bring forth my present, and set it before thee. And he said, I will tarry until thou come again.

19 ¶ And Gideon went in, and made ready a kid, and unleavened cakes of an ephah of flour: the flesh he put in a basket, and he put the broth in a pot, and brought it out unto him under the oak, and presented it.

20 And the angel of God said unto him, Take the flesh and the unleavened cakes, and lay them upon this rock, and pour out the broth. And he did so.

21 ¶ Then the angel of the Lord put forth the end of the staff that was in his hand, and touched the flesh and the unleavened cakes; and there rose up afire out of the rock, and consumed the flesh and the unleavened cakes. Then the angel of the Lord departed out of his sight.

22 And when Gideon perceived that he was an angel of the Lord, Gideon said, Alas, O Lord God! for because I have seen an aangel of the Lord face to bface.

23 And the Lord said unto him, Peace be unto thee; fear not: thou shalt not die.

24 Then Gideon built an altar there unto the Lord, and called it aJehovah-shalom: unto this day it is yet in Ophrah of the Abi-ezrites.

25 ¶ And it came to pass the same night, that the Lord said unto him, Take thy father’s young bullock, even the second bullock of seven years old, and throw down the altar of aBaal that thy father hath, and cut down the bgrove that is by it:

26 And build an altar unto the Lord thy God upon the top of this arock, in the ordered place, and take the second bullock, and offer a burnt sacrifice with the wood of the grove which thou shalt cut down.

27 Then Gideon took ten men of his servants, and did as the Lord had said unto him: and so it was, because he feared his father’s household, and the men of the city, that he could not do it by day, that he did it by night.

28 ¶ And when the men of the city arose early in the morning, behold, the altar of Baal was cast down, and the grove was cut down that was by it, and the second bullock was offered upon the altar that was built.

29 And they said one to another, Who hath done this thing? And when they inquired and asked, they said, Gideon the son of Joash hath done this thing.

30 Then the men of the city said unto Joash, Bring out thy son, that he may die: because he hath cast down the altar of Baal, and because he hath cut down the grove that was by it.

31 And Joash said unto all that stood against him, Will ye plead for Baal? will ye save him? he that will plead for him, let him be put to death awhilst it is yet morning: if he be a god, let him plead for himself, because one hath cast down his altar.

32 Therefore on that day he called him aJerubbaal, saying, Let Baal plead against him, because he hath thrown down his altar.

33 ¶ Then all the Midianites and the Amalekites and the children of the east were gathered together, and went over, and pitched in the valley of Jezreel.

34 But the Spirit of the Lord came upon Gideon, and he blew a trumpet; and Abi-ezer was gathered after him.

35 And he sent messengers throughout all Manasseh; who also was gathered after him: and he sent messengers unto Asher, and unto Zebulun, and unto Naphtali; and they came up to meet them.

36 ¶ And Gideon said unto God, If thou wilt save Israel by mine hand, as thou hast said,

37 Behold, I will put a fleece of wool in the floor; and if the dew be on the fleece only, and it be dry upon all the earth beside, then shall I know that thou wilt save Israel by mine hand, as thou hast said.

38 And it was so: for he rose up early on the morrow, and thrust the fleece together, and wringed the dew out of the fleece, a bowl full of water.

39 And Gideon said unto God, Let not thine aanger be hot against me, and I will speak but this once: let me bprove, I pray thee, but this once with the fleece; let it now be dry only upon the fleece, and upon all the ground let there be dew.

40 And God did so that night: for it was dry upon the fleece only, and there was dew on all the ground.

      • Gen. 25:6.

      • OR produce.

      • HEB (also) do not reverence, honor. 2 Kgs. 17:35.

      • TG Disobedience.

      • OR belonged.

      • HEB in the winepress.

      • Morm. 9:20 (15–20).

      • D&C 4:2.

      • 1 Sam. 9:21.

      • Josh. 1:5.

      • TG Grace.

      • Gen. 15:8 (7–9).

      • Lev. 9:24; 1 Ne. 1:6.

      • TG Angels.

      • Num. 12:8.

      • Ex. 17:15.

      • 2 Kgs. 3:2.

      • HEB asherah—a pole or tree representing a fertility goddess (also vv. 26, 28, 30). Deut. 7:5; 2 Kgs. 18:4.

      • HEB stronghold.

      • OR before morning.

      • 1 Sam. 12:11.

      • Gen. 18:32.

      • HEB try or test.


Judges 7

Chapter 7

Gideon’s army is reduced to 300—They frighten the Midianite armies with trumpets and lights—The Midianites fight among themselves, flee, and are defeated by Israel.

1 Then Jerubbaal, who is Gideon, and all the people that were with him, rose up early, and pitched beside the well of Harod: so that the host of the Midianites were on the north side of them, by the hill of Moreh, in the valley.

2 And the Lord said unto Gideon, The people that are with thee are too many for me to give the Midianites into their hands, lest Israel vaunt themselves against me, saying, Mine own hand hath saved me.

3 Now therefore go to, proclaim in the ears of the people, saying, Whosoever is afearful and afraid, let him return and depart early from bmount Gilead. And there returned of the people twenty and two thousand; and there remained ten thousand.

4 And the Lord said unto Gideon, The people are yet too amany; bring them down unto the water, and I will btry them for thee there: and it shall be, that of whom I say unto thee, This shall go with thee, the same shall go with thee; and of whomsoever I say unto thee, This shall not go with thee, the same shall not go.

5 So he brought down the people unto the water: and the Lord said unto Gideon, Every one that lappeth of the water with his tongue, as a dog lappeth, him shalt thou set by himself; likewise every one that boweth down upon his knees to drink.

6 And the number of them that lapped, putting their hand to their mouth, were three hundred men: but all the rest of the people bowed down upon their knees to drink water.

7 And the Lord said unto Gideon, By the three hundred men that lapped will I save you, and deliver the Midianites into thine hand: and let all the other people go every man unto his place.

8 So the people took avictuals in their hand, and their trumpets: and he sent all the rest of Israel every man unto his tent, and retained those three hundred men: and the host of Midian was beneath him in the valley.

9 ¶ And it came to pass the same night, that the Lord said unto him, Arise, get thee down unto the host; for I have delivered it into thine hand.

10 But if thou fear to go down, go thou with Phurah thy servant down to the host:

11 And thou shalt hear what they say; and afterward shall thine hands be strengthened to go down unto the host. Then went he down with Phurah his servant unto the outside of the armed men that were in the host.

12 And the Midianites and the Amalekites and all the children of the east lay along in the valley like grasshoppers for multitude; and their camels were without number, as the sand by the sea side for multitude.

13 And when Gideon was come, behold, there was a man that told a dream unto his fellow, and said, Behold, I dreamed a adream, and, lo, a cake of barley bread tumbled into the bhost of Midian, and came unto a tent, and smote it that it fell, and overturned it, that cthe tent lay along.

14 And his fellow answered and said, This is nothing else save the sword of Gideon the son of Joash, a man of Israel: for into his hand hath God delivered Midian, and all the host.

15 ¶ And it was so, when Gideon heard the telling of the dream, and the interpretation thereof, that he worshipped, and returned into the host of Israel, and said, Arise; for the Lord hath delivered into your hand the host of Midian.

16 And he divided the three hundred men into three companies, and he put a trumpet in every man’s hand, with empty pitchers, and lamps within the pitchers.

17 And he said unto them, Look on me, and do likewise: and, behold, when I come to the outside of the camp, it shall be that, as I do, so shall ye do.

18 When I blow with a trumpet, I and all that are with me, then blow ye the trumpets also on every side of all the camp, and say, The sword of the Lord, and of Gideon.

19 ¶ So Gideon, and the hundred men that were with him, came unto the outside of the camp in the beginning of the middle watch; and they had but newly set the watch: and they blew the trumpets, and brake the pitchers that were in their hands.

20 And the three companies blew the trumpets, and brake the pitchers, and held the lamps in their left hands, and the trumpets in their right hands to blow withal: and they cried, The sword of the Lord, and of Gideon.

21 And they stood every man in his place round about the camp: and all the host ran, and cried, and fled.

22 And the three hundred blew the trumpets, and the Lord set every man’s sword against his afellow, even throughout all the host: and the host fled to Beth-shittah in Zererath, and to the border of Abel-meholah, unto Tabbath.

23 And the men of Israel gathered themselves together out of Naphtali, and out of Asher, and out of all Manasseh, and pursued after the aMidianites.

24 ¶ And Gideon sent messengers throughout all mount Ephraim, saying, Come down against the Midianites, and take before them the waters unto Beth-barah and Jordan. Then all the men of Ephraim gathered themselves together, and took the waters unto Beth-barah and Jordan.

25 And they took two princes of the Midianites, Oreb and Zeeb; and they slew aOreb upon the rock Oreb, and Zeeb they slew at the winepress of Zeeb, and pursued Midian, and brought the heads of Oreb and Zeeb to Gideon on the other side Jordan.

      • Deut. 20:8.

      • OR Mount Gilboa.

      • 1 Sam. 14:6.

      • OR test. Alma 27:15; D&C 98:12.

      • Josh. 1:11.

      • TG Dream.

      • HEB camp.

      • IE the tent lay flat.

      • 1 Sam. 14:20; 2 Chr. 20:23.

      • Isa. 9:4.

      • Isa. 10:26.


Judges 8

Chapter 8

Gideon pursues and destroys the Midianites—He frees the children of Israel but refuses their invitation to reign as king over them—Gideon dies, and Israel returns to idolatry.

1 And the men of Ephraim said unto him, Why hast thou served us thus, that thou calledst us not, when thou wentest to fight with the Midianites? And they did chide with him sharply.

2 And he said unto them, What have I done now in comparison of you? Is not the gleaning of the grapes of Ephraim better than the vintage of Abi-ezer?

3 God hath delivered into your hands the princes of Midian, Oreb and Zeeb: and what was I able to do in comparison of you? Then their anger was abated toward him, when he had said that.

4 ¶ And Gideon came to Jordan, and passed over, he, and the three hundred men that were with him, faint, yet pursuing them.

5 And he said unto the men of Succoth, Give, I pray you, loaves of bread unto the people that follow me; for they be faint, and I am pursuing after aZebah and Zalmunna, kings of Midian.

6 ¶ And the princes of Succoth said, Are the hands of Zebah and Zalmunna now in thine hand, that we should give bread unto thine army?

7 And Gideon said, Therefore when the Lord hath delivered Zebah and Zalmunna into mine hand, then I will tear your flesh with the thorns of the wilderness and with briers.

8 ¶ And he went up thence to Penuel, and spake unto them likewise: and the men of Penuel answered him as the men of Succoth had answered him.

9 And he spake also unto the men of Penuel, saying, When I come again in peace, I will break down this tower.

10 ¶ Now Zebah and Zalmunna were in Karkor, and their hosts with them, about fifteen thousand men, all that were left of all the hosts of the children of the east: for there fell an hundred and twenty thousand men that drew sword.

11 ¶ And Gideon went up by the way of them that dwelt in tents on the east of Nobah and Jogbehah, and smote the host: for the host was asecure.

12 And when Zebah and Zalmunna fled, he pursued after them, and took the two kings of Midian, Zebah and Zalmunna, and discomfited all the host.

13 ¶ And Gideon the son of Joash returned from battle before the sun was up,

14 And caught a young man of the men of Succoth, and inquired of him: and he described unto him the princes of Succoth, and the elders thereof, even threescore and seventeen men.

15 And he came unto the men of Succoth, and said, Behold Zebah and Zalmunna, with whom ye did upbraid me, saying, Are the hands of Zebah and Zalmunna now in thine hand, that we should give bread unto thy men that are weary?

16 And he took the elders of the city, and thorns of the wilderness and briers, and with them he taught the men of Succoth.

17 And he beat down the tower of Penuel, and slew the men of the city.

18 ¶ Then said he unto Zebah and Zalmunna, What manner of men were they whom ye slew at Tabor? And they answered, As thou art, so were they; each one resembled the children of a king.

19 And he said, They were my brethren, even the sons of my mother: as the Lord liveth, if ye had saved them alive, I would not slay you.

20 And he said unto Jether his firstborn, Up, and slay them. But the youth drew not his sword: for he feared, because he was yet a youth.

21 Then Zebah and Zalmunna said, Rise thou, and fall upon us: for as the man is, so is his strength. And Gideon arose, and slew Zebah and Zalmunna, and took away the ornaments that were on their camels’ necks.

22 ¶ Then the men of Israel said unto Gideon, Rule thou over us, both thou, and thy son, and thy son’s son also: for thou hast delivered us from the hand of Midian.

23 And Gideon said unto them, I will not arule over you, neither shall my son rule over you: the Lord shall brule over you.

24 ¶ And Gideon said unto them, I would desire a request of you, that ye would give me every man the earrings of his prey. (For they had golden earrings, because they were Ishmaelites.)

25 And they answered, We will willingly give them. And they spread a garment, and did cast therein every man the earrings of his prey.

26 And the weight of the agolden earrings that he requested was a thousand and seven hundred bshekels of gold; beside cornaments, and collars, and purple raiment that was on the kings of Midian, and beside the chains that were about their camels’ necks.

27 And Gideon made an aephod thereof, and put it in his city, even in Ophrah: and all Israel went thither a whoring after it: which thing became a bsnare unto Gideon, and to his house.

28 ¶ Thus was Midian subdued before the children of Israel, so that they lifted up their heads no more. And the country was in quietness forty years in the days of Gideon.

29 ¶ And Jerubbaal the son of Joash went and dwelt in his own house.

30 And Gideon had threescore and ten sons of his body begotten: for he had many wives.

31 And his concubine that was in Shechem, she also bare him a son, whose name he called Abimelech.

32 ¶ And Gideon the son of Joash died in a good old age, and was buried in the sepulchre of Joash his father, in Ophrah of the Abi-ezrites.

33 And it came to pass, as soon as Gideon was dead, that the children of Israel turned again, and went a whoring after Baalim, and made Baal-berith their god.

34 And the children of Israel remembered not the Lord their God, who had delivered them out of the hands of all their enemies on every side:

35 Neither shewed they kindness to the house of Jerubbaal, namely, Gideon, according to all the goodness which he had shewed unto Israel.

      • Ps. 83:11.

      • Judg. 18:10.

      • TG Governments.

      • Hel. 12:6; D&C 60:4.

      • Ex. 32:2.

      • Hebrew for “shekels” implied but not expressed here.

      • HEB crescents and pendants.

      • IE probably here a medallion of gold to adorn the priest’s ephod. Later it was at times revered. Ex. 28:4 (4–35); Judg. 17:5.

      • Ex. 23:33.


Judges 9

Chapter 9

Gideon’s son Abimelech is made king—He slays his seventy brothers—Jotham tells a fable of trees choosing a king—The Shechemites conspire against Abimelech—He is slain at Thebez.

1 And Abimelech the son of Jerubbaal went to Shechem unto his mother’s brethren, and communed with them, and with all the family of the house of his mother’s father, saying,

2 Speak, I pray you, in the ears of all the men of Shechem, Whether is better for you, either that all the sons of Jerubbaal, which are threescore and ten persons, reign over you, or that one reign over you? remember also that I am your bone and your flesh.

3 And his mother’s brethren spake of him in the ears of all the men of Shechem all these words: and their hearts inclined to follow Abimelech; for they said, He is our brother.

4 And they gave him threescore and ten pieces of silver out of the house of Baal-berith, wherewith Abimelech ahired bvain and light persons, which followed him.

5 And he went unto his father’s house at Ophrah, and slew his brethren the sons of Jerubbaal, being threescore and ten persons, upon one stone: notwithstanding yet Jotham the youngest son of Jerubbaal was left; for he hid himself.

6 And all the men of Shechem gathered together, and all the house of Millo, and went, and made Abimelech king, by the aplain of the pillar that was in Shechem.

7 ¶ And when they told it to Jotham, he went and stood in the top of mount aGerizim, and lifted up his voice, and cried, and said unto them, Hearken unto me, ye men of Shechem, that God may hearken unto you.

8 The trees went forth on a time to anoint a king over them; and they said unto the olive tree, Reign thou over us.

9 But the olive tree said unto them, Should I leave my fatness, wherewith by me they honour aGod and man, and go to be promoted over the trees?

10 And the trees said to the fig tree, Come thou, and reign over us.

11 But the fig tree said unto them, Should I forsake my sweetness, and my good fruit, and go to be promoted over the trees?

12 Then said the trees unto the avine, Come thou, and reign over us.

13 And the vine said unto them, Should I leave my awine, which cheereth God and man, and go to be promoted over the trees?

14 Then said all the trees unto the abramble, Come thou, and reign over us.

15 And the bramble said unto the trees, If in truth ye anoint me king over you, then come and put your trust in my shadow: and if not, let afire come out of the bramble, and devour the cedars of Lebanon.

16 Now therefore, if ye have done truly and sincerely, in that ye have made Abimelech king, and if ye have dealt well with Jerubbaal and his house, and have done unto him according to the deserving of his hands;

17 (For my father fought for you, and adventured his life far, and delivered you out of the hand of Midian:

18 And ye are risen up against my father’s house this day, and have slain his sons, threescore and ten persons, upon one stone, and have made Abimelech, the son of his maidservant, king over the men of Shechem, because he is your brother;)

19 If ye then have dealt truly and sincerely with Jerubbaal and with his house this day, then rejoice ye in Abimelech, and let him also rejoice in you:

20 But if not, let fire come out from Abimelech, and devour the men of Shechem, and the house of Millo; and let fire come out from the men of Shechem, and from the house of Millo, and devour Abimelech.

21 And Jotham ran away, and fled, and went to aBeer, and dwelt there, for fear of Abimelech his brother.

22 ¶ When Abimelech had reigned three years over Israel,

23 Then God asent an evil spirit between Abimelech and the men of Shechem; and the men of Shechem dealt treacherously with Abimelech:

24 That the cruelty done to the threescore and ten sons of Jerubbaal might come, and their blood be laid upon Abimelech their brother, which slew them; and upon the men of Shechem, which aided him in the killing of his brethren.

25 And the men of Shechem set aliers in wait for him in the top of the mountains, and they robbed all that came along that way by them: and it was told Abimelech.

26 And Gaal the son of Ebed came with his brethren, and went over to Shechem: and the men of Shechem put their confidence in him.

27 And they went out into the fields, and gathered their vineyards, and trode the grapes, and made merry, and went into the house of their god, and did eat and drink, and cursed Abimelech.

28 And Gaal the son of Ebed said, Who is Abimelech, and who is Shechem, that we should serve him? is not he the son of Jerubbaal? and Zebul his officer? serve the men of aHamor the father of Shechem: for why should we serve him?

29 And would to God this people were under my hand! then would I remove Abimelech. And he said to Abimelech, Increase thine army, and come out.

30 ¶ And when Zebul the ruler of the city heard the words of Gaal the son of Ebed, his anger was kindled.

31 And he sent messengers unto Abimelech privily, saying, Behold, Gaal the son of Ebed and his brethren be come to Shechem; and, behold, they afortify the city against thee.

32 Now therefore up by night, thou and the people that is with thee, and lie in wait in the field:

33 And it shall be, that in the morning, as soon as the sun is up, thou shalt rise early, and set upon the city: and, behold, when he and the people that is with him come out against thee, then mayest thou do to them as thou shalt find occasion.

34 ¶ And Abimelech rose up, and all the people that were with him, by night, and they laid wait against Shechem in four companies.

35 And Gaal the son of Ebed went out, and stood in the entering of the gate of the city: and Abimelech rose up, and the people that were with him, from lying in wait.

36 And when Gaal saw the people, he said to Zebul, Behold, there come people down from the top of the mountains. And Zebul said unto him, Thou seest the shadow of the mountains as if they were men.

37 And Gaal spake again and said, See there come people down by the middle of the land, and another company come along by athe plain of Meonenim.

38 Then said Zebul unto him, Where is now thy mouth, wherewith thou saidst, Who is Abimelech, that we should serve him? is not this the people that thou hast despised? go out, I pray now, and fight with them.

39 And Gaal went out before the men of Shechem, and fought with Abimelech.

40 And Abimelech chased him, and he fled before him, and many were overthrown and wounded, even unto the entering of the gate.

41 And Abimelech dwelt at Arumah: and Zebul thrust out Gaal and his brethren, that they should not dwell in Shechem.

42 And it came to pass on the morrow, that the people went out into the field; and they told Abimelech.

43 And he took the people, and divided them into three companies, and laid wait in the field, and looked, and, behold, the people were come forth out of the city; and he rose up against them, and smote them.

44 And Abimelech, and the company that was with him, rushed forward, and stood in the entering of the gate of the city: and the two other companies ran upon all the people that were in the fields, and slew them.

45 And Abimelech fought against the city all that day; and he took the city, and slew the people that was therein, and beat down the city, and asowed it with salt.

46 ¶ And when all the men of the tower of Shechem heard that, they entered into an hold of the house of the god Berith.

47 And it was told Abimelech, that all the men of the tower of Shechem were gathered together.

48 And Abimelech gat him up to mount Zalmon, he and all the people that were with him; and Abimelech took an axe in his hand, and cut down a bough from the trees, and took it, and laid it on his shoulder, and said unto the people that were with him, What ye have seen me do, make haste, and do as I have done.

49 And all the people likewise cut down every man his bough, and followed Abimelech, and put them to the hold, and set the hold on fire upon them; so that all the men of the tower of Shechem died also, about a thousand men and women.

50 ¶ Then went Abimelech to Thebez, and encamped against Thebez, and took it.

51 But there was a strong tower within the city, and thither fled all the men and women, and all they of the city, and shut it to them, and gat them up to the top of the tower.

52 And Abimelech came unto the tower, and fought against it, and went hard unto the door of the tower to burn it with fire.

53 And a certain woman cast a piece of a millstone upon aAbimelech’s head, and all to brake his skull.

54 Then he called hastily unto the young man his armourbearer, and said unto him, Draw thy sword, and slay me, that men say not of me, A woman slew him. And his young man thrust him through, and he died.

55 And when the men of Israel saw that Abimelech was dead, they departed every man unto his place.

56 ¶ Thus God rendered the wickedness of Abimelech, which he did unto his father, in slaying his seventy brethren:

57 And all the aevil of the men of Shechem did God render upon their heads: and upon them came the curse of Jotham the son of Jerubbaal.

      • TG Tyranny.

      • HEB empty (or idle) and reckless (or violent).

      • HEB terebinth tree.

      • Deut. 11:29.

      • HEB gods and men; i.e., in ritual services.

      • TG Vineyard of the Lord.

      • HEB tirosh—fresh or new wine.

      • OR thistle (also v. 15).

      • Ezek. 19:14 (10–14).

      • Num. 21:16.

      • Judg. 9:57 (56–57).

      • Josh. 8:13.

      • Gen. 34:2 (2, 6).

      • HEB (probably) incite the city.

      • HEB the oak of the diviners.

      • IE covered the soil with salt, supposed to ensure desolation.

      • 2 Sam. 11:21.

      • Judg. 9:23.


Judges 10

Chapter 10

Tola and then Jair judge Israel—The children of Israel worship false gods, are forsaken by the Lord, and are distressed by their enemies—They repent and ask the Lord for deliverance.

1 And after Abimelech there arose to adefend Israel Tola the son of Puah, the son of Dodo, a man of Issachar; and he dwelt in Shamir in mount Ephraim.

2 And he judged Israel twenty and three years, and died, and was buried in Shamir.

3 ¶ And after him arose Jair, a Gileadite, and judged Israel twenty and two years.

4 And he had thirty sons that rode on thirty ass colts, and they had thirty cities, which are called Havoth-jair unto this day, which are in the land of Gilead.

5 And Jair died, and was buried in Camon.

6 ¶ And the children of Israel did evil again in the sight of the Lord, and served Baalim, and Ashtaroth, and the gods of Syria, and the gods of Zidon, and the gods of Moab, and the gods of the children of Ammon, and the gods of the Philistines, and forsook the Lord, and served not him.

7 And the anger of the Lord was hot against Israel, and he asold them into the hands of the Philistines, and into the hands of the children of Ammon.

8 And that year they vexed and oppressed the children of Israel: eighteen years, all the children of Israel that were on the other side Jordan in the land of the Amorites, which is in Gilead.

9 Moreover the children of Ammon passed over Jordan to fight also against Judah, and against Benjamin, and against the house of Ephraim; so that Israel was sore distressed.

10 ¶ And the children of Israel cried unto the Lord, saying, We have asinned against thee, both because we have forsaken our God, and also served Baalim.

11 And the Lord said unto the children of Israel, Did not I adeliver you from the Egyptians, and from the Amorites, from the children of Ammon, and from the Philistines?

12 The Zidonians also, and the Amalekites, and the Maonites, did oppress you; and ye cried to me, and I delivered you out of their hand.

13 Yet ye have forsaken me, and served other gods: wherefore I will adeliver you no more.

14 aGo and cry unto the bgods which ye have cchosen; let them deliver you in the time of your dtribulation.

15 ¶ And the children of Israel said unto the Lord, We have sinned: do thou unto us whatsoever seemeth good unto thee; deliver us only, we pray thee, this day.

16 And they aput away the strange gods from among them, and served the Lord: and his soul was bgrieved for the misery of Israel.

17 Then the children of Ammon were gathered together, and encamped in Gilead. And the children of Israel assembled themselves together, and encamped in Mizpeh.

18 And the people and princes of Gilead said one to another, What man is he that will begin to fight against the children of Ammon? he shall be head over all the inhabitants of Gilead.

      • HEB deliver, save.

      • Hel. 12:3 (2–6).

      • 1 Sam. 7:6.

      • Ex. 14:30 (1–30); Judg. 3:30 (13–31).

      • TG Deliver.

      • 2 Kgs. 3:13; Prov. 1:28 (27–28); Jer. 2:28 (26–37).

      • TG Idolatry.

      • Deut. 32:37 (37–38).

      • TG Tribulation.

      • 1 Sam. 7:3.

      • HEB at the end of patience, exasperated.


Judges 11

Chapter 11

Jephthah is chosen as the captain of the armies of Israel—The Ammonites assail Israel in war—Jephthah is guided by the Spirit and defeats Ammon with a great slaughter—He makes a rash vow, which leads to the sacrifice of his only daughter.

1 Now aJephthah the Gileadite was a mighty man of valour, and he was the son of an harlot: and Gilead begat Jephthah.

2 And Gilead’s wife bare him sons; and his wife’s sons grew up, and they thrust out Jephthah, and said unto him, Thou shalt not inherit in our father’s house; for thou art the son of a strange woman.

3 Then Jephthah fled from his brethren, and dwelt in the land of Tob: and there were gathered avain men to Jephthah, and went out with him.

4 ¶ And it came to pass in process of time, that the children of Ammon made war against Israel.

5 And it was so, that when the children of Ammon made war against Israel, the elders of Gilead went to fetch Jephthah out of the land of Tob:

6 And they said unto aJephthah, Come, and be our captain, that we may fight with the children of Ammon.

7 And Jephthah said unto the elders of Gilead, Did not ye hate me, and expel me out of my father’s house? and why are ye come unto me now when ye are in distress?

8 And the elders of Gilead said unto Jephthah, Therefore we turn again to thee now, that thou mayest go with us, and fight against the children of Ammon, and be our head over all the inhabitants of Gilead.

9 And Jephthah said unto the elders of Gilead, If ye bring me home again to fight against the children of Ammon, and the Lord deliver them before me, ashall I be your head?

10 And the elders of Gilead said unto Jephthah, The Lord be witness between us, if we do not so according to thy words.

11 Then Jephthah went with the elders of Gilead, and the people made him head and captain over them: and Jephthah uttered all his words before the Lord in Mizpeh.

12 ¶ And Jephthah sent messengers unto the king of the children of Ammon, saying, What hast thou to do with me, that thou art come against me to fight in my land?

13 And the king of the children of Ammon answered unto the messengers of Jephthah, Because Israel took away my aland, when they came up out of Egypt, from bArnon even unto Jabbok, and unto Jordan: now therefore restore those lands again peaceably.

14 And Jephthah sent messengers again unto the king of the children of Ammon:

15 And said unto him, Thus saith Jephthah, Israel took not away the land of aMoab, nor the land of the children of Ammon:

16 But when Israel came up from Egypt, and walked through the wilderness unto the Red sea, and came to Kadesh;

17 Then Israel asent messengers unto the king of Edom, saying, Let me, I pray thee, pass through thy land: but the king of Edom would not hearken thereto. And in like manner they sent unto the king of Moab: but he would not consent: and Israel abode in Kadesh.

18 Then they went along through the wilderness, and acompassed the land of Edom, and the land of Moab, and came by the east side of the land of Moab, and pitched on the other side of Arnon, but came not within the border of Moab: for Arnon was the border of Moab.

19 And Israel sent messengers unto Sihon king of the Amorites, the king of Heshbon; and Israel said unto him, Let us pass, we pray thee, through thy land into my place.

20 But Sihon trusted not Israel to pass through his acoast: but Sihon gathered all his people together, and pitched in Jahaz, and fought against Israel.

21 And the Lord God of Israel delivered Sihon and all his people into the hand of Israel, and they asmote them: so Israel possessed all the land of the Amorites, the inhabitants of that country.

22 And they possessed all the acoasts of the Amorites, from Arnon even unto Jabbok, and from the wilderness even unto Jordan.

23 So now the Lord God of Israel hath dispossessed the Amorites from before his people Israel, and shouldest thou possess it?

24 Wilt not thou possess that which Chemosh thy god giveth thee to possess? So whomsoever the Lord our God shall drive out from before us, them will we possess.

25 And now art thou any thing better than aBalak the son of Zippor, king of Moab? did he ever strive against Israel, or did he ever fight against them,

26 While Israel dwelt in Heshbon and her towns, and in Aroer and her towns, and in all the cities that be along by the coasts of Arnon, three hundred years? why therefore did ye not recover them within that time?

27 Wherefore I have not sinned against thee, but thou doest me wrong to war against me: the Lord the aJudge be judge this day between the children of Israel and the children of Ammon.

28 Howbeit the king of the children of Ammon hearkened not unto the words of Jephthah which he sent him.

29 ¶ Then the Spirit of the Lord came upon Jephthah, and he passed over Gilead, and Manasseh, and passed over Mizpeh of Gilead, and from Mizpeh of Gilead he passed over unto the children of Ammon.

30 And Jephthah avowed a vow unto the Lord, and said, If thou shalt without fail deliver the children of Ammon into mine hands,

31 Then it shall be, that whatsoever cometh forth of the doors of my house to meet me, when I return in peace from the children of Ammon, shall surely be the Lord’s, and I will offer it up for a burnt offering.

32 ¶ So Jephthah passed over unto the children of Ammon to fight against them; and the Lord delivered them into his hands.

33 And he smote them from Aroer, even till thou come to aMinnith, even twenty cities, and unto the plain of the vineyards, with a very great slaughter. Thus the children of Ammon were subdued before the children of Israel.

34 ¶ And Jephthah came to Mizpeh unto his house, and, behold, his adaughter came out to meet him with btimbrels and with dances: and she was his only child; beside her he had neither son nor daughter.

35 And it came to pass, when he saw her, that he rent his clothes, and said, Alas, my daughter! athou hast brought me very low, and thou art one of them that trouble me: for I have bopened my mouth unto the Lord, and I cannot go back.

36 And she said unto him, My father, if thou hast opened thy mouth unto the Lord, do to me according to that which hath proceeded out of thy mouth; forasmuch as the Lord hath taken vengeance for thee of thine enemies, even of the children of Ammon.

37 And she said unto her father, Let this thing be done for me: let me alone two months, that I may go up and down upon the mountains, and bewail my virginity, I and my fellows.

38 And he said, Go. And he sent her away for two months: and she went with her companions, and bewailed her virginity upon the mountains.

39 And it came to pass at the end of two months, that she returned unto her father, who did with her according to his vow which he had vowed: and she knew no man. And it was a custom in Israel,

40 That the daughters of Israel went yearly to lament the daughter of Jephthah the Gileadite four days in a year.

      • 1 Sam. 12:11.

      • HEB empty, idle, worthless.

      • Heb. 11:32 (32–35).

      • HEB I shall be your head.

      • Num. 21:25 (21–35); Deut. 2:19 (16–19).

      • Num. 21:13; Deut. 3:16 (15–17).

      • Deut. 2:9 (9, 19).

      • Num. 20:14.

      • HEB went around. Josh. 6:3.

      • HEB border(s).

      • Num. 21:24 (24–25).

      • Josh. 18:5.

      • Num. 22:2.

      • TG Jesus Christ, Judge.

      • 1 Sam. 1:11 (10–12).

      • Ezek. 27:17.

      • 1 Sam. 18:6.

      • IE small hand drums.

      • HEB thou hast indeed brought me to my knees, and thou art one bringing trouble to me.

      • IE made a promise.


Judges 12

Chapter 12

The Gileadites slay 42,000 Ephraimites—Jephthah, Ibzan, Elon, and Abdon each in turn judge Israel.

1 And the men of Ephraim gathered themselves together, and went northward, and said unto Jephthah, Wherefore passedst thou over to fight against the children of Ammon, and didst not call us to go with thee? we will burn thine house upon thee with fire.

2 And Jephthah said unto them, I and my people were at great astrife with the children of Ammon; and when I called you, ye delivered me not out of their hands.

3 And when I saw that ye delivered me not, I put my alife in my hands, and passed over against the children of Ammon, and the Lord delivered them into my hand: wherefore then are ye come up unto me this day, to fight against me?

4 Then Jephthah gathered together all the men of Gilead, and fought with Ephraim: and the men of Gilead smote Ephraim, because they said, Ye Gileadites are fugitives of Ephraim among the Ephraimites, and among the Manassites.

5 And the Gileadites took the passages of Jordan before the Ephraimites: and it was so, that when those Ephraimites which were escaped said, Let me go over; that the men of Gilead said unto him, Art thou an Ephraimite? If he said, Nay;

6 Then said they unto him, Say now aShibboleth: and he said Sibboleth: for he could not frame to pronounce it right. Then they took him, and slew him at the passages of Jordan: and there fell at that time of the Ephraimites forty and two thousand.

7 And Jephthah judged Israel six years. Then died Jephthah the Gileadite, and was buried in one of the cities of Gilead.

8 ¶ And after him Ibzan of Beth-lehem judged Israel.

9 And he had thirty sons, and thirty daughters, whom he sent aabroad, and took in thirty daughters from abroad for his sons. And he judged Israel seven years.

10 Then died Ibzan, and was buried at Beth-lehem.

11 ¶ And after him Elon, a Zebulonite, judged Israel; and he judged Israel ten years.

12 And Elon the Zebulonite died, and was buried in Aijalon in the country of Zebulun.

13 ¶ And after him Abdon the son of Hillel, a Pirathonite, judged Israel.

14 And he had forty sons and thirty anephews, that rode on threescore and ten ass colts: and he judged Israel eight years.

15 And Abdon the son of Hillel the Pirathonite died, and was buried in Pirathon in the land of Ephraim, in the mount of the Amalekites.

      • TG Strife.

      • Ps. 119:109.

      • TG Language.

      • OR outside the family (as in marriage).

      • HEB grandsons.


Judges 13

Chapter 13

Israel is in Philistine bondage for forty years—An angel comes to Manoah’s wife and promises a son who will begin to deliver Israel—The angel comes again; he ascends in a flame from the altar—Samson is born, and the Spirit of the Lord moves upon him.

1 And the children of Israel did aevil again in the sight of the Lord; and the Lord delivered them into the bhand of the Philistines forty years.

2 ¶ And there was a certain man of Zorah, of the family of the Danites, whose name was Manoah; and his wife was barren, and bare not.

3 And the aangel of the Lord appeared unto the woman, and said unto her, Behold now, thou art bbarren, and bearest not: but thou shalt conceive, and bear a son.

4 Now therefore beware, I pray thee, and adrink not wine nor strong drink, and eat not any bunclean thing :

5 For, lo, thou shalt conceive, and bear a son; and no arazor shall come on his head: for the child shall be a Nazarite unto God from the womb: and he shall begin to bdeliver Israel out of the hand of the Philistines.

6 ¶ Then the woman came and told her husband, saying, A man of God came unto me, and his countenance was like the countenance of an aangel of God, very terrible: but I asked him not whence he was, neither told he me his name:

7 But he said unto me, Behold, thou shalt conceive, and bear a son; and now drink no wine nor strong drink, neither eat any unclean thing: for the child shall be a Nazarite to God from the womb to the day of his death.

8 ¶ Then Manoah entreated the Lord, and said, O my Lord, let the man of God which thou didst send come again unto us, and teach us what we shall do unto the child that shall be born.

9 And God hearkened to the voice of Manoah; and the angel of God came again unto the woman as she sat in the field: but Manoah her husband was not with her.

10 And the woman made haste, and ran, and shewed her husband, and said unto him, Behold, the man hath appeared unto me, that came unto me the other day.

11 And Manoah arose, and went after his wife, and came to the man, and said unto him, Art thou the man that spakest unto the woman? And he said, I am.

12 And Manoah said, Now let thy words come to pass. How shall we order the child, and how shall we do unto him?

13 And the angel of the Lord said unto Manoah, Of all that I said unto the woman let her beware.

14 She may not eat of any thing that cometh of the vine, neither let her drink wine or strong drink, nor eat any unclean thing: all that I commanded her let her observe.

15 ¶ And Manoah said unto the angel of the Lord, I pray thee, let us detain thee, until we shall have made ready a kid for thee.

16 And the angel of the Lord said unto Manoah, Though thou detain me, I will not eat of thy bread: and if thou wilt offer a burnt offering, thou must offer it unto the Lord. For Manoah knew not that he was an angel of the Lord.

17 And Manoah said unto the angel of the Lord, What is thy name, that when thy sayings come to pass we may do thee honour?

18 And the angel of the Lord said unto him, Why askest thou thus after my name, seeing it is asecret?

19 So Manoah took a kid with a ameat boffering, and offered it upon a rock unto the Lord: and the angel did wondrously; and Manoah and his wife looked on.

20 For it came to pass, when the flame went up toward heaven from off the altar, that the angel of the Lord ascended in the flame of the altar. And Manoah and his wife looked on it, and fell on their faces to the ground.

21 But the angel of the Lord did no more appear to Manoah and to his wife. Then Manoah knew that he was an angel of the Lord.

22 And Manoah said unto his wife, We shall surely die, because we have aseen God.

23 But his wife said unto him, If the Lord were pleased to kill us, he would not have received a burnt offering and a meat offering at our hands, neither would he have shewed us all these things, nor would as at this time have told us such things as these.

24 ¶ And the woman bare a son, and called his name Samson: and the child grew, and the Lord blessed him.

25 And the Spirit of the Lord began to move him at times in the camp of Dan between Zorah and Eshtaol.

      • Mosiah 1:17; Hel. 12:3 (2–3).

      • 1 Sam. 4:9.

      • Moro. 7:29 (29–32).

      • TG Barren.

      • TG Word of Wisdom.

      • TG Uncleanness.

      • Num. 6:5 (1–8); Judg. 16:17; 1 Sam. 1:11.

      • TG Deliver.

      • TG Angels.

      • Gen. 32:29.

      • HEB gift, or offering; actually this part was made of meal (also v. 23).

      • Lev. 9:15 (7–24).

      • TG God, Privilege of Seeing.


Judges 14

Chapter 14

Samson slays a young lion with his bare hands—He marries a Philistine wife, propounds a riddle, is deceived by his wife, and slays thirty Philistines.

1 And Samson went down to Timnath, and saw a woman in Timnath of the daughters of the Philistines.

2 And he came up, and told his father and his mother, and said, I have seen a woman in Timnath of the daughters of the Philistines: now therefore get her for me to wife.

3 Then his father and his mother said unto him, Is there never a woman among the daughters of thy brethren, or among all my people, that thou goest to take a awife of the buncircumcised Philistines? And Samson said unto his father, Get her for me; for she pleaseth me well.

4 But his father and his mother knew not that it was of the aLord, that he sought an occasion against the Philistines: for at that time the Philistines had bdominion over Israel.

5 ¶ Then went Samson down, and his father and his mother, to Timnath, and came to the vineyards of Timnath: and, behold, a young lion roared against him.

6 And the aSpirit of the Lord came mightily upon him, and he rent him as he would have rent a kid, and he had nothing in his hand: but he told not his father or his mother what he had done.

7 And he went down, and talked with the woman; and she pleased Samson well.

8 ¶ And after a time he returned to take her, and he turned aside to see the carcase of the lion: and, behold, there was a swarm of bees and honey in the carcase of the lion.

9 And he took thereof in his hands, and went on eating, and came to his father and mother, and he gave them, and they did eat: but he told not them that he had taken the honey out of the carcase of the lion.

10 ¶ So his father went down unto the woman: and Samson made there a afeast; for so used the young men to do.

11 And it came to pass, when they saw him, that they brought thirty companions to be with him.

12 ¶ And Samson said unto them, I will now put forth a riddle unto you: if ye can certainly declare it me within the seven days of the feast, and find it out, then I will give you thirty asheets and thirty change of garments:

13 But if ye cannot declare it me, then shall ye give me thirty sheets and thirty change of garments. And they said unto him, Put forth thy riddle, that we may hear it.

14 And he said unto them, Out of the eater came forth meat, and out of the strong came forth sweetness. And they could not in three days expound the riddle.

15 And it came to pass on the seventh day, that they said unto Samson’s wife, aEntice thy husband, that he may declare unto us the riddle, lest we bburn thee and thy father’s house with fire: have ye called us to take that we have? is it not so?

16 And Samson’s wife wept before him, and said, Thou dost but hate me, and lovest me not: thou hast put forth a ariddle unto the children of my people, and hast not told it me. And he said unto her, Behold, I have not told it my father nor my mother, and shall I tell it thee?

17 And she wept before him the seven days, while their feast lasted: and it came to pass on the seventh day, that he told her, because she alay sore upon him: and she told the riddle to the children of her people.

18 And the men of the city said unto him on the seventh day before the sun went down, What is sweeter than honey? and what is stronger than a lion? And he said unto them, If ye had not plowed with my heifer, ye had not found out my riddle.

19 ¶ And the Spirit of the Lord came upon him, and he went down to Ashkelon, and slew thirty men of them, and took their spoil, and gave change of garments unto them which expounded the riddle. And his anger was kindled, and he went up to his father’s house.

20 But Samson’s wife was given to his companion, whom he had used as his friend.

      • TG Marriage, Interfaith.

      • Gen. 34:14.

      • Josh. 11:20.

      • Judg. 15:11.

      • 1 Ne. 7:17 (17–18).

      • Gen. 29:22.

      • HEB linen garments or tunics (also v. 13).

      • Judg. 16:5.

      • Judg. 15:6.

      • Judg. 16:15.

      • IE pressed him hard.


Judges 15

Chapter 15

Samson burns the grain of the Philistines—They burn his wife and father-in-law—Samson slays a thousand Philistines at Lehi with the jawbone of an ass.

1 But it came to pass within a while after, in the time of wheat harvest, that Samson visited his wife with a kid; and he said, I will go in to my wife into the chamber. But her father would not suffer him to go in.

2 And her father said, I verily thought that thou hadst utterly hated her; therefore I gave her to thy companion: is not her younger sister fairer than she? take her, I pray thee, instead of her.

3 ¶ And Samson said concerning them, Now shall I be more blameless than the Philistines, though I do them a displeasure.

4 And Samson went and caught three hundred foxes, and took firebrands, and turned tail to tail, and put a firebrand in the midst between two tails.

5 And when he had set the brands on fire, he let them go into the standing corn of the Philistines, and aburnt up both the shocks, and also the standing bcorn, with the vineyards and colives.

6 ¶ Then the Philistines said, Who hath done this? And they answered, Samson, the son in law of the Timnite, because he had taken his wife, and given her to his companion. And the Philistines came up, and aburnt her and bher father with fire.

7 ¶ And Samson said unto them, aThough ye have done this, yet will I be avenged of you, and after that I will cease.

8 And he smote them hip and thigh with a great slaughter: and he went down and dwelt in the top of the rock Etam.

9 ¶ Then the Philistines went up, and pitched in Judah, and spread themselves in Lehi.

10 And the men of Judah said, Why are ye come up against us? And they answered, To bind Samson are we come up, to do to him as he hath done to us.

11 Then three thousand men of Judah went to the top of the rock Etam, and said to Samson, Knowest thou not that the Philistines are arulers over us? what is this that thou hast done unto us? And he said unto them, As they did unto me, so have I done unto them.

12 And they said unto him, We are come down to bind thee, that we may deliver thee into the hand of the Philistines. And Samson said unto them, Swear unto me, that ye will not fall upon me yourselves.

13 And they spake unto him, saying, No; but we will bind thee fast, and deliver thee into their hand: but surely we will not kill thee. And they bound him with two new cords, and brought him up from the rock.

14 ¶ And when he came unto Lehi, the Philistines shouted against him: and the Spirit of the Lord came mightily upon him, and the cords that were upon his arms became as flax that was burnt with fire, and his bands aloosed from off his hands.

15 And he found a new jawbone of an ass, and put forth his hand, and took it, and slew a thousand men therewith.

16 And Samson said, With the jawbone of an ass, heaps upon heaps, with the jaw of an ass have I slain a thousand men.

17 And it came to pass, when he had made an end of speaking, that he cast away the jawbone out of his hand, and called that place Ramath-lehi.

18 ¶ And he was asore athirst, and called on the Lord, and said, Thou hast given this great deliverance into the hand of thy servant: and now shall I die for thirst, and fall into the hand of the uncircumcised?

19 aBut God clave an hollow place that was in the jaw, and there came water thereout; and when he had drunk, his spirit came again, and he revived: wherefore he called the name thereof bEn-hakkore, which is in Lehi unto this day.

20 And he judged Israel in the days of the Philistines twenty years.

      • Ex. 22:6.

      • OR grain.

      • IE olive trees.

      • Judg. 14:15.

      • Septuagint, Syriac, and many Hebrew texts: her father’s house.

      • OR If you act in this way.

      • Judg. 14:4.

      • Alma 2:28 (26–36); 14:26.

      • OR very thirsty.

      • OR But God opened up the basin that was at Lehi.

      • IE The spring of him who calls.


Judges 16

Chapter 16

Samson carries away the doors of the gate of Gaza—He loves Delilah, who delivers him to the Philistines—He destroys a building, killing himself and 3,000 others.

1 Then went Samson to Gaza, and saw there an harlot, and went in unto her.

2 And it was told the Gazites, saying, Samson is come hither. And they acompassed him in, and laid wait for him all night in the gate of the city, and were quiet all the night, saying, In the morning, when it is day, we shall kill him.

3 And Samson lay till midnight, and arose at midnight, and took the doors of the gate of the city, and the two posts, and went away with them, bar and all, and put them upon his shoulders, and carried them up to the top of an hill that is before Hebron.

4 ¶ And it came to pass afterward, that he loved a woman in the valley of Sorek, whose name was Delilah.

5 And the lords of the Philistines came up unto her, and said unto her, aEntice him, and see wherein his great strength lieth, and by what means we may prevail against him, that we may bind him to afflict him: and we will give thee every one of us beleven hundred pieces of silver.

6 ¶ And Delilah said to Samson, Tell me, I pray thee, wherein thy great strength lieth, and wherewith thou mightest be bound to afflict thee.

7 And Samson said unto her, If they bind me with seven agreen withs that were never dried, then shall I be weak, and be as another man.

8 Then the lords of the Philistines brought up to her seven green withs which had not been dried, and she bound him with them.

9 Now there were men lying in wait, abiding with her in the chamber. And she said unto him, The Philistines be upon thee, Samson. And he brake the withs, as a thread of tow is broken when it toucheth the fire. So his strength was not known.

10 And Delilah said unto Samson, Behold, thou hast amocked me, and told me lies: now tell me, I pray thee, wherewith thou mightest be bound.

11 And he said unto her, If they bind me fast with new ropes that never were occupied, then shall I be weak, and be as another man.

12 Delilah therefore took new ropes, and bound him therewith, and said unto him, The Philistines be upon thee, Samson. And there were aliers in wait abiding in the chamber. And he brake them from off his arms like a thread.

13 And Delilah said unto Samson, Hitherto thou hast mocked me, and told me lies: tell me wherewith thou mightest be bound. And he said unto her, If thou weavest the seven locks of my head with the aweb.

14 And she fastened it with the pin, and said unto him, The Philistines be upon thee, Samson. And he awaked out of his sleep, and went away with the pin of the beam, and with the web.

15 ¶ And she said unto him, How canst thou say, I love thee, when thine heart is not with me? thou hast amocked me these three times, and hast not told me wherein thy great strength lieth.

16 And it came to pass, when she pressed him adaily with her words, and urged him, so that his soul was bvexed unto death;

17 That he told her all his heart, and said unto her, There hath not come a arazor upon mine head; for I have been a Nazarite unto God from my mother’s womb: if I be shaven, then my strength will go from me, and I shall become weak, and be like any other man.

18 And when Delilah saw that he had told her all his heart, she sent and called for the lords of the Philistines, saying, Come up this once, for he hath shewed me all his heart. Then the lords of the Philistines came up unto her, and brought amoney in their hand.

19 And she made him sleep upon her knees; and she called for a man, and she caused him to shave off the seven locks of his head; and she began to afflict him, and his strength went from him.

20 And she said, The Philistines be upon thee, Samson. And he awoke out of his sleep, and said, I will go out as at other times before, and shake myself. And he awist not that the Lord was departed from him.

21 ¶ But the Philistines took him, and put out his eyes, and brought him down to Gaza, and bound him with fetters of brass; and he did grind in the prison house.

22 Howbeit the hair of his head began to grow again after he was shaven.

23 Then the lords of the Philistines gathered them together for to offer a great sacrifice unto aDagon their god, and to rejoice: for they said, Our god hath delivered Samson our enemy into our hand.

24 And when the people saw him, they praised their god: for they said, Our god hath delivered into our hands our enemy, and the destroyer of our country, which slew many of us.

25 And it came to pass, when their hearts were merry, that they said, Call for Samson, that he may make us sport. And they called for Samson out of the prison house; and he made them sport: and they set him between the pillars.

26 And Samson said unto the lad that held him by the hand, Suffer me that I may feel the pillars whereupon the house standeth, that I may lean upon them.

27 Now the house was full of men and women; and all the lords of the Philistines were there; and there were upon the roof about three thousand men and women, that beheld while Samson made sport.

28 And Samson called unto the Lord, and said, O Lord God, remember me, I pray thee, and strengthen me, I pray thee, only this once, O God, that I may be at once avenged of the Philistines for my two eyes.

29 And Samson took hold of the two middle pillars upon which the house stood, and on which it was borne up, of the one with his right hand, and of the other with his left.

30 And Samson said, Let me die with the Philistines. And he bowed himself with all his might; and the house fell upon the lords, and upon all the people that were therein. So the dead which he slew at his death were more than they which he slew in his life.

31 Then his brethren and all the house of his father came down, and took him, and brought him up, and buried him between Zorah and Eshtaol in the buryingplace of Manoah his father. And he judged Israel twenty years.

      • Josh. 6:3.

      • Judg. 14:15.

      • Judg. 16:18.

      • OR new cords; e.g., fresh or moist sinews from animals.

      • TG Mocking.

      • Josh. 8:13.

      • IE the web of the loom.

      • Judg. 14:16.

      • Gen. 39:10 (7–10).

      • Judg. 2:18.

      • Judg. 13:5.

      • Judg. 16:5.

      • OR knew.

      • 1 Sam. 5:2.


Judges 17

Chapter 17

Micah has a house of gods (images) and consecrates his own priests.

1 And there was a man of amount Ephraim, whose name was Micah.

2 And he said unto his mother, The eleven hundred shekels of silver that were taken from thee, about which thou cursedst, and spakest of also in mine ears, behold, the silver is with me; I took it. And his mother said, aBlessed be thou of the Lord, my son.

3 And when he had restored the eleven hundred shekels of silver to his mother, his mother said, I had wholly dedicated the silver unto the Lord from my hand for my son, to make a agraven image and a molten image: now therefore I will restore it unto thee.

4 Yet he restored the money unto his mother; and his mother took two hundred shekels of silver, and gave them to the founder, who made thereof a graven image and a molten image: and they were in the house of Micah.

5 And the man Micah had an house of gods, and made an aephod, and bteraphim, and consecrated one of his sons, who became his cpriest.

6 In those days there was no aking in Israel, but every man did that which was bright in his cown eyes.

7 ¶ And there was a young man out of Beth-lehem-judah of the family of Judah, who was a Levite, and he sojourned there.

8 And the man departed out of the city from Beth-lehem-judah to asojourn where he could find a place: and he came to mount Ephraim to the house of Micah, as he journeyed.

9 And Micah said unto him, Whence comest thou? And he said unto him, I am a aLevite of Beth-lehem-judah, and I go to sojourn where I may find a place.

10 And Micah said unto him, Dwell with me, and be unto me a father and a priest, and I will give thee ten shekels of silver by the year, and a suit of aapparel, and thy victuals. So the Levite went in.

11 And the Levite was content to dwell with the man; and the young man was unto him as one of his sons.

12 And Micah consecrated the Levite; and the young man became his priest, and was in the house of Micah.

13 Then said Micah, Now know I that the Lord will do me good, seeing I have a Levite to my priest.

      • Josh. 24:33.

      • Gen. 24:31.

      • Ex. 20:4 (4, 23); Lev. 19:4; Mosiah 12:36.

      • Judg. 8:27.

      • IE domestic idols, perhaps in size and shape of a man. Judg. 18:18 (18, 20); 1 Sam. 19:13 (13, 16).

      • Judg. 18:19 (1, 19–20).

      • Judg. 18:1; 21:25.

      • Deut. 12:8.

      • Prov. 16:2.

      • Josh. 20:9.

      • Judg. 19:1 (1, 18).

      • TG Apparel.


Judges 18

Chapter 18

The Danites send men to seek an inheritance—They take Micah’s images and priest, burn the city of Laish, and set up idolatry.

1 In those days there was no aking in Israel: and in those days the tribe of the Danites sought them an inheritance to dwell in; for unto that day all their inheritance had not fallen unto them among the tribes of Israel.

2 And the children of Dan sent of their family five men from their coasts, men of valour, from Zorah, and from Eshtaol, to spy out the land, and to search it; and they said unto them, Go, search the land: who when they came to mount Ephraim, to the house of Micah, they lodged there.

3 When they were by the house of Micah, they knew the voice of the young man the Levite: and they turned in thither, and said unto him, Who brought thee hither? and what makest thou in this place? and what hast thou here?

4 And he said unto them, Thus and thus dealeth Micah with me, and hath hired me, and I am his priest.

5 And they said unto him, Ask counsel, we pray thee, of God, that we may know whether our way which we go shall be prosperous.

6 And the priest said unto them, Go in peace: before the Lord is your way wherein ye go.

7 ¶ Then the five men departed, and came to Laish, and saw the people that were therein, how they dwelt acareless, after the manner of the Zidonians, bquiet and secure; and there was no magistrate in the land, that might put them to shame in any thing; and they were far from the Zidonians, and had no business with any man.

8 And they came unto their brethren to Zorah and Eshtaol: and their brethren said unto them, What say ye?

9 And they said, Arise, that we may go up against them: for we have seen the land, and, behold, it is very good: and are ye astill? be not bslothful to go, and to enter to possess the land.

10 When ye go, ye shall come unto a people asecure, and to a large land: for God hath given it into your hands; a place where there is no want of any thing that is in the earth.

11 ¶ And there went from thence of the family of the Danites, out of Zorah and out of Eshtaol, six hundred men aappointed with weapons of war.

12 And they went up, and pitched in aKirjath-jearim, in Judah: wherefore they called that place bMahaneh-dan unto this day: behold, it is behind Kirjath-jearim.

13 And they passed thence unto mount Ephraim, and came unto the house of Micah.

14 ¶ Then answered the five men that went to spy out the country of Laish, and said unto their brethren, Do ye know that there is in these houses an ephod, and teraphim, and a graven image, and a molten image? now therefore consider what ye have to do.

15 And they turned thitherward, and came to the house of the young man the Levite, even unto the house of Micah, and asaluted him.

16 And the six hundred men appointed with their weapons of war, which were of the children of Dan, stood by the entering of the gate.

17 And the five men that went to spy out the land went up, and came in thither, and took the graven image, and the ephod, and the teraphim, and the molten image: and the priest stood in the entering of the gate with the six hundred men that were appointed with weapons of war.

18 And these went into Micah’s house, and fetched the carved image, the ephod, and the ateraphim, and the molten image. Then said the priest unto them, What do ye?

19 And they said unto him, Hold thy peace, lay thine ahand upon thy mouth, and go with us, and be to us a father and a bpriest: is it better for thee to be a priest unto the house of one man, or that thou be a priest unto a tribe and a family in Israel?

20 And the priest’s heart was glad, and he took the ephod, and the teraphim, and the graven image, and went in the midst of the people.

21 So they turned and departed, and put the little ones and the cattle and the carriage before them.

22 ¶ And when they were a good way from the house of Micah, the men that were in the houses near to Micah’s house were gathered together, and overtook the children of Dan.

23 And they cried unto the children of Dan. And they turned their faces, and said unto Micah, What aileth thee, that thou comest with such a company?

24 And he said, Ye have taken away my gods which I made, and the priest, and ye are gone away: and what have I more? and what is this that ye say unto me, What aileth thee?

25 And the children of Dan said unto him, Let not thy voice be heard among us, lest angry fellows run upon thee, and thou lose thy life, with the lives of thy household.

26 And the children of Dan went their way: and when Micah saw that they were too strong for him, he turned and went back unto his house.

27 And they took the things which Micah had made, and the priest which he had, and came unto Laish, unto a people that were at aquiet and secure: and they smote them with the edge of the sword, and burnt the city with fire.

28 And there was no deliverer, because it was far from Zidon, and they had no business with any man; and it was in the valley that lieth by Beth-rehob. And they built a city, and dwelt therein.

29 And they called the name of the city Dan, after the name of Dan their father, who was born unto Israel: howbeit the name of the city was Laish at the first.

30 ¶ And the children of Dan set up the graven image: and Jonathan, the son of Gershom, the son of aManasseh, he and his sons were priests to the tribe of Dan until the day of the captivity of the land.

31 And they set them up Micah’s graven image, which he made, all the time that the ahouse of God was in bShiloh.

      • Judg. 17:6; 21:25.

      • HEB securely.

      • Judg. 18:27 (27–28).

      • HEB inactive, quiet.

      • TG Laziness.

      • Judg. 8:11.

      • HEB girded.

      • Josh. 15:60.

      • IE Camp of Dan.

      • HEB asked him concerning his welfare. 1 Sam. 10:4; 13:10.

      • Judg. 17:5.

      • Job 21:5.

      • Judg. 17:5.

      • Judg. 18:7.

      • HEB Moses, altered to Manasseh. See Ex. 2:22; 18:3.

      • TG Temple.

      • Ps. 78:60.


Judges 19

Chapter 19

A Levite’s concubine returns to her father—Her husband takes her back, and they lodge overnight in Gibeah—The men of Gibeah abuse the concubine and she dies—The Levite husband cuts her into twelve pieces and sends them to the tribes of Israel.

1 And it came to pass in those days, when there was no king in Israel, that there was a certain aLevite sojourning on the side of mount Ephraim, who took to him a concubine out of Beth-lehem-judah.

2 And his concubine played the whore against him, and went away from him unto her father’s house to Beth-lehem-judah, and was there four whole months.

3 And her husband arose, and went after her, to speak friendly unto her, and to bring her again, having his servant with him, and a couple of asses: and she brought him into her father’s house: and when the father of the damsel saw him, he rejoiced to meet him.

4 And his father in law, the damsel’s father, retained him; and he abode with him three days: so they did eat and drink, and lodged there.

5 ¶ And it came to pass on the fourth day, when they arose early in the morning, that he rose up to depart: and the damsel’s father said unto his son in law, aComfort thine heart with a morsel of bread, and afterward go your way.

6 And they sat down, and did eat and drink both of them together: for the damsel’s father had said unto the man, Be content, I pray thee, and tarry all night, and let thine heart be merry.

7 And when the man rose up to depart, his father in law urged him: therefore he lodged there again.

8 And he arose early in the morning on the fifth day to depart: and the damsel’s father said, Comfort thine heart, I pray thee. And they tarried until afternoon, and they did eat both of them.

9 And when the man rose up to depart, he, and his concubine, and his servant, his father in law, the damsel’s father, said unto him, Behold, now the day draweth toward evening, I pray you tarry all night: behold, the day groweth to an end, lodge here, that thine heart may be merry; and to morrow get you early on your way, that thou mayest go home.

10 But the man would not tarry that night, but he rose up and departed, and came over against Jebus, which is Jerusalem; and there were with him two asses saddled, his concubine also was with him.

11 And when they were by Jebus, the day was far spent; and the servant said unto his master, Come, I pray thee, and let us turn in into this city of the Jebusites, and lodge in it.

12 And his master said unto him, We will not turn aside hither into the city of a stranger, that is not of the children of Israel; we will pass over to Gibeah.

13 And he said unto his servant, Come, and let us draw near to one of these places to lodge all night, in Gibeah, or in Ramah.

14 And they passed on and went their way; and the sun went down upon them when they were by aGibeah, which belongeth to bBenjamin.

15 And they turned aside thither, to go in and to lodge in Gibeah: and when he went in, he sat him down in a street of the city: for there was no man that took them into his house to lodging.

16 ¶ And, behold, there came an old man from his work out of the field at even, which was also of mount Ephraim; and he asojourned in Gibeah: but the men of the place were Benjamites.

17 And when he had lifted up his eyes, he saw a wayfaring man in the street of the city: and the old man said, Whither goest thou? and whence comest thou?

18 And he said unto him, We are passing from Beth-lehem-judah toward the side of mount Ephraim; from thence am I: and I went to Beth-lehem-judah, but I am now going to the house of the Lord; and there is no man that receiveth me to house.

19 Yet there is both straw and aprovender for our asses; and there is bread and wine also for me, and for thy handmaid, and for the young man which is with thy servants: there is no want of any thing.

20 And the old man said, Peace be with thee; howsoever let all thy wants lie upon me; only lodge not in the street.

21 So he brought him into his house, and gave aprovender unto the asses: and they washed their feet, and did eat and drink.

22 ¶ Now as they were making their hearts merry, behold, the men of the city, certain sons of Belial, beset the house round about, and beat at the door, and spake to the master of the house, the old man, saying, Bring forth the man that came into thine house, that we may aknow him.

23 And the man, the master of the house, went out unto them, and said unto them, Nay, my brethren, nay, I pray you, do not so wickedly; seeing that this man is come into mine house, do not this folly.

24 Behold, here is my adaughter a maiden, and his concubine; them I will bring out now, and humble ye them, and do with them what seemeth good unto you: but unto this man do not so vile a thing.

25 But the men would not hearken to him: so the man took his concubine, and brought her forth unto them; and they knew her, and abused her all the night until the morning: and when the day began to spring, they let her go.

26 Then came the woman in the dawning of the day, and fell down at the door of the man’s house where her lord was, till it was light.

27 And her lord rose up in the morning, and opened the doors of the house, and went out to go his way: and, behold, the woman his concubine was fallen down at the door of the house, and her hands were upon the threshold.

28 And he said unto her, Up, and let us be going. But none answered. Then the man took her up upon an ass, and the man rose up, and gat him unto his place.

29 ¶ And when he was come into his house, he took a knife, and laid hold on his concubine, and divided her, together with her bones, into twelve pieces, and asent her into all the coasts of Israel.

30 And it was so, that all that saw it said, There was no such deed done nor seen from the day that the children of Israel came up out of the land of Egypt unto this day: consider of it, take advice, and speak your minds.

      • Judg. 17:9.

      • OR Sustain (also v. 8).

      • Hosea 9:9.

      • Josh. 18:28; Judg. 1:21.

      • Josh. 20:9.

      • OR food, fodder (also v. 21).

      • Gen. 24:32.

      • Gen. 19:5; Rom. 1:26 (26–27).

      • Gen. 19:8.

      • 1 Sam. 11:7.


Judges 20

Chapter 20

All Israel arises against the Benjamites, who refuse to deliver up the men of Gibeah—The Benjamites are smitten and destroyed.

1 Then all the children of Israel went out, and the congregation was gathered together as one man, from Dan even to Beer-sheba, with the land of Gilead, unto the Lord in aMizpeh.

2 And the chief of all the people, even of all the tribes of Israel, presented themselves in the assembly of the people of God, four hundred thousand footmen that drew sword.

3 (Now the children of Benjamin heard that the children of Israel were gone up to Mizpeh.) Then said the children of Israel, Tell us, how was this wickedness?

4 And the Levite, the husband of the woman that was slain, answered and said, I came into aGibeah that belongeth to Benjamin, I and my concubine, to lodge.

5 And the men of Gibeah rose against me, and beset the house round about upon me by night, and thought to have slain me: and my concubine have they aforced, that she is dead.

6 And I took my concubine, and cut her in pieces, and sent her throughout all the country of the inheritance of Israel: for they have committed lewdness and afolly in Israel.

7 Behold, ye are all children of Israel; give here your advice and counsel.

8 ¶ And all the people arose as one man, saying, We will not any of us go to his tent, neither will we any of us turn into his house.

9 But now this shall be the thing which we will do to Gibeah; we will go up by lot against it;

10 And we will take ten men of an hundred throughout all the tribes of Israel, and an hundred of a thousand, and a thousand out of ten thousand, to fetch avictual for the people, that they may do, when they come to Gibeah of Benjamin, according to all the folly that they have wrought in Israel.

11 So all the men of Israel were gathered against the city, aknit together as one man.

12 ¶ And the tribes of Israel sent men through all the tribe of Benjamin, saying, What wickedness is this that is done among you?

13 Now therefore deliver us the men, the children of aBelial, which are in Gibeah, that we may put them to death, and put away evil from Israel. But the children of Benjamin would not hearken to the voice of their brethren the children of Israel:

14 But the children of Benjamin gathered themselves together out of the cities unto Gibeah, to go out to battle against the children of Israel.

15 And the children of Benjamin were anumbered at that time out of the cities twenty and six thousand men that drew sword, beside the inhabitants of Gibeah, which were numbered seven hundred chosen men.

16 Among all this people there were seven hundred chosen men alefthanded; every one could sling stones at an hair breadth, and not miss.

17 And the men of Israel, beside Benjamin, were numbered four hundred thousand men that drew sword: all these were men of war.

18 ¶ And the children of Israel arose, and went up to athe house of God, and asked counsel of God, and said, Which of us shall go up first to the battle against the children of Benjamin? And the Lord said, Judah shall go up first.

19 And the children of Israel rose up in the morning, and aencamped against Gibeah.

20 And the men of Israel went out to battle against Benjamin; and the men of Israel put themselves in array to fight against them at Gibeah.

21 And the children of Benjamin came forth out of Gibeah, and destroyed down to the ground of the Israelites that day twenty and two thousand men.

22 And the people the men of Israel encouraged themselves, and set their battle again in array in the place where they put themselves in array the first day.

23 (And the children of Israel went up and wept before the Lord until even, and asked counsel of the Lord, saying, Shall I go up again to battle against the children of Benjamin my brother? And the Lord said, Go up against him.)

24 And the children of Israel came near against the children of Benjamin the second day.

25 And Benjamin went forth against them out of Gibeah the second day, and destroyed down to the ground of the children of Israel again eighteen thousand men; all these drew the sword.

26 ¶ Then all the children of Israel, and all the people, went up, and came unto the ahouse of God, and wept, and sat there before the Lord, and fasted that day until even, and offered burnt offerings and peace offerings before the Lord.

27 And the children of Israel inquired of the Lord, (for the ark of the covenant of God was there in those days,

28 And Phinehas, the son of Eleazar, the son of Aaron, stood before it in those days,) saying, Shall I yet again go out to battle against the children of Benjamin my brother, or shall I cease? And the Lord said, Go up; for to morrow I will deliver them into thine hand.

29 And Israel set aliers in wait round about Gibeah.

30 And the children of Israel went up against the children of Benjamin on the third day, and put themselves in array against Gibeah, as at other times.

31 And the children of Benjamin went out against the people, and were drawn away from the city; and they began to smite of the people, and kill, as at other times, in the highways, of which one goeth up to the house of God, and the other to Gibeah in the field, about thirty men of Israel.

32 And the children of Benjamin said, They are smitten down before us, as at the first. But the children of Israel said, Let us flee, and draw them from the city unto the highways.

33 And all the men of Israel rose up out of their place, and put themselves in array at Baal-tamar: and the liers in wait of Israel came forth out of their places, even out of the meadows of Gibeah.

34 And there came against Gibeah ten thousand chosen men out of all Israel, and the battle was asore: but they knew not that evil was near them.

35 And the Lord smote Benjamin before Israel: and the children of Israel destroyed of the Benjamites that day twenty and five thousand and an hundred men: all these drew the sword.

36 So the children of Benjamin saw that they were smitten: for the men of Israel gave place to the Benjamites, because they trusted unto the liers in wait which they had set beside Gibeah.

37 And the liers in wait hasted, and rushed upon Gibeah; and the liers in wait drew themselves along, and smote all the city with the edge of the sword.

38 Now there was an appointed sign between the men of Israel and the liers in wait, that they should make a great flame with smoke rise up out of the city.

39 And when the men of Israel retired in the battle, Benjamin began to smite and kill of the men of Israel about thirty persons: for they said, Surely they are smitten down before us, as in the first battle.

40 But when the flame began to arise up out of the city with a pillar of smoke, the Benjamites looked behind them, and, behold, the flame of the city ascended up to heaven.

41 And when the men of Israel turned again, the men of Benjamin were amazed: for they saw that evil was come upon them.

42 Therefore they turned their backs before the men of Israel unto the way of the wilderness; but the battle overtook them; and them which came out of the cities they destroyed in the midst of them.

43 Thus they inclosed the Benjamites round about, and chased them, and atrode them down with ease over against Gibeah toward bthe sunrising.

44 And there fell of Benjamin eighteen thousand men; all these were men of valour.

45 And they turned and fled toward the wilderness unto the rock of Rimmon: and they agleaned of them in the highways five thousand men; and pursued hard after them unto Gidom, and slew two thousand men of them.

46 So that all which fell that day of Benjamin were twenty and five thousand men that drew the sword; all these were men of valour.

47 But six hundred men turned and fled to the wilderness unto the rock Rimmon, and abode in the rock Rimmon four months.

48 And the men of Israel turned again upon the children of Benjamin, and smote them with the edge of the sword, as well the men of every city, as the beast, and all that came to hand: also they set on fire all the cities that they came to.

      • 1 Sam. 7:5.

      • Hosea 10:9.

      • IE assaulted.

      • OR disgrace, wantonness.

      • Josh. 1:11.

      • OR united.

      • Deut. 13:13; Jude 1:19.

      • HEB mustered.

      • 1 Chr. 12:2.

      • OR Bethel (also Judg. 21:2).

      • Hosea 10:9.

      • Josh. 18:1.

      • Josh. 8:13.

      • OR heavy, hard.

      • HEB overtook.

      • IE the east.

      • IE killed the fugitives.


Judges 21

Chapter 21

The people lament the desolation of Benjamin—The inhabitants of Jabesh-gilead are destroyed for not engaging in the war with Benjamin—Wives are provided for the remnant of Benjamin.

1 Now the men of Israel had sworn in Mizpeh, saying, There shall not any of us give his daughter unto Benjamin to wife.

2 And the people came to the house of God, and abode there till even before God, and lifted up their voices, and wept sore;

3 And said, O Lord God of Israel, why is this come to pass in Israel, that there should be to day one tribe lacking in Israel?

4 And it came to pass on the morrow, that the people rose early, and built there an altar, and offered burnt offerings and peace offerings.

5 And the children of Israel said, Who is there among all the tribes of Israel that acame not up with the bcongregation unto the Lord? For they had made a great oath concerning him that came not up to the Lord to Mizpeh, saying, He shall surely be put to death.

6 And the children of Israel repented them for Benjamin their brother, and said, There is one tribe cut off from Israel this day.

7 How shall we do for wives for them that remain, seeing we have sworn by the Lord that we will not give them of our daughters to wives?

8 ¶ And they said, What one is there of the tribes of Israel that came not up to Mizpeh to the Lord? And, behold, there came none to the camp from Jabesh-gilead to the assembly.

9 For the people were numbered, and, behold, there were none of the inhabitants of Jabesh-gilead there.

10 And the congregation sent thither twelve thousand men of the valiantest, and commanded them, saying, Go and smite the inhabitants of Jabesh-gilead with the edge of the sword, with the women and the children.

11 And this is the thing that ye shall do, Ye shall utterly destroy every male, and every woman that hath lain by man.

12 And they found among the inhabitants of Jabesh-gilead four hundred young virgins, that had known no man by lying with any male: and they brought them unto the camp to Shiloh, which is in the land of Canaan.

13 And the whole congregation sent some to speak to the children of Benjamin that were in the rock Rimmon, and to call peaceably unto them.

14 And Benjamin came again at that time; and they gave them wives which they had saved alive of the women of Jabesh-gilead: and yet so they sufficed them not.

15 And the people repented them for Benjamin, because that the Lord had made a breach in the tribes of Israel.

16 ¶ Then the elders of the congregation said, How shall we do for wives for them that remain, seeing the women are destroyed out of Benjamin?

17 And they said, There must be an inheritance for them that be escaped of Benjamin, that a tribe be not destroyed out of Israel.

18 Howbeit we may not give them wives of our daughters: for the children of Israel have sworn, saying, Cursed be he that giveth a wife to Benjamin.

19 Then they said, Behold, there is a feast of the Lord in Shiloh yearly in a place which is on the north side of Beth-el, on the east side of the highway that goeth up from Beth-el to Shechem, and on the south of Lebonah.

20 Therefore they commanded the children of Benjamin, saying, Go and alie in wait in the vineyards;

21 And see, and, behold, if the daughters of Shiloh come out to adance in dances, then come ye out of the vineyards, and catch you every man his wife of the daughters of Shiloh, and go to the land of Benjamin.

22 And it shall be, when their fathers or their brethren come unto us to complain, that we will say unto them, Be favourable unto them for our sakes: because we reserved not to each man his wife in the war: for ye did not give unto them at this time, that ye should be aguilty.

23 And the children of Benjamin did so, and took them wives, according to their number, of them that danced, whom they caught: and they went and returned unto their inheritance, and repaired the cities, and dwelt in them.

24 And the children of Israel departed thence at that time, every man to his tribe and to his family, and they went out from thence every man to his inheritance.

25 In those days there was no aking in Israel: every man did that which was bright in his own eyes.

      • Judg. 5:23.

      • TG Church.

      • Josh. 8:13.

      • Mosiah 20:1 (1–5).

      • TG Guilt.

      • Judg. 17:6; 18:1.

      • Deut. 12:8; Judg. 17:6.


Ruth

  • Chapter 1

    Elimelech and his family go to Moab because of famine—His sons marry—The father and sons die—Ruth, the Moabitess, her husband having died, remains constant to Naomi—They come to Bethlehem.

  • Chapter 2

    Ruth gleans in the fields of Boaz, a near relative of Naomi—He treats Ruth kindly.

  • Chapter 3

    By Naomi’s instruction, Ruth lies at the feet of Boaz—He promises as a relative to take her as his wife.

  • Chapter 4

    The nearest relative declines, and Boaz takes Ruth to wife—Ruth bears Obed, through whom came David the king.


Ruth 1

The Book of
Ruth

Chapter 1

Elimelech and his family go to Moab because of famine—His sons marry—The father and sons die—Ruth, the Moabitess, her husband having died, remains constant to Naomi—They come to Bethlehem.

1 Now it came to pass in the days when the ajudges ruled, that there was a famine in the land. And a certain man of Beth-lehem-judah went to sojourn in the country of Moab, he, and his wife, and his two sons.

2 And the name of the man was aElimelech, and the name of his wife Naomi, and the name of his two sons Mahlon and Chilion, bEphrathites of Beth-lehem-judah. And they came into the country of Moab, and continued there.

3 And Elimelech Naomi’s husband died; and she was left, and her two sons.

4 And they took them wives of the women of Moab; the name of the one was Orpah, and the name of the other Ruth: and they dwelled there about ten years.

5 And Mahlon and Chilion died also both of them; and the woman was left of her two sons and her husband.

6 ¶ Then she arose with her daughters in law, that she might return from the country of Moab: for she had heard in the country of Moab how that the Lord had visited his people in giving them bread.

7 Wherefore she went forth out of the place where she was, and her two daughters in law with her; and they went on the way to return unto the land of Judah.

8 And Naomi said unto her two daughters in law, Go, return each to her mother’s house: the Lord deal kindly with you, as ye have dealt with the dead, and with me.

9 The Lord grant you that ye may find rest, each of you in the house of her husband. Then she kissed them; and they lifted up their voice, and wept.

10 And they said unto her, Surely we will return with thee unto thy people.

11 And Naomi said, Turn again, my daughters: why will ye go with me? are there yet any more asons in my womb, that they may be your husbands?

12 Turn again, my daughters, go your way; for I am too old to have an husband. If I should say, I have hope, if I should have an husband also to night, and should also bear sons;

13 Would ye tarry for them till they were grown? would ye stay for them from having husbands? nay, my daughters; for it grieveth me much for your sakes that the hand of the Lord is gone out against me.

14 And they lifted up their voice, and wept again: and Orpah kissed her mother in law; but Ruth aclave unto her.

15 And she said, Behold, thy sister in law is gone back unto her people, and unto her gods: return thou after thy sister in law.

16 And Ruth said, Entreat me not to leave thee, or to return from afollowing after thee: for whither thou goest, I will bgo; and where thou lodgest, I will lodge: thy cpeople shall be my people, and thy God my dGod:

17 Where thou diest, will I die, and there will I be buried: the Lord do so to me, and more also, if ought but death part thee and me.

18 When she saw that she was asteadfastly minded to go with her, then she left speaking unto her.

19 ¶ So they two went until they came to Beth-lehem. And it came to pass, when they were come to Beth-lehem, that all the city was moved about them, and they said, Is this Naomi?

20 And she said unto them, Call me not aNaomi, call me bMara: for the Almighty hath dealt very bitterly with me.

21 I went out full, and the Lord hath brought me home again empty: why then call ye me Naomi, seeing the Lord hath atestified against me, and the Almighty hath afflicted me?

22 So Naomi returned, and Ruth the Moabitess, her daughter in law, with her, which returned out of the country of Moab: and they came to Beth-lehem in the beginning of barley harvest.

      • Judg. 2:16; Mosiah 29:44 (11–44).

      • HEB My God is king.

      • Gen. 35:19.

      • Deut. 25:5.

      • IE held fast to. TG Example.

      • TG Family, Love within.

      • TG Loyalty.

      • TG Brotherhood and Sisterhood.

      • TG Conversion.

      • TG Commitment; Courage; Perseverance; Steadfastness.

      • IE Pleasant.

      • IE a name given to Naomi by herself, which means “bitter,” or “very sad.”

      • OR humbled me (so also in the Septuagint and the Latin Vulgate).


Ruth 2

Chapter 2

Ruth gleans in the fields of Boaz, a near relative of Naomi—He treats Ruth kindly.

1 And Naomi had a kinsman of her husband’s, a mighty man of wealth, of the family of Elimelech; and his name was aBoaz.

2 And Ruth the Moabitess said unto Naomi, Let me now go to the field, and aglean ears of bcorn after him in whose sight I shall find grace. And she said unto her, Go, my daughter.

3 And she went, and came, and gleaned in the field after the reapers: and her ahap was to light on a part of the field belonging unto Boaz, who was of the kindred of Elimelech.

4 ¶ And, behold, Boaz came from Beth-lehem, and said unto the reapers, The Lord be with you. And they answered him, The Lord bless thee.

5 Then said Boaz unto his servant that was set over the reapers, Whose damsel is this?

6 And the servant that was set over the reapers answered and said, It is the Moabitish damsel that came back with Naomi out of the country of Moab:

7 And she said, I pray you, let me glean and gather after the reapers among the sheaves: so she came, and hath continued even from the morning until now, that she tarried a little in the house.

8 Then said Boaz unto Ruth, Hearest thou not, my daughter? Go not to aglean in another field, neither go from hence, but abide here bfast by my maidens:

9 Let thine eyes be on the field that they do reap, and go thou after them: have I not charged the young men that they shall not touch thee? and when thou art athirst, go unto the vessels, and drink of that which the young men have drawn.

10 Then she fell on her face, and bowed herself to the ground, and said unto him, Why have I found grace in thine eyes, that thou shouldest take aknowledge of me, seeing I am a stranger?

11 And Boaz answered and said unto her, It hath fully been shewed me, all that thou hast done unto thy mother in law since the death of thine husband: and how thou hast left thy father and thy mother, and the land of thy nativity, and art come unto a people which thou knewest not heretofore.

12 The Lord recompense thy work, and a full areward be given thee of the Lord God of Israel, under whose bwings thou art come to trust.

13 Then she said, Let me find favour in thy sight, my lord; for that thou hast comforted me, and for that thou hast spoken afriendly unto thine handmaid, though I be not like unto one of thine handmaidens.

14 And Boaz said unto her, At mealtime come thou hither, and eat of the bread, and dip thy morsel in the vinegar. And she sat beside the reapers: and he reached her parched acorn, and she did eat, and was sufficed, and bleft.

15 And when she was risen up to glean, Boaz commanded his young men, saying, Let her glean even among the sheaves, and reproach her not:

16 And let fall also some of the handfuls of purpose for her, and leave them, that she may glean them, and rebuke her not.

17 So she gleaned in the field until even, and beat out that she had gleaned: and it was about an ephah of barley.

18 ¶ And she took it up, and went into the city: and her mother in law saw what she had gleaned: and she brought forth, and gave to her that she had reserved after she was sufficed.

19 And her mother in law said unto her, Where hast thou gleaned to day? and where wroughtest thou? blessed be he that did take knowledge of thee. And she ashewed her mother in law with whom she had bwrought, and said, The man’s name with whom I wrought to day is Boaz.

20 And Naomi said unto her daughter in law, Blessed be he of the Lord, who hath not aleft off his kindness to the living and to the dead. And Naomi said unto her, The man is near of kin unto us, one of our bnext ckinsmen.

21 And Ruth the Moabitess said, He said unto me also, Thou shalt keep afast by my young men, until they have ended all my harvest.

22 And Naomi said unto Ruth her daughter in law, It is good, my daughter, that thou go out with his maidens, that they ameet thee not in any other field.

23 So she kept fast by the maidens of Boaz to glean unto the end of barley harvest and of wheat harvest; and dwelt with her mother in law.

      • HEB In him is strength, swiftness, quickness.

      • Lev. 19:9; Deut. 24:19.

      • OR grain.

      • OR chance, good fortune.

      • Lev. 19:9.

      • OR close.

      • OR notice.

      • D&C 70:15.

      • Ps. 57:1.

      • TG Friendship.

      • OR grain.

      • IE left some food.

      • OR told.

      • OR worked.

      • OR ceased.

      • OR redeemers; one of those having the right to redeem.

      • Ruth 3:9 (9, 12–13); 4:1 (1, 3, 6, 8). TG Redemption.

      • OR close.

      • OR find.


Ruth 3

Chapter 3

By Naomi’s instruction, Ruth lies at the feet of Boaz—He promises as a relative to take her as his wife.

1 Then Naomi her mother in law said unto her, My daughter, shall I not seek arest for thee, that it may be well with thee?

2 And now is not Boaz of our kindred, with whose maidens thou wast? Behold, he winnoweth barley to night in the threshingfloor.

3 Wash thyself therefore, and anoint thee, and put thy raiment upon thee, and get thee down to the afloor: but make not thyself known unto the man, until he shall have done eating and drinking.

4 And it shall be, when he lieth down, that thou shalt mark the place where he shall lie, and thou shalt go in, and uncover his feet, and lay thee down; and he will tell thee what thou shalt do.

5 And she said unto her, All that thou sayest unto me I will do.

6 ¶ And she went down unto the floor, and did according to all that her mother in law bade her.

7 And when Boaz had eaten and drunk, and his heart was merry, he went to lie down at the end of the heap of acorn: and she came softly, and uncovered his feet, and laid her down.

8 ¶ And it came to pass at midnight, that the man was afraid, and turned himself: and, behold, a woman lay at his feet.

9 And he said, Who art thou? And she answered, I am Ruth thine handmaid: spread therefore thy skirt over thine handmaid; for thou art a near akinsman.

10 And he said, Blessed be thou of the Lord, my daughter: for thou hast shewed more kindness in the latter end than at the beginning, inasmuch as thou followedst not young men, whether poor or rich.

11 And now, my daughter, fear not; I will do to thee all that thou requirest: for all the city of my people doth know that thou art a avirtuous woman.

12 And now it is true that I am thy anear kinsman: howbeit there is a kinsman nearer than I.

13 Tarry this night, and it shall be in the morning, that if he will perform unto thee the apart of a kinsman, well; let him do the kinsman’s part: but if he will not do the part of a kinsman to thee, then will I do the part of a kinsman to thee, as the Lord liveth: lie down until the morning.

14 ¶ And she lay at his feet until the morning: and she rose up before one could know another. And he said, Let it not be known that a woman came into the floor.

15 Also he said, Bring the aveil that thou hast upon thee, and hold it. And when she held it, he measured six measures of barley, and laid it on her: and she went into the city.

16 And when she came to her mother in law, she said, Who art thou, my daughter? And she told her all that the man had done to her.

17 And she said, These six measures of barley gave he me; for he said to me, Go not empty unto thy mother in law.

18 Then said she, Sit still, my daughter, until thou know how the matter will fall: for the man will not be in rest, until he have finished the thing this day.

      • Implying marriage.

      • IE threshing floor.

      • OR grain.

      • Ruth 2:20.

      • Prov. 12:4; Moro. 9:9.

      • Deut. 25:5.

      • Matt. 22:24.

      • OR cloak, mantle; a square piece of cloth used as an outer robe.


Ruth 4

Chapter 4

The nearest relative declines, and Boaz takes Ruth to wife—Ruth bears Obed, through whom came David the king.

1 Then went Boaz up to the agate, and sat him down there: and, behold, the bkinsman of whom Boaz spake came by; unto whom he said, cHo, such a one! turn aside, sit down here. And he turned aside, and sat down.

2 And he took ten men of the aelders of the city, and said, Sit ye down here. And they sat down.

3 And he said unto the kinsman, Naomi, that is come again out of the country of Moab, selleth a parcel of land, which was our brother Elimelech’s:

4 And I thought to advertise thee, saying, aBuy it before the inhabitants, and before the elders of my people. If thou wilt bredeem it, redeem it: but if thou wilt not redeem it, then tell me, that I may know: for there is none to redeem it beside thee; and I am after thee. And he said, I will redeem it.

5 Then said Boaz, What day thou buyest the field of the hand of Naomi, thou must buy it also of Ruth the Moabitess, the awife of the dead, to raise up the bname of the dead upon his inheritance.

6 ¶ And the kinsman said, I cannot aredeem it for myself, lest I bmar mine own inheritance: redeem thou my right to thyself; for I cannot redeem it.

7 Now this was the manner in former time in Israel concerning redeeming and concerning achanging, for to confirm all things; a man plucked off his bshoe, and gave it to his neighbour: and this was a testimony in Israel.

8 Therefore the kinsman said unto Boaz, Buy it for thee. So he drew off his shoe.

9 ¶ And Boaz said unto the elders, and unto all the people, Ye are witnesses this day, that I have bought all that was Elimelech’s, and all that was Chilion’s and Mahlon’s, of the hand of Naomi.

10 Moreover Ruth the Moabitess, the wife of Mahlon, have I purchased to be my wife, to raise up the name of the dead upon his inheritance, that the aname of the dead be not cut off from among his brethren, and from the gate of his place: ye are witnesses this day.

11 And all the people that were in the gate, and the elders, said, We are witnesses. The Lord make the woman that is come into thine house like Rachel and like Leah, which two did build the house of Israel: and ado thou worthily in Ephratah, and be famous in Beth-lehem:

12 And let thy house be like the house of Pharez, whom Tamar bare unto Judah, of the seed which the Lord shall give thee of this young woman.

13 ¶ So Boaz took Ruth, and she was his wife: and when he went in unto her, the Lord gave her conception, and she bare a son.

14 And the women said unto Naomi, Blessed be the Lord, which hath not left thee this day without a kinsman, that his name may be famous in Israel.

15 And he shall be unto thee a restorer of thy life, and a nourisher of thine aold age: for thy daughter in law, which loveth thee, which is better to thee than seven sons, hath born him.

16 And Naomi took the child, and laid it in her bosom, and became nurse unto it.

17 And the women her neighbours gave it a name, saying, There is a son born to Naomi; and they called his name Obed: he is the father of Jesse, the father of David.

18 ¶ Now these are the generations of aPharez: Pharez begat Hezron,

19 And Hezron begat Ram, and Ram begat Amminadab,

20 And Amminadab begat Nahshon, and Nahshon begat Salmon,

21 And Salmon begat aBoaz, and Boaz begat Obed,

22 And Obed begat Jesse, and Jesse begat David.

      • Gen. 23:10; Josh. 20:4.

      • Ruth 2:20.

      • In Hebrew a manner of address to a certain unnamed person as “Mr. So & So.”

      • Josh. 20:4.

      • Lev. 25:25.

      • TG Redemption.

      • TG Widows.

      • Deut. 25:5 (5–6). TG Name.

      • TG Selfishness.

      • Deut. 25:6 (5–6).

      • OR exchanging, doing business.

      • Deut. 25:9 (5–10).

      • Deut. 25:6.

      • OR may you do well.

      • TG Old Age.

      • Gen. 38:29 (1–30); 1 Chr. 2:4 (4–15); Matt. 1:3 (3–6); Luke 3:33 (23–38).

      • Matt. 1:5.


1 Samuel

  • Chapter 1

    Hannah prays for a son and vows to give him to the Lord—Eli the priest blesses her—Samuel is born—Hannah loans him to the Lord.

  • Chapter 2

    Hannah sings praises to the Lord—Samuel ministers before the Lord—Eli blesses Elkanah and Hannah, and they have sons and daughters—The sons of Eli reject the Lord and live in wickedness—The Lord rejects the house of Eli.

  • Chapter 3

    The Lord calls Samuel—The house of Eli will not be purged by sacrifices and offerings—Samuel is recognized as a prophet by all Israel—The Lord appears to him.

  • Chapter 4

    The Israelites are smitten and defeated by the Philistines, who also capture the ark of God—Eli’s sons are slain, Eli dies in an accident, and his daughter-in-law dies in childbirth.

  • Chapter 5

    The Philistines place the ark in the house of Dagon, their god—The Philistines in Ashdod, then Gath, and then Ekron are plagued and slain because the ark is lodged with them.

  • Chapter 6

    The Philistines send back the ark with an offering—The Lord smites and slays the Israelites in Beth-shemesh who look into the ark.

  • Chapter 7

    Samuel exhorts Israel to forsake Ashtaroth and Baalim and serve the Lord—Israel fasts and seeks the Lord—The Philistines are subdued—Samuel judges Israel.

  • Chapter 8

    Samuel’s sons take bribes and pervert judgment—The Israelites seek for a king to rule over them—Samuel rehearses the nature and evils of kingly rule—The Lord consents to give them a king.

  • Chapter 9

    Saul, the son of Kish, a Benjamite, is a choice and goodly person—He is sent to seek his father’s asses—The Lord reveals to Samuel the seer that Saul is to be king—Saul goes to Samuel and is entertained by him.

  • Chapter 10

    Samuel anoints Saul to be captain over the Lord’s inheritance—Samuel manifests the gift of seership—Saul prophesies among the prophets, and the Lord gives him a new heart—He is chosen king at Mizpeh.

  • Chapter 11

    The Ammonites encamp against the Israelites of Jabesh-gilead—Saul rescues them and defeats the Ammonites—His kingship is renewed in Gilgal.

  • Chapter 12

    Samuel testifies of his own just dealings in Israel—He reproves the people for their ingratitude—He exhorts them to keep the commandments lest the Lord consume them and their king.

  • Chapter 13

    Saul offers a burnt offering—The Lord rejects him and chooses another captain over His people.

  • Chapter 14

    Jonathan smites the garrison of the Philistines—Saul instructs the people to eat no food until evening—Unaware of the oath, Jonathan eats, and Saul decrees his death—He is rescued by the people—Saul vexes his enemies on every hand.

  • Chapter 15

    Saul is commanded to smite and destroy the Amalekites and all that they have—He saves some animals to sacrifice—Saul is rejected as king and told that to obey is better than sacrifice—Samuel destroys Agag.

  • Chapter 16

    The Lord chooses David of Bethlehem as king—He is anointed by Samuel—Saul chooses David as his companion and armor bearer.

  • Chapter 17

    Israel and the Philistines engage in war—Goliath of Gath, a giant, defies Israel and challenges any Israelite to personal combat—David goes against him in the name of the Lord—David slays Goliath with a sling and a stone—Israel defeats the Philistines.

  • Chapter 18

    Jonathan loves David—Saul sets David over his armies—David is honored by the people, and Saul becomes jealous—David marries Michal, a daughter of Saul.

  • Chapter 19

    Saul seeks to kill David—Michal saves David by artifice—David joins Samuel and the company of prophets.

  • Chapter 20

    David and Jonathan make a covenant of friendship and peace—They take leave of each other.

  • Chapter 21

    David gets help from Ahimelech the priest—He eats the shewbread—He goes to Gath, where he pretends madness.

  • Chapter 22

    David gains followers—He goes from one place to another, fleeing from Saul—Saul slays the priests who showed kindness to David.

  • Chapter 23

    David smites the Philistines and saves Keilah—He continues to flee from Saul—Jonathan comforts him in Ziph.

  • Chapter 24

    David finds Saul in a cave and spares his life—Saul confesses that David is more righteous than he—David swears that he will not cut off the seed of Saul.

  • Chapter 25

    Samuel dies—Nabal rebuffs David and refuses to give him food—Abigail intercedes, saves Nabal, and gives David a present—David is pacified, Nabal dies, and David marries Abigail.

  • Chapter 26

    David again spares Saul’s life—He again refuses to stretch forth his hand against the Lord’s anointed—Saul and David separate.

  • Chapter 27

    David flees to Achish at Gath—He dwells among the Philistines for sixteen months.

  • Chapter 28

    Saul inquires of the witch of Endor for revelation—She foretells his death, the death of his sons, and the defeat of Israel by the Philistines.

  • Chapter 29

    Israel and the Philistines gather for war—The Philistine princes send David away.

  • Chapter 30

    The Amalekites spoil Ziklag and the borders of Judah—David smites Amalek and regains and divides the spoil.

  • Chapter 31

    The Philistines defeat Israel—Saul and his three sons are slain—Their bodies are retrieved by the Gileadites and burned.


1 Samuel 1

The First Book of
Samuel

Otherwise Called
the First Book of the Kings

Chapter 1

Hannah prays for a son and vows to give him to the Lord—Eli the priest blesses her—Samuel is born—Hannah loans him to the Lord.

1 Now there was a certain man of aRamathaim-zophim, of mount Ephraim, and his name was bElkanah, the son of Jeroham, the son of Elihu, the son of Tohu, the son of Zuph, an Ephrathite:

2 And he had two wives; the name of the one was Hannah, and the name of the other Peninnah: and Peninnah had children, but Hannah had ano children.

3 And this man went up out of his city ayearly to worship and to sacrifice unto the Lord of hosts in bShiloh. And the two sons of Eli, Hophni and Phinehas, the priests of the Lord, were there.

4 ¶ And when the time was that Elkanah offered, he gave to Peninnah his wife, and to all her sons and her daughters, portions:

5 But unto Hannah he gave a worthy portion; for he loved Hannah: but the Lord had shut up her womb.

6 And her adversary also aprovoked her sore, for to make her fret, because the Lord had shut up her womb.

7 And as he did so year by year, when she went up to the ahouse of the Lord, so she provoked her; therefore she wept, and did not eat.

8 Then said Elkanah her husband to her, Hannah, why weepest thou? and why eatest thou not? and why is thy heart grieved? am not I better to thee than ten sons?

9 ¶ So Hannah rose up after they had eaten in Shiloh, and after they had drunk. Now Eli the priest sat upon a aseat by a post of the temple of the Lord.

10 And she was in abitterness of soul, and prayed unto the Lord, and wept sore.

11 And she avowed a bvow, and said, O Lord of hosts, if thou wilt indeed look on the affliction of thine chandmaid, and remember me, and not forget thine handmaid, but wilt give unto thine handmaid a man child, then I will give him unto the Lord all the days of his life, and there shall no drazor come upon his head.

12 And it came to pass, as she continued praying before the Lord, that Eli amarked her mouth.

13 Now Hannah, she spake in her heart; only her lips moved, but her voice was not heard: therefore Eli thought she had been drunken.

14 And Eli said unto her, How long wilt thou be drunken? put away thy wine from thee.

15 And Hannah answered and said, No, my lord, I am a woman of a sorrowful spirit: I have drunk neither wine nor strong drink, but have apoured out my soul before the Lord.

16 Count not thine handmaid for a adaughter of bBelial: for out of the abundance of my complaint and grief have I spoken hitherto.

17 Then Eli answered and said, Go in peace: and the God of Israel grant thee thy petition that thou hast asked of him.

18 And she said, Let thine handmaid find grace in thy sight. So the woman went her way, and did eat, and her countenance was no more sad.

19 ¶ And they rose up in the morning early, and worshipped before the Lord, and returned, and came to their house to aRamah: and Elkanah knew Hannah his wife; and the Lord bremembered her.

20 Wherefore it came to pass, when the time was come about after Hannah had conceived, that she bare a ason, and called his name Samuel, saying, Because I have asked him of the Lord.

21 And the man Elkanah, and all his house, went up to offer unto the Lord the ayearly sacrifice, and his vow.

22 But Hannah went not up; for she said unto her husband, I will not go up until the child be weaned, and then I will bring him, that he may appear before the Lord, and there abide for ever.

23 And Elkanah her husband said unto her, Do what seemeth thee good; tarry until thou have weaned him; only the Lord establish his word. So the woman abode, and gave her son suck until she weaned him.

24 ¶ And when she had weaned him, she took him up with her, with three bullocks, and one ephah of flour, and a bottle of wine, and brought him unto the house of the Lord in Shiloh: and the child was young.

25 And they slew a bullock, and brought the child to Eli.

26 And she said, Oh my lord, as thy soul liveth, my lord, I am the woman that stood by thee here, praying unto the Lord.

27 For this achild I prayed; and the Lord hath given me my petition which I asked of him:

28 Therefore also I have lent him to the Lord; as long as he liveth he shall be alent to the Lord. And he worshipped the Lord there.

      • 1 Sam. 1:19.

      • 1 Chr. 6:23 (16–28).

      • TG Barren.

      • 1 Sam. 1:21.

      • Josh. 18:1; Jer. 7:12.

      • Gen. 16:5 (4–16); 30:1.

      • TG Temple.

      • 1 Sam. 4:18.

      • OR sadness, grief.

      • Judg. 11:30 (30–31).

      • TG Vow.

      • Luke 1:48 (48–49).

      • Num. 6:5 (1–8); Judg. 13:5.

      • IE saw.

      • Enos 1:9; Alma 34:26 (26–27).

      • Deut. 13:13.

      • HEB worthlessness; good-for-nothing, base wickedness. 1 Sam. 2:12.

      • 1 Sam. 1:1.

      • Gen. 30:22 (22–23).

      • TG Marriage, Motherhood.

      • 1 Sam. 1:3.

      • TG Marriage, Motherhood.

      • 1 Sam. 2:20.


1 Samuel 2

Chapter 2

Hannah sings praises to the Lord—Samuel ministers before the Lord—Eli blesses Elkanah and Hannah, and they have sons and daughters—The sons of Eli reject the Lord and live in wickedness—The Lord rejects the house of Eli.

1 And Hannah aprayed, and said, My heart brejoiceth in the Lord, mine chorn is exalted in the Lord: my mouth is enlarged over mine enemies; because I rejoice in thy dsalvation.

2 There is anone holy as the Lord: for there is none beside thee: neither is there any brock like our God.

3 Talk no more so exceeding proudly; let not arrogancy come out of your mouth: for the Lord is a God of aknowledge, and by him bactions are weighed.

4 The bows of the mighty men are broken, and they that stumbled are girded with strength.

5 They that were full have hired out themselves for bread; and they that were hungry ceased: so that the abarren hath born seven; and she that hath many children is waxed feeble.

6 The Lord killeth, and maketh alive: he abringeth down to the grave, and bringeth up.

7 The Lord amaketh bpoor, and maketh crich: he bringeth low, and lifteth up.

8 He araiseth up the bpoor out of the dust, and lifteth up the beggar from the dunghill, to set them among princes, and to make them inherit the throne of glory: for the cpillars of the earth are the Lord’s, and he hath set the world upon them.

9 He will keep the feet of his saints, and the wicked shall be asilent in darkness; for by bstrength shall no man prevail.

10 The adversaries of the Lord shall be broken to pieces; out of heaven shall he thunder upon them: the Lord shall ajudge the ends of the earth; and he shall give strength unto his king, and exalt the horn of his banointed.

11 And Elkanah went to Ramah to his house. aAnd the child did minister unto the Lord before Eli the priest.

12 ¶ Now the asons of Eli were bsons of cBelial; they knew not the Lord.

13 And the priests’ custom with the people was, that, when any man offered sacrifice, the priest’s servant came, while the flesh was ain seething, with a fleshhook of three teeth in his hand;

14 And he struck it into the pan, or kettle, or caldron, or pot; all that the fleshhook brought up the priest atook for himself. So they did in Shiloh unto all the Israelites that came thither.

15 Also before they burnt the fat, the priest’s servant came, and said to the man that sacrificed, Give flesh to roast for the priest; for he will not have asodden flesh of thee, but raw.

16 And if any man said unto him, Let them not fail to burn the fat apresently, and then take as much as thy soul desireth; then he would answer him, Nay; but thou shalt give it me now: and if not, I will take it by force.

17 Wherefore the sin of the young men was very great before the Lord: for men aabhorred the offering of the Lord.

18 ¶ But Samuel ministered before the Lord, being a child, girded with a linen aephod.

19 Moreover his amother made him a little coat, and brought it to him from year to year, when she came up with her husband to offer the yearly sacrifice.

20 ¶ And Eli ablessed Elkanah and his wife, and said, The Lord give thee seed of this woman for bthe loan which is clent to the Lord. And they went unto their own home.

21 And the Lord avisited Hannah, so that she conceived, and bare three sons and two daughters. And the child Samuel grew before the Lord.

22 ¶ Now Eli was very old, and heard all that his sons did unto all Israel; and how they lay with the women that assembled at the door of the tabernacle of the congregation.

23 And he said unto them, Why do ye such things? for I hear of your evil dealings by all this people.

24 Nay, my sons; for it is no good report that I hear: ye make the Lord’s people to atransgress.

25 If one man sin against another, the judge shall ajudge him: but if a man sin against the Lord, who shall entreat for him? Notwithstanding they hearkened not unto the voice of their father, because the Lord would slay them.

26 And the child Samuel agrew on, and was in bfavour both with the Lord, and also with men.

27 ¶ And there came a man of God unto Eli, and said unto him, Thus saith the Lord, Did I plainly appear unto the house of thy father, when they were in Egypt in Pharaoh’s house?

28 And did I achoose him out of all the tribes of Israel to be my priest, to offer upon mine altar, to burn incense, to wear an bephod before me? and did I give unto the house of thy father all the cofferings made by fire of the children of Israel?

29 Wherefore akick ye at my sacrifice and at mine offering, which I have commanded in my habitation; and bhonourest thy sons above me, to make yourselves fat with the chiefest of all the offerings of Israel my people?

30 Wherefore the Lord God of Israel saith, I said indeed that thy house, and the ahouse of thy father, should bwalk before me for ever: but now the Lord saith, Be it far from me; for them that chonour me I will honour, and they that despise me shall be lightly desteemed.

31 Behold, the adays come, that I will bcut off thine arm, and the arm of thy father’s house, that there shall not be an old man in thine house.

32 And thou shalt see an enemy in my habitation, in all the wealth which God shall give Israel: and there shall not be an old man in thine house for ever.

33 And the man of thine, whom I shall not cut off from mine altar, shall be to consume thine eyes, and to grieve thine heart: and all the increase of thine house shall die in the flower of their age.

34 And this shall be a sign unto thee, that shall come upon thy two sons, on Hophni and Phinehas; in one day they shall adie both of them.

35 And I will araise me up a faithful bpriest, that shall do according to that which is in mine heart and in my mind: and cI will build him a sure house; and he shall walk before mine anointed for ever.

36 And it shall come to pass, that every one that is left in thine house shall come and crouch to him for a piece of silver and a morsel of bread, and shall say, Put me, I pray thee, into one of the priests’ offices, that I may eat a piece of bread.

      • TG Singing.

      • Luke 1:46 (46–55). TG Thanksgiving.

      • HEB horn; used figuratively, means “power,” “capacity.” Ps. 75:10; 89:17 (17, 24).

      • Ps. 9:14; 13:5.

      • Deut. 4:35; 1 Kgs. 8:23; 2 Ne. 2:7.

      • TG Cornerstone; Rock.

      • TG God, Intelligence of; God, Omniscience of; Intelligence; Knowledge.

      • 3 Ne. 27:15 (11–15).

      • TG Barren.

      • TG Jesus Christ, Resurrection; Resurrection.

      • Ps. 75:7.

      • TG Poor.

      • Gen. 14:23; D&C 38:16.

      • Ps. 113:7 (7–8).

      • TG Poor.

      • Ps. 75:3.

      • TG Silence.

      • TG Strength.

      • TG Jesus Christ, Judge; Judgment, the Last.

      • In the Septuagint Greek version, the noun is christos.

      • HEB And the youth served the Lord in the presence of Eli, the priest.

      • TG Family, Children, Responsibilities toward.

      • 1 Sam. 3:13.

      • Deut. 13:13; 1 Sam. 1:16.

      • OR boiling.

      • Lev. 7:33 (30–34); Deut. 18:3.

      • OR cooked, boiled.

      • IE first of all.

      • Mal. 2:8.

      • Ex. 28:4.

      • TG Marriage, Motherhood.

      • Num. 6:23; Alma 8:22; 10:11.

      • HEB the petition which she asked.

      • 1 Sam. 1:28.

      • Gen. 21:1 (1–2).

      • Alma 39:11 (1–11).

      • TG Judgment.

      • 1 Sam. 3:19; Luke 2:52.

      • Prov. 3:4.

      • TG Priesthood, Authority.

      • Ex. 28:4 (2–4); 1 Sam. 14:3; 22:18.

      • Lev. 10:12 (12–15); Num. 18:8 (8–19).

      • IE treat with scorn.

      • Matt. 10:37.

      • Ex. 27:21.

      • TG Walking with God.

      • Acts 10:35 (34–35); 1 Ne. 17:35. TG Honor; Priesthood, Magnifying Callings within; Respect.

      • Mal. 2:9.

      • 1 Kgs. 2:27.

      • 1 Sam. 3:12.

      • 1 Sam. 4:11.

      • D&C 114:2.

      • 1 Kgs. 2:35; 1 Chr. 29:22.

      • IE his progeny shall be perpetuated. Ex. 1:21 (15–22); 1 Sam. 25:28; 2 Sam. 7:11 (10–17); 1 Kgs. 11:38.


1 Samuel 3

Chapter 3

The Lord calls Samuel—The house of Eli will not be purged by sacrifices and offerings—Samuel is recognized as a prophet by all Israel—The Lord appears to him.

1 And the child Samuel ministered unto the Lord before Eli. And the word of the Lord was precious in those days; there was no open avision.

2 And it came to pass at that time, when Eli was laid down in his place, and his aeyes began to wax dim, that he could not see;

3 And ere the alamp of God went out in the temple of the Lord, where the ark of God was, and Samuel was laid down to sleep;

4 That the Lord called Samuel: and he answered, Here am I.

5 And he ran unto Eli, and said, Here am I; for thou calledst me. And he said, I called not; lie down again. And he went and lay down.

6 And the Lord called yet again, Samuel. And Samuel arose and went to Eli, and said, Here am I; for thou didst call me. And he answered, I called not, my son; lie down again.

7 Now Samuel did not yet know the Lord, neither was the word of the Lord yet revealed unto him.

8 And the Lord called Samuel again the third time. And he arose and went to Eli, and said, Here am I; for thou didst call me. And Eli perceived that the Lord had called the child.

9 Therefore Eli said unto Samuel, Go, lie down: and it shall be, if he call thee, that thou shalt say, Speak, Lord; for thy servant heareth. So Samuel went and lay down in his place.

10 And the Lord came, and astood, and called as at other times, Samuel, Samuel. Then Samuel answered, Speak; for thy bservant heareth.

11 ¶ And the Lord said to Samuel, Behold, I will do a thing in Israel, at which both the ears of every one that heareth it shall atingle.

12 In that day I will perform aagainst Eli all things which I have spoken concerning his house: when I begin, I will also make an end.

13 For I have told him that I will ajudge his house for ever for the iniquity which he knoweth; because his bsons made themselves vile, and he crestrained them not.

14 And therefore I have sworn unto the house of Eli, that the iniquity of Eli’s house shall not be purged with sacrifice nor offering for ever.

15 ¶ And Samuel lay until the morning, and opened the doors of the house of the Lord. And Samuel afeared to shew Eli the vision.

16 Then Eli called Samuel, and said, Samuel, my son. And he answered, Here am I.

17 And he said, What is the thing that the Lord hath said unto thee? I pray thee hide it not from me: God do so to thee, and more also, if thou hide any thing from me of all the things that he said unto thee.

18 And Samuel told him every whit, and hid nothing from him. And he said, It is the Lord: let him do what seemeth him good.

19 ¶ And Samuel agrew, and the bLord was cwith him, and did let none of his words dfall to the ground.

20 And all Israel from Dan even to Beer-sheba knew that Samuel was aestablished to be a prophet of the Lord.

21 And the Lord aappeared again in bShiloh: for the Lord revealed himself to Samuel in Shiloh by the cword of the Lord.

      • Ps. 74:9; Amos 8:11; Morm. 1:14 (13–14); JS—H 1:21. TG Revelation; Vision.

      • 1 Sam. 4:15.

      • Ex. 27:20 (20–21); Lev. 24:2 (2–3).

      • 1 Ne. 1:11 (8–15); D&C 110:2 (2–3); JS—H 1:17.

      • TG Servant.

      • 2 Kgs. 21:12; Jer. 19:3; 3 Ne. 11:3; D&C 1:2 (1–2).

      • 1 Sam. 2:31 (30–36).

      • Ezek. 7:3 (3–8).

      • 1 Sam. 2:12; 1 Ne. 2:12 (12–13); Mosiah 27:8 (7–37); Moses 5:16.

      • D&C 68:25; 93:42 (40–50). TG Family, Children, Responsibilities toward.

      • D&C 60:2 (2–3).

      • 1 Sam. 2:26; Luke 2:52.

      • 1 Sam. 9:15 (15–20).

      • Josh. 6:27.

      • 2 Kgs. 10:10.

      • TG Called of God; Priesthood, Authority.

      • Ether 3:13 (6–16); D&C 107:54 (53–54); Abr. 2:19 (6, 19).

      • Josh. 18:1.

      • TG Jesus Christ, Messenger of the Covenant.


1 Samuel 4

Chapter 4

The Israelites are smitten and defeated by the Philistines, who also capture the ark of God—Eli’s sons are slain, Eli dies in an accident, and his daughter-in-law dies in childbirth.

1 And the word of Samuel came to all Israel. Now Israel went out against the Philistines to battle, and pitched beside aEben-ezer: and the Philistines pitched in bAphek.

2 And the Philistines put themselves in array against Israel: and when they joined battle, Israel was smitten before the Philistines: and they slew of the army in the field about four thousand men.

3 ¶ And when the people were come into the camp, the elders of Israel said, Wherefore hath the Lord smitten us to day before the Philistines? Let us fetch the aark of the covenant of the Lord out of Shiloh unto us, that, when it cometh among us, it may save us out of the hand of our enemies.

4 So the people sent to Shiloh, that they might bring from thence the ark of the covenant of the Lord of hosts, which dwelleth between the acherubims: and the two sons of Eli, Hophni and Phinehas, were there with the ark of the covenant of God.

5 And when the ark of the covenant of the Lord came into the camp, all Israel shouted with a great shout, so that the earth rang again.

6 And when the Philistines heard the noise of the shout, they said, What meaneth the noise of this great shout in the camp of the Hebrews? And they understood that the ark of the Lord was come into the camp.

7 And the Philistines were afraid, for they said, God is come into the camp. And they said, Woe unto us! for there hath not been such a thing heretofore.

8 Woe unto us! who shall deliver us out of the hand of these amighty Gods? these are the Gods that smote the Egyptians with all the plagues in the wilderness.

9 Be strong, and aquit yourselves like bmen, O ye Philistines, that ye be not cservants unto the Hebrews, as they have been to you: quit yourselves like men, and fight.

10 ¶ And the Philistines fought, and Israel was smitten, and they fled every man into his tent: and there was a very great slaughter; for there fell of Israel thirty thousand footmen.

11 And the ark of God was taken; and the two sons of Eli, Hophni and Phinehas, were aslain.

12 ¶ And there ran a man of Benjamin out of the army, and came to Shiloh the same day with his clothes arent, and with earth upon his head.

13 And when he came, lo, Eli sat upon a seat by the wayside watching: for his heart trembled for the ark of God. And when the man came into the city, and told it, all the city cried out.

14 And when Eli heard the noise of the crying, he said, What meaneth the noise of this tumult? And the man came in hastily, and told Eli.

15 Now Eli was ninety and eight years old; and his aeyes were dim, that he could not see.

16 And the man said unto Eli, I am he that came out of the army, and I fled to day out of the army. And he said, What is there done, my son?

17 And the messenger answered and said, Israel is fled before the Philistines, and there hath been also a great slaughter among the people, and thy two sons also, Hophni and Phinehas, are dead, and the ark of God is taken.

18 And it came to pass, when he made mention of the ark of God, that he fell from off the aseat backward by the side of the gate, and his neck brake, and he died: for he was an old man, and heavy. And he had judged Israel forty years.

19 ¶ And his daughter in law, Phinehas’ wife, was with child, near to be delivered: and when she heard the tidings that the ark of God was taken, and that her father in law and her husband were dead, she bowed herself and travailed; for her pains came upon her.

20 And about the time of her death the women that stood by her said unto her, Fear not; for thou hast born a son. But she answered not, neither did she regard it.

21 And she named the child aI-chabod, saying, The glory is departed from Israel: because the ark of God was taken, and because of her father in law and her husband.

22 And she said, The glory is departed from Israel: for the ark of God is taken.

      • 1 Sam. 5:1; 7:12.

      • Josh. 12:18.

      • TG Ark of the Covenant.

      • TG Cherubim.

      • 1 Ne. 7:11 (10–12).

      • OR be men.

      • 2 Sam. 10:12; Isa. 46:8; 1 Cor. 16:13; 2 Ne. 1:21.

      • Judg. 13:1.

      • 1 Sam. 2:34 (31–34).

      • Josh. 7:6.

      • 1 Sam. 3:2.

      • 1 Sam. 1:9.

      • IE Where is the glory?


1 Samuel 5

Chapter 5

The Philistines place the ark in the house of Dagon, their god—The Philistines in Ashdod, then Gath, and then Ekron are plagued and slain because the ark is lodged with them.

1 And the Philistines took the aark of God, and brought it from bEben-ezer unto Ashdod.

2 When the Philistines took the aark of God, they brought it into the house of bDagon, and set it by Dagon.

3 ¶ And when they of Ashdod arose early on the morrow, behold, Dagon was fallen upon his face to the earth before the ark of the Lord. And they took Dagon, and set him in his place again.

4 And when they arose early on the morrow morning, behold, Dagon was fallen upon his face to the ground before the ark of the Lord; and the head of Dagon and both the palms of his hands were cut off upon the threshold; only the stump of Dagon was left to him.

5 Therefore neither the priests of Dagon, nor any that come into Dagon’s house, tread on the threshold of Dagon in Ashdod unto this day.

6 But the hand of the Lord was heavy upon them of Ashdod, and he destroyed them, and smote them with aemerods, even Ashdod and the coasts thereof.

7 And when the men of Ashdod saw that it was so, they said, The ark of the God of Israel shall not abide with us: for his hand is sore upon us, and upon Dagon our god.

8 They sent therefore and gathered all the lords of the Philistines unto them, and said, What shall we do with the ark of the God of Israel? And they answered, Let the ark of the God of Israel be carried about unto aGath. And they carried the ark of the God of Israel about thither.

9 And it was so, that, after they had carried it about, the ahand of the Lord was against the city with a very great destruction: and he smote the men of the city, both small and great, and they had emerods in their secret parts.

10 ¶ Therefore they sent the ark of God to Ekron. And it came to pass, as the ark of God came to Ekron, that the Ekronites cried out, saying, They have brought about the ark of the God of Israel to us, to slay us and our people.

11 So they sent and gathered together all the lords of the Philistines, and said, Send away the ark of the God of Israel, and let it go again to his own place, that it slay us not, and our people: for there was a deadly destruction throughout all the city; the hand of God was very heavy there.

12 And the men that died not were smitten with the emerods: and the cry of the city went up to heaven.

      • 1 Chr. 13:3.

      • 1 Sam. 4:1; 7:12.

      • TG Sacrilege.

      • Judg. 16:23.

      • OR tumors, boils (also vv. 9, 12). Deut. 28:27; 1 Sam. 6:11 (5, 11, 17).

      • 1 Sam. 17:4.

      • 1 Sam. 7:13; Morm. 5:23; Ether 1:1; D&C 87:6 (6–7).


1 Samuel 6

Chapter 6

The Philistines send back the ark with an offering—The Lord smites and slays the Israelites in Beth-shemesh who look into the ark.

1 And the ark of the Lord was in the country of the Philistines seven months.

2 And the Philistines called for the priests and the adiviners, saying, What shall we do to the ark of the Lord? tell us wherewith we shall send it to his place.

3 And they said, If ye send away the ark of the God of Israel, send it not empty; but in any wise return him a atrespass offering: then ye shall be healed, and it shall be known to you why his hand is not removed from you.

4 Then said they, What shall be the trespass offering which we shall return to him? They answered, Five golden emerods, and five golden mice, according to the number of the lords of the Philistines: for one plague was on you all, and on your lords.

5 Wherefore ye shall make images of your emerods, and images of your mice that mar the land; and ye shall give aglory unto the God of Israel: peradventure he will lighten his hand from off you, and from off your gods, and from off your land.

6 Wherefore then do ye aharden your hearts, as the Egyptians and Pharaoh bhardened their hearts? when he had wrought wonderfully among them, did they not let the people go, and they departed?

7 Now therefore make a new cart, and take two amilch kine, on which there hath come no yoke, and tie the kine to the cart, and bring their calves home from them:

8 And take the ark of the Lord, and lay it upon the cart; and put the jewels of gold, which ye return him for a trespass offering, in a acoffer by the side thereof; and send it away, that it may go.

9 And see, if it goeth up by the way of his own coast to Beth-shemesh, then he hath done us this great evil: but if not, then we shall know that it is not his hand that smote us; it was a chance that happened to us.

10 ¶ And the men did so; and took two milch kine, and tied them to the cart, and shut up their calves at home:

11 And they laid the ark of the Lord upon the cart, and the coffer with the mice of gold and the images of their aemerods.

12 And the kine took the straight way to the way of Beth-shemesh, and went along the highway, lowing as they went, and turned not aside to the right hand or to the left; and the lords of the Philistines went after them unto the border of Beth-shemesh.

13 And they of Beth-shemesh were reaping their wheat harvest in the valley: and they lifted up their eyes, and saw the ark, and rejoiced to see it.

14 And the cart came into the field of Joshua, a Beth-shemite, and stood there, where there was a great stone: and they aclave the wood of the cart, and offered the kine a burnt offering unto the Lord.

15 And the Levites took down the ark of the Lord, and the coffer that was with it, wherein the jewels of gold were, and put them on the great stone: and the men of Beth-shemesh offered burnt offerings and sacrificed sacrifices the same day unto the Lord.

16 And when the five lords of the Philistines had seen it, they returned to Ekron the same day.

17 And these are the golden emerods which the Philistines returned for a trespass offering unto the Lord; for Ashdod one, for Gaza one, for Askelon one, for Gath one, for Ekron one;

18 And the golden mice, according to the number of all the cities of the Philistines belonging to the five lords, both of afenced cities, and of country villages, even unto the great stone of Abel, whereon they set down the ark of the Lord: which stone remaineth unto this day in the field of Joshua, the Beth-shemite.

19 ¶ And he asmote the men of Beth-shemesh, because they had blooked into the ark of the Lord, even he smote of the people fifty thousand and threescore and ten men: and the people lamented, because the Lord had smitten many of the people with a great slaughter.

20 And the men of Beth-shemesh said, Who is able to stand before this holy Lord God? and to whom shall he go up from us?

21 ¶ And they sent messengers to the inhabitants of Kirjath-jearim, saying, The Philistines have brought again the aark of the Lord; come ye down, and fetch it up to you.

      • Deut. 18:10.

      • Lev. 5:16 (15–16).

      • Josh. 7:19.

      • TG Hardheartedness.

      • Ex. 8:15.

      • OR milk cows.

      • OR basket, chest, trunk, especially for valuables (also vv. 11, 15).

      • 1 Sam. 5:6.

      • OR split, cut up.

      • OR fortified.

      • Num. 1:51; 2 Sam. 6:7.

      • Ex. 19:21.

      • TG Ark of the Covenant.


1 Samuel 7

Chapter 7

Samuel exhorts Israel to forsake Ashtaroth and Baalim and serve the Lord—Israel fasts and seeks the Lord—The Philistines are subdued—Samuel judges Israel.

1 And the men of Kirjath-jearim came, and fetched up the aark of the Lord, and brought it into the house of Abinadab in the hill, and sanctified Eleazar his son to keep the ark of the Lord.

2 And it came to pass, while the ark abode in Kirjath-jearim, that the time was long; for it was twenty years: and all the house of Israel lamented after the Lord.

3 ¶ And Samuel spake unto all the house of Israel, saying, If ye do areturn unto the Lord with all your hearts, then bput away the strange cgods and dAshtaroth from among you, and prepare your ehearts unto the Lord, and fserve him only: and he will deliver you out of the hand of the Philistines.

4 Then the children of Israel did put away aBaalim and Ashtaroth, and served the Lord only.

5 And Samuel said, Gather all Israel to aMizpeh, and I will bpray for you unto the Lord.

6 And they gathered together to Mizpeh, and drew water, and poured it out before the Lord, and fasted on that day, and said there, We have asinned against the Lord. And Samuel judged the children of Israel in Mizpeh.

7 And when the Philistines heard that the children of Israel were gathered together to Mizpeh, the lords of the Philistines went up against Israel. And when the children of Israel heard it, they were afraid of the Philistines.

8 And the children of Israel said to Samuel, aCease not to cry unto the Lord our God for us, that he will save us out of the hand of the Philistines.

9 ¶ And Samuel took a sucking lamb, and offered it for a burnt offering wholly unto the Lord: and Samuel acried unto the Lord for Israel; and the Lord bheard him.

10 And as Samuel was offering up the burnt offering, the Philistines drew near to battle against Israel: but the Lord thundered with a great thunder on that day upon the Philistines, and adiscomfited them; and they were smitten before Israel.

11 And the men of Israel went out of Mizpeh, and pursued the Philistines, and smote them, until they came under Beth-car.

12 Then Samuel took a astone, and set it between Mizpeh and Shen, and called the name of it bEben-ezer, saying, Hitherto hath the Lord helped us.

13 ¶ So the Philistines were asubdued, and they came no more into the coast of Israel: and the bhand of the Lord was against the Philistines all the days of Samuel.

14 And the cities which the Philistines had taken from Israel were restored to Israel, from Ekron even unto Gath; and the coasts thereof did Israel deliver out of the hands of the Philistines. And there was peace between Israel and the Amorites.

15 And Samuel judged Israel all the days of his life.

16 And he went from year to year in circuit to Beth-el, and Gilgal, and Mizpeh, and judged Israel in all those places.

17 And his return was to Ramah; for there was his house; and there he judged Israel; and there he built an altar unto the Lord.

      • TG Ark of the Covenant.

      • Deut. 30:2 (2–10); Hel. 13:11; 3 Ne. 10:6 (5–7); 24:7; Moro. 9:22.

      • Judg. 10:16.

      • TG Idolatry.

      • IE the images of the fertility goddess.

      • TG Heart.

      • Deut. 6:13; 3 Ne. 13:24; D&C 4:2; 59:10 (9–14); 76:5; Moses 1:15.

      • Judg. 2:13 (11–13).

      • Judg. 20:1.

      • Gen. 20:7; Num. 21:7; Jer. 42:4; 2 Ne. 33:3; Enos 1:9, 11.

      • Judg. 10:10; 1 Kgs. 8:47; D&C 95:3.

      • 2 Ne. 32:9; 3 Ne. 20:1.

      • Alma 10:22.

      • HEB answered.

      • HEB caused them confusion.

      • Josh. 24:26.

      • IE The stone of help. 1 Sam. 4:1; 5:1.

      • Alma 36:28.

      • 1 Sam. 5:9.


1 Samuel 8

Chapter 8

Samuel’s sons take bribes and pervert judgment—The Israelites seek for a king to rule over them—Samuel rehearses the nature and evils of kingly rule—The Lord consents to give them a king.

1 And it came to pass, when aSamuel was old, that he made his sons judges over Israel.

2 Now the name of his firstborn was Joel; and the name of his second, Abiah: they were judges in Beer-sheba.

3 And his sons walked not in his ways, but turned aside after lucre, and took abribes, and perverted judgment.

4 Then all the elders of Israel gathered themselves together, and came to Samuel unto Ramah,

5 And said unto him, Behold, thou art old, and thy sons awalk not in thy ways: now make us a bking to judge us like all the nations.

6 ¶ But the thing displeased Samuel, when they said, Give us a king to judge us. And Samuel prayed unto the Lord.

7 And the Lord said unto Samuel, Hearken unto the avoice of the people in all that they say unto thee: for they have not rejected thee, but they have brejected me, that I should not creign over them.

8 According to all the works which they have done since the day that I brought them up out of Egypt even unto this day, wherewith they have forsaken me, and served other gods, so do they also unto thee.

9 Now therefore hearken unto their voice: howbeit yet aprotest solemnly unto them, and shew them the manner of the bking that shall creign over them.

10 ¶ And Samuel told all the words of the Lord unto the people that asked of him a king.

11 And he said, This will be the manner of the king that shall reign over you: He will take your sons, and appoint them for himself, for his chariots, and to be his horsemen; and some shall run before his chariots.

12 And he will appoint him captains over thousands, and captains over fifties; and will set them to aear his ground, and to reap his harvest, and to make his instruments of war, and instruments of his chariots.

13 And he will take your daughters to be aconfectionaries, and to be cooks, and to be bakers.

14 And he will take your fields, and your vineyards, and your oliveyards, even the best of them, and give them to his servants.

15 And he will take the atenth of your seed, and of your vineyards, and give to his officers, and to his servants.

16 And he will take your menservants, and your maidservants, and your goodliest young men, and your asses, and put them to his work.

17 He will take the tenth of your sheep: and ye shall be his servants.

18 And ye shall cry out in that day because of your aking which ye shall have bchosen you; and the Lord will not chear you in that day.

19 ¶ Nevertheless the people refused to aobey the voice of Samuel; and they said, Nay; but we will have a king over us;

20 That we also may be like all the anations; and that our king may judge us, and go out before us, and fight our battles.

21 And Samuel heard all the words of the people, and he rehearsed them in the ears of the Lord.

22 And the Lord said to Samuel, Hearken unto their voice, and make them a king. And Samuel said unto the men of Israel, Go ye every man unto his city.

      • 1 Chr. 6:28.

      • Ex. 18:21 (20–22); Hel. 9:20; Ether 9:11.

      • TG Walking in Darkness.

      • Hosea 13:10 (9–14); Mosiah 23:6 (6–13); 29:16 (10–39); 3 Ne. 6:30; D&C 38:21.

      • Mosiah 29:26; Alma 29:4; D&C 26:2.

      • Ex. 16:8; Hosea 13:11; D&C 38:21.

      • Hel. 12:6 (3–6). TG Governments.

      • Jacob 1:19; Moro. 9:6.

      • Mosiah 29:21 (21–23).

      • TG Tyranny.

      • OR cultivate.

      • OR perfumers, ointment makers.

      • 1 Kgs. 4:22 (22–23).

      • TG Kings, Earthly.

      • TG Agency.

      • Isa. 1:15; Ezek. 20:3; Mosiah 21:15; D&C 101:7 (7–9).

      • TG Disobedience.

      • D&C 1:16.


1 Samuel 9

Chapter 9

Saul, the son of Kish, a Benjamite, is a choice and goodly person—He is sent to seek his father’s asses—The Lord reveals to Samuel the seer that Saul is to be king—Saul goes to Samuel and is entertained by him.

1 Now there was a man of Benjamin, whose name was aKish, the son of Abiel, the son of Zeror, the son of Bechorath, the son of Aphiah, a Benjamite, a mighty man of power.

2 And he had a son, whose name was aSaul, a choice young man, and a bgoodly: and there was not among the children of Israel a goodlier person than he: from his shoulders and upward he was chigher than any of the people.

3 And the asses of Kish Saul’s father were lost. And Kish said to Saul his son, Take now one of the servants with thee, and arise, go seek the asses.

4 And he passed through mount Ephraim, and passed through the land of Shalisha, but they found them not: then they passed through the land of Shalim, and there they were not: and he passed through the land of the Benjamites, but they found them not.

5 And when they were come to the land of Zuph, Saul said to his servant that was with him, Come, and let us return; lest my father leave caring for the asses, and take thought for us.

6 And he said unto him, Behold now, there is in this city a man of God, and he is an honourable man; all that he saith cometh surely to pass: now let us go thither; peradventure he can shew us our way that we should go.

7 Then said Saul to his servant, But, behold, if we go, what shall we bring the man? for the bread is spent in our vessels, and there is not a apresent to bring to the man of God: what have we?

8 And the servant answered Saul again, and said, Behold, I have here at hand the fourth part of a shekel of silver: that will I give to the man of God, to tell us our way.

9 (Beforetime in Israel, when a man went to ainquire of God, thus he spake, Come, and let us go to the bseer: for he that is now called a cProphet was beforetime called a dSeer.)

10 Then said Saul to his servant, Well said; come, let us go. So they went unto the city where the man of God was.

11 ¶ And as they went up the hill to the city, they found young maidens going out to draw water, and said unto them, Is the seer here?

12 And they answered them, and said, He is; behold, he is abefore you: make haste now, for he came to day to the city; for there is a sacrifice of the people to day in the high place:

13 As soon as ye be come into the city, ye shall straightway find him, before he go up to the high place to eat: for the people will not eat until he come, because he doth bless the sacrifice; and afterwards they eat that be bidden. Now therefore get you up; for about this time ye shall find him.

14 And they went up into the city: and when they were come into the city, behold, Samuel came out aagainst them, for to go up to the high place.

15 ¶ Now the aLord had btold Samuel in his ear a day before Saul came, saying,

16 To morrow about this time I will send thee a man out of the land of Benjamin, and thou shalt aanoint him to be captain over my people Israel, that he may save my people out of the hand of the Philistines: for I have looked upon my people, because their bcry is come unto me.

17 And when Samuel saw Saul, the Lord said unto him, Behold the man whom I spake to thee of! this same shall reign over my people.

18 Then Saul drew near to Samuel in the gate, and said, Tell me, I pray thee, where the seer’s house is.

19 And Samuel answered Saul, and said, I am the aseer: go up before me unto the high place; for ye shall eat with me to day, and to morrow I will let thee go, and will tell thee all that is in thine heart.

20 And as for thine asses that were lost three days ago, set not thy mind on them; for they are found. And on whom is all the desire of Israel? Is it not on thee, and on all thy father’s house?

21 And Saul answered and said, Am not I a Benjamite, of the smallest of the tribes of Israel? and my family the aleast of all the families of the tribe of Benjamin? wherefore then speakest thou bso to me?

22 And Samuel took Saul and his servant, and brought them into the aparlour, and made them sit in the chiefest place among them that were bidden, which were about thirty persons.

23 And Samuel said unto the cook, Bring the portion which I gave thee, of which I said unto thee, aSet it by thee.

24 And the cook took up the ashoulder, and that which was upon it, and set it before Saul. And Samuel said, Behold that which is left! set it before thee, and eat: for unto this time hath it been kept for thee since I said, I have invited the people. So Saul did eat with Samuel that day.

25 ¶ And when they were come down from the high place into the city, Samuel communed with Saul upon the atop of the house.

26 And they arose early: and it came to pass aabout the spring of the day, that Samuel called Saul to the top of the house, saying, Up, that I may send thee away. And Saul arose, and they went out both of them, he and Samuel, abroad.

27 And as they were going down to the end of the city, Samuel said to Saul, Bid the servant pass on before us, (and he passed on,) but astand thou still a while, that I may shew thee the word of God.

      • 1 Sam. 14:51; 1 Chr. 8:33.

      • 1 Chr. 12:29.

      • TG Talents.

      • 1 Sam. 10:23.

      • 2 Kgs. 4:42; 5:5.

      • 1 Ne. 15:3; Alma 27:7; D&C 6:11; 46:7; 102:23; JS—H 1:18 (18, 26).

      • TG Priesthood, Authority.

      • TG Prophets, Mission of.

      • TG Seer.

      • IE just ahead.

      • OR towards them, to meet them.

      • 1 Sam. 3:19 (19–21).

      • D&C 88:66.

      • TG Anointing; Called of God.

      • D&C 88:63 (63–65).

      • TG Seer.

      • Judg. 6:15.

      • HEB this way to me according to this manner.

      • OR dining area.

      • OR Set it aside.

      • Ex. 29:22 (22, 27).

      • Acts 10:9 (9–35).

      • OR at dawn.

      • D&C 5:34.


1 Samuel 10

Chapter 10

Samuel anoints Saul to be captain over the Lord’s inheritance—Samuel manifests the gift of seership—Saul prophesies among the prophets, and the Lord gives him a new heart—He is chosen king at Mizpeh.

1 Then Samuel took a vial of oil, and poured it upon his head, and kissed him, and said, Is it not because the Lord hath aanointed thee to be captain over his inheritance?

2 When thou art departed from me to day, then thou shalt find two men by Rachel’s sepulchre in the border of Benjamin at Zelzah; and they will say unto thee, The asses which thou wentest to seek are found: and, lo, thy father hath left the care of the asses, and sorroweth for you, saying, What shall I do for my son?

3 Then shalt thou go on forward from thence, and thou shalt come to the plain of Tabor, and there shall meet thee three men going up to God to Beth-el, one carrying three kids, and another carrying three loaves of bread, and another carrying a bottle of wine:

4 And they will asalute thee, and give thee two loaves of bread; which thou shalt receive of their hands.

5 After that thou shalt come to the hill of God, where is the garrison of the Philistines: and it shall come to pass, when thou art come thither to the city, that thou shalt meet a company of prophets coming down from the high place with a psaltery, and a tabret, and a apipe, and a harp, before them; and they shall prophesy:

6 And the Spirit of the Lord will come upon thee, and thou shalt aprophesy with them, and shalt be bturned into another man.

7 And let it be, when these signs are come unto thee, that thou do aas occasion serve thee; for God is with thee.

8 And thou shalt go down before me to Gilgal; and, behold, I will come down unto thee, to offer aburnt offerings, and to sacrifice sacrifices of peace offerings: seven days shalt thou tarry, till I come to thee, and shew thee what thou shalt do.

9 ¶ And it was so, that when he had turned his back to go from Samuel, God gave him another aheart: and all those signs came to pass that day.

10 And when they came thither to the hill, behold, a company of aprophets met him; and the bSpirit of God came upon him, and he prophesied among them.

11 And it came to pass, when all that knew him beforetime saw that, behold, he prophesied among the prophets, then the people said one to another, What is this that is come unto the son of Kish? Is Saul also among the prophets?

12 And one of the same place answered and said, But who is their father? Therefore it became a proverb, Is aSaul also among the prophets?

13 And when he had made an end of prophesying, he came to the high place.

14 ¶ And Saul’s uncle said unto him and to his servant, Whither went ye? And he said, To seek the asses: and when we saw that they were no where, we came to Samuel.

15 And Saul’s uncle said, Tell me, I pray thee, what Samuel said unto you.

16 And Saul said unto his uncle, He told us plainly that the asses were found. But of the matter of the kingdom, whereof Samuel spake, he told him not.

17 ¶ And Samuel called the people together unto the Lord to Mizpeh;

18 And said unto the children of Israel, Thus saith the Lord God of Israel, I brought up Israel out of Egypt, and delivered you out of the hand of the Egyptians, and out of the hand of all kingdoms, and of them that oppressed you:

19 And ye have this day rejected your God, who himself saved you out of all your aadversities and your btribulations; and ye have said unto him, Nay, but set a cking over us. Now therefore present yourselves before the Lord by your tribes, and by your thousands.

20 And when Samuel had caused all the tribes of Israel to come near, the tribe of Benjamin was taken.

21 When he had caused the tribe of Benjamin to come near by their families, the family of Matri was taken, and Saul the son of Kish was taken: and when they sought him, he could not be found.

22 Therefore they ainquired of the Lord further, if the man should yet come thither. And the Lord answered, Behold, he hath hid himself among the stuff.

23 And they ran and fetched him thence: and when he stood among the people, he was ahigher than any of the people from his shoulders and upward.

24 And Samuel said to all the people, See ye him whom the Lord hath chosen, that there is none like him among all the people? And all the people shouted, and said, God save the king.

25 Then Samuel told the people the manner of the akingdom, and bwrote it in a cbook, and laid it up before the Lord. And Samuel sent all the people away, every man to his house.

26 ¶ And Saul also went home to Gibeah; and there went with him a band of men, whose hearts God had touched.

27 But the children of Belial said, How shall this man asave us? And they despised him, and brought him no presents. But he bheld his peace.

      • 1 Kgs. 1:34.

      • Judg. 18:15.

      • 2 Kgs. 3:15.

      • TG Holy Ghost, Gifts of.

      • 2 Pet. 1:4.

      • IE whatever occasion demands.

      • 1 Sam. 13:9.

      • TG Man, New, Spiritually Reborn.

      • 1 Sam. 19:20.

      • TG Man, New, Spiritually Reborn.

      • 1 Sam. 19:24.

      • TG Adversity.

      • TG Tribulation.

      • TG Kings, Earthly.

      • TG Prayer.

      • 1 Sam. 9:2.

      • TG Governments.

      • TG Scribe; Scriptures, Writing of.

      • TG Scriptures, Lost.

      • 1 Sam. 11:12 (8–15).

      • IE ignored them.


1 Samuel 11

Chapter 11

The Ammonites encamp against the Israelites of Jabesh-gilead—Saul rescues them and defeats the Ammonites—His kingship is renewed in Gilgal.

1 Then Nahash the Ammonite came up, and encamped against Jabesh-gilead: and all the men of Jabesh said unto Nahash, Make a covenant with us, and we will serve thee.

2 And Nahash the Ammonite answered them, On this condition will I make a covenant with you, that I may thrust out all your right eyes, and lay it for a reproach upon all Israel.

3 And the elders of Jabesh said unto him, Give us seven days’ respite, that we may send messengers unto all the coasts of Israel: and then, if there be no man to save us, we will come out to thee.

4 ¶ Then came the messengers to Gibeah of Saul, and told the tidings in the ears of the people: and all the people lifted up their voices, and wept.

5 And, behold, Saul came after the herd out of the field; and Saul said, What aileth the people that they weep? And they told him the tidings of the men of Jabesh.

6 And the Spirit of God came upon Saul when he heard those tidings, and his anger was kindled greatly.

7 And he took a yoke of oxen, and ahewed them in pieces, and bsent them throughout all the coasts of Israel by the hands of messengers, saying, Whosoever cometh not forth after Saul and after Samuel, so shall it be done unto his oxen. And the fear of the Lord fell on the people, and they came out with one consent.

8 And when he numbered them in Bezek, the children of Israel were three hundred thousand, and the men of Judah thirty thousand.

9 And they said unto the messengers that came, Thus shall ye say unto the men of Jabesh-gilead, To morrow, by that time the sun be hot, ye shall have help. And the messengers came and shewed it to the men of Jabesh; and they were glad.

10 Therefore the men of Jabesh said, To morrow we will come out unto you, and ye shall do with us all that seemeth good unto you.

11 And it was so on the morrow, that Saul put the people in three companies; and they came into the midst of the host in the morning watch, and slew the Ammonites until the heat of the day: and it came to pass, that they which remained were scattered, so that two of them were not left together.

12 ¶ And the people said unto Samuel, Who is he that said, Shall Saul areign over us? bring the men, that we may put them to death.

13 And Saul said, There shall not a man be put to death this day: for to day the Lord hath wrought salvation in Israel.

14 Then said Samuel to the people, Come, and let us go to Gilgal, and renew the kingdom there.

15 And all the people went to Gilgal; and there they made Saul king before the Lord in Gilgal; and there they sacrificed sacrifices of peace offerings before the Lord; and there Saul and all the men of Israel rejoiced greatly.

      • OR cut.

      • Judg. 19:29.

      • 1 Sam. 10:27.


1 Samuel 12

Chapter 12

Samuel testifies of his own just dealings in Israel—He reproves the people for their ingratitude—He exhorts them to keep the commandments lest the Lord consume them and their king.

1 And Samuel said unto all Israel, Behold, I have hearkened unto your voice in all that ye said unto me, and have made a king over you.

2 And now, behold, the king walketh before you: and I am old and grayheaded; and, behold, my sons are with you: and I have awalked before you from my childhood unto this day.

3 Behold, here I am: witness against me before the Lord, and before his anointed: whose ox have I taken? or whose ass have I taken? or whom have I adefrauded? whom have I oppressed? or of whose hand have I received any bbribe to blind mine eyes therewith? and I will restore it you.

4 And they said, Thou hast not defrauded us, nor oppressed us, neither hast thou taken ought of any man’s hand.

5 And he said unto them, The Lord is witness against you, and his anointed is witness this day, that ye have not found ought in my hand. And they answered, He is witness.

6 ¶ And Samuel said unto the people, It is the Lord that aadvanced Moses and Aaron, and that brought your fathers up out of the land of Egypt.

7 Now therefore stand still, that I may areason with you before the Lord of all the righteous acts of the Lord, which he did to you and to your fathers.

8 When Jacob was come into Egypt, and your fathers acried unto the Lord, then the Lord sent Moses and Aaron, which brought forth your fathers out of Egypt, and made them dwell in this place.

9 And when they forgat the Lord their God, he sold them into the hand of Sisera, captain of the host of Hazor, and into the hand of the Philistines, and into the hand of the king of Moab, and they fought against them.

10 And they cried unto the Lord, and said, We have sinned, because we have forsaken the Lord, and have served Baalim and Ashtaroth: but now deliver us out of the hand of our enemies, and we will serve thee.

11 And the Lord sent aJerubbaal, and Bedan, and bJephthah, and Samuel, and delivered you out of the hand of your enemies on every side, and ye dwelled safe.

12 And when ye saw that Nahash the king of the children of Ammon came against you, ye said unto me, Nay; but a king shall reign over us: when the Lord your God was your aking.

13 Now therefore behold the king whom ye have chosen, and whom ye have desired! and, behold, the Lord hath set a king over you.

14 If ye will fear the Lord, and serve him, and obey his voice, and not arebel against the commandment of the Lord, then shall both ye and also the king that reigneth over you continue following the Lord your God:

15 But if ye will not aobey the voice of the Lord, but rebel against the commandment of the Lord, then shall the bhand of the Lord be against you, as it was against your fathers.

16 ¶ Now therefore stand and see this great thing, which the Lord will do before your eyes.

17 Is it not wheat harvest to day? I will call unto the Lord, and he shall send thunder and rain; that ye may perceive and see that your wickedness is great, which ye have done in the sight of the Lord, in asking you a aking.

18 So Samuel called unto the Lord; and the Lord sent thunder and rain that day: and all the people greatly feared the Lord and Samuel.

19 And all the people said unto Samuel, Pray for thy servants unto the Lord thy God, that we die not: for we have added unto all our sins this evil, to ask us a king.

20 ¶ And Samuel said unto the people, Fear not: ye have done all this wickedness: yet aturn not aside from following the Lord, but serve the Lord with all your heart;

21 And turn ye not aside: for then should ye go after vain things, which cannot aprofit nor deliver; for they are vain.

22 For the Lord will not forsake his people for his great aname’s sake: because it hath pleased the Lord to make you his people.

23 Moreover as for me, God forbid that I should sin against the Lord in ceasing to pray for you: but I will teach you the good and the right away:

24 Only afear the Lord, and bserve him in truth with all your heart: for cconsider how great things he hath done for you.

25 But if ye shall still do wickedly, ye shall be consumed, both ye and your king.

      • Mosiah 2:12 (9–41).

      • TG Fraud.

      • TG Bribe.

      • HEB made; i.e., established or appointed.

      • TG Teachable.

      • Ex. 2:23.

      • Judg. 6:32 (14, 32).

      • Judg. 11:1 (1–11).

      • Hosea 13:10 (4–11); D&C 38:21. TG Governments.

      • TG Rebellion.

      • TG Disobedience.

      • Mosiah 7:29.

      • TG Kings, Earthly.

      • Ex. 32:30.

      • Eccl. 1:3 (2–3); Matt. 16:26.

      • Ps. 23:3; 1 Jn. 2:12; 1 Ne. 20:9.

      • 1 Kgs. 8:36 (33–36); John 14:6.

      • TG Reverence.

      • TG Commitment.

      • Mosiah 2:20 (20–21).


1 Samuel 13

Chapter 13

Saul offers a burnt offering—The Lord rejects him and chooses another captain over His people.

1 Saul reigned one year; and when he had reigned two years over Israel,

2 Saul chose him three thousand men of Israel; whereof two thousand were with Saul in Michmash and in mount Beth-el, and a thousand were with Jonathan in Gibeah of Benjamin: and the rest of the people he sent every man to his tent.

3 And Jonathan smote the garrison of the Philistines that was in Geba, and the Philistines heard of it. And Saul blew the trumpet throughout all the land, saying, Let the Hebrews hear.

4 And all Israel heard say that Saul had smitten a garrison of the Philistines, and that Israel also was had in abomination with the Philistines. And the people were called together after Saul to Gilgal.

5 ¶ And the Philistines gathered themselves together to fight with Israel, thirty thousand chariots, and six thousand horsemen, and people as the sand which is on the sea shore in multitude: and they came up, and pitched in Michmash, eastward from Beth-aven.

6 When the men of Israel saw that they were in a strait, (for the people were distressed,) then the people did ahide themselves in bcaves, and in thickets, and in rocks, and in high places, and in pits.

7 And some of the aHebrews went over Jordan to the land of Gad and Gilead. As for Saul, he was yet in Gilgal, and all the people followed him trembling.

8 ¶ And he tarried seven days, according to the set time that Samuel had appointed: but Samuel came not to Gilgal; and the people were scattered from him.

9 And aSaul said, Bring hither a burnt offering to me, and peace offerings. And he boffered the cburnt offering.

10 And it came to pass, that as soon as he had made an end of offering the burnt offering, behold, Samuel came; and Saul went out to meet him, that he might asalute him.

11 ¶ And Samuel said, What hast thou done? And Saul said, Because I saw that the people were scattered from me, and that thou camest not within the days appointed, and that the Philistines gathered themselves together at Michmash;

12 Therefore said I, The Philistines will come down now upon me to Gilgal, and I have not made supplication unto the Lord: I aforced myself therefore, and offered a burnt offering.

13 And Samuel said to Saul, Thou hast done foolishly: thou hast not kept the commandment of the Lord thy God, which he commanded thee: for now would the Lord have established thy kingdom upon Israel for ever.

14 But now thy akingdom shall not continue: the Lord hath bsought him a cman after his own dheart, and the Lord hath commanded him to be captain over his people, because thou hast not kept that which the Lord commanded thee.

15 And Samuel arose, and gat him up from Gilgal unto Gibeah of Benjamin. And Saul numbered the people that were present with him, about six hundred men.

16 And Saul, and Jonathan his son, and the people that were present with them, abode in Gibeah of Benjamin: but the Philistines encamped in Michmash.

17 ¶ And the spoilers came out of the camp of the Philistines in three companies: one company turned unto the way that leadeth to Ophrah, unto the land of Shual:

18 And another company turned the way to Beth-horon: and another company turned to the way of the border that looketh to the valley of Zeboim toward the wilderness.

19 ¶ Now there was no asmith found throughout all the land of Israel: for the Philistines said, Lest the Hebrews make them swords or spears:

20 But all the Israelites went down to the Philistines, to sharpen every man his ashare, and his bcoulter, and his axe, and his mattock.

21 Yet they had a file for the amattocks, and for the coulters, and for the forks, and for the axes, and to sharpen the goads.

22 So it came to pass in the day of battle, that there was neither sword nor spear found in the hand of any of the people that were with Saul and Jonathan: but with Saul and with Jonathan his son was there found.

23 And the garrison of the Philistines went out to the apassage of Michmash.

      • 1 Sam. 14:11.

      • 1 Sam. 14:22.

      • 1 Sam. 14:21.

      • TG Unrighteous Dominion.

      • TG Priesthood, Authority.

      • 1 Sam. 10:8.

      • Judg. 18:15.

      • TG Priesthood, Qualifying for.

      • 1 Sam. 15:28 (23–29).

      • TG Called of God.

      • 1 Chr. 10:14.

      • TG Heart.

      • 2 Kgs. 24:14.

      • OR plowshare.

      • IE a cutter on a plow to cut the turf.

      • IE an implement for digging and grubbing; a grubbing hoe.

      • 1 Sam. 14:4.


1 Samuel 14

Chapter 14

Jonathan smites the garrison of the Philistines—Saul instructs the people to eat no food until evening—Unaware of the oath, Jonathan eats, and Saul decrees his death—He is rescued by the people—Saul vexes his enemies on every hand.

1 Now it came to pass upon a day, that Jonathan the son of Saul said unto the young man that bare his armour, Come, and let us go over to the Philistines’ garrison, that is on the other side. But he told not his father.

2 And Saul tarried in the uttermost part of Gibeah under a pomegranate tree which is in Migron: and the people that were with him were about six hundred men;

3 And Ahiah, the son of Ahitub, I-chabod’s brother, the son of Phinehas, the son of Eli, the Lord’s priest in Shiloh, wearing an aephod. And the people knew not that Jonathan was gone.

4 ¶ And between the apassages, by which Jonathan sought to go over unto the Philistines’ garrison, there was a sharp rock on the one side, and a sharp rock on the other side: and the name of the one was Bozez, and the name of the other Seneh.

5 The forefront of the one was situate northward over against Michmash, and the other southward over against Gibeah.

6 And Jonathan said to the young man that bare his armour, Come, and let us go over unto the garrison of these uncircumcised: it may be that the Lord will work for us: for there is no arestraint to the Lord to save by many or by bfew.

7 And his armourbearer said unto him, Do all that is in thine heart: aturn thee; behold, I am with thee according to thy heart.

8 Then said Jonathan, Behold, we will pass over unto these men, and we will discover ourselves unto them.

9 If they say thus unto us, Tarry until we come to you; then we will stand still in our place, and will not go up unto them.

10 But if they say thus, Come up unto us; then we will go up: for the Lord hath delivered them into our hand: and this shall be a sign unto us.

11 And both of them adiscovered themselves unto the garrison of the Philistines: and the Philistines said, Behold, the Hebrews come forth out of the bholes where they had hid themselves.

12 And the men of the garrison answered Jonathan and his armourbearer, and said, Come up to us, and we will shew you a thing. And Jonathan said unto his armourbearer, Come up after me: for the Lord hath adelivered them into the hand of Israel.

13 And Jonathan climbed up upon his hands and upon his feet, and his armourbearer after him: and they fell before Jonathan; and his armourbearer slew after him.

14 And that first slaughter, which Jonathan and his armourbearer made, was about twenty men, within as it were an half acre of land, which a yoke of oxen might plow.

15 And there was trembling in the host, in the field, and among all the people: the garrison, and the spoilers, they also trembled, and the earth quaked: so it was a very great trembling.

16 And the watchmen of Saul in Gibeah of Benjamin looked; and, behold, the multitude melted away, and they went on beating down one another.

17 Then said Saul unto the people that were with him, Number now, and see who is gone from us. And when they had numbered, behold, Jonathan and his armourbearer were not there.

18 And Saul said unto Ahiah, Bring hither the ark of God. For the aark of God was at that time with the children of Israel.

19 ¶ And it came to pass, while Saul talked unto the priest, that the noise that was in the host of the Philistines went on and increased: and Saul said unto the priest, Withdraw thine hand.

20 And Saul and all the people that were with him assembled themselves, and they came to the battle: and, behold, every man’s sword was against his afellow, and there was a very great bdiscomfiture.

21 Moreover the aHebrews that were with the Philistines before that time, which went up with them into the camp from the country round about, even they also turned to be with the Israelites that were with Saul and Jonathan.

22 Likewise all the men of Israel which had ahid themselves in mount Ephraim, when they heard that the Philistines fled, even they also followed hard after them in the battle.

23 So the Lord saved Israel that day: and the battle passed over unto Beth-aven.

24 ¶ And the men of Israel were distressed that day: for Saul had adjured the people, saying, Cursed be the man that eateth any food until evening, that I may be avenged on mine enemies. So none of the people tasted any food.

25 And all they of the land came to a wood; and there was honey upon the ground.

26 And when the people were come into the wood, behold, the honey dropped; but no man put his hand to his mouth: for the people feared the oath.

27 But Jonathan heard not when his father charged the people with the oath: wherefore he put forth the end of the rod that was in his hand, and dipped it in an honeycomb, and put his hand to his mouth; and his eyes were aenlightened.

28 Then answered one of the people, and said, Thy father astraitly charged the people with an oath, saying, Cursed be the man that eateth any food this day. And the people were faint.

29 Then said Jonathan, My father hath troubled the land: see, I pray you, how mine eyes have been enlightened, because I tasted a little of this honey.

30 How much more, if ahaply the people had eaten freely to day of the spoil of their enemies which they found? for had there not been now a much greater slaughter among the Philistines?

31 And they smote the Philistines that day from Michmash to Aijalon: and the people were very faint.

32 And the people flew upon the spoil, and took sheep, and oxen, and calves, and slew them on the ground: and the people did eat them with the blood.

33 ¶ Then they told Saul, saying, Behold, the people sin against the Lord, in that they eat with the blood. And he said, Ye have transgressed: roll a great stone unto me this day.

34 And Saul said, Disperse yourselves among the people, and say unto them, Bring me hither every man his ox, and every man his sheep, and slay them here, and eat; and sin not against the Lord in eating with the ablood. And all the people brought every man his ox with him that night, and slew them there.

35 And Saul built an altar unto the Lord: the same was the first altar that he built unto the Lord.

36 ¶ And Saul said, Let us go down after the Philistines by night, and spoil them until the morning light, and let us not leave a man of them. And they said, Do whatsoever seemeth good unto thee. Then said the priest, Let us draw near hither unto God.

37 And Saul asked counsel of God, Shall I go down after the Philistines? wilt thou deliver them into the hand of Israel? But he aanswered him not that day.

38 And Saul said, Draw ye near hither, all the chief of the people: and know and see wherein this sin hath been this day.

39 For, as the Lord liveth, which saveth Israel, though it be in Jonathan my son, he shall surely die. But there was not a man among all the people that answered him.

40 Then said he unto all Israel, Be ye on one side, and I and Jonathan my son will be on the other side. And the people said unto Saul, Do what seemeth good unto thee.

41 Therefore Saul said unto the Lord God of Israel, aGive a perfect lot . And Saul and Jonathan were taken: but the people escaped.

42 And Saul said, Cast lots between me and Jonathan my son. And Jonathan was taken.

43 Then Saul said to Jonathan, Tell me what thou hast done. And Jonathan told him, and said, I did but taste a little honey with the end of the rod that was in mine hand, and, lo, I must die.

44 And Saul answered, God do so and more also: for thou shalt surely die, Jonathan.

45 And the apeople said unto Saul, Shall Jonathan die, who hath wrought this great salvation in Israel? God forbid: as the Lord liveth, there shall not one hair of his head fall to the ground; for he hath wrought with God this day. So the people rescued Jonathan, that he died not.

46 Then Saul went up from following the Philistines: and the Philistines went to their own place.

47 ¶ So Saul took the kingdom over Israel, and fought against all his enemies on every side, against Moab, and against the children of Ammon, and against Edom, and against the kings of Zobah, and against the Philistines: and whithersoever he turned himself, he vexed them.

48 And he gathered an host, and smote the Amalekites, and delivered Israel out of the hands of them that spoiled them.

49 Now the sons of aSaul were Jonathan, and Ishui, and Melchi-shua: and the names of his two daughters were these; the name of the firstborn bMerab, and the name of the younger cMichal:

50 And the name of Saul’s wife was aAhinoam, the daughter of Ahimaaz: and the name of the captain of his host was bAbner, the son of Ner, Saul’s uncle.

51 And aKish was the father of Saul; and Ner the father of Abner was the son of Abiel.

52 And there was asore war against the Philistines all the days of Saul: and when Saul saw any strong man, or any valiant man, he took him unto him.

      • Ex. 28:4 (2–4); 1 Sam. 2:28; 22:18.

      • 1 Sam. 13:23.

      • TG God, Power of.

      • Judg. 7:4 (4–7).

      • IE turn thee to it.

      • OR showed, disclosed.

      • 1 Sam. 13:6.

      • 3 Ne. 3:21.

      • Ex. 25:10 (10–16).

      • Judg. 7:22; 2 Chr. 20:23.

      • OR panic, confusion.

      • 1 Sam. 13:7.

      • 1 Sam. 13:6.

      • IE refreshed from being tired.

      • OR strictly.

      • IE perchance.

      • TG Blood, Eating of.

      • 1 Sam. 28:6.

      • IE Bring forth right.

      • TG Common Consent.

      • 1 Chr. 8:33.

      • 1 Sam. 18:17 (17–19).

      • 1 Sam. 18:27 (20–27); 2 Sam. 3:14 (13–16); 6:20 (20–23).

      • 2 Sam. 3:2.

      • 2 Sam. 2:8.

      • 1 Sam. 9:1.

      • HEB strong or intense.


1 Samuel 15

Chapter 15

Saul is commanded to smite and destroy the Amalekites and all that they have—He saves some animals to sacrifice—Saul is rejected as king and told that to obey is better than sacrifice—Samuel destroys Agag.

1 Samuel also said unto Saul, The Lord sent me to aanoint thee to be king over his people, over Israel: now therefore hearken thou unto the voice of the words of the Lord.

2 Thus saith the Lord of hosts, I remember that which aAmalek did to Israel, how he laid wait for him in the way, when he came up from Egypt.

3 Now go and smite Amalek, and utterly adestroy all that they have, and spare them not; but slay both man and woman, infant and suckling, ox and sheep, camel and ass.

4 And Saul gathered the people together, and numbered them in Telaim, two hundred thousand footmen, and ten thousand men of Judah.

5 And Saul came to a city of Amalek, and laid wait in the valley.

6 ¶ And Saul said unto the aKenites, Go, depart, get you down from among the Amalekites, lest I destroy you with them: for ye shewed kindness to all the children of Israel, when they came up out of Egypt. So the Kenites departed from among the Amalekites.

7 And Saul smote the Amalekites from Havilah until thou comest to aShur, that is over against Egypt.

8 And he took aAgag the king of the Amalekites alive, and utterly destroyed all the people with the edge of the sword.

9 But Saul and the people spared Agag, and the best of the sheep, and of the oxen, and of the fatlings, and the lambs, and all that was good, and would not utterly destroy them: but every thing that was vile and refuse, that they destroyed utterly.

10 ¶ Then came the word of the Lord unto Samuel, saying,

11 aIt brepenteth me that I have set up Saul to be king: for he is turned back from following me, and hath not performed my commandments. And it grieved Samuel; and he cried unto the Lord all night.

12 And when Samuel rose early to meet Saul in the morning, it was told Samuel, saying, Saul came to Carmel, and, behold, he set him up a place, and is gone about, and passed on, and gone down to Gilgal.

13 And Samuel came to Saul: and Saul said unto him, Blessed be thou of the Lord: I have performed the commandment of the Lord.

14 And Samuel said, What meaneth then this bleating of the sheep in mine ears, and the lowing of the oxen which I hear?

15 And Saul said, They have brought them from the Amalekites: for the people spared the best of the sheep and of the oxen, to sacrifice unto the Lord thy God; and the rest we have utterly destroyed.

16 Then Samuel said unto Saul, Stay, and I will tell thee what the Lord hath said to me this night. And he said unto him, Say on.

17 And Samuel said, When thou wast little in thine own sight, wast thou not made the head of the tribes of Israel, and the Lord aanointed thee king over Israel?

18 And the Lord sent thee on a journey, and said, Go and utterly destroy the sinners the Amalekites, and fight against them until they be consumed.

19 Wherefore then didst thou not obey the voice of the Lord, but didst fly upon the spoil, and didst evil in the sight of the Lord?

20 And Saul said unto Samuel, Yea, I have obeyed the voice of the Lord, and have gone the way which the Lord sent me, and have brought Agag the king of Amalek, and have utterly destroyed the Amalekites.

21 But the people took of the spoil, sheep and oxen, the chief of the things which should have been utterly destroyed, to sacrifice unto the Lord thy God in Gilgal.

22 And Samuel said, Hath the Lord as great adelight in burnt offerings and sacrifices, as in obeying the bvoice of the Lord? Behold, to cobey is better than dsacrifice, and to hearken than the fat of erams.

23 For arebellion is as the sin of witchcraft, and bstubbornness is as iniquity and idolatry. Because thou hast crejected the word of the Lord, he hath also drejected thee from being king.

24 ¶ And Saul said unto Samuel, I have asinned: for I have btransgressed the commandment of the Lord, and thy words: because I cfeared the people, and obeyed their voice.

25 Now therefore, I pray thee, pardon my sin, and turn again with me, that I may worship the Lord.

26 And Samuel said unto Saul, I will not return with thee: for thou hast rejected the word of the Lord, and the Lord hath rejected thee from being king over Israel.

27 And as Samuel turned about to go away, he laid hold upon the skirt of his mantle, and it arent.

28 And Samuel said unto him, The Lord hath rent the akingdom of Israel from thee this day, and hath bgiven it to a cneighbour of thine, that is better than thou.

29 And also athe Strength of Israel will not lie nor repent: for he is not a man, that he should repent.

30 Then he said, I have sinned: yet honour me now, I pray thee, before the elders of my people, and before Israel, and turn again with me, that I may worship the Lord thy God.

31 So Samuel turned again after Saul; and Saul worshipped the Lord.

32 ¶ Then said Samuel, Bring ye hither to me Agag the king of the Amalekites. And Agag came unto him delicately. And Agag said, Surely the bitterness of death is past.

33 And Samuel said, As thy sword hath made women childless, so shall thy mother be childless among women. And Samuel hewed Agag in pieces before the Lord in Gilgal.

34 ¶ Then Samuel went to Ramah; and Saul went up to his house to Gibeah of Saul.

35 And Samuel came no more to see Saul until the day of his death: nevertheless Samuel mourned for Saul: and athe Lord repented that he had made Saul king over Israel.

      • TG Anointing.

      • Ex. 17:8 (8–16).

      • Deut. 2:34.

      • Judg. 1:16.

      • Gen. 25:18.

      • Esth. 3:1.

      • JST 1 Sam. 15:11 I have set up Saul to be a king, and he repenteth not that he hath sinned, for he is …

      • The Hebrew root means “to sigh,” therefore “to feel sorrow.” Gen. 6:6; 2 Sam. 24:16; Joel 2:13.

      • TG Called of God.

      • Ps. 40:6 (6–8); 69:31 (30–31); Isa. 1:11.

      • TG God, Will of.

      • TG Duty; Obedience.

      • Ps. 51:16; Prov. 21:3; Heb. 10:6 (4–6). TG Sacrifice.

      • Micah 6:7.

      • TG Rebellion.

      • TG Stubbornness.

      • TG Disobedience.

      • Hosea 13:11 (9–14).

      • TG Confession.

      • 2 Sam. 12:13 (9–14).

      • TG Peer Influence.

      • OR was torn.

      • 1 Sam. 28:17 (17–18).

      • 1 Sam. 13:14 (13–14).

      • 2 Sam. 3:9.

      • IE the Lord.

      • JST 1 Sam. 15:35 … the Lord rent the kingdom from Saul whom he had made king over Israel.


1 Samuel 16

Chapter 16

The Lord chooses David of Bethlehem as king—He is anointed by Samuel—Saul chooses David as his companion and armor bearer.

1 And the Lord said unto Samuel, How long wilt thou mourn for Saul, seeing I have rejected him from reigning over Israel? fill thine horn with oil, and go, I will send thee to aJesse the bBeth-lehemite: for I have provided me a cking among his sons.

2 And Samuel said, How can I go? if Saul hear it, he will kill me. And the Lord said, Take an heifer with thee, and say, I am come to sacrifice to the Lord.

3 And call Jesse to the sacrifice, and I will shew thee what thou shalt do: and thou shalt aanoint unto me him whom I name unto thee.

4 And Samuel did that which the Lord spake, and came to Beth-lehem. And the elders of the town trembled at his coming, and said, Comest thou peaceably?

5 And he said, Peaceably: I am come to sacrifice unto the Lord: asanctify yourselves, and come with me to the sacrifice. And he sanctified Jesse and his sons, and called them to the sacrifice.

6 ¶ And it came to pass, when they were come, that he looked on aEliab, and said, Surely the Lord’s anointed is before him.

7 But the Lord said unto Samuel, Look not on his countenance, or on the height of his stature; because I have refused him: for the Lord aseeth not as bman seeth; for man looketh on the outward cappearance, but the dLord looketh on the eheart.

8 Then Jesse called Abinadab, and made him pass before Samuel. And he said, Neither hath the Lord chosen this.

9 Then Jesse made Shammah to pass by. And he said, Neither hath the Lord chosen this.

10 Again, Jesse made seven of his sons to pass before Samuel. And Samuel said unto Jesse, The Lord hath not chosen these.

11 And Samuel said unto Jesse, Are here all thy children? And he said, There remaineth yet the youngest, and, behold, he keepeth the sheep. And Samuel said unto Jesse, Send and fetch him: for we will not sit down till he come hither.

12 And he sent, and brought him in. Now he was ruddy, and withal of a abeautiful countenance, and goodly to look to. And the Lord said, Arise, anoint him: for this is he.

13 Then Samuel took the horn of oil, and aanointed him in the midst of his brethren: and the bSpirit of the Lord came upon cDavid from that day forward. So Samuel rose up, and went to Ramah.

14 ¶ But the aSpirit of the Lord bdeparted from Saul, and an evil spirit cfrom the Lord troubled him.

15 And Saul’s servants said unto him, Behold now, an evil spirit afrom God troubleth thee.

16 Let our lord now command thy servants, which are before thee, to seek out a man, who is a cunning player on an harp: and it shall come to pass, when the evil spirit afrom God is upon thee, that he shall play with his hand, and thou shalt be well.

17 And Saul said unto his servants, Provide me now a man that can play well, and bring him to me.

18 Then answered one of the servants, and said, Behold, I have seen a son of Jesse the Beth-lehemite, that is cunning in playing, and a mighty valiant man, and a man of war, and aprudent in matters, and a comely person, and the Lord is with him.

19 ¶ Wherefore Saul sent messengers unto Jesse, and said, Send me David thy son, which is with the sheep.

20 And Jesse took an ass laden with bread, and a bottle of wine, and a kid, and sent them by David his son unto Saul.

21 And David came to Saul, and stood before him: and he loved him greatly; and he became his armourbearer.

22 And Saul sent to Jesse, saying, Let David, I pray thee, stand before me; for he hath found favour in my sight.

23 And it came to pass, when the aevil spirit bfrom God was upon Saul, that David took an harp, and played with his hand: so Saul was refreshed, and was well, and the evil spirit departed from him.

      • TG Jesus Christ, Davidic Descent of.

      • Micah 5:2; Luke 2:4; John 7:42 (41–44).

      • 1 Kgs. 8:16; 1 Chr. 11:3; 28:4.

      • TG Called of God.

      • Ex. 19:10.

      • 1 Sam. 17:13; 1 Chr. 2:13; 2 Chr. 11:18.

      • Job 10:4.

      • Isa. 55:8 (8–9).

      • 2 Cor. 10:7. TG Discernment, Spiritual.

      • TG God, Omniscience of.

      • TG Heart; Judgment.

      • TG Beauty.

      • Ps. 89:20.

      • TG Holy Ghost, Gift of; Holy Ghost, Mission of.

      • 1 Sam. 17:12; 1 Chr. 2:15; Ps. 78:70.

      • TG Holy Ghost, Loss of.

      • 1 Sam. 28:15 (15–16); Hosea 9:12.

      • JST 1 Sam. 16:14 … which was not of the Lord …

      • JST 1 Sam. 16:15 … which is not of God …

      • JST 1 Sam. 16:16 … which is not of God …

      • TG Prudence.

      • TG Spirits, Evil or Unclean.

      • JST 1 Sam. 16:23 … which was not of God …


1 Samuel 17

Chapter 17

Israel and the Philistines engage in war—Goliath of Gath, a giant, defies Israel and challenges any Israelite to personal combat—David goes against him in the name of the Lord—David slays Goliath with a sling and a stone—Israel defeats the Philistines.

1 Now the Philistines gathered together their armies to battle, and were gathered together at Shochoh, which belongeth to Judah, and pitched between Shochoh and Azekah, in Ephes-dammim.

2 And Saul and the men of Israel were gathered together, and pitched by the valley of Elah, and set the battle in array against the Philistines.

3 And the Philistines stood on a mountain on the one side, and Israel stood on a mountain on the other side: and there was a valley between them.

4 ¶ And there went out a champion out of the camp of the Philistines, named Goliath, of aGath, whose height was six bcubits and a span.

5 And he had an helmet of brass upon his head, and he was armed with a coat of mail; and the weight of the coat was five thousand shekels of brass.

6 And he had agreaves of brass upon his legs, and ba target of brass between his shoulders.

7 And the astaff of his spear was like a weaver’s beam; and his spear’s head weighed six hundred shekels of iron: and one bearing a shield went before him.

8 And he stood and cried unto the armies of Israel, and said unto them, Why are ye come out to set your battle in array? am not I a Philistine, and ye servants to Saul? choose you a man for you, and let him come down to me.

9 If he be able to fight with me, and to kill me, then will we be your servants: but if I prevail against him, and kill him, then shall ye be our servants, and serve us.

10 And the Philistine said, I defy the armies of Israel this day; give me a man, that we may fight together.

11 When Saul and all Israel heard those words of the Philistine, they were dismayed, and greatly afraid.

12 ¶ Now aDavid was the son of that Ephrathite of Beth-lehem-judah, whose name was Jesse; and he had eight sons: and the man went among men for an old man in the days of Saul.

13 And the three eldest sons of Jesse went and followed Saul to the battle: and the names of his three sons that went to the battle were aEliab the firstborn, and next unto him Abinadab, and the third Shammah.

14 And David was the youngest: and the three eldest followed Saul.

15 But David went and returned from Saul to feed his father’s sheep at Beth-lehem.

16 And the Philistine drew near morning and evening, and presented himself forty days.

17 And Jesse said unto David his son, Take now for thy brethren an ephah of this parched corn, and these ten loaves, and run to the camp to thy brethren;

18 And carry these ten cheeses unto the captain of their thousand, and look how thy brethren fare, and take their pledge.

19 Now Saul, and they, and all the men of Israel, were in the valley of Elah, fighting with the Philistines.

20 ¶ And David rose up early in the morning, and left the sheep with a keeper, and took, and went, as Jesse had commanded him; and he came to the trench, as the host was going forth to the fight, and shouted for the battle.

21 For Israel and the Philistines had put the battle in array, army against army.

22 And David left his acarriage in the hand of the keeper of the carriage, and ran into the army, and came and saluted his brethren.

23 And as he talked with them, behold, there came up the champion, the Philistine of Gath, Goliath by name, out of the armies of the Philistines, and spake according to the same words: and David heard them.

24 And all the men of Israel, when they saw the man, fled from him, and were sore afraid.

25 And the men of Israel said, Have ye seen this man that is come up? surely to defy Israel is he come up: and it shall be, that the man who killeth him, the king will enrich him with great riches, and will give him his daughter, and make his father’s house free in Israel.

26 And David spake to the men that stood by him, saying, What shall be done to the man that killeth this Philistine, and taketh away the reproach from Israel? for who is this uncircumcised Philistine, that he should defy the armies of the aliving God?

27 And the people answered him after this manner, saying, So shall it be done to the man that killeth him.

28 ¶ And Eliab his eldest brother heard when he spake unto the men; and Eliab’s anger was kindled against David, and he said, Why camest thou down hither? and with whom hast thou left those few sheep in the wilderness? I know thy pride, and the naughtiness of thine heart; for thou art come down that thou mightest see the battle.

29 And David said, What have I now done? Is there not a cause?

30 ¶ And he turned from him toward another, and spake after the same manner: and the people answered him again after the former manner.

31 And when the words were heard which David spake, they rehearsed them before Saul: and he sent for him.

32 ¶ And David said to Saul, Let no man’s heart fail because of him; thy servant awill go and bfight with this Philistine.

33 And Saul said to David, Thou art not able to go against this Philistine to fight with him: for thou art but a ayouth, and he a man of war from his youth.

34 And David said unto Saul, Thy servant kept his father’s sheep, and there came a lion, and a bear, and took a lamb out of the flock:

35 And I went out after him, and smote him, and delivered it out of his mouth: and when he arose against me, I caught him by his beard, and smote him, and slew him.

36 Thy servant slew both the lion and the bear: and this uncircumcised Philistine shall be as one of them, seeing he hath defied the armies of the living God.

37 David said moreover, The Lord that adelivered me out of the paw of the lion, and out of the paw of the bear, he will bdeliver me out of the hand of this Philistine. And Saul said unto David, Go, and the Lord be with thee.

38 ¶ And Saul armed David with his armour, and he put an helmet of brass upon his head; also he armed him with a coat of mail.

39 And David girded his sword upon his armour, and he assayed to go; for he had not proved it. And David said unto Saul, I cannot go with these; for I have not proved them. And David put them off him.

40 And he took his staff in his hand, and chose him five smooth stones out of the brook, and put them in a shepherd’s bag which he had, even in a scrip; and his sling was in his hand: and he drew near to the Philistine.

41 And the Philistine came on and drew near unto David; and the man that bare the shield went before him.

42 And when the Philistine looked about, and saw David, he disdained him: for he was but a youth, and ruddy, and of a fair countenance.

43 And the Philistine said unto David, Am I a adog, that thou comest to me with staves? And the Philistine cursed David by his gods.

44 And the Philistine said to David, Come to me, and I will give thy flesh unto the fowls of the air, and to the beasts of the field.

45 Then said David to the Philistine, Thou comest to me with a sword, and with a spear, and with a shield: but I come to thee in the aname of the Lord of hosts, the God of the armies of Israel, whom thou hast defied.

46 This day will the Lord adeliver thee into mine hand; and I will smite thee, and take thine head from thee; and I will give the carcases of the host of the Philistines this day unto the fowls of the air, and to the wild beasts of the earth; that all the earth may bknow that there is a God in Israel.

47 And all this assembly shall know that the Lord saveth not with sword and spear: for the abattle is the Lord’s, and he will give you into our hands.

48 And it came to pass, when the Philistine arose, and came and drew nigh to meet David, that David hasted, and ran toward the army to meet the Philistine.

49 And David put his hand in his bag, and took thence a stone, and slang it, and smote the Philistine in his forehead, that the stone sunk into his forehead; and he fell upon his face to the earth.

50 So David prevailed over the Philistine with a sling and with a stone, and smote the Philistine, and slew him; but there was no sword in the hand of David.

51 Therefore David ran, and stood upon the Philistine, and took his sword, and drew it out of the sheath thereof, and slew him, and cut off his head therewith. And when the Philistines saw their champion was dead, they fled.

52 And the men of Israel and of Judah arose, and shouted, and pursued the Philistines, until thou come to the valley, and to the gates of Ekron. And the wounded of the Philistines fell down by the way to Shaaraim, even unto Gath, and unto Ekron.

53 And the children of Israel returned from chasing after the Philistines, and they spoiled their tents.

54 And David took the head of the Philistine, and brought it to Jerusalem; but he put his armour in his tent.

55 ¶ And when Saul saw David go forth against the Philistine, he said unto Abner, the captain of the host, aAbner, whose son is this youth? And Abner said, As thy soul liveth, O king, I cannot tell.

56 And the king said, Inquire thou whose son the astripling is.

57 And as David returned from the slaughter of the Philistine, Abner took him, and brought him before Saul with the head of the Philistine in his hand.

58 And Saul said to him, Whose son art thou, thou young man? And David answered, I am the son of thy servant Jesse the Beth-lehemite.

      • Josh. 11:22; 1 Sam. 5:8; 2 Sam. 21:20; 1 Chr. 18:1; Micah 1:10.

      • Deut. 3:11.

      • IE shin armor.

      • IE armor protecting the neck (Targum).

      • 2 Sam. 21:19.

      • 1 Sam. 16:13 (11–13); 1 Chr. 2:15. TG Jesus Christ, Davidic Descent of.

      • 1 Sam. 16:6; 1 Chr. 2:13.

      • OR baggage.

      • Alma 5:13; Morm. 9:28; D&C 14:9.

      • 1 Ne. 3:7; D&C 124:90.

      • TG Courage.

      • 1 Chr. 29:1; JS—H 1:22 (21–25).

      • TG Deliver.

      • TG God, Power of.

      • 2 Sam. 3:8.

      • TG Name; Testimony.

      • TG God, Power of.

      • D&C 20:17.

      • 2 Chr. 20:15; D&C 105:14.

      • 2 Sam. 2:8.

      • HEB young man. 1 Sam. 16:22.


1 Samuel 18

Chapter 18

Jonathan loves David—Saul sets David over his armies—David is honored by the people, and Saul becomes jealous—David marries Michal, a daughter of Saul.

1 And it came to pass, when he had made an end of speaking unto Saul, that the soul of Jonathan was aknit with the soul of David, and Jonathan loved him as his own soul.

2 And Saul took him that day, and would let him go no more home to his father’s house.

3 Then Jonathan and David made a acovenant, because he loved him as his own soul.

4 And Jonathan stripped himself of the robe that was upon him, and gave it to David, and his garments, even to his sword, and to his bow, and to his girdle.

5 ¶ And David went out whithersoever Saul sent him, and behaved himself wisely: and Saul set him over the men of war, and he was accepted in the sight of all the people, and also in the sight of Saul’s servants.

6 And it came to pass as they came, when David was returned from the slaughter of the Philistine, that the awomen came out of all cities of Israel, singing and dancing, to meet king Saul, with tabrets, with joy, and with binstruments of musick.

7 And the women answered one another as they played, and said, aSaul hath slain his thousands, and David his ten thousands.

8 And Saul was very wroth, and the saying displeased him; and he said, They have ascribed unto David ten thousands, and to me they have ascribed but thousands: and what can he have more but the kingdom?

9 And Saul eyed David from that day and forward.

10 ¶ And it came to pass on the morrow, that the evil spirit afrom God came upon Saul, and he prophesied in the midst of the house: and David played with his hand, as at other times: and there was a javelin in Saul’s hand.

11 And Saul cast the javelin; for he said, I will smite David even to the wall with it. And David avoided out of his presence twice.

12 ¶ And Saul was afraid of David, because the Lord was with him, and was adeparted from Saul.

13 Therefore Saul removed him from him, and made him his captain over a thousand; and he went out and came in before the people.

14 And David behaved himself wisely in all his ways; and the Lord was with him.

15 Wherefore when Saul saw that he behaved himself very wisely, he was afraid of him.

16 But all Israel and aJudah loved David, because he went out and came in before them.

17 ¶ And Saul said to David, Behold my elder daughter aMerab, her will I give thee to wife: only be thou valiant for me, and fight the Lord’s battles. For Saul said, Let not mine hand be upon him, but let the hand of the Philistines be upon him.

18 And David said unto Saul, Who am I? and what is my life, or my father’s family in Israel, that I should be son in law to the king?

19 But it came to pass at the time when Merab Saul’s daughter should have been given to David, that she was given unto Adriel the Meholathite to wife.

20 And Michal Saul’s daughter loved David: and they told Saul, and the thing pleased him.

21 And Saul said, I will give him her, that she may be a snare to him, and that the hand of the Philistines may be against him. Wherefore Saul said to David, Thou shalt this day be my son in law ain the one of the twain.

22 ¶ And Saul commanded his servants, saying, Commune with David secretly, and say, Behold, the king hath delight in thee, and all his servants love thee: now therefore be the king’s son in law.

23 And Saul’s servants spake those words in the ears of David. And David said, Seemeth it to you a alight thing to be a king’s son in law, seeing that I am a poor man, and lightly esteemed?

24 And the servants of Saul told him, saying, On this manner spake David.

25 And Saul said, Thus shall ye say to David, The king desireth not any dowry, but an hundred foreskins of the Philistines, to be avenged of the king’s enemies. But Saul thought to make David fall by the hand of the Philistines.

26 And when his servants told David these words, it pleased David well to be the king’s son in law: and the days were not expired.

27 Wherefore David arose and went, he and his men, and slew of the Philistines two hundred men; and David brought their foreskins, and they gave them in afull tale to the king, that he might be the king’s son in law. And Saul gave him bMichal his daughter to wife.

28 ¶ And Saul saw and knew that the Lord was with David, and that Michal Saul’s daughter loved him.

29 And Saul was yet the more afraid of David; and Saul became David’s enemy continually.

30 Then the princes of the Philistines went forth: and it came to pass, after they went forth, that David behaved himself more wisely than all the servants of Saul; so that his name was much aset by.

      • Gen. 44:30; 1 Sam. 20:4 (4, 41); Mosiah 4:15; 18:21; D&C 88:123. TG Friendship.

      • 2 Sam. 9:1.

      • Judg. 11:34.

      • Ex. 15:20 (20–21).

      • 1 Sam. 29:5.

      • JST 1 Sam. 18:10 … which was not of God …

      • D&C 121:37.

      • 2 Sam. 2:4.

      • 1 Sam. 14:49.

      • IE by one of my two daughters.

      • IE insignificant.

      • IE full number.

      • 1 Sam. 14:49.

      • OR adored.


1 Samuel 19

Chapter 19

Saul seeks to kill David—Michal saves David by artifice—David joins Samuel and the company of prophets.

1 And Saul spake to Jonathan his son, and to all his servants, that they should kill David.

2 But Jonathan Saul’s son delighted much in David: and Jonathan told David, saying, Saul my father seeketh to kill thee: now therefore, I pray thee, take heed to thyself until the morning, and abide in a secret place, and hide thyself:

3 And I will go out and stand beside my father in the field where thou art, and I will commune with my father of thee; and what I see, that I will tell thee.

4 ¶ And Jonathan spake good of David unto Saul his father, and said unto him, Let not the king sin against his servant, against David; because he hath not sinned against thee, and because his works have been to thee-ward very good:

5 For he did put his life in his hand, and slew the Philistine, and the Lord wrought a great salvation for all Israel: thou sawest it, and didst rejoice: wherefore then wilt thou sin against innocent blood, to slay David without a cause?

6 And Saul hearkened unto the voice of Jonathan: and Saul sware, As the Lord liveth, he shall not be slain.

7 And Jonathan called David, and Jonathan shewed him all those things. And Jonathan brought David to Saul, and he was in his presence, as in times past.

8 ¶ And there was war again: and David went out, and fought with the Philistines, and slew them with a great slaughter; and they fled from him.

9 And the evil spirit afrom the Lord was upon Saul, as he sat in his house with his javelin in his hand: and David played with his hand.

10 And Saul sought to smite David even to the wall with the javelin; but he slipped away out of Saul’s presence, and he smote the javelin into the wall: and David fled, and escaped that night.

11 Saul also sent messengers unto David’s house, to watch him, and to slay him in the morning: and Michal David’s wife told him, saying, If thou save not thy life to night, to morrow thou shalt be slain.

12 ¶ So Michal let David down through a window: and he went, and fled, and escaped.

13 And Michal took an aimage, and laid it in the bed, and put a pillow of goats’ hair for his bolster, and covered it with a cloth.

14 And when Saul sent messengers to take David, she said, He is sick.

15 And Saul sent the messengers again to see David, saying, Bring him up to me in the bed, that I may slay him.

16 And when the messengers were come in, behold, there was an image in the bed, with a pillow of goats’ hair for his bolster.

17 And Saul said unto Michal, Why hast thou deceived me so, and sent away mine enemy, that he is escaped? And Michal answered Saul, He said unto me, Let me go; why should I kill thee?

18 ¶ So David fled, and escaped, and came to Samuel to Ramah, and told him all that Saul had done to him. And he and Samuel went and dwelt in Naioth.

19 And it was told Saul, saying, Behold, David is at Naioth in Ramah.

20 And Saul sent messengers to take David: and when they saw the company of the aprophets prophesying, and Samuel standing as appointed over them, the Spirit of God was upon the messengers of Saul, and they also prophesied.

21 And when it was told Saul, he sent other messengers, and they prophesied likewise. And Saul sent messengers again the third time, and they prophesied also.

22 Then went he also to Ramah, and came to a great well that is in Sechu: and he asked and said, Where are Samuel and David? And one said, Behold, they be at Naioth in Ramah.

23 And he went thither to Naioth in Ramah: and the Spirit of God was upon him also, and he went on, and prophesied, until he came to Naioth in Ramah.

24 And he stripped off his clothes also, and prophesied before Samuel in like manner, and lay down naked all that day and all that night. Wherefore they say, Is Saul also among the aprophets?

      • JST 1 Sam. 19:9 … which was not of the Lord …

      • Judg. 17:5.

      • 1 Sam. 10:10.

      • 1 Sam. 10:12 (11–13).


1 Samuel 20

Chapter 20

David and Jonathan make a covenant of friendship and peace—They take leave of each other.

1 And David fled from Naioth in Ramah, and came and said before Jonathan, What have I done? what is mine iniquity? and what is my sin before thy father, that he seeketh my life?

2 And he said unto him, God forbid; thou shalt not die: behold, my father will do nothing either great or small, but that he will shew it me: and why should my father hide this thing from me? it is not so.

3 And David sware moreover, and said, Thy father certainly knoweth that I have found grace in thine eyes; and he saith, Let not Jonathan know this, lest he be grieved: but truly as the Lord liveth, and as thy soul liveth, there is but a step between me and death.

4 Then said Jonathan unto David, Whatsoever thy soul adesireth, I will even do it for thee.

5 And David said unto Jonathan, Behold, to morrow is the new amoon, and I should not fail to sit with the king at meat: but let me go, that I may hide myself in the field unto the third day at even.

6 If thy father at all miss me, then say, David earnestly asked leave of me that he might run to Beth-lehem his city: for there is a yearly sacrifice there for all the family.

7 If he say thus, It is well; thy servant shall have peace: but if he be very wroth, then be sure that evil is determined by him.

8 Therefore thou shalt deal kindly with thy servant; for thou hast brought thy servant into a acovenant of the Lord with thee: notwithstanding, if there be in me iniquity, slay me thyself; for why shouldest thou bring me to thy father?

9 And Jonathan said, Far be it from thee: for if I knew certainly that evil were determined by my father to come upon thee, then would not I tell it thee?

10 Then said David to Jonathan, Who shall tell me? or what if thy father answer thee roughly?

11 ¶ And Jonathan said unto David, Come, and let us go out into the field. And they went out both of them into the field.

12 And Jonathan said unto David, O Lord God of Israel, when I have sounded my father about to morrow any time, or the third day, and, behold, if there be good toward David, and I then send not unto thee, and shew it thee;

13 The Lord do so and much more to Jonathan: but if it please my father to do thee evil, then I will shew it thee, and send thee away, that thou mayest go in peace: and the Lord be with thee, as he hath been with my father.

14 And thou shalt not only while yet I live shew me the akindness of the Lord, that I die not:

15 But also thou shalt not cut off thy kindness from my house for ever: no, not when the Lord hath cut off the enemies of David every one from the face of the earth.

16 So Jonathan made a covenant with the house of David, saying, Let the Lord even require it at the hand of David’s enemies.

17 And Jonathan caused David to swear again, because he loved him: for he loved him as he loved his own soul.

18 Then Jonathan said to David, To morrow is the new moon: and thou shalt be missed, because thy seat will be empty.

19 And when thou hast stayed three days, then thou shalt go down quickly, and come to the place where thou didst hide thyself when the business was in hand, and shalt remain by the stone Ezel.

20 And I will shoot three arrows on the side thereof, as though I shot at a mark.

21 And, behold, I will send a lad, saying, Go, find out the arrows. If I expressly say unto the lad, Behold, the arrows are on this side of thee, take them; then come thou: for there is peace to thee, and no hurt; as the Lord liveth.

22 But if I say thus unto the young man, Behold, the arrows are beyond thee; go thy way: for the Lord hath sent thee away.

23 And as touching the matter which thou and I have spoken of, behold, the Lord be between thee and me for ever.

24 ¶ So David hid himself in the field: and when the new moon was come, the king sat him down to eat meat.

25 And the king sat upon his seat, as at other times, even upon a seat by the wall: and Jonathan arose, and Abner sat by Saul’s side, and David’s place was empty.

26 Nevertheless Saul spake not any thing that day: for he thought, Something hath befallen him, he is not clean; surely he is not clean.

27 And it came to pass on the morrow, which was the second day of the month, that David’s place was empty: and Saul said unto Jonathan his son, Wherefore cometh not the son of Jesse to meat, neither yesterday, nor to day?

28 And Jonathan answered Saul, David earnestly asked leave of me to go to Beth-lehem:

29 And he said, Let me go, I pray thee; for our family hath a sacrifice in the city; and my brother, he hath commanded me to be there: and now, if I have found favour in thine eyes, let me get away, I pray thee, and see my brethren. Therefore he cometh not unto the king’s table.

30 Then Saul’s aanger was kindled against Jonathan, and he said unto him, Thou son of the perverse rebellious woman, do not I know that thou hast chosen the son of Jesse to thine own confusion, and unto the confusion of thy mother’s nakedness?

31 For as long as the son of Jesse liveth upon the ground, thou shalt not be aestablished, nor thy kingdom. Wherefore now send and fetch him unto me, for he shall surely die.

32 And Jonathan answered Saul his father, and said unto him, Wherefore shall he be slain? what hath he done?

33 And Saul cast a javelin at him to smite him: whereby Jonathan knew that it was determined of his father to slay David.

34 So Jonathan arose from the table in fierce anger, and did eat no meat the second day of the month: for he was grieved for David, because his father had done him shame.

35 ¶ And it came to pass in the morning, that Jonathan went out into the field at the time appointed with David, and a little lad with him.

36 And he said unto his lad, Run, find out now the arrows which I shoot. And as the lad ran, he shot an arrow beyond him.

37 And when the lad was come to the place of the arrow which Jonathan had shot, Jonathan cried after the lad, and said, Is not the arrow beyond thee?

38 And Jonathan cried after the lad, Make speed, haste, stay not. And Jonathan’s lad gathered up the arrows, and came to his master.

39 But the lad knew not any thing: only Jonathan and David knew the matter.

40 And Jonathan gave his artillery unto his lad, and said unto him, Go, carry them to the city.

41 ¶ And as soon as the lad was gone, David arose out of a place toward the south, and fell on his face to the ground, and bowed himself three times: and they kissed one another, and wept one with another, until David exceeded.

42 And aJonathan said to David, Go in peace, forasmuch as we have sworn both of us in the name of the Lord, saying, The Lord be between me and thee, and between my seed and thy seed for ever. And he arose and departed: and Jonathan went into the city.

      • 1 Sam. 18:1; D&C 88:123.

      • TG Astronomy.

      • 2 Sam. 21:7.

      • 2 Sam. 9:1.

      • TG Anger.

      • 1 Sam. 23:17.

      • 1 Sam. 23:16.


1 Samuel 21

Chapter 21

David gets help from Ahimelech the priest—He eats the shewbread—He goes to Gath, where he pretends madness.

1 Then came David to aNob to Ahimelech the priest: and Ahimelech was afraid at the meeting of David, and said unto him, Why art thou alone, and no man with thee?

2 And David said unto Ahimelech the priest, The king hath commanded me a business, and hath said unto me, Let no man know any thing of the business whereabout I send thee, and what I have commanded thee: and I have appointed my servants to such and such a place.

3 Now therefore what is under thine hand? give me five loaves of bread in mine hand, or what there is present.

4 And the priest answered David, and said, There is no common bread under mine hand, but there is ahallowed bbread; if the young men have kept themselves at least from women.

5 And David answered the priest, and said unto him, Of a truth women have been kept from us about these three days, since I came out, and the vessels of the young men are holy, and the bread is in a manner common, yea, though it were sanctified this day in the vessel.

6 So the priest gave him ahallowed bread: for there was no bread there but the bshewbread, that was taken from before the Lord, to put hot bread in the day when it was taken away.

7 Now a certain man of the servants of Saul was there that day, detained before the Lord; and his name was aDoeg, an Edomite, the chiefest of the herdmen that belonged to Saul.

8 ¶ And David said unto Ahimelech, And is there not here under thine hand spear or sword? for I have neither brought my sword nor my weapons with me, because the king’s business required haste.

9 And the priest said, The sword of Goliath the Philistine, whom thou slewest in the valley of Elah, behold, it is here wrapped in a cloth behind the ephod: if thou wilt take that, take it: for there is no other save that here. And David said, There is none like that; give it me.

10 ¶ And David arose, and fled that day for fear of Saul, and went to Achish the king of Gath.

11 And the servants of Achish said unto him, Is not this David the king of the land? did they not asing one to another of him in dances, saying, Saul hath slain his thousands, and David his ten thousands?

12 And David laid up these words in his heart, and was sore afraid of Achish the king of Gath.

13 And he changed his behaviour before them, and feigned himself mad in their hands, and scrabbled on the doors of the gate, and let his aspittle fall down upon his beard.

14 Then said Achish unto his servants, Lo, ye see the man is mad: wherefore then have ye brought him to me?

15 Have I need of mad men, that ye have brought this fellow to play the mad man in my presence? shall this fellow come into my house?

      • 1 Sam. 22:9.

      • Moro. 4:3.

      • TG Bread, Shewbread.

      • Matt. 12:3 (3–4).

      • Luke 6:4 (3–4).

      • 1 Sam. 22:9.

      • TG Singing.

      • HEB saliva.


1 Samuel 22

Chapter 22

David gains followers—He goes from one place to another, fleeing from Saul—Saul slays the priests who showed kindness to David.

1 David therefore departed thence, and escaped to the cave Adullam: and when his brethren and all his father’s house heard it, they went down thither to him.

2 And every one that was in distress, and every one that was in debt, and every one that was discontented, gathered themselves unto him; and he became a captain over them: and there were with him about four hundred men.

3 ¶ And David went thence to Mizpeh of Moab: and he said unto the king of Moab, Let my father and my mother, I pray thee, come forth, and be with you, till I know what God will do for me.

4 And he brought them before the king of Moab: and they dwelt with him all the while that David was in the hold.

5 ¶ And the prophet aGad said unto David, Abide not in the hold; depart, and get thee into the land of Judah. Then David departed, and came into the forest of Hareth.

6 ¶ When Saul heard that David was discovered, and the men that were with him, (now Saul aabode in Gibeah under a tree in Ramah, having his spear in his hand, and all his servants were standing about him;)

7 Then Saul said unto his servants that stood about him, Hear now, ye Benjamites; will the son of Jesse give every one of you fields and vineyards, and make you all captains of thousands, and captains of hundreds;

8 That all of you have aconspired against me, and there is none that sheweth me that my son hath made a bleague with the son of Jesse, and there is none of you that is sorry for me, or sheweth unto me that my son hath stirred up my servant against me, to lie in wait, as at this day?

9 ¶ Then answered aDoeg the Edomite, which was set over the servants of Saul, and said, I saw the son of Jesse coming to bNob, to Ahimelech the son of Ahitub.

10 And he inquired of the Lord for him, and gave him avictuals, and gave him the sword of Goliath the Philistine.

11 Then the king sent to call Ahimelech the priest, the son of Ahitub, and all his father’s house, the priests that were in Nob: and they came all of them to the king.

12 And Saul said, Hear now, thou son of Ahitub. And he answered, Here I am, my lord.

13 And Saul said unto him, Why have ye conspired against me, thou and the son of Jesse, in that thou hast given him bread, and a sword, and hast inquired of God for him, that he should rise against me, to lie in wait, as at this day?

14 Then Ahimelech answered the king, and said, And who is so faithful among all thy servants as David, which is the king’s son in law, and goeth at thy bidding, and is honourable in thine house?

15 Did I then begin to inquire of God for him? be it far from me: let not the king impute any thing unto his servant, nor to all the house of my father: for thy servant knew nothing of all this, less or more.

16 And the king said, Thou shalt surely die, Ahimelech, thou, and all thy father’s house.

17 ¶ And the king said unto the footmen that stood about him, Turn, and slay the priests of the Lord; because their hand also is with David, and because they knew when he fled, and did not shew it to me. But the servants of the king would not put forth their hand to fall upon the priests of the Lord.

18 And the king said to Doeg, Turn thou, and fall upon the priests. And Doeg the Edomite turned, and he fell upon the priests, and slew on that day fourscore and five persons that did wear a linen aephod.

19 And Nob, the city of the priests, smote he with the edge of the sword, both men and women, children and sucklings, and oxen, and asses, and sheep, with the edge of the sword.

20 ¶ And one of the sons of Ahimelech the son of Ahitub, named aAbiathar, escaped, and fled after David.

21 And Abiathar shewed David that Saul had slain the Lord’s priests.

22 And David said unto Abiathar, I knew it that day, when Doeg the Edomite was there, that he would surely tell Saul: I have occasioned the death of all the persons of thy father’s house.

23 Abide thou with me, fear not: for he that seeketh my life seeketh thy life: but with me thou shalt be in safeguard.

      • BD Gad.

      • OR was sitting.

      • TG Conspiracy.

      • OR covenant, agreement.

      • 1 Sam. 21:7.

      • 1 Sam. 21:1.

      • HEB goods, provisions.

      • Ex. 28:4 (2–4); 1 Sam. 2:28; 14:3.

      • 2 Sam. 15:24; 1 Kgs. 2:26.


1 Samuel 23

Chapter 23

David smites the Philistines and saves Keilah—He continues to flee from Saul—Jonathan comforts him in Ziph.

1 Then they told David, saying, Behold, the Philistines fight against aKeilah, and they rob the threshingfloors.

2 Therefore David ainquired of the Lord, saying, Shall I go and smite these Philistines? And the Lord said unto David, Go, and smite the Philistines, and save Keilah.

3 And David’s men said unto him, Behold, we be afraid here in Judah: how much more then if we come to Keilah against the armies of the Philistines?

4 Then David inquired of the Lord yet again. And the Lord answered him and said, Arise, go down to Keilah; for I will deliver the Philistines into thine hand.

5 So David and his men went to Keilah, and fought with the Philistines, and brought away their cattle, and asmote them with a great slaughter. So David saved the inhabitants of Keilah.

6 And it came to pass, when Abiathar the son of Ahimelech fled to David to Keilah, that he came down with an ephod in his hand.

7 ¶ And it was told Saul that David was come to Keilah. And Saul said, God hath delivered him into mine hand; for he is shut in, by entering into a town that hath gates and bars.

8 And Saul called all the people together to war, to go down to Keilah, to besiege David and his men.

9 ¶ And David knew that Saul secretly practised mischief against him; and he said to Abiathar the priest, Bring hither the ephod.

10 Then said David, O Lord God of Israel, thy servant hath certainly heard that Saul seeketh to come to Keilah, to destroy the city for my sake.

11 Will the men of Keilah deliver me up into his hand? will Saul come down, as thy servant hath heard? O Lord God of Israel, I beseech thee, tell thy servant. And the Lord said, He will come down.

12 Then said David, Will the men of Keilah deliver me and my men into the hand of Saul? And the Lord said, They will deliver thee up.

13 ¶ Then David and his amen, which were about six hundred, arose and departed out of Keilah, and went whithersoever they could go. And it was told Saul that David was escaped from Keilah; and he forbare to go forth.

14 And David abode in the wilderness in strong holds, and remained in a mountain in the wilderness of Ziph. And Saul sought him every day, but God delivered him not into his hand.

15 And David saw that Saul was come out to seek his life: and David was in the wilderness of Ziph in a awood.

16 ¶ And aJonathan Saul’s son arose, and went to David into the wood, and strengthened his hand in God.

17 And he said unto him, Fear not: for the hand of Saul my father shall not find thee; and thou shalt be king over Israel, and I shall be next unto thee; and that also Saul my father aknoweth.

18 And they two made a covenant before the Lord: and David abode in the wood, and Jonathan went to his house.

19 ¶ Then came up the Ziphites to Saul to Gibeah, saying, Doth not David hide himself with us in strong holds in the wood, in the hill of Hachilah, which is on the south of Jeshimon?

20 Now therefore, O king, come down according to all the desire of thy soul to come down; and our part shall be to deliver him into the king’s hand.

21 And Saul said, Blessed be ye of the Lord; for ye have compassion on me.

22 Go, I pray you, prepare yet, and know and see his place where ahis haunt is, and who hath seen him there: for it is told me that he dealeth very subtilly.

23 See therefore, and take knowledge of all the lurking places where he hideth himself, and come ye again to me with the certainty, and I will go with you: and it shall come to pass, if he be in the land, that I will search him out throughout all the thousands of Judah.

24 And they arose, and went to Ziph before Saul: but David and his men were in the wilderness of Maon, in the plain on the south of Jeshimon.

25 Saul also and his men went to seek him. And they told David: wherefore he came down into a rock, and abode in the wilderness of Maon. And when Saul heard that, he pursued after David in the wilderness of Maon.

26 And Saul went on this side of the mountain, and David and his men on that side of the mountain: and David made haste to get away for fear of Saul; for Saul and his men compassed David and his men round about to take them.

27 ¶ But there came a messenger unto Saul, saying, Haste thee, and come; for the Philistines have invaded the land.

28 Wherefore Saul returned from pursuing after David, and went against the Philistines: therefore they called that place aSela-hammahlekoth.

29 ¶ And David went up from thence, and dwelt in astrong holds at En-gedi.

      • Josh. 15:44.

      • 2 Ne. 32:9.

      • Mosiah 10:20.

      • 2 Sam. 2:3; 19:41.

      • OR forest (also vv. 16, 18–19).

      • 1 Sam. 20:42 (41–42).

      • 1 Sam. 20:31 (30–31).

      • HEB his foot; i.e., his customary walk.

      • IE The rock of divisions.

      • 1 Sam. 24:22.


1 Samuel 24

Chapter 24

David finds Saul in a cave and spares his life—Saul confesses that David is more righteous than he—David swears that he will not cut off the seed of Saul.

1 And it came to pass, when Saul was returned from following the Philistines, that it was told him, saying, Behold, David is in the wilderness of En-gedi.

2 Then Saul took three thousand chosen men out of all Israel, and went to seek David and his men upon the rocks of the wild goats.

3 And he came to the asheepcotes by the way, where was a cave; and Saul went in to cover his feet: and David and his men remained in the bsides of the cave.

4 And the men of David said unto him, Behold the day of which the Lord said unto thee, Behold, I will deliver thine enemy into thine hand, that thou mayest do to him as it shall seem good unto thee. Then David arose, and cut off the askirt of Saul’s robe bprivily.

5 And it came to pass afterward, that David’s heart smote him, because he had cut off Saul’s skirt.

6 And he said unto his men, The Lord forbid that I should do this thing unto my master, the Lord’s anointed, to stretch forth mine hand against him, seeing he is the aanointed of the Lord.

7 So David stayed his servants with these words, and suffered them not to rise against Saul. But Saul rose up out of the cave, and went on his way.

8 David also arose afterward, and went out of the cave, and cried after Saul, saying, My lord the king. And when Saul looked behind him, David stooped with his face to the earth, and bowed himself.

9 ¶ And David said to Saul, Wherefore hearest thou men’s words, saying, Behold, David seeketh thy hurt?

10 Behold, this day thine eyes have seen how that the Lord had delivered thee to day into mine hand in the cave: and some bade me kill thee: but mine eye aspared thee; and I said, I will not put forth mine hand against my lord; for he is the bLord’s anointed.

11 Moreover, my father, see, yea, see the skirt of thy robe in my hand: for in that I cut off the skirt of thy robe, and killed thee not, know thou and see that there is neither evil nor transgression in mine hand, and I have not sinned against thee; yet thou huntest my soul to take it.

12 The Lord ajudge between me and thee, and the Lord avenge me of thee: but mine hand shall not be upon thee.

13 As saith the proverb of the ancients, aWickedness proceedeth from the wicked: but mine hand shall not be upon thee.

14 After whom is the king of Israel come out? after whom dost thou pursue? after a dead dog, after a flea.

15 The Lord therefore be judge, and judge between me and thee, and see, and plead my cause, and deliver me out of thine hand.

16 ¶ And it came to pass, when David had made an end of speaking these words unto Saul, that Saul said, Is this thy voice, my son David? And Saul lifted up his voice, and wept.

17 And he said to David, Thou art more righteous than I: for thou hast rewarded me agood, whereas I have rewarded thee evil.

18 And thou hast shewed this day how that thou hast dealt well with me: forasmuch as when the Lord had delivered me into thine hand, thou killedst me not.

19 For if a man find his enemy, will he let him go well away? wherefore the Lord areward thee good for that thou hast done unto me this day.

20 And now, behold, I know well that thou shalt surely be king, and that the kingdom of Israel shall be established in thine hand.

21 Swear now therefore unto me by the Lord, that thou wilt not cut off my seed after me, and that thou wilt not destroy my name out of my father’s house.

22 And David sware unto Saul. And Saul went home; but David and his men gat them up unto the ahold.

      • OR sheepfolds; shelters, probably caves with stone walls about the entrance.

      • OR innermost part.

      • OR hem, corner, border which signifies the portion that symbolized his authority (also vv. 5, 11).

      • OR secretly.

      • TG Anointing.

      • TG Benevolence.

      • 1 Sam. 26:9.

      • D&C 64:11.

      • TG Wickedness.

      • TG Reconciliation.

      • TG Reward.

      • 1 Sam. 23:29; Alma 58:6; 3 Ne. 4:1.


1 Samuel 25

Chapter 25

Samuel dies—Nabal rebuffs David and refuses to give him food—Abigail intercedes, saves Nabal, and gives David a present—David is pacified, Nabal dies, and David marries Abigail.

1 And Samuel died; and all the Israelites were gathered together, and lamented him, and buried him in his house at Ramah. And David arose, and went down to the wilderness of Paran.

2 And there was a man in Maon, whose possessions were in Carmel; and the man was very great, and he had three thousand sheep, and a thousand goats: and he was shearing his sheep in Carmel.

3 Now the name of the man was Nabal; and the name of his wife Abigail: and she was a woman of good understanding, and of a beautiful countenance: but the man was achurlish and evil in his doings; and he was of the house of Caleb.

4 ¶ And David heard in the wilderness that Nabal did shear his sheep.

5 And David sent out ten young men, and David said unto the young men, Get you up to Carmel, and go to Nabal, and greet him in my name:

6 And thus shall ye say to him that liveth in prosperity, aPeace be both to thee, and bpeace be to thine house, and peace be unto all that thou hast.

7 And now I have heard that thou hast shearers: now thy shepherds which were with us, we hurt them not, neither was there ought missing unto them, all the while they were in Carmel.

8 Ask thy young men, and they will shew thee. Wherefore let the young men find favour in thine eyes: for we come in a good day: give, I pray thee, whatsoever cometh to thine hand unto thy servants, and to thy son David.

9 And when David’s young men came, they spake to Nabal according to all those words in the name of David, and ceased.

10 ¶ And Nabal answered David’s servants, and said, Who is David? and who is the son of Jesse? there be many servants now a days that break away every man from his master.

11 Shall I then take my bread, and my water, and my flesh that I have killed for my shearers, and give it unto men, whom I know not whence they be?

12 So David’s young men turned their way, and went again, and came and told him all those sayings.

13 And David said unto his men, Gird ye on every man his sword. And they girded on every man his sword; and David also girded on his sword: and there went up after David about four hundred men; and two hundred abode by the stuff.

14 ¶ But one of the young men told Abigail, Nabal’s wife, saying, Behold, David sent messengers out of the wilderness to asalute our master; and he brailed on them.

15 But the men were very good unto us, and we were not hurt, neither missed we any thing, as long as we were conversant with them, when we were in the fields:

16 They were a wall unto us both by night and day, all the while we were with them keeping the sheep.

17 Now therefore know and consider what thou wilt do; for evil is determined against our master, and against all his household: for he is such a son of Belial, that a man cannot speak to him.

18 ¶ Then Abigail made haste, and took two hundred loaves, and two bottles of wine, and five sheep ready dressed, and five measures of parched corn, and an hundred clusters of raisins, and two hundred cakes of figs, and laid them on asses.

19 And she said unto her servants, Go on before me; behold, I come after you. But she told not her husband Nabal.

20 And it was so, as she rode on the ass, that she came down aby the covert of the hill, and, behold, David and his men came down against her; and she met them.

21 Now David had said, Surely in vain have I kept all that this fellow hath in the wilderness, so that nothing was missed of all that pertained unto him: and he hath arequited me evil for good.

22 So and more also do God unto the enemies of David, if I leave of all that pertain to him by the morning light aany that pisseth against the wall.

23 And when Abigail saw David, she hasted, and lighted off the ass, and fell before David on her face, and bowed herself to the ground,

24 And fell at his feet, and said, Upon me, my lord, upon me let this iniquity be: and let thine handmaid, I pray thee, speak in thine audience, and hear the words of thine handmaid.

25 Let not my lord, I pray thee, regard this man of Belial, even aNabal: for as his name is, so is he; Nabal is his name, and folly is with him: but I thine handmaid saw not the young men of my lord, whom thou didst send.

26 Now therefore, my lord, as the Lord liveth, and as thy soul liveth, seeing the Lord hath withholden thee from coming to shed blood, and from avenging thyself with thine own hand, now let thine enemies, and they that seek evil to my lord, be as Nabal.

27 And now this blessing which thine handmaid hath brought unto my lord, let it even be given unto the young men that follow my lord.

28 I pray thee, forgive the trespass of thine handmaid: for the Lord will certainly make my lord a asure bhouse; because my lord fighteth the battles of the Lord, and evil hath not been found in thee all thy days.

29 Yet a man is risen to pursue thee, and to seek thy soul: but the soul of my lord shall be bound in the bundle of life with the Lord thy God; and the souls of thine enemies, them shall he sling out, as out of the middle of a sling.

30 And it shall come to pass, when the Lord shall have done to my lord according to all the good that he hath spoken concerning thee, and shall have appointed thee ruler over Israel;

31 That this shall be no grief unto thee, nor offence of heart unto my lord, either that thou hast shed blood causeless, or that my lord hath avenged himself: but when the Lord shall have dealt well with my lord, then remember thine handmaid.

32 ¶ And David said to Abigail, Blessed be the Lord God of Israel, which sent thee this day to meet me:

33 And blessed be thy advice, and blessed be thou, which hast kept me this day from coming to shed blood, and from avenging myself with mine own hand.

34 For in very deed, as the Lord God of Israel liveth, which hath kept me back from hurting thee, except thou hadst hasted and come to meet me, surely there had not been left unto Nabal by the morning light any that pisseth against the wall.

35 So David received of her hand that which she had brought him, and said unto her, Go up in peace to thine house; see, I have hearkened to thy voice, and have accepted thy person.

36 ¶ And Abigail came to Nabal; and, behold, he held a feast in his house, like the feast of a king; and Nabal’s heart was merry within him, for he was very drunken: wherefore she told him nothing, less or more, until the morning light.

37 But it came to pass in the morning, when the wine was gone out of Nabal, and his wife had told him these things, that his heart died within him, and he became as a stone.

38 And it came to pass about ten days after, that the Lord asmote Nabal, that he died.

39 ¶ And when David heard that Nabal was dead, he said, Blessed be the Lord, that hath pleaded the cause of my reproach from the hand of Nabal, and hath kept his servant from evil: for the Lord hath returned the wickedness of Nabal upon his own head. And David sent and communed with Abigail, to take her to him to wife.

40 And when the servants of David were come to Abigail to Carmel, they spake unto her, saying, David sent us unto thee, to take thee to him to wife.

41 And she arose, and bowed herself on her face to the earth, and said, Behold, let thine handmaid be a servant to wash the feet of the servants of my lord.

42 And Abigail hasted, and arose, and rode upon an ass, with five damsels of hers that went after her; and she went after the messengers of David, and became his wife.

43 David also took aAhinoam of Jezreel; and they were also both of them his bwives.

44 ¶ But Saul had given Michal his daughter, David’s wife, to aPhalti the son of Laish, which was of Gallim.

      • OR rude, rough, “hard.”

      • Ps. 122:8.

      • Luke 10:5.

      • HEB bless or greet.

      • HEB swooped upon (as a bird attacking).

      • OR concealed by the hill.

      • OR returned.

      • What follows is a derisive term for “any male” (also v. 34).

      • IE Fool (insensitive, churlish person). Such a name must have been given him by those who knew him.

      • OR firm house; an assurance of descendants.

      • 1 Sam. 2:35.

      • 2 Chr. 13:20; Abr. 1:20.

      • 2 Sam. 3:2.

      • 1 Sam. 30:5; 2 Sam. 2:2; Jacob 1:15; D&C 132:38 (37–39).

      • 2 Sam. 3:15.


1 Samuel 26

Chapter 26

David again spares Saul’s life—He again refuses to stretch forth his hand against the Lord’s anointed—Saul and David separate.

1 And the Ziphites came unto Saul to Gibeah, saying, Doth not David hide himself in the hill of Hachilah, which is before Jeshimon?

2 Then Saul arose, and went down to the wilderness of Ziph, having three thousand chosen men of Israel with him, to seek David in the wilderness of Ziph.

3 And Saul pitched in the hill of Hachilah, which is before Jeshimon, by the way. But David abode in the wilderness, and he saw that Saul came after him into the wilderness.

4 David therefore sent out spies, and understood that Saul was come in very deed.

5 ¶ And David arose, and came to the place where Saul had pitched: and David beheld the place where Saul lay, and Abner the son of Ner, the captain of his host: and Saul lay in the atrench, and the people pitched round about him.

6 Then answered David and said to Ahimelech the Hittite, and to Abishai the son of Zeruiah, brother to Joab, saying, Who will go down with me to Saul to the camp? And aAbishai said, I will go down with thee.

7 So David and Abishai came to the people by night: and, behold, Saul lay sleeping within the trench, and his spear stuck in the ground at ahis bolster: but Abner and the people lay round about him.

8 Then said Abishai to David, God hath delivered thine enemy into thine hand this day: now therefore let me smite him, I pray thee, with the spear even to the earth at once, and I will not smite him the second time.

9 And David said to Abishai, Destroy him not: for awho can stretch forth his hand against the Lord’s anointed, and be guiltless?

10 David said furthermore, As the Lord liveth, the Lord shall smite him; or his day shall come to adie; or he shall descend into battle, and perish.

11 The Lord forbid that I should stretch forth mine hand against the Lord’s anointed: but, I pray thee, take thou now the spear that is at his bolster, and the cruse of water, and let us go.

12 So David took the spear and the cruse of water from Saul’s bolster; and they gat them away, and no man saw it, nor knew it, neither awaked: for they were all asleep; because a adeep sleep from the Lord was fallen upon them.

13 ¶ Then David went over to the other side, and stood on the top of an hill afar off; a great space being between them:

14 And David cried to the people, and to Abner the son of Ner, saying, Answerest thou not, Abner? Then Abner answered and said, Who art thou that criest to the king?

15 And David said to Abner, Art not thou a valiant man? and who is like to thee in Israel? wherefore then hast thou not kept thy lord the king? for there came one of the people in to destroy the king thy lord.

16 This thing is not good that thou hast done. As the Lord liveth, ye are worthy to die, because ye have not kept your master, the Lord’s anointed. And now see where the king’s spear is, and the cruse of water that was at his bolster.

17 And Saul knew David’s voice, and said, Is this thy voice, my son David? And David said, It is my voice, my lord, O king.

18 And he said, Wherefore doth my lord thus pursue after his servant? for what have I done? or what evil is in mine hand?

19 Now therefore, I pray thee, let my lord the king hear the words of his servant. If the Lord have stirred thee up against me, let him accept an offering: but if they be the children of men, cursed be they before the Lord; for they have driven me out this day from abiding in the inheritance of the Lord, saying, Go, serve other gods.

20 Now therefore, let not my blood fall to the earth before the face of the Lord: for the king of Israel is come out to seek a flea, as when one doth hunt a partridge in the mountains.

21 ¶ Then said Saul, I have sinned: return, my son David: for I will no more do thee harm, because my soul was aprecious in thine eyes this day: behold, I have played the fool, and have erred exceedingly.

22 And David answered and said, Behold the king’s spear! and let one of the young men come over and fetch it.

23 The Lord render to every man his arighteousness and his faithfulness: for the Lord delivered thee into my hand to day, but I would not stretch forth mine hand bagainst the Lord’s anointed.

24 And, behold, as thy life was much set by this day in mine eyes, so let my life be much set by in the eyes of the Lord, and let him deliver me out of all atribulation.

25 Then Saul said to David, Blessed be thou, my son David: thou shalt both do great things, and also shalt still prevail. So David went on his way, and Saul returned to his place.

      • IE barricade.

      • 2 Sam. 2:18.

      • IE the place of his head.

      • 1 Sam. 24:10.

      • 1 Sam. 31:5.

      • Mosiah 24:19; Alma 55:15 (15–16).

      • TG Life, Sanctity of.

      • TG Righteousness.

      • TG Benevolence.

      • TG Tribulation.


1 Samuel 27

Chapter 27

David flees to Achish at Gath—He dwells among the Philistines for sixteen months.

1 And David said in his heart, I shall now perish one day by the hand of Saul: there is nothing better for me than that I should speedily escape into the land of the Philistines; and Saul shall despair of me, to seek me any more in any coast of Israel: so shall I escape out of his hand.

2 And aDavid arose, and he passed over with the six hundred men that were with him unto bAchish, the son of Maoch, king of Gath.

3 And David dwelt with Achish at Gath, he and his men, every man with his household, even David with his two awives, Ahinoam the Jezreelitess, and Abigail the Carmelitess, Nabal’s wife.

4 And it was told Saul that David was fled to Gath: and he sought no more again for him.

5 ¶ And David said unto Achish, If I have now found grace in thine eyes, let them give me a place in some town in the country, that I may dwell there: for why should thy servant dwell in the royal city with thee?

6 Then Achish gave him Ziklag that day: wherefore Ziklag pertaineth unto the kings of Judah unto this day.

7 And the time that David dwelt in the country of the Philistines was a full year and four months.

8 ¶ And David and his men went up, and invaded the Geshurites, and the Gezrites, and the Amalekites: for those nations were of old the inhabitants of the land, as thou goest to Shur, even unto the land of Egypt.

9 And David smote the land, and left neither man nor woman alive, and took away the sheep, and the oxen, and the asses, and the camels, and the apparel, and returned, and came to Achish.

10 And Achish said, Whither have ye made a aroad to day? And David said, Against the south of Judah, and against the south of the Jerahmeelites, and against the south of the Kenites.

11 And David saved neither man nor woman alive, to bring tidings to Gath, saying, Lest they should tell on us, saying, So did David, and so will be his manner all the while he dwelleth in the country of the Philistines.

12 And Achish believed David, saying, He hath made his people Israel utterly to abhor him; therefore he shall be my servant for ever.

      • 2 Sam. 2:3.

      • 1 Kgs. 2:39.

      • 2 Sam. 2:2; D&C 132:39.

      • HEB raid.


1 Samuel 28

Chapter 28

Saul inquires of the witch of Endor for revelation—She foretells his death, the death of his sons, and the defeat of Israel by the Philistines.

1 And it came to pass in those days, that the Philistines gathered their armies together for warfare, to fight with Israel. And Achish said unto David, Know thou assuredly, that thou shalt go out with me to battle, thou and thy men.

2 And David said to Achish, Surely thou shalt know what thy servant can do. And Achish said to David, Therefore will I make thee akeeper of mine head for ever.

3 ¶ Now Samuel was dead, and all Israel had lamented him, and buried him in Ramah, even in his own city. And Saul had aput away those that had bfamiliar spirits, and the wizards, out of the land.

4 And the Philistines gathered themselves together, and came and pitched in Shunem: and Saul gathered all Israel together, and they pitched in Gilboa.

5 And when Saul saw the host of the Philistines, he was afraid, and his heart greatly trembled.

6 And when Saul inquired of the Lord, the Lord aanswered him not, neither by bdreams, nor by cUrim, nor by prophets.

7 ¶ Then said Saul unto his servants, Seek me a woman that hath a afamiliar spirit, that I may go to her, and inquire of her. And his servants said to him, Behold, there is a woman that hath a familiar spirit at En-dor.

8 And Saul disguised himself, and put on other raiment, and he went, and two men with him, and they came to the woman by night: and he said, I pray thee, divine unto me by the familiar spirit, and bring me him up, whom I shall name unto thee.

9 And the woman said unto him, Behold, thou knowest what Saul hath done, how he hath cut off those that have familiar spirits, and the wizards, out of the land: wherefore then layest thou a snare for my life, to cause me to die?

10 And Saul sware to her by the Lord, saying, As the Lord liveth, there shall no punishment happen to thee for this thing.

11 Then said the woman, Whom shall I bring up unto thee? And he said, Bring me up Samuel.

12 And when the woman saw Samuel, she cried with a loud voice: and the woman spake to Saul, saying, Why hast thou deceived me? for thou art Saul.

13 And the king said unto her, Be not afraid: for what sawest thou? And the woman said unto Saul, I saw gods ascending out of the earth.

14 And he said unto her, What form is he of? And she said, aAn old man cometh up; and he is covered with a mantle. And Saul perceived that it was Samuel, and he stooped with his face to the ground, and bowed himself.

15 ¶ And Samuel said to Saul, Why hast thou disquieted me, to bring me up? And Saul answered, I am sore distressed; for the Philistines make war against me, and God is adeparted from me, and answereth me no more, neither by prophets, nor by dreams: therefore I have called thee, that thou mayest make known unto me what I shall do.

16 Then said Samuel, Wherefore then dost thou ask of me, seeing the Lord is departed from thee, and is become thine enemy?

17 And the Lord hath done to him, as he spake by me: for the Lord hath rent the akingdom out of thine hand, and given it to thy neighbour, even to David:

18 Because thou aobeyedst not the voice of the Lord, nor executedst his fierce wrath upon Amalek, therefore hath the Lord done this thing unto thee this day.

19 Moreover the Lord will also deliver Israel with thee into the hand of the Philistines: and to morrow shalt thou and thy sons be with me: the Lord also shall deliver the host of Israel into the hand of the Philistines.

20 Then aSaul fell straightway all along on the earth, and was sore afraid, because of the words of Samuel: and there was no strength in him; for he had eaten no bread all the day, nor all the night.

21 ¶ And the woman came unto Saul, and saw that he was sore troubled, and said unto him, Behold, thine handmaid hath obeyed thy voice, and I have put my life in my hand, and have hearkened unto thy words which thou spakest unto me.

22 Now therefore, I pray thee, hearken thou also unto the voice of thine handmaid, and let me set a morsel of bread before thee; and eat, that thou mayest have strength, when thou goest on thy way.

23 But he refused, and said, I will not eat. But his servants, together with the woman, compelled him; and he hearkened unto their voice. So he arose from the earth, and sat upon the bed.

24 And the woman had a fat calf in the house; and she hasted, and killed it, and took flour, and kneaded it, and did bake aunleavened bread thereof:

25 And she brought it before Saul, and before his servants; and they did eat. Then they rose up, and went away that night.

      • IE captain of the bodyguard.

      • IE he had banished spiritualists as required by Lev. 20:27; Deut. 18:9–11.

      • TG Sorcery.

      • 1 Sam. 14:37; Mosiah 11:24 (23–24); D&C 101:7 (7–8).

      • TG Dream.

      • TG Urim and Thummim.

      • TG Spirits, Evil or Unclean; Superstitions.

      • This cannot be a bona fide vision from God, brought about by a spiritualist medium. See v. 15. Its effect was to destroy all hope. See v. 20; 31:1–4.

      • See JST 1 Sam. 16:14–16, 23 (1 Sam. 16:14–16, 23 notes). Hosea 9:12; D&C 1:33.

      • 1 Sam. 15:28.

      • D&C 58:32.

      • IE Saul collapsed.

      • TG Bread, Unleavened.


1 Samuel 29

Chapter 29

Israel and the Philistines gather for war—The Philistine princes send David away.

1 Now the Philistines gathered together all their armies to Aphek: and the Israelites pitched by a afountain which is in Jezreel.

2 And the lords of the Philistines passed on by hundreds, and by thousands: but David and his men passed on ain the rearward with Achish.

3 Then said the princes of the Philistines, What do these Hebrews here? And Achish said unto the princes of the Philistines, Is not this David, the servant of Saul the king of Israel, which hath been with me these days, or these years, and I have found no fault in him since he fell unto me unto this day?

4 And the princes of the Philistines were wroth with him; and the princes of the Philistines said unto him, Make this fellow return, that he may go again to his place which thou hast appointed him, and let him not go down with us to battle, lest in the battle he be an aadversary to us: for wherewith should he breconcile himself unto his master? should it not be with the heads of these men?

5 Is not this David, of whom they sang one to another in dances, saying, aSaul slew his thousands, and David his ten thousands?

6 ¶ Then Achish called David, and said unto him, Surely, as the Lord liveth, thou hast been upright, and thy going out and thy coming in with me in the host is good in my sight: for I have not found evil in thee since the day of thy coming unto me unto this day: nevertheless the lords favour thee not.

7 Wherefore now return, and go in peace, that thou displease not the lords of the Philistines.

8 ¶ And David said unto Achish, But what have I done? and what hast thou found in thy servant so long as I have been with thee unto this day, that I may not go fight against the enemies of my lord the king?

9 And Achish answered and said to David, I know that thou art good in my sight, as an aangel of God: notwithstanding the princes of the Philistines have said, He shall not go up with us to the battle.

10 Wherefore now rise up early in the morning with thy master’s servants that are come with thee: and as soon as ye be up early in the morning, and have light, depart.

11 So David and his men rose up early to depart in the morning, to return into the land of the Philistines. And the Philistines went up to Jezreel.

      • OR spring.

      • IE at the rear.

      • 1 Chr. 12:19.

      • TG Reconciliation.

      • 1 Sam. 18:6.

      • TG Angels.


1 Samuel 30

Chapter 30

The Amalekites spoil Ziklag and the borders of Judah—David smites Amalek and regains and divides the spoil.

1 And it came to pass, when David and his men were come to Ziklag on the third day, that the Amalekites had invaded the south, and Ziklag, and smitten Ziklag, and burned it with fire;

2 And had taken the women captives, that were therein: they slew not any, either great or small, but carried them away, and went on their way.

3 ¶ So David and his men came to the city, and, behold, it was burned with fire; and their wives, and their sons, and their daughters, were taken captives.

4 Then David and the people that were with him lifted up their voice and wept, until they had no more power to weep.

5 And David’s two awives were taken captives, Ahinoam the Jezreelitess, and Abigail the wife of Nabal the Carmelite.

6 And David was greatly distressed; for the people spake of stoning him, because the soul of all the people was grieved, every man for his sons and for his daughters: but David aencouraged himself in the Lord his God.

7 And David said to Abiathar the priest, Ahimelech’s son, I pray thee, bring me hither the ephod. And Abiathar brought thither the ephod to David.

8 And David inquired at the Lord, saying, Shall I pursue after this troop? shall I overtake them? And he answered him, Pursue: for thou shalt surely overtake them, and without fail recover all.

9 So David went, he and the six hundred men that were with him, and came to the brook Besor, where those that were left behind stayed.

10 But David pursued, he and four hundred men: for two hundred abode behind, which were so faint that they could not go over the brook Besor.

11 ¶ And they found an Egyptian in the field, and brought him to David, and gave him bread, and he did eat; and they made him drink water;

12 And they gave him a piece of a cake of figs, and two clusters of raisins: and when he had eaten, his spirit came again to him: for he had eaten no bread, nor drunk any water, three days and three nights.

13 And David said unto him, To whom belongest thou? and whence art thou? And he said, I am a young man of Egypt, servant to an Amalekite; and my master left me, because three days agone I fell sick.

14 We made an invasion upon the south of the aCherethites, and upon the coast which belongeth to Judah, and upon the south of Caleb; and we burned Ziklag with fire.

15 And David said to him, Canst thou bring me down to this company? And he said, Swear unto me by God, that thou wilt neither kill me, nor deliver me into the hands of my amaster, and I will bring thee down to this company.

16 ¶ And when he had brought him down, behold, they were spread abroad upon all the earth, eating and drinking, and dancing, because of all the great spoil that they had taken out of the land of the Philistines, and out of the land of Judah.

17 And David smote them from the twilight even unto the evening of the next day: and there escaped not a man of them, save four hundred young men, which rode upon camels, and fled.

18 And David recovered all that the aAmalekites had carried away: and David rescued his two wives.

19 And there was nothing lacking to them, neither small nor great, neither sons nor daughters, neither spoil, nor any thing that they had taken to them: David recovered all.

20 And David took all the flocks and the herds, which they drave before those other cattle, and said, This is David’s spoil.

21 ¶ And David came to the two hundred men, which were so faint that they could not follow David, whom they had made also to abide at the brook Besor: and they went forth to meet David, and to meet the people that were with him: and when David came near to the people, he saluted them.

22 Then answered all the wicked men and men of Belial, of those that went with David, and said, Because they went not with us, we will not give them ought of the spoil that we have recovered, save to every man his wife and his children, that they may lead them away, and depart.

23 Then said David, Ye shall not do so, my brethren, with that which the Lord hath given us, who hath preserved us, and delivered the company that came against us into our hand.

24 For who will hearken unto you in this matter? but as his part is that goeth down to the battle, so shall his part be that tarrieth by the stuff: they ashall part alike.

25 And it was so from that day forward, that he made it a statute and an ordinance for Israel unto this day.

26 ¶ And when David came to Ziklag, he sent of the spoil unto the elders of Judah, even to his friends, saying, Behold a present for you of the spoil of the enemies of the Lord;

27 To them which were in Beth-el, and to them which were in south Ramoth, and to them which were in Jattir,

28 And to them which were in Aroer, and to them which were in Siphmoth, and to them which were in Eshtemoa,

29 And to them which were in Rachal, and to them which were in the cities of the Jerahmeelites, and to them which were in the cities of the Kenites,

30 And to them which were in Hormah, and to them which were in Chor-ashan, and to them which were in Athach,

31 And to them which were in Hebron, and to all the places where David himself and his men awere wont to haunt.

      • 1 Sam. 25:43; Jacob 2:24.

      • Ps. 56:3 (3–4).

      • 1 Kgs. 1:38.

      • Deut. 23:15.

      • 2 Sam. 8:12.

      • IE shall divide it equally.

      • IE where they usually went.


1 Samuel 31

Chapter 31

The Philistines defeat Israel—Saul and his three sons are slain—Their bodies are retrieved by the Gileadites and burned.

1 Now the aPhilistines fought against Israel: and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa.

2 And the Philistines followed hard upon Saul and upon his sons; and the Philistines slew Jonathan, and Abinadab, and Malchi-shua, Saul’s sons.

3 And the battle went sore against Saul, and the archers hit him; and he was sore wounded of the archers.

4 Then said Saul unto his armourbearer, Draw thy sword, and thrust me through therewith; lest these uncircumcised come and thrust me through, and abuse me. But his armourbearer would not; for he was sore afraid. Therefore Saul took a sword, and afell upon it.

5 And when his armourbearer saw that aSaul was dead, he fell likewise upon his sword, and died with him.

6 So Saul died, and his three sons, and his armourbearer, and all his men, that same day together.

7 ¶ And when the men of Israel that were on the other side of the valley, and they that were on the other side Jordan, saw that the men of Israel fled, and that Saul and his sons were dead, they forsook the cities, and fled; and the Philistines came and dwelt in them.

8 And it came to pass on the morrow, when the Philistines came to strip the slain, that they found Saul and his three sons fallen in mount Gilboa.

9 And they cut off his head, and stripped off his armour, and sent into the land of the Philistines round about, to publish it in the house of their idols, and among the people.

10 And they put his armour in the house of Ashtaroth: and they fastened his abody to the wall of Beth-shan.

11 ¶ And when the inhabitants of aJabesh-gilead heard of that which the Philistines had done to Saul;

12 All the valiant men arose, and went all night, and took the body of Saul and the bodies of his sons from the wall of Beth-shan, and came to Jabesh, and burnt them there.

13 And they took their bones, and buried them under a tree at Jabesh, and fasted seven days.

      • 1 Chr. 10:1 (1–12).

      • 2 Sam. 1:10 (1–16).

      • 1 Sam. 26:10.

      • 1 Chr. 10:10.

      • 2 Sam. 2:4.


2 Samuel

  • Chapter 1

    David learns of the death of Saul and Jonathan—He slays the Amalekite who claims to have killed Saul—David laments the passing of Saul and Jonathan with a song.

  • Chapter 2

    David is anointed king over the house of Judah—Ishbosheth becomes the king of Israel—David’s followers defeat Abner and the men of Israel.

  • Chapter 3

    The houses of David and Saul engage in a long war—David grows stronger—Abner joins David but is slain by Joab—David mourns for Abner.

  • Chapter 4

    Two of Saul’s captains slay Ishbosheth—They take his head to David, who has them slain for killing a righteous person.

  • Chapter 5

    All Israel anoints David king—He takes Jerusalem and is blessed of the Lord—He conquers the Philistines.

  • Chapter 6

    David takes the ark to the city of David—Uzzah is smitten for steadying the ark and dies—David dances before the Lord, causing a breach between him and Michal.

  • Chapter 7

    David offers to build a house for the Lord—The Lord, through Nathan, says He has not asked David to do so—The Lord will establish David’s house and kingdom forever—David offers a prayer of thanksgiving.

  • Chapter 8

    David defeats and subjects many nations—The Lord is with him—He executes judgment and justice unto all his people.

  • Chapter 9

    David seeks to honor the house of Saul—He finds Mephibosheth, the son of Jonathan, to whom he restores all the land of Saul.

  • Chapter 10

    David’s messengers are abused by the Ammonites—Israel defeats the Ammonites and Syrians.

  • Chapter 11

    David lies with Bathsheba, and she conceives—He then arranges for the death in battle of her husband, Uriah.

  • Chapter 12

    Nathan tells David the parable of the ewe lamb—The Lord gave many wives to David, who is now cursed for taking Bathsheba—David fasts and prays for his son, but the Lord takes him—Solomon is born—David conquers the royal city of the Ammonites.

  • Chapter 13

    Amnon desires Tamar, his sister, and forces her—He is slain by Absalom’s command—Absalom flees to Geshur.

  • Chapter 14

    Joab arranges by artifice to bring Absalom home after three years—After two more years, Absalom sees the king, and they are reconciled.

  • Chapter 15

    Absalom conspires against David and gains the support of the people—David flees, and Absalom enters Jerusalem.

  • Chapter 16

    Mephibosheth is alleged to be seeking to be king—Shimei, of the house of Saul, curses David—Ahithophel counsels Absalom, and Absalom takes his father’s concubines.

  • Chapter 17

    Ahithophel’s counsel is overthrown by Hushai’s—David is warned and flees over the Jordan—Ahithophel hangs himself—The people prepare for war.

  • Chapter 18

    The Israelites are smitten in the woods of Ephraim—Joab slays Absalom—Tidings of his death are taken to David, who mourns for his son.

  • Chapter 19

    Joab rebukes David for favoring his enemies instead of his friends—David replaces Joab with Amasa—Shimei, who cursed David, is pardoned—Mephibosheth pledges allegiance to David—The men of Judah take David back to Jerusalem.

  • Chapter 20

    Sheba leads the tribes of Israel away from David—Joab slays Amasa and pursues Sheba—A wise woman intercedes—The death of Sheba ends the insurrection.

  • Chapter 21

    The Lord sends a famine—David understands that the famine came because Saul smote the Gibeonites, contrary to the oath of Israel—David delivers up seven sons of Saul to be hanged by the Gibeonites—Israel and the Philistines continue their wars.

  • Chapter 22

    David praises the Lord in a psalm of thanksgiving—The Lord is his fortress and savior, He is mighty and powerful in deliverance, He rewards men according to their righteousness, He shows mercy to the merciful, His way is perfect, He lives, and blessed is He.

  • Chapter 23

    David speaks by the power of the Holy Ghost—Rulers must be just, ruling in the fear of God—David’s mighty men are named and their deeds extolled.

  • Chapter 24

    David sins in numbering Israel and Judah—The men of war total 1,300,000—The Lord destroys 70,000 men by pestilence—David sees an angel, offers sacrifice, and the plague is stayed.


2 Samuel 1

The Second Book of
Samuel

Otherwise Called
the Second Book of the Kings

Chapter 1

David learns of the death of Saul and Jonathan—He slays the Amalekite who claims to have killed Saul—David laments the passing of Saul and Jonathan with a song.

1 Now it came to pass after the death of Saul, when David was returned from the slaughter of the Amalekites, and David had abode two days in Ziklag;

2 It came even to pass on the third day, that, behold, a man came out of the camp from Saul with his clothes rent, and earth upon his head: and so it was, when he came to David, that he fell to the earth, and did obeisance.

3 And David said unto him, From whence comest thou? And he said unto him, Out of the camp of Israel am I escaped.

4 And David said unto him, How went the matter? I pray thee, tell me. And he answered, That the people are fled from the battle, and many of the people also are fallen and dead; and Saul and Jonathan his son are dead also.

5 And David said unto the young man that told him, How knowest thou that Saul and Jonathan his son be dead?

6 And the young man that told him said, As I happened by chance upon mount Gilboa, behold, Saul leaned upon his spear; and, lo, the chariots and horsemen followed hard after him.

7 And when he looked behind him, he saw me, and called unto me. And I answered, Here am I.

8 And he said unto me, Who art thou? And I answered him, I am an Amalekite.

9 He said unto me again, Stand, I pray thee, upon me, and slay me: for anguish is come upon me, because my life is yet whole in me.

10 So I stood upon him, and aslew him, because I was sure that he could not live after that he was fallen: and I took the crown that was upon his head, and the bracelet that was on his arm, and have brought them hither unto my lord.

11 Then David took hold on his clothes, and rent them; and likewise all the men that were with him:

12 And they mourned, and wept, and fasted until even, for Saul, and for Jonathan his son, and for the people of the Lord, and for the house of Israel; because they were fallen by the sword.

13 ¶ And David said unto the young man that told him, Whence art thou? And he answered, I am the son of a stranger, an Amalekite.

14 And David said unto him, How wast thou not afraid to stretch forth thine hand to adestroy the Lord’s banointed?

15 And David called one of the young men, and said, Go near, and fall upon him. And he smote him that he died.

16 And David said unto him, Thy blood be upon thy head; for thy mouth hath testified against thee, saying, I have slain the Lord’s anointed.

17 ¶ And David lamented with this lamentation over Saul and over Jonathan his son:

18 (Also he bade them ateach the children of Judah the use of the bow: behold, it is written in the book of bJasher.)

19 The beauty of Israel is slain upon thy high places: how are the mighty fallen!

20 Tell it not in Gath, publish it not in the streets of Askelon; lest the daughters of the Philistines rejoice, lest the daughters of the uncircumcised triumph.

21 Ye mountains of Gilboa, let there be no dew, neither let there be rain, upon you, nor fields of offerings: for there the shield of the mighty is vilely cast away, the shield of Saul, as though he had not been anointed with oil.

22 From the blood of the slain, from the fat of the mighty, the bow of Jonathan turned not back, and the sword of Saul returned not empty.

23 Saul and Jonathan were lovely and pleasant in their lives, and in their death they were not adivided: they were swifter than eagles, they were stronger than lions.

24 Ye daughters of Israel, weep over Saul, who clothed you in scarlet, with other delights, who put on ornaments of gold upon your aapparel.

25 How are the mighty fallen in the midst of the battle! O Jonathan, thou wast slain in thine high places.

26 I am distressed for thee, my brother Jonathan: very pleasant hast thou been unto me: thy alove to me was wonderful, passing the love of women.

27 How are the mighty fallen, and the weapons of awar perished!

      • 1 Sam. 31:4 (1–4); 1 Chr. 10:4 (4–5).

      • 2 Sam. 4:10.

      • TG Anointing.

      • This verse appears to be a superscription like the one appearing at the beginning of Psalm 60.

      • TG Scriptures, Lost.

      • D&C 135:3.

      • TG Prosperity.

      • Alma 20:26; D&C 88:133.

      • TG War.


2 Samuel 2

Chapter 2

David is anointed king over the house of Judah—Ishbosheth becomes the king of Israel—David’s followers defeat Abner and the men of Israel.

1 And it came to pass after this, that David inquired of the Lord, saying, Shall I go up into any of the cities of Judah? And the Lord said unto him, Go up. And David said, Whither shall I go up? And he said, Unto Hebron.

2 So David went up thither, and his two awives also, Ahinoam the Jezreelitess, and Abigail Nabal’s wife the Carmelite.

3 And his amen that were with him did David bring up, every man with his household: and they dwelt in the cities of Hebron.

4 And the men of Judah came, and there they anointed aDavid king over the house of bJudah. And they told David, saying, That the men of cJabesh-gilead were they that buried Saul.

5 ¶ And David sent messengers unto the men of Jabesh-gilead, and said unto them, Blessed be ye of the Lord, that ye have shewed this kindness unto your lord, even unto Saul, and have buried him.

6 And now the Lord shew kindness and truth unto you: and I also will arequite you this kindness, because ye have done this thing.

7 Therefore now let your hands be strengthened, and be ye avaliant: for your master Saul is dead, and also the house of Judah have anointed me king over them.

8 ¶ But aAbner the son of Ner, captain of Saul’s host, took Ish-bosheth the son of Saul, and brought him over to Mahanaim;

9 And made him king over Gilead, and over the Ashurites, and over Jezreel, and over Ephraim, and over Benjamin, and over all Israel.

10 Ish-bosheth Saul’s son was forty years old when he began to reign over Israel, and reigned two years. But the house of Judah followed David.

11 And the time that David was aking in Hebron over the house of bJudah was seven years and six months.

12 ¶ And Abner the son of Ner, and the servants of Ish-bosheth the son of Saul, went out from Mahanaim to Gibeon.

13 And Joab the son of Zeruiah, and the servants of David, went out, and met together by the pool of Gibeon: and they sat down, the one on the one side of the pool, and the other on the other side of the pool.

14 And Abner said to Joab, Let the young men now arise, and play before us. And Joab said, Let them arise.

15 Then there arose and went over by number twelve of Benjamin, which pertained to Ish-bosheth the son of Saul, and twelve of the servants of David.

16 And they caught every one his fellow by the head, and thrust his sword in his fellow’s side; so they fell down together: wherefore that place was called aHelkath-hazzurim, which is in Gibeon.

17 And there was a very sore battle that day; and Abner was beaten, and the men of Israel, before the servants of David.

18 ¶ And there were three sons of Zeruiah there, aJoab, and bAbishai, and Asahel: and cAsahel was as light of foot as da wild roe.

19 And Asahel pursued after Abner; and in going he turned not to the right hand nor to the left from following Abner.

20 Then Abner looked behind him, and said, Art thou Asahel? And he answered, I am.

21 And Abner said to him, Turn thee aside to thy right hand or to thy left, and lay thee hold on one of the young men, and take thee his armour. But Asahel would not turn aside from following of him.

22 And Abner said again to Asahel, Turn thee aside from following me: wherefore should I smite thee to the ground? how then should I hold up my face to Joab thy brother?

23 Howbeit he refused to turn aside: wherefore Abner with the hinder end of the spear smote him under the afifth rib, that the spear came out behind him; and he fell down there, and died in the same place: and it came to pass, that as many as came to the place where bAsahel fell down and died stood still.

24 Joab also and Abishai pursued after Abner: and the sun went down when they were come to the hill of Ammah, that lieth before Giah by the way of the wilderness of Gibeon.

25 ¶ And the children of Benjamin gathered themselves together after Abner, and became one troop, and stood on the top of an hill.

26 Then Abner called to Joab, and said, Shall the sword devour for ever? knowest thou not that it will be bitterness in the latter end? how long shall it be then, ere thou bid the people return from following their brethren?

27 And Joab said, As God liveth, unless thou hadst spoken, surely then in the morning the people had gone up every one from following his brother.

28 So Joab blew a trumpet, and all the people stood still, and pursued after Israel no more, neither fought they any more.

29 And Abner and his men walked all that night through the plain, and passed over Jordan, and went through all Bithron, and they came to Mahanaim.

30 And Joab returned from following Abner: and when he had gathered all the people together, there lacked of David’s servants nineteen men and Asahel.

31 But the servants of David had smitten of Benjamin, and of Abner’s men, so that three hundred and threescore men died.

32 ¶ And they took up Asahel, and buried him in the sepulchre of his father, which was in Beth-lehem. And Joab and his men went all night, and they came to Hebron at break of day.

      • 1 Sam. 25:43 (42–43); 27:3; D&C 132:39.

      • 1 Sam. 23:13; 27:2 (2–3); 2 Sam. 19:41.

      • 2 Sam. 5:3 (1–3); 1 Chr. 12:23.

      • 1 Sam. 18:16; 2 Sam. 5:5.

      • 1 Sam. 31:11 (11–13).

      • OR do, recompense.

      • TG Courage.

      • 1 Sam. 14:50; 17:55; 2 Sam. 3:6; 1 Chr. 26:28.

      • 2 Sam. 5:5; 1 Chr. 3:4.

      • TG Israel, Judah, People of.

      • IE Field of foes.

      • 1 Chr. 2:16.

      • 1 Sam. 26:6; 1 Chr. 2:13–16; 11:20.

      • 1 Chr. 11:26.

      • OR a deer in the field.

      • 2 Sam. 20:10.

      • 2 Sam. 3:27.


2 Samuel 3

Chapter 3

The houses of David and Saul engage in a long war—David grows stronger—Abner joins David but is slain by Joab—David mourns for Abner.

1 Now there was long war between the house of Saul and the house of David: but David waxed stronger and stronger, and the house of Saul waxed weaker and weaker.

2 ¶ And unto aDavid were sons born in Hebron: and his firstborn was Amnon, of bAhinoam the Jezreelitess;

3 And his second, Chileab, of Abigail the wife of Nabal the Carmelite; and the third, aAbsalom the son of Maacah the daughter of Talmai king of bGeshur;

4 And the fourth, aAdonijah the son of Haggith; and the fifth, Shephatiah the son of Abital;

5 And the sixth, Ithream, by Eglah David’s wife. These were born to David in Hebron.

6 ¶ And it came to pass, while there was war between the house of Saul and the house of David, that aAbner made himself strong for the house of Saul.

7 And Saul had a concubine, whose name was aRizpah, the daughter of Aiah: and Ish-bosheth said to Abner, Wherefore hast thou gone in unto my father’s concubine?

8 Then was Abner very wroth for the words of Ish-bosheth, and said, Am I a adog’s head, which against Judah do shew kindness this day unto the house of Saul thy father, to his brethren, and to his friends, and have not delivered thee into the hand of David, that thou chargest me to day with a fault concerning this woman?

9 So do God to Abner, and more also, except, as the Lord hath sworn to aDavid, even so I do to him;

10 To atranslate the kingdom from the house of Saul, and to set up the throne of David over Israel and over Judah, from Dan even to Beer-sheba.

11 And he could not answer Abner a word again, because he feared him.

12 ¶ And Abner sent messengers to David on his behalf, saying, Whose is the land? saying also, Make thy aleague with me, and, behold, my hand shall be with thee, to bring about all Israel unto thee.

13 ¶ And he said, Well; I will make a league with thee: but one thing I require of thee, that is, Thou shalt not see my face, except thou first bring Michal Saul’s daughter, when thou comest to see my face.

14 And David sent messengers to Ish-bosheth Saul’s son, saying, Deliver me my wife aMichal, which I espoused to me for an hundred foreskins of the Philistines.

15 And Ish-bosheth sent, and took her from her husband, even from aPhaltiel the son of Laish.

16 And her husband went with her along weeping behind her to Bahurim. Then said Abner unto him, Go, return. And he returned.

17 ¶ And Abner had communication with the elders of Israel, saying, Ye sought for David in times past to be king over you:

18 Now then do it: for the Lord hath spoken of David, saying, By the hand of my servant David I will save my people Israel out of the hand of the Philistines, and out of the hand of all their enemies.

19 And Abner also spake in the ears of Benjamin: and Abner went also to speak in the ears of David in Hebron all that seemed good to Israel, and that seemed good to the whole house of Benjamin.

20 So Abner came to David to Hebron, and twenty men with him. And David made Abner and the men that were with him a feast.

21 And Abner said unto David, I will arise and go, and will gather all Israel unto my lord the king, that they may make a league with thee, and that thou mayest reign over all that thine heart desireth. And David sent Abner away; and he went in peace.

22 ¶ And, behold, the servants of David and Joab came from pursuing a troop, and brought in a great spoil with them: but Abner was not with David in Hebron; for he had sent him away, and he was gone in peace.

23 When Joab and all the host that was with him were come, they told Joab, saying, Abner the son of Ner came to the king, and he hath sent him away, and he is gone in peace.

24 Then Joab came to the king, and said, What hast thou done? behold, Abner came unto thee; why is it that thou hast sent him away, and he is quite gone?

25 Thou knowest Abner the son of Ner, that he came to deceive thee, and to know thy going out and thy coming in, and to know all that thou doest.

26 And when Joab was come out from David, he sent messengers after Abner, which brought him again from the well of Sirah: but David knew it not.

27 And when aAbner was returned to Hebron, Joab took him aside in the gate to speak with him quietly, and smote him there under the fifth rib, that he died, for the blood of bAsahel his brother.

28 ¶ And afterward when David heard it, he said, I and my kingdom are guiltless before the Lord for ever from the blood of Abner the son of Ner:

29 Let it rest on the head of aJoab, and on all his father’s house; and let there not fail from the house of Joab one that hath an issue, or that is a leper, or that leaneth on a staff, or that falleth on the sword, or that lacketh bread.

30 So Joab and Abishai his brother slew Abner, because he had slain their brother Asahel at Gibeon in the battle.

31 ¶ And David said to Joab, and to all the people that were with him, Rend your clothes, and gird you with sackcloth, and mourn before Abner. And king David himself followed the bier.

32 And they buried Abner in Hebron: and the king lifted up his voice, and wept at the grave of Abner; and all the people wept.

33 And the king lamented over Abner, and said, Died Abner as a fool dieth?

34 Thy hands were not bound, nor thy feet put into fetters: as a man falleth before wicked men, so fellest thou. And all the people wept again over him.

35 And when all the people came to cause David to eat meat while it was yet day, David sware, saying, So do God to me, and more also, if I taste bread, or ought else, till the sun be down.

36 And all the people took notice of it, and it pleased them: as whatsoever the king did pleased all the people.

37 For all the people and all Israel understood that day that it was not of the king to slay Abner the son of Ner.

38 And the king said unto his servants, Know ye not that there is a prince and a great man fallen this day in Israel?

39 And I am this day weak, though anointed king; and these men the sons of Zeruiah be too hard for me: the Lord shall areward the doer of evil according to his wickedness.

      • 2 Sam. 5:13; 1 Chr. 3:1 (1–4).

      • 1 Sam. 14:50; 25:43.

      • 2 Sam. 13:1.

      • Deut. 3:14; 2 Sam. 14:32 (23, 32); 15:8.

      • 1 Kgs. 1:5.

      • 2 Sam. 2:8.

      • 2 Sam. 21:8 (8, 10).

      • 1 Sam. 17:43.

      • 1 Sam. 15:28.

      • OR transfer.

      • OR covenant (also v. 13).

      • 1 Sam. 14:49; 18:27 (25–27).

      • 1 Sam. 25:44.

      • 1 Kgs. 2:5, 32.

      • 2 Sam. 2:23.

      • 1 Kgs. 2:33 (32–33).

      • TG Reward.


2 Samuel 4

Chapter 4

Two of Saul’s captains slay Ishbosheth—They take his head to David, who has them slain for killing a righteous person.

1 And when Saul’s son heard that Abner was dead in Hebron, his hands were feeble, and all the Israelites were troubled.

2 And Saul’s son had two men that were captains of bands: the name of the one was Baanah, and the name of the other Rechab, the sons of Rimmon a Beerothite, of the children of Benjamin: (for Beeroth also was reckoned to Benjamin:

3 And the Beerothites fled to Gittaim, and were asojourners there until this day.)

4 And aJonathan, Saul’s son, had a son that was lame of his feet. He was five years old when the tidings came of Saul and Jonathan out of Jezreel, and his nurse took him up, and fled: and it came to pass, as she made haste to flee, that he fell, and became lame. And his name was Mephibosheth.

5 And the sons of Rimmon the Beerothite, Rechab and Baanah, went, and came about the heat of the day to the house of Ish-bosheth, who lay on a bed at noon.

6 And they came thither into the midst of the house, as though they would have fetched wheat; and they smote him under the fifth rib: and Rechab and Baanah his brother escaped.

7 For when they came into the house, he lay on his bed in his bedchamber, and they smote him, and slew him, and beheaded him, and took his head, and gat them away through the plain all night.

8 And they brought the head of Ish-bosheth unto David to Hebron, and said to the king, Behold the head of Ish-bosheth the son of Saul thine enemy, which sought thy life; and the Lord hath avenged my lord the king this day of Saul, and of his seed.

9 ¶ And David answered Rechab and Baanah his brother, the sons of Rimmon the Beerothite, and said unto them, As the Lord liveth, who hath redeemed my soul out of all adversity,

10 When one told me, saying, Behold, aSaul is bdead, thinking to have brought good tidings, I took hold of him, and slew him in Ziklag, who thought that I would have given him a reward for his tidings:

11 How much more, when wicked men have slain a righteous person in his own house upon his bed? shall I not therefore now require his blood of your hand, and take you away from the earth?

12 And David commanded his young men, and they slew them, and cut off their hands and their feet, and hanged them up over the pool in Hebron. But they took the head of Ish-bosheth, and buried it in the sepulchre of Abner in Hebron.

      • OR temporary dwellers; alien new-comers (no inherited rights).

      • 2 Sam. 9:3.

      • 1 Chr. 10:13 (3–14).

      • 2 Sam. 1:14 (13–15).


2 Samuel 5

Chapter 5

All Israel anoints David king—He takes Jerusalem and is blessed of the Lord—He conquers the Philistines.

1 Then came all the tribes of Israel to aDavid unto Hebron, and spake, saying, Behold, we are thy bone and thy flesh.

2 Also in time past, when Saul was king over us, thou wast he that leddest out and broughtest in Israel: and the Lord said to thee, Thou shalt feed my people Israel, and thou shalt be a captain over Israel.

3 So all the elders of Israel came to the king to Hebron; and king David made a league with them in Hebron before the Lord: and they aanointed bDavid cking over Israel.

4 ¶ David was thirty years old when he began to areign, and he breigned forty years.

5 In Hebron he reigned over aJudah seven years and six months: and in Jerusalem he breigned thirty and three years over all Israel and Judah.

6 ¶ And the king and his men went to Jerusalem unto the aJebusites, the inhabitants of the land: which spake unto David, saying, Except thou take away the blind and the lame, thou shalt not come in hither: thinking, David cannot come in hither.

7 Nevertheless David took the strong hold of aZion: the same is the bcity of David.

8 And David said on that day, Whosoever getteth up to the gutter, and smiteth the aJebusites, and the lame and the blind, that are hated of David’s soul, he shall be chief and captain. Wherefore they said, The blind and the lame shall not come into the house.

9 So David dwelt in the fort, and called it the acity of David. And David built round about from bMillo and inward.

10 And David went on, and grew great, and the Lord God of hosts was with him.

11 ¶ And aHiram king of Tyre sent messengers to David, and cedar trees, and carpenters, and masons: and they built David an house.

12 And David perceived that the Lord had established him king over Israel, and that he had exalted his kingdom for his people Israel’s sake.

13 ¶ And David took him more concubines and awives out of Jerusalem, after he was come from Hebron: and there were yet bsons and daughters born to David.

14 And these be the names of those that were born unto him in Jerusalem; Shammua, and Shobab, and Nathan, and Solomon,

15 Ibhar also, and Elishua, and Nepheg, and Japhia,

16 And Elishama, and Eliada, and Eliphalet.

17 ¶ But when the Philistines heard that they had anointed David king over Israel, all the Philistines came up to seek David; and David heard of it, and went down to the ahold.

18 The Philistines also came and spread themselves in the valley of Rephaim.

19 And David inquired of the Lord, saying, Shall I go up to the Philistines? wilt thou deliver them into mine hand? And the Lord said unto David, Go up: for I will doubtless deliver the Philistines into thine hand.

20 And David came to aBaal-perazim, and David smote them there, and said, The Lord hath broken forth upon mine enemies before me, as the bbreach of waters. Therefore he called the name of that place Baal-perazim.

21 And there they left their aimages, and David and his men bburned them.

22 ¶ And the aPhilistines came up yet again, and spread themselves in the valley of Rephaim.

23 And when David inquired of the Lord, he said, Thou shalt not go up; but fetch a compass behind them, and come upon them over against the mulberry trees.

24 And let it be, when thou hearest the sound of a going in the tops of the mulberry trees, that then thou shalt bestir thyself: for then shall the Lord go out before thee, to smite the host of the Philistines.

25 And David did so, as the Lord had commanded him; and smote the aPhilistines from Geba until thou come to Gazer.

      • 1 Chr. 11:1 (1–9).

      • 1 Chr. 14:8.

      • 2 Sam. 2:4 (3–4); 1 Chr. 12:23.

      • TG Kings, Earthly.

      • 1 Chr. 11:3.

      • 2 Sam. 8:15; 1 Kgs. 2:11; 1 Chr. 29:27.

      • 2 Sam. 2:4.

      • 2 Sam. 2:11; 1 Chr. 3:4.

      • Josh. 15:63; Judg. 1:21.

      • TG Zion.

      • 1 Kgs. 2:10.

      • 1 Chr. 11:4.

      • 1 Chr. 11:7.

      • The Hebrew root word suggests a fill, terrace, or elevation as part of the defense bastion. 1 Kgs. 9:15 (15, 24); 11:27; 2 Kgs. 12:20; 2 Chr. 32:5.

      • 1 Kgs. 5:1.

      • Deut. 17:17 (14–17); Jacob 2:24 (23–24); 3:5 (5–7); D&C 132:38 (38–39).

      • 2 Sam. 3:2.

      • OR stronghold.

      • 1 Chr. 14:11 (10–11); Isa. 28:21.

      • OR bursting-forth.

      • 1 Chr. 14:12.

      • HEB carried them away.

      • 1 Chr. 14:13 (13–16).

      • 2 Sam. 8:12.


2 Samuel 6

Chapter 6

David takes the ark to the city of David—Uzzah is smitten for steadying the ark and dies—David dances before the Lord, causing a breach between him and Michal.

1 Again, David agathered together all the chosen men of Israel, thirty thousand.

2 And David arose, and went with all the people that were with him from Baale of Judah, to bring up from thence the aark of God, whose name is called by the name of the Lord of hosts that dwelleth between the bcherubims.

3 And they set the ark of God upon a new cart, and brought it out of the house of Abinadab that was in Gibeah: and Uzzah and Ahio, the sons of Abinadab, drave the new cart.

4 And they brought it out of the house of Abinadab which was at Gibeah, accompanying the ark of God: and Ahio went before the ark.

5 And David and all the house of Israel played before the Lord on all manner of instruments made of fir wood, even on aharps, and on psalteries, and on timbrels, and on cornets, and on cymbals.

6 ¶ And when they came to Nachon’s threshingfloor, Uzzah put forth his hand to the aark of God, and took hold of it; for the oxen shook it.

7 And the anger of the Lord was kindled against aUzzah; and God bsmote him there for his error; and there he died by the ark of God.

8 And David was displeased, because the Lord had made a breach upon Uzzah: and he called the name of the place aPerez-uzzah to this day.

9 And David was afraid of the Lord that day, and said, How shall the ark of the Lord come to me?

10 So David would not remove the ark of the Lord unto him into the city of David: but David carried it aside into the house of Obed-edom the Gittite.

11 And the ark of the Lord continued in the house of Obed-edom the Gittite three months: and the Lord blessed Obed-edom, and all his household.

12 ¶ And it was told king David, saying, The Lord hath blessed the house of Obed-edom, and all that pertaineth unto him, because of the aark of God. So David went and brought up the ark of God from the house of Obed-edom into the city of David with gladness.

13 And it was so, that when they that bare the ark of the Lord had gone six paces, he asacrificed oxen and fatlings.

14 And David adanced before the Lord with all his might; and David was girded with a linen ephod.

15 So David and all the house of Israel brought up the ark of the Lord with shouting, and with the sound of the trumpet.

16 And as the ark of the Lord came into the city of David, Michal Saul’s daughter looked through a window, and saw king David leaping and dancing before the Lord; and she despised him in her heart.

17 ¶ And they brought in the aark of the Lord, and set it in his place, in the midst of the tabernacle that David had pitched for it: and David offered burnt offerings and peace offerings before the Lord.

18 And as soon as David had made an end of offering burnt offerings and peace offerings, he ablessed the people in the name of the Lord of hosts.

19 And he dealt among all the people, even among the whole multitude of Israel, as well to the women as men, to every one a cake of bread, and a good piece of flesh, and aa flagon of wine . So all the people departed every one to his house.

20 ¶ Then David returned to abless his household. And bMichal the daughter of Saul came out to meet David, and said, How glorious was the king of Israel to day, who cuncovered himself to day in the eyes of the handmaids of his servants, as one of the vain fellows shamelessly uncovereth himself!

21 And David said unto Michal, It was before the Lord, which chose me before thy father, and before all his house, to appoint me ruler over the people of the Lord, over Israel: therefore will I play before the Lord.

22 And I will yet be more vile than thus, and will be base in mine own sight: and of the maidservants which thou hast spoken of, of them shall I be had in honour.

23 Therefore Michal the daughter of Saul had no child unto the day of her death.

      • 1 Chr. 13:5.

      • 1 Chr. 13:13 (6–14).

      • TG Cherubim.

      • Gen. 31:27; 1 Chr. 15:16; Dan. 3:5 (5, 7, 10, 15).

      • D&C 85:8.

      • 1 Chr. 15:2.

      • Num. 1:51; 1 Sam. 6:19.

      • IE Breach of Uzzah.

      • TG Ark of the Covenant.

      • 1 Chr. 15:26 (25–28).

      • D&C 136:28.

      • 1 Kgs. 3:15.

      • 1 Kgs. 8:14 (14–15); 1 Chr. 16:2.

      • HEB (perhaps) a raisin-cake.

      • 1 Chr. 16:43.

      • 1 Sam. 14:49.

      • IE In his joyful dancing, more of his body was exposed than she believed proper.


2 Samuel 7

Chapter 7

David offers to build a house for the Lord—The Lord, through Nathan, says He has not asked David to do so—The Lord will establish David’s house and kingdom forever—David offers a prayer of thanksgiving.

1 And it came to pass, when the king sat in his house, and the Lord had given him arest round about from all his enemies;

2 That the king said unto Nathan the prophet, See now, I dwell in an house of cedar, but the ark of God dwelleth within acurtains.

3 And Nathan said to the king, Go, do all that is in thine aheart; for the Lord is with thee.

4 ¶ And it came to pass that night, that the word of the Lord came unto aNathan, saying,

5 Go and tell my servant David, Thus saith the Lord, Shalt thou build me an ahouse for me to dwell in?

6 Whereas I have not dwelt in any house since the time that I brought up the children of Israel out of Egypt, even to this day, but have walked in a tent and in a tabernacle.

7 In all the places wherein I have walked with all the children of Israel spake I a word with any of the tribes of Israel, whom I commanded to feed my people Israel, saying, Why build ye not me an ahouse of cedar?

8 Now therefore so shalt thou say unto my servant David, Thus saith the Lord of hosts, I took thee from the asheepcote, from following the sheep, to be ruler over my people, over Israel:

9 And I was with thee whithersoever thou wentest, and have cut off all thine enemies out of thy sight, and have made thee a great name, like unto the name of the great men that are in the earth.

10 Moreover I will appoint a place for my people Israel, and will plant them, that they may dwell in a place of their own, and move no more; neither shall the children of wickedness afflict them any more, as beforetime,

11 And as since the time that I commanded ajudges to be over my people Israel, and have caused thee to brest from all thine enemies. Also the Lord telleth thee that he will make thee an chouse.

12 ¶ And when thy days be fulfilled, and thou shalt sleep with thy fathers, I will set up thy aseed after thee, which shall proceed out of thy bowels, and I will establish his kingdom.

13 He shall abuild an house for my name, and I will bstablish the throne of his kingdom for ever.

14 I will be his afather, and he shall be my bson. If he commit iniquity, I will cchasten him with the rod of men, and with the stripes of the children of men:

15 But my mercy shall not depart away from him, as I took it from Saul, whom I put away before thee.

16 And thine ahouse and thy kingdom shall be established for ever before thee: thy bthrone shall be established for ever.

17 According to all these words, and according to all this vision, so did Nathan speak unto David.

18 ¶ Then went king David in, and sat before the Lord, and he said, Who am I, O Lord God? and what is my house, that thou hast brought me hitherto?

19 And this was yet a small thing in thy sight, O Lord God; but thou hast spoken also of thy servant’s house for a great while to come. And is this the manner of man, O Lord God?

20 And what can David say more unto thee? for thou, Lord God, aknowest thy servant.

21 For thy word’s sake, and according to thine own heart, hast thou done all these agreat things, to make thy servant know them.

22 Wherefore thou art great, O Lord God: for there is none alike thee, neither is there any God beside thee, according to all that we have heard with our ears.

23 And what one anation in the earth is like thy people, even like Israel, whom God went to redeem for a people to himself, and to make him a name, and to do for you great things and terrible, for thy land, before thy people, which thou redeemedst to thee from Egypt, from the nations and their gods?

24 For thou hast aconfirmed to thyself thy people bIsrael to be a people unto thee for ever: and thou, Lord, art become their God.

25 And now, O Lord God, the word that thou hast spoken concerning thy servant, and concerning his house, aestablish it for ever, and do as thou hast said.

26 And let thy name be magnified for ever, saying, The Lord of hosts is the God over Israel: and let the house of thy servant David be established before thee.

27 For thou, O Lord of hosts, God of Israel, hast revealed to thy servant, saying, I will build thee an house: therefore hath thy servant found in his heart to pray this prayer unto thee.

28 And now, O Lord God, thou art that God, and thy words be atrue, and thou hast promised this goodness unto thy servant:

29 Therefore now let it please thee to bless the house of thy servant, that it may continue for ever before thee: for thou, O Lord God, hast spoken it: and with thy blessing let the house of thy servant be blessed for ever.

      • 2 Sam. 7:11.

      • 2 Sam. 11:11.

      • 1 Chr. 22:7.

      • 2 Sam. 12:1.

      • TG Temple.

      • 1 Chr. 17:6.

      • IE sheepfold.

      • Judg. 2:16 (14–16).

      • 2 Sam. 7:1.

      • Ex. 1:21 (15–22); 1 Sam. 2:35 (35–36).

      • 1 Kgs. 2:4; 8:19 (19–20); 2 Chr. 23:3.

      • 1 Kgs. 6:12; 8:13.

      • TG Jesus Christ, Davidic Descent of.

      • Heb. 1:5.

      • Mosiah 5:7; 27:25 (24–26); Moses 6:68 (64–68).

      • Ps. 89:32 (30–33); D&C 95:1 (1–2); 101:4 (4–5).

      • 2 Kgs. 8:19 (18–19).

      • 1 Kgs. 9:5; Luke 1:33; John 12:34.

      • Ps. 139:1 (1–4); Morm. 6:22; D&C 6:16.

      • 1 Chr. 17:19.

      • Ex. 8:10 (8–10); 15:11; 1 Kgs. 8:23.

      • Deut. 4:7; 1 Kgs. 3:8; 2 Ne. 29:8; Alma 9:20; Abr. 2:9.

      • Jacob 6:4.

      • D&C 38:33.

      • Ps. 119:38.

      • John 17:17; 2 Ne. 31:15; Alma 38:9; Ether 4:12; D&C 20:11; 66:11.


2 Samuel 8

Chapter 8

David defeats and subjects many nations—The Lord is with him—He executes judgment and justice unto all his people.

1 And after this it came to pass, that David asmote the Philistines, and subdued them: and David took Metheg-ammah out of the hand of the Philistines.

2 And he smote aMoab, and bmeasured them with a line, casting them down to the ground; even with two lines measured he to put to death, and with one full line to keep alive. And so the cMoabites became David’s servants, and brought gifts.

3 ¶ David smote also Hadadezer, the son of Rehob, king of Zobah, as he went to recover his border at the river Euphrates.

4 And David took from him a thousand chariots, and seven hundred horsemen, and twenty thousand footmen: and David houghed all the chariot horses, but reserved of them for an hundred chariots.

5 And when the aSyrians of Damascus came to succour Hadadezer king of Zobah, David slew of the Syrians two and twenty thousand men.

6 Then David put garrisons in Syria of Damascus: and the Syrians became servants to David, and brought gifts. And the Lord preserved David whithersoever he went.

7 And David took the ashields of gold that were on the servants of Hadadezer, and brought them to Jerusalem.

8 And from Betah, and from Berothai, cities of Hadadezer, king David took exceeding much brass.

9 ¶ When Toi king of Hamath heard that David had smitten all the host of Hadadezer,

10 Then Toi sent Joram his son unto king David, to salute him, and to bless him, because he had fought against Hadadezer, and smitten him: for Hadadezer had wars with Toi. And Joram brought with him vessels of silver, and vessels of gold, and vessels of brass:

11 Which also king David did adedicate unto the Lord, with the silver and gold that he had dedicated of all nations which he subdued;

12 Of Syria, and of Moab, and of the children of aAmmon, and of the bPhilistines, and of cAmalek, and of the spoil of Hadadezer, son of Rehob, king of Zobah.

13 And David gat him a name when he returned from smiting of the Syrians in the valley of asalt, being eighteen thousand men.

14 ¶ And he put garrisons in Edom; throughout all Edom put he garrisons, and all they of aEdom became David’s servants. And the Lord preserved David whithersoever he went.

15 And David areigned over all Israel; and David executed judgment and justice unto all his people.

16 And aJoab the son of Zeruiah was over the host; and Jehoshaphat the son of Ahilud was recorder;

17 And aZadok the son of Ahitub, and Ahimelech the son of Abiathar, were the priests; and Seraiah was the bscribe;

18 And aBenaiah the son of Jehoiada was over both the Cherethites and the bPelethites; and David’s sons were cchief rulers.

      • 1 Chr. 18:1 (1–17).

      • Num. 24:17.

      • IE He apparently determined their size and put the taller, stronger to death.

      • 2 Kgs. 1:1; 3:5.

      • HEB Aram; i.e., Arameans. They were later called “Syrians” by Greek peoples.

      • 2 Kgs. 11:10.

      • 1 Kgs. 7:51; 1 Chr. 26:27 (26–27).

      • 2 Sam. 10:14 (6–14).

      • 2 Sam. 5:25 (17–25).

      • Ex. 17:14; 1 Sam. 30:18 (1–20).

      • 2 Kgs. 14:7.

      • Gen. 27:37 (29–40); Num. 24:18; 2 Kgs. 3:9; Ps. 60:8.

      • 2 Sam. 5:4.

      • 2 Sam. 20:23 (23–26).

      • 2 Sam. 15:24; 1 Kgs. 2:35; 1 Chr. 6:8; 24:3.

      • TG Scribe.

      • 1 Kgs. 2:25.

      • 1 Kgs. 1:38.

      • HEB priests; apparently, in this case, civil ministers.


2 Samuel 9

Chapter 9

David seeks to honor the house of Saul—He finds Mephibosheth, the son of Jonathan, to whom he restores all the land of Saul.

1 And David said, Is there yet any that is left of the house of Saul, that I may shew him akindness for bJonathan’s sake?

2 And there was of the house of Saul a servant whose name was aZiba. And when they had called him unto David, the king said unto him, Art thou Ziba? And he said, Thy servant is he.

3 And the king said, Is there not yet any of the house of Saul, that I may shew the kindness of God unto him? And Ziba said unto the king, aJonathan hath yet a son, which is lame on his feet.

4 And the king said unto him, Where is he? And Ziba said unto the king, Behold, he is in the house of Machir, the son of Ammiel, in Lo-debar.

5 ¶ Then king David sent, and fetched him out of the house of Machir, the son of Ammiel, from Lo-debar.

6 Now when aMephibosheth, the son of Jonathan, the son of Saul, was come unto David, he fell on his face, and did reverence. And David said, Mephibosheth. And he answered, Behold thy servant!

7 ¶ And David said unto him, Fear not: for I will surely shew thee kindness for Jonathan thy father’s sake, and will restore thee all the land of Saul thy father; and thou shalt aeat bread at my table continually.

8 And he bowed himself, and said, What is thy servant, that thou shouldest look upon such a adead dog as I am?

9 ¶ Then the king called to Ziba, Saul’s servant, and said unto him, I have given unto thy master’s son all that pertained to Saul and to all his house.

10 Thou therefore, and thy sons, and thy servants, shall till the land for him, and thou shalt bring in the fruits, that thy master’s son may have food to eat: but Mephibosheth thy master’s son shall eat bread alway at my table. Now Ziba had fifteen sons and twenty servants.

11 Then said Ziba unto the king, According to all that my lord the king hath commanded his servant, so shall thy servant do. As for Mephibosheth, said the king, he shall eat at my table, as one of the king’s sons.

12 And Mephibosheth had a young son, whose name was Micha. And all that dwelt in the house of Ziba were aservants unto Mephibosheth.

13 So Mephibosheth dwelt in Jerusalem: for he did eat continually at the king’s table; and was lame on both his feet.

      • TG Kindness.

      • 1 Sam. 18:3 (1–3); 20:14 (14–17); Prov. 27:10.

      • 2 Sam. 16:1.

      • 2 Sam. 4:4.

      • 2 Sam. 19:24 (24–25).

      • 2 Sam. 19:28.

      • 2 Sam. 16:9.

      • 2 Sam. 19:26 (24–29).


2 Samuel 10

Chapter 10

David’s messengers are abused by the Ammonites—Israel defeats the Ammonites and Syrians.

1 And it came to pass after this, that the king of the children of aAmmon died, and Hanun his son reigned in his stead.

2 Then said David, I will shew kindness unto Hanun the son of Nahash, as his father shewed kindness unto me. And David sent to comfort him by the hand of his servants for his father. And David’s servants came into the land of the children of Ammon.

3 And the princes of the children of Ammon said unto Hanun their lord, Thinkest thou that David doth honour thy father, that he hath sent comforters unto thee? hath not David rather sent his servants unto thee, to search the city, and to spy it out, and to overthrow it?

4 Wherefore Hanun took David’s servants, and shaved off the one half of their beards, and cut off their garments in the middle, even to their buttocks, and sent them away.

5 When they told it unto David, he sent to meet them, because the men were greatly ashamed: and the king said, Tarry at Jericho until your beards be grown, and then return.

6 ¶ And when the children of Ammon saw that they stank before David, the children of Ammon sent and hired the Syrians of Beth-rehob, and the Syrians of Zoba, twenty thousand footmen, and of king Maacah a thousand men, and of aIsh-tob twelve thousand men.

7 And when David heard of it, he sent Joab, and all the host of the mighty men.

8 And the children of Ammon came out, and put the battle in array at the entering in of the gate: and the Syrians of Zoba, and of Rehob, and Ish-tob, and Maacah, were by themselves in the field.

9 When Joab saw that the front of the battle was against him before and behind, he chose of all the choice men of Israel, and put them in array against the Syrians:

10 And the rest of the people he delivered into the hand of Abishai his brother, that he might put them in array against the children of Ammon.

11 And he said, If the Syrians be too strong for me, then thou shalt help me: but if the children of Ammon be too strong for thee, then I will come and help thee.

12 Be of good courage, and let us play the amen for our people, and for the cities of our God: and the Lord do that which seemeth him good.

13 And Joab drew nigh, and the people that were with him, unto the battle against the Syrians: and they fled before him.

14 And when the children of aAmmon saw that the Syrians were fled, then fled they also before Abishai, and entered into the city. So Joab returned from the children of Ammon, and came to Jerusalem.

15 ¶ And when the Syrians saw that they were smitten before Israel, they gathered themselves together.

16 And Hadarezer sent, and brought out the Syrians that were beyond the river: and they came to Helam; and Shobach the captain of the host of Hadarezer went before them.

17 And when it was told David, he gathered all Israel together, and passed over Jordan, and came to Helam. And the Syrians set themselves in array against David, and fought with him.

18 And the Syrians fled before Israel; and David slew the men of seven hundred chariots of the Syrians, and forty thousand horsemen, and smote Shobach the captain of their host, who died there.

19 And when all the kings that were servants to Hadarezer saw that they were smitten before Israel, they made peace with Israel, and served them. So the Syrians feared to help the children of Ammon any more.

      • 1 Chr. 19:1 (1–19).

      • HEB Men of Tob (a land mentioned in Judg. 11:3).

      • 1 Sam. 4:9; Alma 46:12.

      • 2 Sam. 8:12.


2 Samuel 11

Chapter 11

David lies with Bathsheba, and she conceives—He then arranges for the death in battle of her husband, Uriah.

1 And it came to pass, after the year was expired, at the time when kings go forth to battle, that David sent aJoab, and his servants with him, and all Israel; and they destroyed the children of Ammon, and besieged Rabbah. But David tarried still at Jerusalem.

2 ¶ And it came to pass in an eveningtide, that David arose from off his bed, and walked upon the roof of the king’s house: and from the roof he asaw a woman washing herself; and the woman was very beautiful to blook upon.

3 And David sent and inquired after the woman. And one said, Is not this aBath-sheba, the daughter of Eliam, the wife of bUriah the Hittite?

4 And David sent messengers, and took her; and she came in unto him, and he alay with her; for she was purified from her uncleanness: and she returned unto her house.

5 And the woman conceived, and sent and told David, and said, I am with child.

6 ¶ And David sent to Joab, saying, Send me Uriah the Hittite. And Joab sent Uriah to David.

7 And when Uriah was come unto him, David demanded of him how Joab did, and how the people did, and how the war prospered.

8 And David said to Uriah, Go down to thy house, and wash thy feet. And Uriah departed out of the king’s house, and there followed him aa mess of meat from the king.

9 But Uriah slept at the door of the king’s house with all the servants of his lord, and went not down to his house.

10 And when they had told David, saying, Uriah went not down unto his house, David said unto Uriah, Camest thou not from thy journey? why then didst thou not go down unto thine house?

11 And Uriah said unto David, The ark, and Israel, and Judah, abide in atents; and my lord Joab, and the servants of my lord, are encamped in the open fields; shall I then go into mine house, to eat and to drink, and to lie with my wife? as thou livest, and as thy soul liveth, I will not do this thing.

12 And David said to Uriah, Tarry here to day also, and to morrow I will let thee depart. So Uriah abode in Jerusalem that day, and the morrow.

13 And when David had called him, he did eat and drink before him; and he made him drunk: and at even he went out to lie on his bed with the servants of his lord, but went not down to his house.

14 ¶ And it came to pass in the morning, that David wrote a letter to Joab, and sent it by the hand of Uriah.

15 And he wrote in the letter, saying, Set ye Uriah in the forefront of the hottest battle, and retire ye from him, that he may be asmitten, and die.

16 And it came to pass, when Joab observed the city, that he assigned Uriah unto a place where he knew that valiant men were.

17 And the men of the city went out, and fought with Joab: and there fell some of the people of the servants of David; and Uriah the Hittite died also.

18 ¶ Then Joab sent and told David all the things concerning the war;

19 And charged the messenger, saying, When thou hast made an end of telling the matters of the war unto the king,

20 And if so be that the king’s awrath arise, and he say unto thee, Wherefore approached ye so nigh unto the city when ye did fight? knew ye not that they would shoot from the wall?

21 Who smote aAbimelech the son of Jerubbesheth? did not a woman cast a piece of a millstone upon him from the wall, that he died in Thebez? why went ye nigh the wall? then say thou, Thy servant Uriah the Hittite is dead also.

22 ¶ So the messenger went, and came and shewed David all that Joab had sent him for.

23 And the messenger said unto David, Surely the men prevailed against us, and came out unto us into the field, and we were upon them even unto the entering of the gate.

24 And the shooters shot from off the wall upon thy servants; and some of the king’s servants be dead, and thy servant Uriah the Hittite is dead also.

25 Then David said unto the messenger, Thus shalt thou say unto Joab, Let not this thing displease thee, for the sword devoureth one as well as another: make thy battle more strong against the city, and overthrow it: and encourage thou him.

26 ¶ And when the wife of Uriah heard that Uriah her husband was dead, she mourned for her husband.

27 And when the mourning was past, David sent and fetched her to his house, and she became his awife, and bare him a son. But the thing that David had done bdispleased the Lord.

      • 1 Chr. 20:1.

      • TG Covet.

      • D&C 42:23.

      • HEB Daughter of the covenant. 1 Chr. 3:5.

      • HEB Jehovah is my light. 1 Kgs. 15:5; 1 Chr. 11:41.

      • D&C 132:39 (38–39). TG Sensuality.

      • IE a present of a portion of food. Gen. 43:34.

      • 2 Sam. 7:2 (2–6).

      • 2 Sam. 12:9.

      • Joab had not followed the king’s plan (see v. 15) but sent Uriah and his men right up to the city gate and wall. He feared David might be angry because so many were killed with Uriah.

      • Judg. 9:53 (1–57).

      • 2 Sam. 12:9.

      • 2 Sam. 12:11 (1–25); 1 Chr. 21:8 (1–8); Ps. 88:14 (6–8, 14–18); D&C 132:39.


2 Samuel 12

Chapter 12

Nathan tells David the parable of the ewe lamb—The Lord gave many wives to David, who is now cursed for taking Bathsheba—David fasts and prays for his son, but the Lord takes him—Solomon is born—David conquers the royal city of the Ammonites.

1 And the Lord sent aNathan unto David. And he came unto him, and said unto him, There were two men in one city; the one rich, and the other poor.

2 The rich man had exceeding many flocks and herds:

3 But the poor man had nothing, save one little ewe lamb, which he had bought and nourished up: and it grew up together with him, and with his children; it did eat of his own meat, and drank of his own cup, and lay in his bosom, and was unto him as a daughter.

4 And there came a traveller unto the rich man, and he spared to take of his own flock and of his own herd, to dress for the wayfaring man that was come unto him; but took the poor man’s lamb, and dressed it for the man that was come to him.

5 And David’s anger was greatly kindled against the man; and he said to Nathan, As the Lord liveth, the man that hath done this thing shall surely die:

6 And he shall restore the lamb afourfold, because he did this thing, and because he had no pity.

7 ¶ And Nathan said to David, Thou art the man. Thus saith the Lord God of Israel, I aanointed thee king over Israel, and I delivered thee out of the hand of Saul;

8 And I gave thee thy master’s house, and thy master’s wives into thy bosom, and gave thee the house of Israel and of Judah; and if that had been too little, I would moreover have given unto thee such and such things.

9 Wherefore hast thou adespised the commandment of the Lord, to do evil in his sight? thou hast bkilled cUriah the Hittite with the sword, and hast taken his dwife to be thy wife, and hast slain him with the sword of the children of Ammon.

10 Now therefore the sword shall never depart from thine house; because thou hast adespised me, and hast taken the wife of Uriah the Hittite to be thy wife.

11 Thus saith the Lord, Behold, I will raise up aevil against thee out of thine own house, and I will take thy wives before thine eyes, and give them unto thy neighbour, and he shall lie with thy wives in the sight of this sun.

12 For thou didst it secretly: but I will ado this thing before all Israel, and before the sun.

13 And David said unto Nathan, I have asinned against the Lord. And Nathan said unto David, The Lord also bhath put away thy sin; thou shalt not die.

14 Howbeit, because by this deed thou hast given great occasion to the enemies of the Lord to ablaspheme, the child also that is born unto thee shall surely die.

15 ¶ And Nathan departed unto his house. And the Lord struck the child that Uriah’s wife bare unto David, and it was very sick.

16 David therefore besought God for the child; and David afasted, and went in, and lay all night upon the earth.

17 And the elders of his house arose, and went to him, to raise him up from the earth: but he would not, neither did he eat bread with them.

18 And it came to pass on the seventh day, that the child died. And the servants of David feared to tell him that the child was dead: for they said, Behold, while the child was yet alive, we spake unto him, and he would not hearken unto our voice: how will he then vex himself, if we tell him that the child is dead?

19 But when David saw that his servants whispered, David perceived that the child was dead: therefore David said unto his servants, Is the child dead? And they said, He is dead.

20 Then David arose from the earth, and washed, and anointed himself, and changed his aapparel, and came into the house of the Lord, and worshipped: then he came to his own house; and when he required, they set bread before him, and he did eat.

21 Then said his servants unto him, What thing is this that thou hast done? thou didst afast and weep for the child, while it was alive; but when the child was dead, thou didst rise and eat bread.

22 And he said, While the child was yet alive, I fasted and wept: for I said, Who can tell whether God will be gracious to me, that the child may live?

23 But now he is dead, wherefore should I fast? can I bring him back again? I shall go to him, but he shall not return to me.

24 ¶ And David acomforted Bath-sheba his wife, and went in unto her, and lay with her: and she bare a son, and he called his name bSolomon: and the Lord loved him.

25 And he sent by the hand of Nathan the prophet; and he called his name Jedidiah, because of the Lord.

26 ¶ And aJoab fought against Rabbah of the children of Ammon, and took the royal city.

27 And Joab sent messengers to David, and said, I have fought against Rabbah, and have taken the city of waters.

28 Now therefore gather the rest of the people together, and encamp against the city, and take it: lest I take the city, and it be called after my name.

29 And David gathered all the people together, and went to Rabbah, and fought against it, and took it.

30 And he took their king’s acrown from off his head, the weight whereof was a talent of gold with the precious stones: and it was set on David’s head. And he brought forth the spoil of the city in great abundance.

31 And he brought forth the people that were therein, and put them under asaws, and under harrows of iron, and under axes of iron, and made them pass through the brickkiln: and thus did he unto all the cities of the children of Ammon. So David and all the people returned unto Jerusalem.

      • 2 Sam. 7:4 (2–17); 2 Chr. 29:25.

      • Ex. 22:1; Luke 19:8.

      • TG Anointing.

      • Num. 15:31 (30–31); 2 Ne. 15:24; D&C 3:7.

      • 2 Sam. 11:15 (15–17); 2 Ne. 9:35; Alma 39:6; D&C 42:18.

      • D&C 132:39 (38–39).

      • 2 Sam. 11:27.

      • Mosiah 14:3; 15:26 (26–27).

      • 2 Sam. 11:27 (1–27); 15:2 (1–14); 1 Chr. 21:8 (1–8); Ps. 88:14 (6–8, 14–18).

      • 2 Sam. 16:22.

      • Gen. 39:9; 1 Sam. 15:24; Ps. 51:4. TG Sin.

      • HEB hath caused to pass; i.e., he was not punished immediately by death; but he did not escape punishment. See D&C 132:39. JST 2 Sam. 12:13 … hath not put away thy sin that thou shalt not die. 2 Ne. 9:35.

      • Alma 39:11 (3–11).

      • TG Fast, Fasting.

      • TG Apparel.

      • TG Fast, Fasting.

      • 1 Kgs. 1:17.

      • 1 Chr. 22:9; Matt. 1:6.

      • 1 Chr. 20:1.

      • Ps. 21:3.

      • 1 Chr. 20:3.


2 Samuel 13

Chapter 13

Amnon desires Tamar, his sister, and forces her—He is slain by Absalom’s command—Absalom flees to Geshur.

1 And it came to pass after this, that aAbsalom the son of David had a fair sister, whose name was bTamar; and Amnon the son of David loved her.

2 And Amnon was so vexed, that he fell sick for his sister Tamar; for she was a virgin; and Amnon thought it hard for him to do any thing to her.

3 But Amnon had a friend, whose name was aJonadab, the son of Shimeah David’s brother: and Jonadab was a very subtil man.

4 And he said unto him, Why art thou, being the king’s son, lean from day to day? wilt thou not tell me? And Amnon said unto him, I love aTamar, my brother Absalom’s sister.

5 And Jonadab said unto him, Lay thee down on thy bed, and make thyself sick: and when thy father cometh to see thee, say unto him, I pray thee, let my sister Tamar come, and give me meat, and dress the meat in my sight, that I may see it, and eat it at her hand.

6 ¶ So Amnon lay down, and made himself sick: and when the king was come to see him, Amnon said unto the king, I pray thee, let Tamar my sister come, and make me a couple of cakes in my sight, that I may eat at her hand.

7 Then David sent home to Tamar, saying, Go now to thy brother Amnon’s house, and dress him meat.

8 So Tamar went to her brother Amnon’s house; and he was laid down. And she took flour, and kneaded it, and made cakes in his sight, and did bake the cakes.

9 And she took a pan, and poured them out before him; but he refused to eat. And Amnon said, Have out all men from me. And they went out every man from him.

10 And Amnon said unto Tamar, Bring the meat into the chamber, that I may eat of thine hand. And Tamar took the cakes which she had made, and brought them into the chamber to Amnon her brother.

11 And when she had brought them unto him to eat, he atook hold of her, and said unto her, Come lie with me, my sister.

12 And she answered him, Nay, my brother, do not aforce me; for no such thing ought to be done in Israel: do not thou this bfolly.

13 And I, whither shall I cause my ashame to go? and as for thee, thou shalt be as one of the fools in Israel. Now therefore, I pray thee, speak unto the king; for he will not withhold me from thee.

14 Howbeit he would not hearken unto her voice: but, being stronger than she, forced her, and lay with her.

15 ¶ Then Amnon hated her exceedingly; so that the hatred wherewith he hated her was greater than the love wherewith he had loved her. And Amnon said unto her, Arise, be gone.

16 And she said unto him, There is no cause: this evil in sending me away is greater than the other that thou didst unto me. But he would not hearken unto her.

17 Then he called his servant that ministered unto him, and said, Put now this woman out from me, and bolt the door after her.

18 And she had a garment of divers colours upon her: for with such robes were the king’s daughters that were virgins apparelled. Then his servant brought her out, and bolted the door after her.

19 ¶ And Tamar put ashes on her head, and rent her garment of divers colours that was on her, and laid her hand on her head, and went on crying.

20 And Absalom her brother said unto her, Hath Amnon thy brother been with thee? but hold now thy peace, my sister: he is thy brother; regard not this thing. So Tamar remained desolate in her brother Absalom’s house.

21 ¶ But when king David heard of all these things, he was very wroth.

22 And Absalom spake unto his brother Amnon neither good nor bad: for Absalom hated Amnon, because he had forced his sister Tamar.

23 ¶ And it came to pass after two full years, that Absalom had sheepshearers in Baal-hazor, which is beside Ephraim: and Absalom invited all the king’s sons.

24 And Absalom came to the king, and said, Behold now, thy servant hath sheepshearers; let the king, I beseech thee, and his servants go with thy servant.

25 And the king said to Absalom, Nay, my son, let us not all now go, lest we be chargeable unto thee. And he pressed him: howbeit he would not go, but blessed him.

26 Then said Absalom, If not, I pray thee, let my brother Amnon go with us. And the king said unto him, Why should he go with thee?

27 But Absalom pressed him, that he let Amnon and all the king’s sons go with him.

28 ¶ Now Absalom had commanded his servants, saying, Mark ye now when Amnon’s heart is merry with wine, and when I say unto you, Smite Amnon; then kill him, fear not: have not I commanded you? be acourageous, and be valiant.

29 And the servants of Absalom did unto Amnon as Absalom had commanded. Then all the king’s sons arose, and every man gat him up upon his mule, and fled.

30 ¶ And it came to pass, while they were in the way, that tidings came to David, saying, Absalom hath slain all the king’s sons, and there is not one of them left.

31 Then the king arose, and tare his garments, and lay on the earth; and all his servants stood by with their clothes rent.

32 And aJonadab, the son of Shimeah David’s brother, answered and said, Let not my lord suppose that they have slain all the young men the king’s sons; for Amnon only is dead: for by the appointment of Absalom this hath been determined from the day that he forced his sister Tamar.

33 Now therefore let not my lord the king take the thing to his heart, to think that all the king’s sons are dead: for Amnon only is dead.

34 But Absalom fled. And the young man that kept the watch lifted up his eyes, and looked, and, behold, there came much people by the way of the hill side behind him.

35 And Jonadab said unto the king, Behold, the king’s sons come: as thy servant said, so it is.

36 And it came to pass, as soon as he had made an end of speaking, that, behold, the king’s sons came, and lifted up their voice and wept: and the king also and all his servants wept very sore.

37 ¶ But Absalom fled, and went to Talmai, the son of Ammihud, king of aGeshur. And David mourned for his son every day.

38 So Absalom fled, and went to Geshur, and was there three years.

39 And the soul of king David longed to go forth unto Absalom: for he was comforted concerning Amnon, seeing he was dead.

      • 2 Sam. 3:3 (2–3).

      • 1 Chr. 3:9.

      • 2 Sam. 13:32.

      • D&C 63:16.

      • TG Sensuality.

      • TG Sexual Immorality.

      • Lev. 18:9 (6–22).

      • TG Shame.

      • TG Hypocrisy.

      • 2 Sam. 13:3.

      • 2 Sam. 3:3.


2 Samuel 14

Chapter 14

Joab arranges by artifice to bring Absalom home after three years—After two more years, Absalom sees the king, and they are reconciled.

1 Now Joab the son of Zeruiah perceived that the king’s heart was toward Absalom.

2 And Joab sent to Tekoah, and fetched thence a wise woman, and said unto her, I pray thee, feign thyself to be a mourner, and put on now mourning apparel, and anoint not thyself with oil, but be as a woman that had a long time mourned for the dead:

3 And come to the king, and speak on this manner unto him. So Joab put the words in her mouth.

4 ¶ And when the woman of Tekoah spake to the king, she fell on her face to the ground, and did obeisance, and said, Help, O king.

5 And the king said unto her, What aileth thee? And she answered, I am indeed a widow woman, and mine husband is dead.

6 And thy handmaid had two sons, and they two strove together in the field, and there was none to part them, but the one smote the other, and slew him.

7 And, behold, the whole family is risen against thine handmaid, and they said, Deliver him that smote his brother, that we may kill him, for the life of his brother whom he slew; and we will destroy the heir also: and so they shall quench my coal which is left, and shall not leave to my husband neither name nor remainder upon the earth.

8 And the king said unto the woman, Go to thine house, and I will give charge concerning thee.

9 And the woman of Tekoah said unto the king, My lord, O king, the iniquity be on me, and on my father’s house: and the king and his throne be guiltless.

10 And the king said, Whosoever saith ought unto thee, bring him to me, and he shall not touch thee any more.

11 Then said she, I pray thee, let the king remember the Lord thy God, that thou wouldest not suffer the arevengers of blood to destroy any more, lest they destroy my son. And he said, As the Lord liveth, there shall not one hair of thy son fall to the earth.

12 Then the woman said, Let thine handmaid, I pray thee, speak one word unto my lord the king. And he said, Say on.

13 And the woman said, Wherefore then hast thou thought such a thing against the people of God? for the king doth speak this thing as one which is faulty, in that the king doth not fetch home again his banished.

14 For we must needs die, and are as water spilt on the ground, which cannot be gathered up again; neither doth God respect any person: yet doth he devise means, that his banished be not aexpelled from him.

15 Now therefore that I am come to speak of this thing unto my lord the king, it is because the people have made me afraid: and thy handmaid said, I will now speak unto the king; it may be that the king will perform the request of his handmaid.

16 For the king will hear, to deliver his handmaid out of the hand of the man that would destroy me and my son together out of the inheritance of God.

17 Then thine handmaid said, The word of my lord the king shall now be comfortable: for as an angel of God, so is my lord the king to discern good and bad: therefore the Lord thy God will be with thee.

18 Then the king answered and said unto the woman, Hide not from me, I pray thee, the thing that I shall ask thee. And the woman said, Let my lord the king now speak.

19 And the king said, Is not the hand of Joab with thee in all this? And the woman answered and said, As thy soul liveth, my lord the king, none can turn to the right hand or to the left from ought that my lord the king hath spoken: for thy servant Joab, he bade me, and he put all these words in the mouth of thine handmaid:

20 To fetch about this form of speech hath thy servant Joab done this thing: and my lord is wise, according to the wisdom of an angel of God, to know all things that are in the earth.

21 ¶ And the king said unto Joab, Behold now, I have done this thing: go therefore, bring the young man Absalom again.

22 And Joab fell to the ground on his face, and bowed himself, and athanked the king: and Joab said, To day thy servant knoweth that I have found grace in thy sight, my lord, O king, in that the king hath fulfilled the request of his servant.

23 So Joab arose and went to Geshur, and brought Absalom to Jerusalem.

24 And the king said, Let him turn to his own house, and let him not see my face. So Absalom returned to his own house, and saw not the king’s face.

25 ¶ But in all Israel there was none to be so much praised as Absalom for his beauty: from the sole of his foot even to the crown of his head there was no blemish in him.

26 And when he polled his head, (for it was at every year’s end that he polled it: because the hair was heavy on him, therefore he polled it:) he weighed the hair of his head at two hundred shekels after the king’s weight.

27 And unto Absalom there were born three asons, and one daughter, whose name was Tamar: she was a woman of a fair countenance.

28 ¶ So Absalom dwelt two full years in Jerusalem, and saw not the king’s face.

29 Therefore Absalom sent for Joab, to have sent him to the king; but he would not come to him: and when he sent again the second time, he would not come.

30 Therefore he said unto his servants, See, Joab’s field is near mine, and he hath barley there; go and set it on fire. And Absalom’s servants set the field on fire.

31 Then Joab arose, and came to Absalom unto his house, and said unto him, Wherefore have thy servants set my field on fire?

32 And Absalom answered Joab, Behold, I sent unto thee, saying, Come hither, that I may send thee to the king, to say, Wherefore am I come from aGeshur? it had been good for me to have been there still: now therefore let me see the king’s face; and if there be any iniquity in me, let him kill me.

33 So Joab came to the king, and told him: and when he had called for Absalom, he came to the king, and bowed himself on his face to the ground before the king: and the king kissed Absalom.

      • Num. 35:19 (19, 21).

      • TG God, Mercy of.

      • HEB blessed.

      • 2 Sam. 18:18.

      • 2 Sam. 3:3.


2 Samuel 15

Chapter 15

Absalom conspires against David and gains the support of the people—David flees, and Absalom enters Jerusalem.

1 And it came to pass after this, that Absalom prepared him chariots and horses, and fifty men to run before him.

2 And aAbsalom rose up early, and stood beside the way of the gate: and it was so, that when any man that had a controversy came to the king for judgment, then Absalom called unto him, and said, Of what city art thou? And he said, Thy servant is of one of the tribes of Israel.

3 And Absalom said unto him, See, thy matters are good and right; but there is no man deputed of the king to hear thee.

4 Absalom said moreover, Oh that I were made judge in the land, that every man which hath any suit or cause might come unto me, and I would do him justice!

5 And it was so, that when any man came nigh to him to do him obeisance, he put forth his hand, and took him, and kissed him.

6 And on this manner did Absalom to all Israel that came to the king for judgment: so aAbsalom stole the hearts of the men of Israel.

7 ¶ And it came to pass after forty years, that Absalom said unto the king, I pray thee, let me go and pay my vow, which I have vowed unto the Lord, in Hebron.

8 For thy servant vowed a vow while I abode at aGeshur in Syria, saying, If the Lord shall bring me again indeed to Jerusalem, then I will serve the Lord.

9 And the king said unto him, Go in peace. So he arose, and went to Hebron.

10 ¶ But Absalom sent spies throughout all the tribes of Israel, saying, As soon as ye hear the sound of the trumpet, then ye shall say, Absalom reigneth in Hebron.

11 And with Absalom went two hundred men out of Jerusalem, that were called; and they went in their simplicity, and they knew not any thing.

12 And Absalom sent for aAhithophel the Gilonite, David’s bcounsellor, from his city, even from cGiloh, while he offered sacrifices. And the dconspiracy was strong; for the people increased continually with Absalom.

13 ¶ And there came a messenger to David, saying, The hearts of the men of Israel are after Absalom.

14 And David said unto all his servants that were with him at Jerusalem, Arise, and let us aflee; for we shall not else escape from Absalom: make speed to depart, lest he overtake us suddenly, and bring evil upon us, and smite the city with the edge of the sword.

15 And the king’s servants said unto the king, Behold, thy servants are ready to do whatsoever my lord the king shall appoint.

16 And the king went forth, and all his household after him. And the king left ten women, which were aconcubines, to keep the house.

17 And the king went forth, and all the people after him, and tarried in a place that was far off.

18 And all his servants passed on beside him; and all the Cherethites, and all the Pelethites, and all the Gittites, six hundred men which came after him from Gath, passed on before the king.

19 ¶ Then said the king to Ittai the Gittite, Wherefore goest thou also with us? return to thy place, and abide with the king: for thou art a stranger, and also an exile.

20 Whereas thou camest but yesterday, should I this day make thee go up and down with us? seeing I go whither I may, return thou, and take back thy brethren: mercy and truth be with thee.

21 And Ittai answered the king, and said, As the Lord liveth, and as my lord the king liveth, surely in what place my lord the king shall be, whether in death or life, even there also will thy servant be.

22 And David said to Ittai, Go and pass over. And Ittai the Gittite passed over, and all his men, and all the little ones that were with him.

23 And all the country wept with a loud voice, and all the people passed over: the king also himself passed over the brook Kidron, and all the people passed over, toward the way of the wilderness.

24 ¶ And lo aZadok also, and all the Levites were with him, bearing the ark of the covenant of God: and they set down the ark of God; and bAbiathar went up, until all the people had done passing out of the city.

25 And the king said unto Zadok, Carry back the ark of God into the city: if I shall find favour in the eyes of the Lord, he will bring me again, and shew me both it, and his habitation:

26 But if he thus say, I have no delight in thee; behold, here am I, let him do to me as seemeth good unto him.

27 The king said also unto Zadok the priest, Art not thou a aseer? return into the city in peace, and your two sons with you, Ahimaaz thy son, and bJonathan the son of Abiathar.

28 See, I will tarry in the plain of the wilderness, until there come word from you to certify me.

29 Zadok therefore and Abiathar carried the ark of God again to Jerusalem: and they tarried there.

30 ¶ And David went up by the ascent of mount Olivet, and wept as he went up, and had his ahead covered, and he went barefoot: and all the people that was with him covered every man his head, and they went up, weeping as they went up.

31 ¶ And one told David, saying, Ahithophel is among the conspirators with Absalom. And David said, O Lord, I pray thee, turn the acounsel of Ahithophel into foolishness.

32 ¶ And it came to pass, that when David was come to the top of the mount, where he worshipped God, behold, Hushai the Archite came to meet him with his coat rent, and earth upon his head:

33 Unto whom David said, If thou passest on with me, then thou shalt be a burden unto me:

34 But if thou return to the city, and say unto Absalom, I will be thy servant, O king; as I have been thy father’s servant hitherto, so will I now also be thy servant: then mayest thou for me defeat the counsel of Ahithophel.

35 And hast thou not there with thee Zadok and Abiathar the priests? therefore it shall be, that what thing soever thou shalt hear out of the king’s house, thou shalt tell it to Zadok and Abiathar the priests.

36 Behold, they have there with them their two sons, Ahimaaz Zadok’s son, and Jonathan Abiathar’s son; and by them ye shall send unto me every thing that ye can hear.

37 So Hushai David’s friend came into the city, and Absalom came into Jerusalem.

      • 2 Sam. 12:11.

      • 1 Chr. 3:2.

      • 2 Sam. 3:3.

      • 2 Sam. 16:23; 1 Chr. 27:33.

      • TG Counselor.

      • 2 Sam. 17:23.

      • TG Conspiracy.

      • 2 Sam. 17:27 (27–29); Ps. 3:1.

      • 2 Sam. 16:21.

      • 2 Sam. 8:17; 19:11.

      • 1 Sam. 22:20 (20, 23); 1 Kgs. 2:26.

      • TG Seer.

      • 1 Kgs. 1:42.

      • Esth. 6:12.

      • 2 Sam. 17:14.


2 Samuel 16

Chapter 16

Mephibosheth is alleged to be seeking to be king—Shimei, of the house of Saul, curses David—Ahithophel counsels Absalom, and Absalom takes his father’s concubines.

1 And when David was a little past the top of the hill, behold, aZiba the servant of Mephibosheth met him, with a couple of asses saddled, and upon them two hundred loaves of bread, and an hundred bunches of raisins, and an hundred of summer fruits, and a bottle of wine.

2 And the king said unto Ziba, What meanest thou by these? And Ziba said, The asses be for the king’s household to ride on; and the bread and summer fruit for the young men to eat; and the wine, that such as be faint in the wilderness may drink.

3 And the king said, And where is thy master’s son? And Ziba said unto the king, Behold, he abideth at Jerusalem: for he said, To day shall the house of Israel restore me the kingdom of my father.

4 Then said the king to Ziba, Behold, thine are all that pertained unto Mephibosheth. And Ziba said, I humbly beseech thee that I may find grace in thy sight, my lord, O king.

5 ¶ And when king David came to Bahurim, behold, thence came out a man of the family of the house of Saul, whose name was aShimei, the son of Gera: he came forth, and bcursed still as he came.

6 And he cast stones at David, and at all the servants of king David: and all the people and all the mighty men were on his right hand and on his left.

7 And thus said Shimei when he cursed, Come out, come out, thou bloody man, and thou aman of Belial:

8 The Lord hath returned upon thee all the blood of the house of Saul, in whose stead thou hast reigned; and the Lord hath delivered the kingdom into the hand of Absalom thy son: and, behold, thou art taken in thy mischief, because thou art a bloody man.

9 ¶ Then said Abishai the son of Zeruiah unto the king, Why should this adead dog curse my lord the king? let me go over, I pray thee, and take off his head.

10 And the king said, What have I to do with you, ye sons of Zeruiah? so let him curse, because the Lord hath said unto him, Curse David. Who shall then say, Wherefore hast thou done so?

11 And David said to Abishai, and to all his servants, Behold, my son, which came forth of my bowels, seeketh my life: how much more now may this Benjamite do it? let him alone, and let him curse; for the Lord hath bidden him.

12 It may be that the Lord will look on mine affliction, and that the Lord will arequite me good for his cursing this day.

13 And as David and his men went by the way, Shimei went along on the hill’s side over against him, and cursed as he went, and threw stones at him, and cast dust.

14 And the king, and all the people that were with him, came weary, and refreshed themselves there.

15 ¶ And Absalom, and all the people the men of Israel, came to Jerusalem, and Ahithophel with him.

16 And it came to pass, when Hushai the Archite, David’s friend, was come unto Absalom, that Hushai said unto Absalom, aGod save the king, God save the king.

17 And Absalom said to Hushai, Is this thy kindness to thy friend? why wentest thou not with thy friend?

18 And Hushai said unto Absalom, Nay; but whom the Lord, and this people, and all the men of Israel, choose, his will I be, and with him will I abide.

19 And again, whom should I serve? should I not serve in the presence of his son? as I have served in thy father’s presence, so will I be in thy presence.

20 ¶ Then said Absalom to Ahithophel, Give counsel among you what we shall do.

21 And Ahithophel said unto Absalom, Go in unto thy father’s aconcubines, which he hath left to keep the house; and all Israel shall hear that thou art abhorred of thy father: then shall the hands of all that are with thee be strong.

22 So they spread Absalom a tent upon the top of the house; and aAbsalom went in unto his father’s concubines in the sight of all Israel.

23 And the counsel of aAhithophel, which he counselled in those days, was as if a man had inquired at the boracle of God: so was all the counsel of Ahithophel both with David and with Absalom.

      • 2 Sam. 9:2 (2–12).

      • 2 Sam. 19:16 (16, 19); 1 Kgs. 2:8 (8–9).

      • 1 Kgs. 2:44.

      • HEB man of worthlessness; idiom of terrible insult. Deut. 13:13.

      • 2 Sam. 9:8.

      • Morm. 3:15; D&C 82:23; 98:23.

      • HEB Let the king live, let the king live!

      • 2 Sam. 15:16.

      • 2 Sam. 12:12.

      • 2 Sam. 15:12.

      • HEB word of God.


2 Samuel 17

Chapter 17

Ahithophel’s counsel is overthrown by Hushai’s—David is warned and flees over the Jordan—Ahithophel hangs himself—The people prepare for war.

1 Moreover Ahithophel said unto Absalom, Let me now choose out twelve thousand men, and I will arise and pursue after David this night:

2 And I will come upon him while he is weary and weak handed, and will make him afraid: and all the people that are with him shall flee; and I will smite the king only:

3 And I will bring back all the people unto thee: the man whom thou seekest is as if all returned: so all the people shall be in peace.

4 And the saying pleased Absalom well, and all the aelders of Israel.

5 Then said Absalom, Call now Hushai the Archite also, and let us hear likewise what he saith.

6 And when Hushai was come to Absalom, Absalom spake unto him, saying, Ahithophel hath spoken after this manner: shall we do after his saying? if not; speak thou.

7 And Hushai said unto Absalom, The counsel that Ahithophel hath given is not good at this time.

8 For, said Hushai, thou knowest thy father and his men, that they be mighty men, and they be achafed in their minds, as a bear robbed of her whelps in the field: and thy father is a man of war, and will not lodge with the people.

9 Behold, he is hid now in some pit, or in some other place: and it will come to pass, when some of them be overthrown at the first, that whosoever heareth it will say, There is a slaughter among the people that follow Absalom.

10 And he also that is valiant, whose heart is as the heart of a lion, shall utterly melt: for all Israel knoweth that thy father is a mighty man, and they which be with him are valiant men.

11 Therefore I counsel that all Israel be generally gathered unto thee, from Dan even to Beer-sheba, as the sand that is by the sea for multitude; and that thou go to battle in thine own person.

12 So shall we come upon him in some place where he shall be found, and we will light upon him as the dew falleth on the ground: and of him and of all the men that are with him there shall not be left so much as one.

13 Moreover, if he be gotten into a city, then shall all Israel bring ropes to that city, and we will draw it into the river, until there be not one small stone found there.

14 And Absalom and all the men of Israel said, The counsel of Hushai the Archite is better than the counsel of Ahithophel. For the Lord had aappointed to defeat the good bcounsel of Ahithophel, to the intent that the Lord might bring evil upon Absalom.

15 ¶ Then said Hushai unto Zadok and to Abiathar the priests, Thus and thus did Ahithophel counsel Absalom and the aelders of Israel; and thus and thus have I counselled.

16 Now therefore send quickly, and tell David, saying, Lodge not this night in the plains of the wilderness, but speedily pass over; lest the king be swallowed up, and all the people that are with him.

17 Now aJonathan and Ahimaaz stayed by En-rogel; for they might not be seen to come into the city: and a wench went and told them; and they went and told king David.

18 Nevertheless a lad saw them, and told Absalom: but they went both of them away quickly, and came to a man’s house in Bahurim, which had a well in his court; whither they went down.

19 And the woman took and spread a covering over the well’s mouth, and spread ground corn thereon; and the thing was not known.

20 And when Absalom’s servants came to the woman to the house, they said, Where is Ahimaaz and Jonathan? And the woman said unto them, They be gone over the brook of water. And when they had sought and could not find them, they returned to Jerusalem.

21 And it came to pass, after they were departed, that they came up out of the well, and went and told king David, and said unto David, Arise, and pass quickly over the water: for thus hath Ahithophel counselled against you.

22 Then David arose, and all the people that were with him, and they passed over Jordan: by the morning light there lacked not one of them that was not gone over Jordan.

23 ¶ And when Ahithophel saw that his counsel was not followed, he saddled his ass, and arose, and gat him home to his house, to his acity, and put his household in order, and hanged himself, and died, and was buried in the sepulchre of his father.

24 Then David came to Mahanaim. And Absalom passed over Jordan, he and all the men of Israel with him.

25 ¶ And Absalom made aAmasa captain of the host instead of bJoab: which Amasa was a man’s son, whose name was Ithra an Israelite, that went in to Abigail the daughter of Nahash, sister to Zeruiah Joab’s mother.

26 So Israel and Absalom pitched in the land of Gilead.

27 ¶ And it came to pass, when David was acome to Mahanaim, that Shobi the son of Nahash of Rabbah of the children of Ammon, and Machir the son of Ammiel of Lo-debar, and bBarzillai the Gileadite of Rogelim,

28 Brought beds, and basins, and earthen vessels, and wheat, and barley, and flour, and parched corn, and beans, and lentiles, and parched pulse,

29 And ahoney, and butter, and sheep, and cheese of bkine, for David, and for the people that were with him, to eat: for they said, The people is hungry, and weary, and thirsty, in the wilderness.

      • TG Elder.

      • HEB bitter in their soul.

      • OR ordered, ordained.

      • 2 Sam. 15:31.

      • 1 Ne. 4:22.

      • 1 Kgs. 1:42.

      • 2 Sam. 15:12.

      • 2 Sam. 19:13; 1 Chr. 12:18.

      • 1 Kgs. 2:28.

      • 2 Sam. 15:14; Ps. 3:1.

      • 2 Sam. 19:32 (32–38).

      • 2 Ne. 17:15.

      • OR cattle.


2 Samuel 18

Chapter 18

The Israelites are smitten in the woods of Ephraim—Joab slays Absalom—Tidings of his death are taken to David, who mourns for his son.

1 And David numbered the people that were with him, and set captains of thousands and captains of hundreds over them.

2 And David sent forth a third part of the people under the hand of Joab, and a third part under the hand of Abishai the son of Zeruiah, Joab’s brother, and a third part under the hand of Ittai the Gittite. And the king said unto the people, I will surely go forth with you myself also.

3 But the people answered, Thou shalt not ago forth: for if we flee away, they will not care for us; neither if half of us die, will they care for us: but now thou art worth ten thousand of us: therefore now it is better that thou bsuccour us out of the city.

4 And the king said unto them, What seemeth you best I will do. And the king stood by the gate side, and all the people came out by hundreds and by thousands.

5 And the king commanded aJoab and Abishai and Ittai, saying, bDeal gently for my sake with the young man, even with Absalom. And all the people heard when the king gave all the captains charge concerning Absalom.

6 ¶ So the people went out into the field against Israel: and the battle was in the awood of Ephraim;

7 Where the people of Israel were slain before the servants of David, and there was there a great slaughter that day of twenty thousand men.

8 For the battle was there scattered over the face of all the country: and the wood devoured more people that day than the sword devoured.

9 ¶ And Absalom met the servants of David. And Absalom rode upon a mule, and the mule went under the thick boughs of a great oak, and his head caught hold of the oak, and he was taken up between the heaven and the earth; and the mule that was under him went away.

10 And a certain man saw it, and told Joab, and said, Behold, I saw Absalom hanged in an oak.

11 And Joab said unto the man that told him, And, behold, thou sawest him, and why didst thou not smite him there to the ground? and I would have given thee ten shekels of silver, and a girdle.

12 And the man said unto Joab, Though I should receive a thousand shekels of silver in mine hand, yet would I not put forth mine hand against the king’s son: for in our hearing the king acharged thee and Abishai and Ittai, saying, Beware that none touch the young man Absalom.

13 Otherwise I should have wrought falsehood against mine own life: for there is no matter hid from the king, and thou thyself wouldest have set thyself against me.

14 Then said Joab, I may not tarry thus with thee. And he took three darts in his hand, and thrust them through the heart of Absalom, while he was yet alive in the midst of the oak.

15 And ten young men that bare Joab’s armour compassed about and smote Absalom, and slew him.

16 And Joab blew the trumpet, and the people returned from pursuing after Israel: for Joab held back the people.

17 And they took Absalom, and cast him into a great pit in the wood, and laid a very great heap of stones upon him: and all Israel fled every one to his tent.

18 ¶ Now Absalom in his lifetime had taken and reared up for himself a pillar, which is in the aking’s dale: for he said, I have no bson to keep my name in remembrance: and he called the pillar after his own name: and it is called unto this day, Absalom’s cplace.

19 ¶ Then said Ahimaaz the son of Zadok, Let me now run, and bear the king tidings, how that the Lord hath avenged him of his enemies.

20 And Joab said unto him, Thou shalt not bear tidings this day, but thou shalt bear tidings another day: but this day thou shalt bear no tidings, because the king’s son is dead.

21 Then said Joab to Cushi, Go tell the king what thou hast seen. And Cushi bowed himself unto Joab, and ran.

22 Then said Ahimaaz the son of Zadok yet again to Joab, But howsoever, let me, I pray thee, also run after Cushi. And Joab said, Wherefore wilt thou run, my son, seeing that thou hast no tidings ready?

23 But howsoever, said he, let me run. And he said unto him, Run. Then Ahimaaz ran by the way of the plain, and overran Cushi.

24 And David sat between the two gates: and the watchman went up to the roof over the gate unto the wall, and lifted up his eyes, and looked, and behold a man running alone.

25 And the watchman cried, and told the king. And the king said, If he be alone, there is tidings in his mouth. And he came apace, and drew near.

26 And the watchman saw another man running: and the watchman called unto the porter, and said, Behold another man running alone. And the king said, He also bringeth tidings.

27 And the watchman said, Me thinketh the running of the foremost is like the running of Ahimaaz the son of Zadok. And the king said, He is a good man, and cometh with good tidings.

28 And Ahimaaz called, and said unto the king, All is well. And he fell down to the earth upon his face before the king, and said, Blessed be the Lord thy God, which hath delivered up the men that lifted up their hand against my lord the king.

29 And the king said, Is the young man Absalom safe? And Ahimaaz answered, When Joab sent the king’s servant, and me thy servant, I saw a great tumult, but I knew not what it was.

30 And the king said unto him, Turn aside, and stand here. And he turned aside, and stood still.

31 And, behold, Cushi came; and Cushi said, Tidings, my lord the king: for the Lord hath avenged thee this day of all them that rose up against thee.

32 And the king said unto Cushi, Is the young man Absalom safe? And Cushi answered, The enemies of my lord the king, and all that rise against thee to do thee hurt, be as that young man is.

33 ¶ And the king was much moved, and went up to the chamber over the gate, and wept: and as he went, thus he said, O my son Absalom, my son, my son Absalom! would God I had died for thee, O Absalom, my son, my son!

      • 2 Sam. 21:17.

      • HEB help us.

      • 1 Kgs. 2:5.

      • 2 Sam. 18:12.

      • Josh. 17:18 (15–18).

      • 2 Sam. 18:5.

      • Gen. 14:17.

      • 2 Sam. 14:27.

      • OR monument.


2 Samuel 19

Chapter 19

Joab rebukes David for favoring his enemies instead of his friends—David replaces Joab with Amasa—Shimei, who cursed David, is pardoned—Mephibosheth pledges allegiance to David—The men of Judah take David back to Jerusalem.

1 And it was told Joab, Behold, the king weepeth and mourneth for Absalom.

2 And the victory that day was turned into mourning unto all the people: for the people heard say that day how the king was grieved for his son.

3 And the people gat them by stealth that day into the city, as people being ashamed steal away when they flee in battle.

4 But the king covered his face, and the king cried with a loud voice, O my son Absalom, O Absalom, my son, my son!

5 And Joab came into the house to the king, and said, Thou hast shamed this day the faces of all thy servants, which this day have saved thy life, and the lives of thy sons and of thy daughters, and the lives of thy wives, and the lives of thy concubines;

6 In that thou lovest thine enemies, and hatest thy friends. For thou hast declared this day, that thou regardest neither princes nor servants: for this day I perceive, that if Absalom had lived, and all we had died this day, then it had pleased thee well.

7 Now therefore arise, go forth, and aspeak comfortably unto thy servants: for I swear by the Lord, if thou go not forth, there will not tarry one with thee this night: and that will be worse unto thee than all the evil that befell thee from thy youth until now.

8 Then the king arose, and sat in the gate. And they told unto all the people, saying, Behold, the king doth sit in the gate. And all the people came before the king: for Israel had fled every man to his tent.

9 ¶ And all the people were at astrife throughout all the tribes of Israel, saying, The king saved us out of the hand of our enemies, and he delivered us out of the hand of the Philistines; and now he is fled out of the land for Absalom.

10 And Absalom, whom we anointed over us, is dead in battle. Now therefore why speak ye not a word of bringing the king back?

11 ¶ And king David sent to aZadok and to Abiathar the priests, saying, Speak unto the elders of Judah, saying, Why are ye the last to bring the king back to his house? seeing the speech of all Israel is come to the king, even to his house.

12 Ye are my abrethren, ye are my bones and my flesh: wherefore then are ye the last to bring back the king?

13 And say ye to aAmasa, Art thou not of my bone, and of my flesh? God do so to me, and more also, if thou be not captain of the host before me continually in the room of Joab.

14 And he bowed the heart of all the men of Judah, even as the heart of one man; so that they sent this word unto the king, Return thou, and all thy servants.

15 So the king returned, and came to Jordan. And Judah came to aGilgal, to go to meet the king, to conduct the king over Jordan.

16 ¶ And aShimei the son of Gera, a Benjamite, which was of Bahurim, hasted and came down with the men of Judah to meet king David.

17 And there were a thousand men of Benjamin with him, and Ziba the servant of the house of Saul, and his fifteen sons and his twenty servants with him; and they went over Jordan before the king.

18 And there went over a ferry boat to carry over the king’s household, and to do what he thought good. And Shimei the son of Gera fell down before the king, as he was come over Jordan;

19 And said unto the king, Let not my lord impute iniquity unto me, neither do thou remember that which thy servant did perversely the day that my lord the king went out of Jerusalem, that the king should take it to his heart.

20 For thy servant doth know that I have sinned: therefore, behold, I am come the first this day of all the house of Joseph to go down to meet my lord the king.

21 But Abishai the son of Zeruiah answered and said, Shall not Shimei be put to death for this, because he acursed the Lord’s banointed?

22 And David said, What have I to do with you, ye sons of Zeruiah, that ye should this day be adversaries unto me? shall there any man be put to death this day in Israel? for do not I know that I am this day king over Israel?

23 Therefore the king said unto Shimei, Thou shalt not die. And the king sware unto him.

24 ¶ And aMephibosheth the son of Saul came down to meet the king, and had neither dressed his feet, nor trimmed his beard, nor washed his clothes, from the day the king departed until the day he came again in peace.

25 And it came to pass, when he was come to Jerusalem to meet the king, that the king said unto him, Wherefore wentest not thou with me, Mephibosheth?

26 And he answered, My lord, O king, my aservant deceived me: for thy servant said, I will saddle me an ass, that I may ride thereon, and go to the king; because thy servant is lame.

27 And he hath slandered thy servant unto my lord the king; but my lord the king is as an angel of God: do therefore what is good in thine eyes.

28 For all of my father’s house were but dead men before my lord the king: yet didst thou set thy servant among them that did aeat at thine own table. What right therefore have I yet to cry any more unto the king?

29 And the king said unto him, Why speakest thou any more of thy matters? I have said, Thou and Ziba divide the land.

30 And Mephibosheth said unto the king, Yea, let him take all, forasmuch as my lord the king is come again in peace unto his own house.

31 ¶ And aBarzillai the Gileadite came down from Rogelim, and went over Jordan with the king, to conduct him over Jordan.

32 Now aBarzillai was a very aged man, even fourscore years old: and he had provided the king of sustenance while he lay at Mahanaim; for he was a very great man.

33 And the king said unto Barzillai, Come thou over with me, and I will feed thee with me in Jerusalem.

34 And Barzillai said unto the king, How long have I to live, that I should go up with the king unto Jerusalem?

35 I am this day fourscore years old: and can I discern between good and evil? can thy servant taste what I eat or what I drink? can I hear any more the voice of singing men and singing women? wherefore then should thy servant be yet a burden unto my lord the king?

36 Thy servant will go a little way over Jordan with the king: and why should the king recompense it me with such a reward?

37 Let thy servant, I pray thee, turn back again, that I may die in mine own city, and be buried by the grave of my father and of my mother. But behold thy servant Chimham; let him go over with my lord the king; and do to him what shall seem good unto thee.

38 And the king answered, Chimham shall go over with me, and I will do to him that which shall seem good unto thee: and whatsoever thou shalt require of me, that will I do for thee.

39 And all the people went over Jordan. And when the king was come over, the king kissed Barzillai, and blessed him; and he returned unto his own place.

40 Then the king went on to Gilgal, and Chimham went on with him: and all the people of Judah conducted the king, and also half the people of Israel.

41 ¶ And, behold, all the men of Israel came to the king, and said unto the king, Why have our brethren the men of Judah stolen thee away, and have brought the king, and his household, and all David’s amen with him, over Jordan?

42 And all the men of Judah answered the men of Israel, Because the king is near of akin to us: wherefore then be ye angry for this matter? have we eaten at all of the king’s cost? or hath he given us any gift?

43 And the men of Israel answered the men of Judah, and said, We have ten parts in the king, and we have also more right in David than ye: why then did ye despise us, that our advice should not be first had in bringing back our king? And the words of the men of Judah were fiercer than the words of the men of Israel.

      • HEB speak to the heart; i.e., show appreciation.

      • TG Strife.

      • 2 Sam. 15:24 (24–29).

      • 2 Sam. 19:42.

      • 2 Sam. 17:25; 20:4.

      • Josh. 5:9.

      • 2 Sam. 16:5.

      • Ex. 22:28; D&C 121:16.

      • TG Anointing.

      • 2 Sam. 9:6 (3, 6).

      • 2 Sam. 9:12 (9–13).

      • 2 Sam. 9:7 (7, 10, 13).

      • 1 Kgs. 2:7.

      • 2 Sam. 17:27.

      • 1 Sam. 23:13; 2 Sam. 2:3.

      • 2 Sam. 19:12.


2 Samuel 20

Chapter 20

Sheba leads the tribes of Israel away from David—Joab slays Amasa and pursues Sheba—A wise woman intercedes—The death of Sheba ends the insurrection.

1 And there happened to be there a man of aBelial, whose name was Sheba, the son of Bichri, a Benjamite: and he blew a trumpet, and said, We have no part in David, neither have we inheritance in the son of Jesse: every man to his tents, O Israel.

2 So every man of Israel went up from after David, and followed Sheba the son of Bichri: but the men of Judah clave unto their king, from Jordan even to Jerusalem.

3 ¶ And David came to his house at Jerusalem; and the king took the ten women his aconcubines, whom he had left to keep the house, and put them in ward, and fed them, but went not in unto them. So they were shut up unto the day of their death, living in widowhood.

4 ¶ Then said the king to aAmasa, Assemble me the men of Judah within three days, and be thou here present.

5 So Amasa went to assemble the men of Judah: but he tarried longer than the set time which he had appointed him.

6 And David said to Abishai, Now shall Sheba the son of Bichri do us more harm than did Absalom: take thou thy lord’s servants, and pursue after him, lest he get him afenced cities, and escape us.

7 And there went out after him Joab’s men, and the Cherethites, and the Pelethites, and all the mighty men: and they went out of Jerusalem, to pursue after Sheba the son of Bichri.

8 When they were at the great stone which is in Gibeon, Amasa went before them. And Joab’s garment that he had put on was girded unto him, and upon it a girdle with a sword fastened upon his loins in the sheath thereof; and as he went forth it fell out.

9 And Joab said to Amasa, Art thou in health, my brother? And Joab took Amasa by the beard with the right hand to akiss him.

10 But aAmasa took no heed to the sword that was in Joab’s hand: so he smote him therewith in the bfifth rib, and shed out his bowels to the ground, and struck him not again; and he died. So Joab and Abishai his brother pursued after Sheba the son of Bichri.

11 And one of Joab’s men stood by him, and said, He that favoureth Joab, and he that is for David, let him go after Joab.

12 And Amasa wallowed in blood in the midst of the highway. And when the man saw that all the people stood still, he removed Amasa out of the highway into the field, and cast a cloth upon him, when he saw that every one that came by him stood still.

13 When he was removed out of the highway, all the people went on after Joab, to pursue after Sheba the son of Bichri.

14 ¶ And he went through all the tribes of Israel unto Abel, and to Beth-maachah, and all the Berites: and they were gathered atogether, and went also after him.

15 And they came and besieged him in Abel of Beth-maachah, and they cast up a bank against the city, and it stood in the trench: and all the people that were with Joab battered the wall, to throw it down.

16 ¶ Then cried a wise woman out of the city, Hear, hear; say, I pray you, unto Joab, Come near hither, that I may speak with thee.

17 And when he was come near unto her, the woman said, Art thou Joab? And he answered, I am he. Then she said unto him, Hear the words of thine handmaid. And he answered, I do hear.

18 Then she spake, saying, They were wont to speak in old time, saying, They shall surely ask counsel at Abel: and so they ended the matter.

19 I am one of them that are peaceable and faithful in Israel: thou seekest to destroy a city and a mother in Israel: why wilt thou swallow up the inheritance of the Lord?

20 And Joab answered and said, Far be it, far be it from me, that I should swallow up or adestroy.

21 The matter is not so: but a man of mount Ephraim, Sheba the son of Bichri by name, hath lifted up his hand against the king, even against David: deliver him only, and I will depart from the city. And the woman said unto Joab, Behold, his head shall be thrown to thee over the wall.

22 Then the woman went unto all the people in her wisdom. And they cut off the head of Sheba the son of Bichri, and cast it out to Joab. And he blew a trumpet, and they retired from the city, every man to his tent. And Joab returned to Jerusalem unto the king.

23 ¶ Now aJoab was over all the host of Israel: and Benaiah the son of Jehoiada was over the Cherethites and over the Pelethites:

24 And Adoram was over the tribute: and Jehoshaphat the son of Ahilud was recorder:

25 And Sheva was scribe: and Zadok and Abiathar were the priests:

26 And Ira also the Jairite was a chief ruler about David.

      • Deut. 13:13.

      • Jacob 1:15.

      • 2 Sam. 19:13.

      • IE fortified.

      • Prov. 27:6.

      • 1 Kgs. 2:5 (5, 32).

      • 2 Sam. 2:23.

      • Alma 46:21 (19–21).

      • D&C 109:43.

      • 2 Sam. 8:16 (16–18).


2 Samuel 21

Chapter 21

The Lord sends a famine—David understands that the famine came because Saul smote the Gibeonites, contrary to the oath of Israel—David delivers up seven sons of Saul to be hanged by the Gibeonites—Israel and the Philistines continue their wars.

1 Then there was a famine in the days of David three years, year after year; and David inquired of the Lord. And the Lord answered, It is for Saul, and for his bloody house, because he slew the Gibeonites.

2 And the king called the Gibeonites, and said unto them; (now the aGibeonites were not of the children of Israel, but of the remnant of the Amorites; and the children of Israel had sworn unto them: and Saul sought to slay them in his zeal to the children of Israel and Judah.)

3 Wherefore David said unto the Gibeonites, What shall I do for you? and wherewith shall I make the atonement, that ye may bless the inheritance of the Lord?

4 And the Gibeonites said unto him, We will have no silver nor gold of Saul, nor of his house; neither for us shalt thou kill any man in Israel. And he said, What ye shall say, that will I do for you.

5 And they answered the king, The man that consumed us, and that devised against us that we should be destroyed from remaining in any of the acoasts of Israel,

6 Let seven men of his asons be delivered unto us, and we will hang them up unto the Lord in bGibeah of Saul, whom the Lord did choose. And the king said, I will give them.

7 But the king spared Mephibosheth, the son of Jonathan the son of Saul, because of the Lord’s aoath that was between them, between David and Jonathan the son of Saul.

8 But the king took the two sons of aRizpah the daughter of Aiah, whom she bare unto Saul, Armoni and Mephibosheth; and the five sons of Michal the daughter of Saul, whom she brought up for Adriel the son of Barzillai the Meholathite:

9 And he delivered them into the hands of the Gibeonites, and they hanged them in the hill before the Lord: and they fell all seven together, and were put to death in the days of harvest, in the first days, in the beginning of barley harvest.

10 ¶ And Rizpah the daughter of Aiah took asackcloth, and spread it for her upon the rock, from the beginning of harvest until water dropped upon them out of heaven, and suffered neither the birds of the air to rest on them by day, nor the beasts of the field by night.

11 And it was told David what Rizpah the daughter of Aiah, the concubine of Saul, had done.

12 ¶ And David went and took the bones of Saul and the bones of Jonathan his son from the men of Jabesh-gilead, which had stolen them from the street of Beth-shan, where the Philistines had hanged them, when the Philistines had slain Saul in Gilboa:

13 And he brought up from thence the bones of Saul and the bones of Jonathan his son; and they gathered the bones of them that were hanged.

14 And the bones of Saul and Jonathan his son buried they in the country of Benjamin in Zelah, in the sepulchre of Kish his father: and they performed all that the king commanded. And after that God was entreated for the land.

15 ¶ Moreover the Philistines had yet war again with Israel; and David went down, and his servants with him, and fought against the Philistines: and David waxed faint.

16 And Ishbi-benob, which was of the sons of the giant, the weight of whose spear weighed three hundred shekels of brass in weight, he being girded with a new sword, thought to have slain David.

17 But Abishai the son of Zeruiah asuccoured him, and smote the Philistine, and killed him. Then the men of David sware unto him, saying, Thou shalt bgo no more out with us to battle, that thou quench not the light of Israel.

18 And it came to pass after this, that there was again a abattle with the Philistines at Gob: then Sibbechai the Hushathite slew Saph, which was of the sons of the giant.

19 And there was again a battle in Gob with the Philistines, where Elhanan the son of Jaare-oregim, a Beth-lehemite, slew the brother of Goliath the Gittite, the astaff of whose spear was like a weaver’s beam.

20 And there was yet a battle in aGath, where was a man of great stature, that had on every hand six fingers, and on every foot six toes, four and twenty in number; and he also was born to the giant.

21 And when he defied Israel, Jonathan the son of Shimea the brother of David slew him.

22 These four were born to the giant in Gath, and fell by the hand of David, and by the hand of his servants.

      • Josh. 9:17 (3–17).

      • OR territory.

      • Deut. 24:16; Hel. 11:9.

      • Josh. 18:28.

      • 1 Sam. 20:8; 1 Ne. 4:33 (30–35).

      • 2 Sam. 3:7 (7–8).

      • Mosiah 11:25.

      • HEB aided.

      • 2 Sam. 18:3 (3–4).

      • 1 Chr. 20:4 (4–8).

      • 1 Sam. 17:7.

      • 1 Sam. 17:4.


2 Samuel 22

Chapter 22

David praises the Lord in a psalm of thanksgiving—The Lord is his fortress and savior, He is mighty and powerful in deliverance, He rewards men according to their righteousness, He shows mercy to the merciful, His way is perfect, He lives, and blessed is He.

1 And David spake unto the Lord the words of this asong in the day that the Lord had delivered him out of the hand of all his enemies, and out of the hand of Saul:

2 And he said, The Lord is my arock, and my fortress, and my deliverer;

3 The God of my rock; in him will I atrust: he is my bshield, and the horn of my salvation, my high ctower, and my drefuge, my saviour; thou savest me from violence.

4 I will call on the Lord, who is worthy to be praised: so shall I be saved from mine enemies.

5 When the waves of death acompassed me, the floods of ungodly men made me afraid;

6 The sorrows of ahell compassed me about; the snares of death prevented me;

7 In my adistress I called upon the Lord, and cried to my God: and he did hear my voice out of his btemple, and my cry did enter into his ears.

8 Then the earth shook and trembled; the foundations of heaven moved and shook, because he was wroth.

9 There went up a smoke out of his nostrils, and fire out of his mouth devoured: coals were kindled by it.

10 He bowed the heavens also, and came down; and darkness was under his feet.

11 And he rode upon a acherub, and did fly: and he was seen upon the wings of the wind.

12 And he made adarkness pavilions round about him, dark waters, and thick clouds of the skies.

13 Through the brightness before him were coals of fire kindled.

14 The Lord thundered from heaven, and the most High uttered his voice.

15 And he sent out arrows, and scattered them; lightning, and adiscomfited them.

16 And the channels of the sea appeared, the foundations of the world were discovered, at the rebuking of the Lord, at the blast of the breath of his nostrils.

17 He sent from above, he took me; he drew me out of many waters;

18 He delivered me from my strong enemy, and from them that hated me: for they were too strong for me.

19 They prevented me in the day of my calamity: but the Lord was my stay.

20 He brought me forth also into a alarge place: he delivered me, because he delighted in me.

21 The Lord arewarded me according to my righteousness: according to the bcleanness of my hands hath he recompensed me.

22 For I have kept the ways of the Lord, and have not wickedly departed from my God.

23 For all his ajudgments were before me: and as for his statutes, I did not depart from them.

24 I was also upright before him, and have kept myself from mine iniquity.

25 Therefore the Lord hath recompensed me according to my righteousness; according to my cleanness in his eye sight.

26 With the merciful thou wilt shew thyself merciful, and with the upright man thou wilt shew thyself upright.

27 With the pure thou wilt shew thyself pure; and with the afroward thou wilt shew thyself unsavoury.

28 And the aafflicted people thou wilt save: but thine eyes are upon the bhaughty, that thou mayest bring them down.

29 For thou art my alamp, O Lord: and the Lord will lighten my darkness.

30 For by thee I have run through a troop: by my God have I leaped over a wall.

31 As for God, his way is aperfect; the bword of the Lord is tried: he is a buckler to all them that trust in him.

32 For who is God, save the Lord? and who is a arock, save our God?

33 God is my astrength and bpower: and he maketh my way cperfect.

34 He maketh my feet like hinds’ feet: and setteth me upon my high places.

35 He teacheth my hands to awar; so that a bow of bsteel is broken by mine arms.

36 Thou hast also given me the shield of thy salvation: and thy gentleness hath made me great.

37 Thou hast enlarged my steps under me; so that my feet did not slip.

38 I have pursued mine enemies, and destroyed them; and turned not again until I had consumed them.

39 And I have consumed them, and wounded them, that they could not arise: yea, they are fallen under my feet.

40 For thou hast girded me with strength to battle: them that rose up against me hast thou subdued under me.

41 Thou hast also given me the anecks of mine enemies, that I might destroy them that hate me.

42 They looked, but there was none to save; even unto the Lord, but he answered them not.

43 Then did I beat them as small as the dust of the earth, I did stamp them as the mire of the street, and did spread them abroad.

44 Thou also hast delivered me from the strivings of my people, thou hast kept me to be head of the heathen: a people which I knew not shall serve me.

45 Strangers shall submit themselves unto me: as soon as they hear, they shall be obedient unto me.

46 Strangers shall fade away, and they shall be afraid out of their close places.

47 The Lord aliveth; and blessed be my rock; and bexalted be the God of the crock of my salvation.

48 It is God that aavengeth me, and that bringeth down the people under me,

49 And that bringeth me forth from mine enemies: thou also hast lifted me up on high above them that rose up against me: thou hast delivered me from the violent man.

50 Therefore I will give athanks unto thee, O Lord, among the heathen, and I will sing praises unto thy name.

51 He is the tower of salvation for his king: and sheweth mercy to his anointed, unto David, and to his seed for evermore.

      • 1 Chr. 16:7. TG Singing.

      • TG Rock.

      • TG Faith; Trust in God.

      • Deut. 20:1; D&C 35:14.

      • Prov. 18:10; D&C 97:20.

      • TG Refuge.

      • OR enclosed.

      • TG Damnation.

      • D&C 136:29.

      • D&C 121:4 (1–4).

      • TG Cherubim.

      • OR darkness His covering.

      • HEB scattered.

      • Ps. 118:5.

      • TG Reward.

      • TG Cleanliness.

      • Deut. 7:12.

      • OR deceitful, perverted, crooked.

      • Ps. 18:27; Isa. 49:13; 1 Ne. 21:13.

      • TG Haughtiness.

      • D&C 14:9.

      • TG God, Perfection of; Perfection.

      • Ps. 12:6 (6–7); 18:30.

      • Deut. 32:31.

      • TG Strength.

      • TG God, Power of; Priesthood, Power of.

      • Job 22:3.

      • Ps. 144:1 (1–15).

      • 1 Ne. 16:18.

      • Gen. 49:8.

      • D&C 76:22 (22–23).

      • Ex. 15:2.

      • Ps. 89:26; 95:1.

      • Morm. 3:15.

      • TG Thanksgiving.


2 Samuel 23

Chapter 23

David speaks by the power of the Holy Ghost—Rulers must be just, ruling in the fear of God—David’s mighty men are named and their deeds extolled.

1 Now these be the last words of David. David the son of Jesse said, and the man who was raised up on high, the anointed of the God of Jacob, and the sweet psalmist of Israel, said,

2 The aSpirit of the Lord bspake by me, and his word was in my tongue.

3 The God of Israel said, the aRock of Israel spake to me, He that bruleth over men must be just, ruling in the cfear of God.

4 And he shall be as the light of the morning, when the sun riseth, even a morning without clouds; as the tender grass springing out of the earth by clear shining after rain.

5 Although my house be not so with God; yet he hath made with me an aeverlasting covenant, ordered in all things, and sure: for this is all my salvation, and all my desire, although he make it not to grow.

6 ¶ But the sons of Belial shall be all of them as thorns thrust away, because they cannot be taken with hands:

7 But the man that shall touch them must be afenced with iron and the staff of a spear; and they shall be utterly burned with fire in the same place.

8 ¶ These be the names of the amighty men whom David had: The Tachmonite that sat in the seat, chief among the captains; the same was Adino the Eznite: he lift up his spear against eight hundred, whom he slew at one time.

9 And after him was Eleazar the son of Dodo the Ahohite, one of the three mighty men with David, when they defied the Philistines that were there gathered together to battle, and the men of Israel were gone away:

10 He arose, and smote the Philistines until his hand was weary, and his hand clave unto the sword: and the Lord wrought a great victory that day; and the people returned after him only to spoil.

11 And after him was Shammah the son of Agee the Hararite. And the Philistines were gathered together into a troop, where was a piece of ground full of lentiles: and the people fled from the Philistines.

12 But he stood in the midst of the ground, and defended it, and slew the Philistines: and the Lord wrought a great victory.

13 And three of the thirty chief went down, and came to David in the harvest time unto the cave of Adullam: and the troop of the Philistines pitched in the valley of Rephaim.

14 And David was then in an hold, and the garrison of the Philistines was then in Beth-lehem.

15 And David longed, and said, Oh that one would give me drink of the water of the well of Beth-lehem, which is by the gate!

16 And the three mighty men brake through the host of the Philistines, and drew water out of the well of Beth-lehem, that was by the gate, and took it, and brought it to David: nevertheless he would not drink thereof, but poured it out unto the Lord.

17 And he said, Be it far from me, O Lord, that I should do this: is not this the blood of the men that went in jeopardy of their lives? therefore he would not drink it. These things did these three mighty men.

18 And Abishai, the brother of Joab, the son of Zeruiah, was chief among three. And he lifted up his spear against three hundred, and slew them, and had the name among three.

19 Was he not most ahonourable of three? therefore he was their captain: howbeit he attained not unto the first three.

20 And aBenaiah the son of Jehoiada, the son of a valiant man, of Kabzeel, who had done many acts, he slew two lionlike men of Moab: he went down also and slew a lion in the midst of a pit in time of snow:

21 And he slew an Egyptian, a goodly man: and the Egyptian had a spear in his hand; but he went down to him with a staff, and plucked the spear out of the Egyptian’s hand, and slew him with his own spear.

22 These things did Benaiah the son of Jehoiada, and had the name among three mighty men.

23 He was more honourable than the thirty, but he attained not to the first three. And David set him over his guard.

24 Asahel the brother of Joab was one of the thirty; Elhanan the son of Dodo of Beth-lehem,

25 Shammah the Harodite, Elika the Harodite,

26 Helez the Paltite, Ira the son of Ikkesh the Tekoite,

27 Abiezer the Anethothite, Mebunnai the Hushathite,

28 Zalmon the Ahohite, Maharai the Netophathite,

29 Heleb the son of Baanah, a Netophathite, Ittai the son of Ribai out of Gibeah of the children of Benjamin,

30 Benaiah the Pirathonite, Hiddai of the brooks of Gaash,

31 Abi-albon the Arbathite, Azmaveth the Barhumite,

32 Eliahba the Shaalbonite, of the sons of Jashen, Jonathan,

33 Shammah the Hararite, Ahiam the son of Sharar the Hararite,

34 Eliphelet the son of Ahasbai, the son of the Maachathite, Eliam the son of Ahithophel the Gilonite,

35 Hezrai the Carmelite, Paarai the Arbite,

36 Igal the son of Nathan of Zobah, Bani the Gadite,

37 Zelek the Ammonite, Naharai the Beerothite, armourbearer to Joab the son of Zeruiah,

38 Ira an Ithrite, Gareb an Ithrite,

39 Uriah the Hittite: thirty and seven in all.

      • TG God, Spirit of; Teaching with the Spirit.

      • TG Delegation of Responsibility; Prophecy; Scriptures, Writing of.

      • TG Rock.

      • Mosiah 29:12 (10–36); D&C 98:9.

      • Ex. 18:21; Mosiah 4:1 (1–3).

      • D&C 49:9.

      • OR equipped.

      • 1 Chr. 11:10 (10–41).

      • 1 Chr. 11:20.

      • 1 Chr. 27:6.


2 Samuel 24

Chapter 24

David sins in numbering Israel and Judah—The men of war total 1,300,000—The Lord destroys 70,000 men by pestilence—David sees an angel, offers sacrifice, and the plague is stayed.

1 And again the anger of the Lord was kindled against Israel, and ahe moved David against them to say, Go, bnumber Israel and Judah.

2 For the king said to Joab the captain of the host, which was with him, Go now through all the tribes of Israel, from Dan even to Beer-sheba, and number ye the people, that I may know the number of the people.

3 And Joab said unto the king, Now the Lord thy God add unto the people, how many soever they be, an hundredfold, and that the eyes of my lord the king may see it: but why doth my lord the king delight in this thing?

4 Notwithstanding the king’s word prevailed against Joab, and against the captains of the host. And Joab and the captains of the host went out from the presence of the king, to number the people of Israel.

5 ¶ And they passed over Jordan, and pitched in Aroer, on the right side of the city that lieth in the midst of the river of Gad, and toward Jazer:

6 Then they came to Gilead, and to the land of Tahtim-hodshi; and they came to Dan-jaan, and about to Zidon,

7 And came to the strong hold of Tyre, and to all the cities of the Hivites, and of the Canaanites: and they went out to the south of Judah, even to Beer-sheba.

8 So when they had gone through all the land, they came to Jerusalem at the end of nine months and twenty days.

9 And Joab gave up the sum of the anumber of the people unto the king: and there were in Israel beight hundred thousand valiant men that drew the sword; and the men of Judah were five hundred thousand men.

10 ¶ And David’s heart smote him after that he had numbered the people. And David said unto the Lord, I have sinned greatly in that I have done: and now, I beseech thee, O Lord, take away the iniquity of thy servant; for I have done very foolishly.

11 For when David was up in the morning, the word of the Lord came unto the aprophet Gad, David’s bseer, saying,

12 Go and say unto David, Thus saith the Lord, I offer thee three things; choose thee one of them, that I may do it unto thee.

13 So Gad came to David, and told him, and said unto him, Shall seven years of afamine come unto thee in thy land? or wilt thou flee three months before thine enemies, while they pursue thee? or that there be three days’ pestilence in thy land? now advise, and see what answer I shall return to him that sent me.

14 And David said unto Gad, I am in a great strait: let us fall now into the hand of the Lord; for his amercies are great: and let me not fall into the hand of man.

15 ¶ So the Lord sent a pestilence upon Israel from the morning even to the time appointed: and there died of the people from Dan even to Beer-sheba seventy thousand men.

16 And when the angel stretched out his hand upon Jerusalem to destroy it, athe Lord repented him of the evil, and said to the angel that destroyed the people, It is enough: bstay now thine hand. And the angel of the Lord was by the threshingplace of Araunah the Jebusite.

17 And David spake unto the Lord when he saw the angel that smote the people, and said, Lo, I have sinned, and I have done wickedly: but these sheep, what have they done? let thine hand, I pray thee, be against me, and against my father’s house.

18 ¶ And Gad came that day to David, and said unto him, Go up, rear an aaltar unto the Lord in the threshingfloor of Araunah the Jebusite.

19 And David, according to the saying of Gad, went up as the Lord commanded.

20 And Araunah looked, and saw the king and his servants coming on toward him: and Araunah went out, and bowed himself before the king on his face upon the ground.

21 And Araunah said, Wherefore is my lord the king come to his servant? And David said, To buy the threshingfloor of thee, to build an altar unto the Lord, that the plague may be stayed from the people.

22 And Araunah said unto David, Let my lord the king take and offer up what seemeth good unto him: behold, here be oxen for burnt sacrifice, and threshing instruments and other instruments of the oxen for wood.

23 All these things did Araunah, as a king, give unto the king. And Araunah said unto the king, The Lord thy God accept thee.

24 And the king said unto Araunah, Nay; but I will surely buy it of thee at a price: neither will I offer burnt offerings unto the Lord my God of that which doth cost me nothing. So David bought the threshingfloor and the oxen for afifty shekels of silver.

25 And David built there an aaltar unto the Lord, and offered burnt offerings and peace bofferings. So the Lord was entreated for the land, and the plague was stayed from Israel.

      • Apparently something is missing, and “Satan” should be the antecedent of “he.” See 1 Chr. 21:1.

      • Num. 1:19; 1 Chr. 21:1 (1–28).

      • 1 Chr. 7:2 (1–13).

      • 1 Chr. 21:5.

      • Amos 3:7.

      • TG Seer.

      • 1 Chr. 21:12.

      • TG God, Mercy of.

      • The Hebrew root means “to sigh,” therefore “to feel sorrow.” Gen. 6:6; 1 Sam. 15:11; Joel 2:13. See also 1 Chr. 21:15. JST 2 Sam. 24:16 … the Lord said unto him, Stay now thine hand, it is enough; for the people repented, and the Lord stayed the hand of the angel, that he destroyed not the people …

      • Alma 10:23; Moro. 9:14; D&C 38:22 (22, 33); 39:16; Moses 7:51.

      • Gen. 22:2; 1 Chr. 22:1 (1–2); 2 Chr. 3:1.

      • 1 Chr. 21:25.

      • 1 Chr. 21:26.

      • TG Sacrifice.


1 Kings

  • Chapter 1

    Abishag cherishes David in his extreme age—Adonijah aspires to be king—Bathsheba and Nathan advise David of Adonijah’s plotting—David names Solomon as king, and he is anointed by Zadok—Adonijah’s cause fails.

  • Chapter 2

    David charges Solomon to keep the commandments and walk in the ways of the Lord—King David dies and Solomon reigns—Adonijah, Joab, and Shimei are put to death, and Abiathar is rejected as high priest—The kingdom is established with Solomon.

  • Chapter 3

    Solomon loves the Lord and keeps His commandments—The Lord appears to Solomon and promises him a wise and an understanding heart—He judges between two harlots and determines who is the mother of a child.

  • Chapter 4

    The officers in Solomon’s court are listed—Solomon reigns in peace and prosperity over a large kingdom—His wisdom and understanding exceed that of all men.

  • Chapter 5

    Solomon solicits and gains Hiram’s help in getting timber to build the temple—The Israelites hew stones and cut timber for the temple.

  • Chapter 6

    Solomon builds the temple—The Lord promises to dwell among the Israelites if they are obedient—The ornaments of the temple are described.

  • Chapter 7

    Solomon builds himself a house—Hiram of Tyre makes the two pillars, the molten sea, the ten bases, the ten lavers, and all the vessels for the temple—The molten sea (baptismal font) rests on the backs of twelve oxen.

  • Chapter 8

    The ark, containing the two tablets of stone, is placed in the holy of holies—The glory of the Lord fills the temple—Solomon offers the dedicatory prayer—He asks for temporal and spiritual blessings upon repentant and prayerful Israel—The people sacrifice and worship for fourteen days.

  • Chapter 9

    The Lord again appears to Solomon—The Lord promises great blessings if the Israelites are obedient and great cursings if they forsake Him—Solomon reigns in splendor, levies tribute upon the non-Israelites, and builds a navy of ships.

  • Chapter 10

    The queen of Sheba visits Solomon—His wealth and wisdom exceed that of all the kings of the earth.

  • Chapter 11

    Solomon marries non-Israelite women, and his wives turn his heart to the worship of false gods—The Lord stirs up adversaries against him, including Jeroboam, the son of Nebat—Ahijah promises Jeroboam that he will be the king of the ten tribes—Solomon dies and Rehoboam reigns in his stead.

  • Chapter 12

    Rehoboam seeks to impose greater burdens upon the people—The ten tribes revolt and turn to Jeroboam—Jeroboam turns to idolatry and worships false gods.

  • Chapter 13

    Jeroboam is smitten and then healed by a prophet from Judah—The prophet delivers his message, is led astray by a prophet from Bethel, and is slain by a lion for his disobedience—Jeroboam continues false worship in Israel.

  • Chapter 14

    Ahijah foretells the ruin of Jeroboam’s house, the death of his child, and the scattering of the Israelites because of their idolatry—Jeroboam dies and Nadab reigns—Judah, under Rehoboam, turns to wickedness—Shishak of Egypt takes treasures from the temple—Rehoboam dies and Abijam reigns.

  • Chapter 15

    Abijam reigns in wickedness and then Asa reigns in righteousness in Judah—Nadab and then Baasha reign in wickedness in Israel—Baasha destroys the house of Jeroboam.

  • Chapter 16

    Jehu prophesies evil upon Baasha and his house—Elah, Zimri, Omri, and Ahab reign in wickedness—Zimri destroys the house of Baasha—Ahab marries Jezebel, worships Baal, and provokes the Lord to anger.

  • Chapter 17

    Elijah seals the heavens and is fed by the ravens—At his command the barrel of flour and the jar of oil of the widow of Zarephath never become empty—He raises her son from death.

  • Chapter 18

    Elijah is sent to meet Ahab—Obadiah saves a hundred prophets and meets Elijah—Elijah challenges the prophets of Baal to call down fire from heaven—They fail—He calls down fire, slays the prophets of Baal, and opens the heavens for rain.

  • Chapter 19

    Jezebel seeks the life of Elijah—An angel sends him to Horeb—The Lord speaks to Elijah, not in the wind nor the earthquake nor the fire, but in a still, small voice—Elisha joins Elijah.

  • Chapter 20

    Benhadad of Syria makes war with Israel—The Syrians are defeated twice—Ahab lets Benhadad go free, contrary to the will of the Lord.

  • Chapter 21

    Ahab desires the vineyard of Naboth—Jezebel arranges for false witnesses, and Naboth is stoned for blasphemy—Elijah prophesies that Ahab and Jezebel and their house will be destroyed.

  • Chapter 22

    Jehoshaphat of Judah and Ahab of Israel join forces against Syria—Ahab’s prophets foretell success—Micaiah foretells the defeat and death of Ahab—Ahab is slain and dogs lick up his blood—Jehoshaphat reigns in righteousness in Judah—Ahaziah reigns in Israel and serves Baal.


1 Kings 1

The First Book of the
Kings

Commonly Called
the Third Book of the Kings

Chapter 1

Abishag cherishes David in his extreme age—Adonijah aspires to be king—Bathsheba and Nathan advise David of Adonijah’s plotting—David names Solomon as king, and he is anointed by Zadok—Adonijah’s cause fails.

1 Now king David was old and stricken in years; and they covered him with clothes, but he gat no heat.

2 Wherefore his servants said unto him, Let there be sought for my lord the king a young virgin: and let her stand before the king, and let her acherish him, and let her lie in thy bosom, that my lord the king may get heat.

3 So they sought for a fair damsel throughout all the acoasts of Israel, and found bAbishag a Shunammite, and brought her to the king.

4 And the damsel was very fair, and cherished the king, and ministered to him: but the king knew her not.

5 ¶ Then aAdonijah the son of Haggith exalted himself, saying, I will be king: and he prepared him chariots and horsemen, and fifty men to run before him.

6 And his father had not displeased him at any time in saying, Why hast thou done so? and he also was a very agoodly man; and his mother bare him after bAbsalom.

7 And he conferred with Joab the son of Zeruiah, and with aAbiathar the priest: and they following bAdonijah helped him.

8 But Zadok the priest, and Benaiah the son of Jehoiada, and Nathan the prophet, and Shimei, and Rei, and the mighty men which belonged to David, were not with Adonijah.

9 And Adonijah slew sheep and oxen and fat cattle by the stone of Zoheleth, which is by En-rogel, and called all his brethren the king’s sons, and all the men of Judah the king’s servants:

10 But Nathan the prophet, and Benaiah, and the mighty men, and Solomon his brother, he called not.

11 ¶ Wherefore Nathan spake unto Bath-sheba the mother of Solomon, saying, Hast thou not heard that Adonijah the son of Haggith doth reign, and David our lord knoweth it not?

12 Now therefore come, let me, I pray thee, give thee counsel, that thou mayest save thine own life, and the life of thy son Solomon.

13 Go and get thee in unto king David, and say unto him, Didst not thou, my lord, O king, swear unto thine handmaid, saying, Assuredly aSolomon thy son shall reign after me, and he shall sit upon my throne? why then doth Adonijah reign?

14 Behold, while thou yet talkest there with the king, I also will come in after thee, and confirm thy words.

15 ¶ And Bath-sheba went in unto the king into the chamber: and the king was very old; and Abishag the Shunammite ministered unto the king.

16 And Bath-sheba bowed, and did obeisance unto the king. And the king said, What wouldest thou?

17 And she said unto him, My lord, thou aswarest by the Lord thy God unto thine handmaid, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne.

18 And now, behold, Adonijah reigneth; and now, my lord the king, thou knowest it not:

19 And he hath slain oxen and fat cattle and sheep in abundance, and hath called all the sons of the king, and Abiathar the priest, and Joab the captain of the host: but Solomon thy servant hath he not called.

20 And thou, my lord, O king, the eyes of all Israel are upon thee, that thou shouldest tell them who shall sit on the throne of my lord the king after him.

21 Otherwise it shall come to pass, when my lord the king shall sleep with his fathers, that I and my son Solomon shall be counted offenders.

22 ¶ And, lo, while she yet talked with the king, Nathan the prophet also came in.

23 And they told the king, saying, Behold Nathan the prophet. And when he was come in before the king, he bowed himself before the king with his face to the ground.

24 And Nathan said, My lord, O king, hast thou said, Adonijah shall reign after me, and he shall sit upon my throne?

25 For he is gone down this day, and hath slain oxen and fat cattle and sheep in abundance, and hath called all the king’s sons, and the captains of the host, and Abiathar the priest; and, behold, they eat and drink before him, and say, aGod save king Adonijah.

26 But me, even me thy servant, and Zadok the priest, and Benaiah the son of Jehoiada, and thy servant Solomon, hath he not called.

27 Is this thing done by my lord the king, and thou hast not shewed it unto thy servant, who should sit on the throne of my lord the king after him?

28 ¶ Then king David answered and said, Call me Bath-sheba. And she came into the king’s presence, and stood before the king.

29 And the king sware, and said, As the Lord liveth, that hath redeemed my soul out of all distress,

30 Even as I sware unto thee by the Lord God of Israel, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne in my stead; even so will I certainly do this day.

31 Then Bath-sheba bowed with her face to the earth, and did reverence to the king, and said, Let my lord king David live for ever.

32 ¶ And king David said, Call me Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada. And they came before the king.

33 The king also said unto them, Take with you the servants of your lord, and cause Solomon my son to ride upon mine own mule, and bring him down to aGihon:

34 And let Zadok the priest and Nathan the prophet aanoint him there bking over Israel: and blow ye with the trumpet, and say, cGod save king Solomon.

35 Then ye shall come up after him, that he may come and sit upon my throne; for he shall be king in my stead: and I have appointed him to be ruler over Israel and over Judah.

36 And Benaiah the son of Jehoiada answered the king, and said, Amen: the Lord God of my lord the king say so too.

37 As the Lord hath been with my lord the king, even so be he with Solomon, and make his throne greater than the throne of my lord king David.

38 So Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the aCherethites, and the bPelethites, went down, and caused Solomon to ride upon king David’s mule, and brought him to Gihon.

39 And Zadok the priest took an horn of aoil out of the btabernacle, and anointed Solomon. And they blew the trumpet; and all the people said, God save king Solomon.

40 And all the people came up after him, and the people piped with pipes, and rejoiced with great joy, so that the earth rent with the sound of them.

41 ¶ And Adonijah and all the guests that were with him heard it as they had made an end of eating. And when Joab heard the sound of the trumpet, he said, Wherefore is this noise of the city being in an uproar?

42 And while he yet spake, behold, aJonathan the son of Abiathar the priest came: and Adonijah said unto him, Come in; for thou art a valiant man, and bringest good tidings.

43 And Jonathan answered and said to Adonijah, Verily our lord king David hath made Solomon king.

44 And the king hath sent with him Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites, and the Pelethites, and they have caused him to ride upon the king’s mule:

45 And Zadok the priest and Nathan the prophet have anointed him king in Gihon: and they are come up from thence rejoicing, so that the city rang again. This is the noise that ye have heard.

46 And also Solomon sitteth on the throne of the kingdom.

47 And moreover the king’s servants came to bless our lord king David, saying, God make the name of Solomon better than thy name, and make his throne greater than thy throne. And the king bowed himself upon the abed.

48 And also thus said the king, Blessed be the Lord God of Israel, which hath given one to sit on my throne this day, mine eyes even seeing it.

49 And all the guests that were with Adonijah were afraid, and rose up, and went every man his way.

50 ¶ And Adonijah feared because of Solomon, and arose, and went, and caught hold on the ahorns of the altar.

51 And it was told Solomon, saying, Behold, Adonijah feareth king Solomon: for, lo, he hath caught hold on the horns of the altar, saying, Let king Solomon swear unto me to day that he will not slay his servant with the sword.

52 And Solomon said, If he will shew himself a worthy man, there shall not an hair of him fall to the earth: but if wickedness shall be found in him, he shall die.

53 So king Solomon sent, and they brought him down from the altar. And he came and bowed himself to king Solomon: and Solomon said unto him, Go to thine house.

      • IE wait upon.

      • OR borders.

      • 1 Kgs. 2:17.

      • 2 Sam. 3:4.

      • HEB handsome.

      • 1 Kgs. 2:22.

      • 1 Kgs. 2:22.

      • 1 Kgs. 2:28.

      • 1 Chr. 22:9.

      • 2 Sam. 12:24 (15–25).

      • HEB May King Adonijah live (long)!

      • 2 Chr. 32:30.

      • 1 Sam. 10:1; 1 Kgs. 2:15; 1 Chr. 29:22.

      • 1 Chr. 23:1.

      • HEB Let King Solomon live!

      • 1 Sam. 30:14.

      • 2 Sam. 8:18.

      • Ex. 30:25 (23–32).

      • TG Temple.

      • 2 Sam. 15:27 (27, 36); 17:17.

      • Gen. 47:31.

      • Ex. 27:2; 1 Kgs. 2:28.


1 Kings 2

Chapter 2

David charges Solomon to keep the commandments and walk in the ways of the Lord—King David dies and Solomon reigns—Adonijah, Joab, and Shimei are put to death, and Abiathar is rejected as high priest—The kingdom is established with Solomon.

1 Now the days of David drew nigh that he should die; and he charged aSolomon his son, saying,

2 I go the away of all the earth: be thou strong therefore, and shew thyself a bman;

3 And keep the charge of the Lord thy God, to awalk in his ways, to keep his statutes, and his bcommandments, and his judgments, and his testimonies, as it is written in the law of Moses, that thou mayest cprosper in all that thou doest, and whithersoever thou turnest thyself:

4 That the Lord may continue his word which he spake concerning me, saying, If thy achildren take bheed to their way, to walk before me in truth with all their cheart and with all their soul, there shall not fail thee (said he) a man on the dthrone of Israel.

5 Moreover thou knowest also what aJoab the son of Zeruiah did to me, and what he did to the two captains of the hosts of Israel, unto bAbner the son of Ner, and unto cAmasa the son of Jether, whom he slew, and shed the blood of war in peace, and put the blood of war upon his girdle that was about his loins, and in his shoes that were on his feet.

6 Do therefore according to thy wisdom, and let not his hoar head go down to the grave in peace.

7 But shew kindness unto the sons of aBarzillai the Gileadite, and let them be of those that eat at thy table: for so they came to me when I fled because of Absalom thy brother.

8 And, behold, thou hast with thee aShimei the son of Gera, a Benjamite of Bahurim, which cursed me with a grievous curse in the day when I went to Mahanaim: but he came down to meet me at Jordan, and I sware to him by the Lord, saying, I will not put thee to death with the sword.

9 Now therefore hold him not guiltless: for thou art a wise man, and knowest what thou oughtest to do unto him; but his hoar head bring thou down to the grave with blood.

10 So David slept with his fathers, and was aburied in the bcity of David.

11 And the days that David areigned over Israel were forty years: seven years reigned he in Hebron, and thirty and three years reigned he in Jerusalem.

12 ¶ Then sat aSolomon upon the throne of David his father; and his kingdom was established greatly.

13 ¶ And Adonijah the son of Haggith came to Bath-sheba the mother of Solomon. And she said, Comest thou peaceably? And he said, Peaceably.

14 He said moreover, I have somewhat to say unto thee. And she said, Say on.

15 And he said, Thou knowest that the akingdom was mine, and that all Israel set their faces on me, that I should reign: howbeit the kingdom is turned about, and is become my brother’s: for it was his from the Lord.

16 And now I ask one petition of thee, deny me not. And she said unto him, Say on.

17 And he said, Speak, I pray thee, unto Solomon the king, (for he will not say thee nay,) that he give me aAbishag the Shunammite to wife.

18 And Bath-sheba said, Well; I will speak for thee unto the king.

19 ¶ Bath-sheba therefore went unto king Solomon, to speak unto him for Adonijah. And the king rose up to meet her, and bowed himself unto her, and sat down on his throne, and caused a seat to be set for the king’s mother; and she sat on his right hand.

20 Then she said, I desire one small petition of thee; I pray thee, say me not nay. And the king said unto her, Ask on, my mother: for I will not say thee nay.

21 And she said, Let Abishag the Shunammite be given to Adonijah thy brother to wife.

22 And king Solomon answered and said unto his mother, And why dost thou ask Abishag the Shunammite for Adonijah? ask for him the kingdom also; for he is mine elder abrother; even for him, and for bAbiathar the priest, and for Joab the son of Zeruiah.

23 Then king Solomon sware by the Lord, saying, God do so to me, and more also, if Adonijah have not spoken this word against his own life.

24 Now therefore, as the Lord liveth, which hath established me, and set me on the throne of David my father, and who hath made me an house, as he promised, Adonijah shall be put to adeath this day.

25 And king Solomon sent by the hand of aBenaiah the son of Jehoiada; and he fell upon him that he died.

26 ¶ And unto aAbiathar the priest said the king, Get thee to bAnathoth, unto thine own fields; for thou art worthy of death: but I will not at this time put thee to death, because thou barest the ark of the Lord God before David my father, and because thou hast been afflicted in all wherein my father was afflicted.

27 So Solomon thrust out aAbiathar from being priest unto the Lord; that he might bfulfil the word of the Lord, which he spake concerning the house of Eli in Shiloh.

28 ¶ Then tidings came to aJoab: for Joab had turned after bAdonijah, though he turned not after Absalom. And Joab fled unto the tabernacle of the Lord, and caught hold on the chorns of the altar.

29 And it was told king Solomon that Joab was fled unto the tabernacle of the Lord; and, behold, he is by the altar. Then Solomon sent Benaiah the son of Jehoiada, saying, Go, fall upon him.

30 And Benaiah came to the tabernacle of the Lord, and said unto him, Thus saith the king, Come forth. And he said, Nay; but I will die here. And Benaiah brought the king word again, saying, Thus said Joab, and thus he answered me.

31 And the king said unto him, Do as he hath said, and fall upon him, and bury him; that thou mayest take away the ainnocent blood, which Joab shed, from me, and from the house of my father.

32 And the Lord shall return his blood upon his own head, who fell upon two men more righteous and better than he, and slew them with the sword, my father David not knowing thereof, to wit, aAbner the son of Ner, captain of the host of Israel, and Amasa the son of Jether, captain of the host of Judah.

33 Their blood shall therefore return upon the head of aJoab, and upon the head of his seed for ever: but upon David, and upon his seed, and upon his house, and upon his throne, shall there be peace for ever from the Lord.

34 So Benaiah the son of Jehoiada went up, and fell upon him, and slew him: and he was buried in his own house in the wilderness.

35 ¶ And the king put aBenaiah the son of Jehoiada in his room over the bhost: and cZadok the dpriest did the king put in the room of Abiathar.

36 ¶ And the king sent and called for aShimei, and said unto him, Build thee an house in Jerusalem, and dwell there, and go not forth thence any whither.

37 For it shall be, that on the day thou goest out, and passest over the brook Kidron, thou shalt know for certain that thou shalt surely die: thy blood shall be upon thine own head.

38 And Shimei said unto the king, The saying is good: as my lord the king hath said, so will thy servant do. And Shimei dwelt in Jerusalem many days.

39 And it came to pass at the end of three years, that two of the servants of Shimei ran away unto aAchish son of Maachah king of Gath. And they told Shimei, saying, Behold, thy servants be in Gath.

40 And Shimei arose, and saddled his ass, and went to Gath to Achish to seek his servants: and Shimei went, and brought his servants from Gath.

41 And it was told Solomon that Shimei had gone from Jerusalem to Gath, and was come again.

42 And the king sent and called for Shimei, and said unto him, Did I not make thee to swear by the Lord, and aprotested unto thee, saying, Know for a certain, on the day thou goest out, and walkest abroad any whither, that thou shalt surely die? and thou saidst unto me, The word that I have heard is good.

43 Why then hast thou not kept the oath of the Lord, and the commandment that I have charged thee with?

44 The king said moreover to Shimei, Thou knowest all the awickedness which thine heart bis privy to, that thou didst to David my father: therefore the Lord shall return thy wickedness upon thine own head;

45 And king Solomon shall be blessed, and the throne of David shall be established before the Lord for ever.

46 So the king commanded Benaiah the son of Jehoiada; which went out, and fell upon him, that he adied. And the kingdom was established in the hand of Solomon.

      • See a poetic version of David’s prayer for Solomon on this occasion in Psalm 72.

      • Josh. 23:14; 2 Ne. 1:14.

      • 2 Ne. 1:21; Alma 48:17 (17–18).

      • TG Walking with God.

      • 1 Ne. 17:15 (3, 15).

      • Deut. 29:9; 1 Ne. 17:35 (35–38).

      • Ps. 132:12.

      • D&C 84:43 (43–44).

      • D&C 64:34.

      • 2 Sam. 7:12.

      • 2 Sam. 18:5.

      • 2 Sam. 3:27 (27, 39).

      • 2 Sam. 20:10.

      • 2 Sam. 19:31 (31–38).

      • 2 Sam. 16:5; 1 Kgs. 2:36 (36, 44).

      • Acts 2:29.

      • 2 Sam. 5:7; 1 Kgs. 3:1.

      • 2 Sam. 5:4 (4–5).

      • 1 Chr. 29:23.

      • 1 Kgs. 1:34 (11–46); 1 Chr. 22:10 (9–10).

      • 1 Kgs. 1:3 (3–4).

      • 1 Kgs. 1:6; 1 Chr. 3:2 (2, 5).

      • 1 Kgs. 1:7.

      • TG Capital Punishment.

      • 2 Sam. 8:18.

      • 1 Sam. 22:20 (20, 23); 2 Sam. 15:24 (24, 29).

      • Josh. 21:18.

      • 1 Kgs. 4:4.

      • 1 Sam. 2:31 (31–35).

      • 2 Sam. 17:25.

      • 1 Kgs. 1:7.

      • Ex. 21:13 (13–14); 1 Kgs. 1:50.

      • Deut. 19:13.

      • 2 Sam. 3:27.

      • 2 Sam. 3:29.

      • 1 Kgs. 4:4.

      • OR army.

      • 2 Sam. 8:17; 1 Chr. 6:8 (1–12).

      • 1 Sam. 2:35; 1 Chr. 29:22.

      • 1 Kgs. 2:8.

      • 1 Sam. 27:2.

      • OR solemnly warned thee.

      • 2 Sam. 16:5.

      • HEB knew.

      • Alma 62:10.


1 Kings 3

Chapter 3

Solomon loves the Lord and keeps His commandments—The Lord appears to Solomon and promises him a wise and an understanding heart—He judges between two harlots and determines who is the mother of a child.

1 And Solomon made aaffinity with bPharaoh king of Egypt, and took Pharaoh’s daughter, and brought her into the ccity of David, until he had made an end of building his own dhouse, and the house of the Lord, and the ewall of Jerusalem round about.

2 Only the people sacrificed in high places, because there was no ahouse built unto the name of the Lord, until those days.

3 And Solomon loved the Lord, walking in the astatutes of David his father: only he bsacrificed and burnt incense in high places.

4 And the king went to aGibeon to sacrifice there; for that was the great bhigh place: a thousand burnt offerings did Solomon offer upon that altar.

5 ¶ In aGibeon the Lord bappeared to Solomon in a cdream by night: and God said, Ask what I shall give thee.

6 And Solomon said, Thou hast shewed unto thy servant David my father great mercy, according as he walked before thee in truth, and in righteousness, and in uprightness of heart with thee; and thou hast kept for him this great kindness, that thou hast given him a son to sit on his throne, as it is this day.

7 And now, O Lord my God, thou hast made thy servant king instead of David my father: and I am but a alittle child: I know not how to go out or come in.

8 And thy servant is in the midst of thy people which thou hast chosen, a agreat people, that cannot be bnumbered nor counted for multitude.

9 Give therefore thy servant an aunderstanding bheart to judge thy people, that I may cdiscern between good and bad: for who is able to judge this thy so great a people?

10 And the speech pleased the Lord, that Solomon had asked this thing.

11 And God said unto him, Because thou hast asked this thing, and hast not asked for thyself long life; neither hast asked ariches for thyself, nor hast asked the life of thine benemies; but hast asked for thyself cunderstanding to discern judgment;

12 Behold, I have done according to thy words: lo, I have agiven thee a bwise and an understanding heart; so that there was none like thee before thee, neither after thee shall any arise like unto thee.

13 And I have also given thee that which thou hast not asked, both ariches, and honour: so that there shall not be any among the kings like unto thee all thy days.

14 And if thou wilt walk in my ways, to keep my statutes and my acommandments, as thy father David did walk, then I will lengthen thy days.

15 And Solomon awoke; and, behold, it was a dream. And he came to Jerusalem, and stood before the aark of the covenant of the Lord, and offered up burnt offerings, and offered peace bofferings, and made a feast to all his servants.

16 ¶ Then came there two women, that were harlots, unto the king, and stood before him.

17 And the one woman said, O my lord, I and this woman dwell in one house; and I was delivered of a child with her in the house.

18 And it came to pass the third day after that I was delivered, that this woman was delivered also: and we were together; there was no stranger with us in the house, save we two in the house.

19 And this woman’s child died in the night; because she aoverlaid it.

20 And she arose at midnight, and took my son from beside me, while thine handmaid slept, and laid it in her bosom, and laid her dead child in my bosom.

21 And when I rose in the morning to give my child suck, behold, it was dead: but when I had considered it in the morning, behold, it was not my son, which I did bear.

22 And the other woman said, Nay; but the living is my son, and the dead is thy son. And this said, No; but the dead is thy son, and the living is my son. Thus they spake before the king.

23 Then said the king, The one saith, This is my son that liveth, and thy son is the dead: and the other saith, Nay; but thy son is the dead, and my son is the living.

24 And the king said, Bring me a sword. And they brought a sword before the king.

25 And the king said, Divide the living child in two, and give half to the one, and half to the other.

26 Then spake the woman whose the living child was unto the king, for her bowels yearned upon her son, and she said, O my lord, give her the living child, and in no wise slay it. But the other said, Let it be neither mine nor thine, but divide it.

27 Then the king answered and said, Give her the living child, and in no wise slay it: she is the mother thereof.

28 And all Israel heard of the judgment which the king had judged; and they feared the king: for they saw that the awisdom of God was in him, to do judgment.

      • HEB a marriage alliance.

      • 1 Kgs. 7:8; 9:16 (16, 24); 11:1.

      • 1 Kgs. 2:10.

      • 1 Kgs. 7:1.

      • 1 Kgs. 9:15 (15, 19).

      • D&C 124:28 (25–48).

      • D&C 136:2.

      • 1 Ne. 5:9; 7:22.

      • Josh. 9:3; 1 Chr. 21:29.

      • 1 Chr. 16:39.

      • 1 Kgs. 9:2.

      • 1 Kgs. 11:9; 2 Chr. 1:7 (7–12); D&C 110:8 (7–8).

      • TG Dream.

      • 1 Chr. 22:5; 29:1; 3 Ne. 9:22; 11:37 (37–38).

      • 2 Sam. 7:23.

      • Gen. 13:16; Abr. 3:14.

      • TG Understanding.

      • TG Heart.

      • TG Discernment, Spiritual.

      • Jacob 2:18 (18–19); Alma 39:14; D&C 6:7 (6–7); 11:7.

      • D&C 98:23.

      • 2 Ne. 21:2.

      • TG Guidance, Divine.

      • 1 Kgs. 4:29 (29–31); 5:12; 2 Ne. 28:15; Jacob 6:12; Mosiah 29:11; Morm. 9:28; JS—H 1:11 (11–13).

      • 1 Kgs. 10:23 (23, 25); Matt. 6:33.

      • D&C 54:6.

      • 2 Sam. 6:17; 2 Chr. 1:4.

      • TG Sacrifice.

      • OR laid upon it.

      • 2 Ne. 21:2.


1 Kings 4

Chapter 4

The officers in Solomon’s court are listed—Solomon reigns in peace and prosperity over a large kingdom—His wisdom and understanding exceed that of all men.

1 So king Solomon was king over all Israel.

2 And these were the princes which he had; Azariah the son of Zadok the priest,

3 Elihoreph and Ahiah, the sons of Shisha, ascribes; Jehoshaphat the son of Ahilud, the brecorder.

4 And aBenaiah the son of Jehoiada was over the host: and Zadok and bAbiathar were the priests:

5 And Azariah the son of Nathan was over the aofficers: and Zabud the son of Nathan was principal officer, and the king’s friend:

6 And Ahishar was over the household: and aAdoniram the son of Abda was over the btribute.

7 ¶ And Solomon had twelve aofficers over all Israel, which bprovided victuals for the king and his household: each man his month in a year made provision.

8 And these are their names: The son of Hur, in mount Ephraim:

9 The son of Dekar, in Makaz, and in Shaalbim, and Beth-shemesh, and Elon-beth-hanan:

10 The son of Hesed, in Aruboth; to him pertained Sochoh, and all the land of Hepher:

11 The son of Abinadab, in all the region of Dor; which had Taphath the daughter of Solomon to wife:

12 Baana the son of Ahilud; to him pertained Taanach and Megiddo, and all Beth-shean, which is by Zartanah beneath Jezreel, from Beth-shean to Abel-meholah, even unto the place that is beyond Jokneam:

13 The son of Geber, in Ramoth-gilead; to him pertained the towns of Jair the son of Manasseh, which are in Gilead; to him also pertained the region of Argob, which is in Bashan, threescore great cities with walls and brasen bars:

14 Ahinadab the son of Iddo had Mahanaim:

15 Ahimaaz was in Naphtali; he also took Basmath the daughter of Solomon to wife:

16 Baanah the son of Hushai was in Asher and in Aloth:

17 Jehoshaphat the son of Paruah, in Issachar:

18 Shimei the son of Elah, in Benjamin:

19 Geber the son of Uri was in the country of Gilead, in the country of Sihon king of the Amorites, and of Og king of Bashan; and he was the only officer which was in the land.

20 ¶ Judah and Israel were many, as the asand which is by the sea in multitude, eating and drinking, and making merry.

21 And Solomon areigned over all kingdoms from bthe river unto the land of the Philistines, and unto the border of Egypt: they brought presents, and served Solomon all the days of his life.

22 ¶ And Solomon’s aprovision for one day was thirty measures of fine flour, and threescore measures of meal,

23 Ten fat oxen, and twenty oxen out of the pastures, and an hundred sheep, beside harts, and roebucks, and fallowdeer, and fatted fowl.

24 For he had adominion over all the region on this side the river, from Tiphsah even to bAzzah, over all the kings on this side the river: and he had cpeace on all sides round about him.

25 And Judah and Israel dwelt asafely, every man under his bvine and under his fig tree, from Dan even to Beer-sheba, all the days of Solomon.

26 ¶ And Solomon had forty athousand stalls of bhorses for his chariots, and twelve thousand horsemen.

27 And those aofficers provided victual for king Solomon, and for all that came unto king Solomon’s table, every man in his month: they lacked nothing.

28 Barley also and straw for the horses and adromedaries brought they unto the place where the officers were, every man according to his charge.

29 ¶ And God agave Solomon bwisdom and cunderstanding exceeding much, and largeness of heart, even as the sand that is on the sea shore.

30 And Solomon’s wisdom excelled the wisdom of all the children of the east country, and all the wisdom of Egypt.

31 For he was wiser than all men; than Ethan the Ezrahite, and Heman, and Chalcol, and Darda, the sons of Mahol: and his fame was in all nations round about.

32 And he spake three thousand aproverbs: and his bsongs were a thousand and five.

33 And he spake of trees, from the cedar tree that is in Lebanon even unto the hyssop that springeth out of the wall: he spake also of beasts, and of fowl, and of creeping things, and of fishes.

34 And there came of all people to hear the wisdom of Solomon, from aall kings of the earth, which had heard of his wisdom.

      • TG Scribe.

      • D&C 127:6; 128:2.

      • 1 Kgs. 2:35.

      • 1 Kgs. 2:27.

      • 1 Kgs. 4:27; 5:16; 9:23.

      • 1 Kgs. 5:14; 12:18.

      • IE conscripted labor.

      • TG Delegation of Responsibility.

      • 1 Kgs. 12:4.

      • Gen. 22:17 (17–18); 1 Ne. 12:1.

      • 2 Chr. 9:26.

      • IE the Euphrates. Gen. 15:18.

      • 1 Sam. 8:15 (10–22).

      • Ex. 23:31 (31–33).

      • OR Gaza.

      • 1 Kgs. 5:4; 1 Chr. 22:9.

      • HEB confidently, securely.

      • Micah 4:4.

      • 1 Kgs. 10:26; 2 Chr. 1:14.

      • Deut. 17:16; 2 Chr. 9:25.

      • 1 Kgs. 4:5.

      • OR fast steeds.

      • TG Guidance, Divine.

      • 1 Kgs. 3:12. TG God, Wisdom of.

      • TG Understanding.

      • Prov. 1:1; 10:1; 25:1.

      • Song 1:1.

      • 2 Chr. 9:23.


1 Kings 5

Chapter 5

Solomon solicits and gains Hiram’s help in getting timber to build the temple—The Israelites hew stones and cut timber for the temple.

1 And aHiram king of Tyre sent his servants unto Solomon; for he had heard that they had anointed him king in the room of his father: for Hiram was ever a blover of David.

2 And Solomon sent to aHiram, saying,

3 Thou knowest how that David my father could not build an ahouse unto the name of the Lord his God for the wars which were about him on every side, until the bLord put them under the soles of his feet.

4 But now the Lord my God hath given me arest on every side, so that there is neither adversary nor evil occurrent.

5 And, behold, I purpose to build an house unto the name of the Lord my God, as the Lord spake unto David my father, saying, Thy son, whom I will set upon thy throne in thy room, he shall build an ahouse unto my name.

6 Now therefore command thou that they hew me acedar trees out of Lebanon; and my servants shall be with thy servants: and unto thee will I give hire for thy servants according to all that thou shalt appoint: for thou knowest that there is not among us any that bcan skill to hew timber like unto the Sidonians.

7 ¶ And it came to pass, when Hiram heard the words of Solomon, that he rejoiced greatly, and said, aBlessed be the Lord this day, which hath given unto David a wise son over this great people.

8 And Hiram sent to Solomon, saying, I have considered the things which thou sentest to me for: and I will do all thy desire concerning timber of cedar, and concerning timber of afir.

9 My servants shall bring them down from Lebanon unto the sea: and I will convey them by sea in floats unto the place that thou shalt appoint me, and will cause them to be discharged there, and thou shalt receive them: and thou shalt accomplish my desire, in giving food for my household.

10 So Hiram gave Solomon cedar trees and fir trees according to all his desire.

11 And Solomon gave Hiram twenty thousand measures of wheat for food to his household, and twenty measures of pure oil: thus gave Solomon to Hiram year by year.

12 And the Lord gave Solomon awisdom, as he promised him: and there was peace between Hiram and Solomon; and they two made a bleague together.

13 ¶ And king Solomon raised a alevy out of all Israel; and the blevy was thirty thousand men.

14 And he sent them to Lebanon, ten thousand a month by courses: a month they were in Lebanon, and two months at home: and aAdoniram was over the levy.

15 And Solomon had threescore and ten thousand that bare aburdens, and fourscore thousand bhewers in the mountains;

16 Beside the chief of Solomon’s aofficers which were over the work, three thousand and three hundred, which bruled over the people that wrought in the work.

17 And the king commanded, and they brought great stones, acostly stones, and hewed bstones, to lay the foundation of the house.

18 And Solomon’s builders and Hiram’s builders did hew them, and the astonesquarers: so they prepared timber and stones to build the house.

      • 2 Sam. 5:11.

      • The Hebrew term here expresses the affection held by one friend for another; 1 Sam. 16:21; 18:1, 3.

      • 2 Chr. 2:3 (3–16).

      • TG Temple.

      • Alma 46:7.

      • 1 Kgs. 4:24 (24–25); 1 Chr. 22:9.

      • 2 Ne. 5:16; D&C 84:31; 88:119 (119–20); 97:12 (10–17).

      • 1 Chr. 22:4; Ezra 3:7; 2 Ne. 19:10.

      • HEB know how.

      • 1 Kgs. 10:9.

      • 1 Kgs. 6:34.

      • 1 Kgs. 3:12; D&C 46:17.

      • HEB covenant, pact.

      • 1 Kgs. 12:4.

      • 1 Kgs. 9:15.

      • 1 Kgs. 4:6; 12:18.

      • 1 Kgs. 9:21 (20–22).

      • IE hewers of stone.

      • 1 Kgs. 4:5.

      • 1 Kgs. 9:23.

      • 2 Ne. 5:16.

      • 1 Kgs. 6:7; 2 Ne. 19:10.

      • HEB Givlim; i.e., Giblites, or inhabitants of Gebal. Josh. 13:5.


1 Kings 6

Chapter 6

Solomon builds the temple—The Lord promises to dwell among the Israelites if they are obedient—The ornaments of the temple are described.

1 And it came to pass in the four hundred and eightieth year after the children of Israel were come out of the land of Egypt, in the afourth year of Solomon’s reign over Israel, in the month Zif, which is the second month, that he began to bbuild the chouse of the Lord.

2 And the ahouse which king bSolomon built for the Lord, the length thereof was threescore cubits, and the cbreadth thereof twenty cubits, and the height thereof thirty cubits.

3 And the aporch before the temple of the house, twenty cubits was the length thereof, according to the breadth of the house; and ten cubits was the breadth thereof before the house.

4 And for the house he made awindows of narrow lights.

5 ¶ And against the wall of the house he built achambers round about, against the walls of the house round about, both of the temple and of the boracle: and he made chambers round about:

6 The nethermost chamber was five cubits broad, and the middle was six cubits broad, and the third was seven cubits broad: for without in the wall of the house he made narrowed rests round about, that the beams should not be fastened in the walls of the house.

7 And the house, when it was in building, was built of astone made ready before it was brought thither: so that there was neither hammer nor axe nor any tool of iron heard in the house, while it was in building.

8 The door for the middle chamber was in the right side of the house: and they went up with winding stairs into the middle chamber, and out of the middle into the third.

9 So he built the house, and finished it; and covered the house with beams and boards of cedar.

10 And then he built chambers against all the house, five cubits high: and they rested on the house with timber of cedar.

11 ¶ And the word of the Lord came to Solomon, saying,

12 Concerning this house which thou art in building, if thou wilt awalk in my statutes, and execute my judgments, and keep all my commandments to walk in them; then will I perform my bword with thee, which I spake unto David thy father:

13 And I will adwell among the children of Israel, and will not bforsake my people Israel.

14 So Solomon built the house, and finished it.

15 And he built the walls of the house within with boards of cedar, both the floor of the house, and the walls of the ceiling: and he covered them on the inside with wood, and covered the floor of the house with planks of fir.

16 And he built twenty cubits on the sides of the house, both the floor and the walls with boards of cedar: he even built them for it within, even for the aoracle, even for the most bholy place .

17 And the house, that is, the temple before it, was forty cubits long.

18 And the cedar of the house within was carved with knops and open flowers: all was cedar; there was no stone seen.

19 And the oracle he prepared in the house within, to set there the ark of the covenant of the Lord.

20 And the oracle in the forepart was twenty cubits in length, and twenty cubits in breadth, and twenty cubits in the height thereof: and he overlaid it with pure gold; and so covered the altar which was of cedar.

21 So Solomon overlaid the house within with pure agold: and he made a partition by the chains of gold before the oracle; and he overlaid it with gold.

22 And the whole house he overlaid with gold, until he had finished all the house: also the whole aaltar that was by the oracle he boverlaid with gold.

23 ¶ And within the oracle he amade two bcherubims of olive tree, each ten cubits high.

24 And five cubits was the one wing of the cherub, and five cubits the other wing of the cherub: from the uttermost part of the one wing unto the uttermost part of the other were ten cubits.

25 And the other cherub was ten cubits: both the cherubims were of one measure and one size.

26 The height of the one cherub was ten cubits, and so was it of the other cherub.

27 And he set the cherubims within the inner house: and they stretched forth the wings of the acherubims, so that the wing of the one touched the one wall, and the wing of the other cherub touched the other wall; and their wings touched one another in the midst of the house.

28 And he overlaid the cherubims with gold.

29 And he carved all the walls of the house round about with carved figures of acherubims and palm trees and open flowers, within and without.

30 And the floor of the house he overlaid with gold, within and without.

31 ¶ And for the entering of the oracle he made adoors of olive tree: the lintel and side posts were a fifth part of the wall.

32 The two doors also were of olive tree; and he carved upon them carvings of cherubims and palm trees and open flowers, and overlaid them with gold, and spread gold upon the cherubims, and upon the palm trees.

33 So also made he for the door of the temple posts of olive tree, a fourth part of the wall.

34 And the two doors were of afir tree: the two leaves of the one door were folding, and the two leaves of the other door were folding.

35 And he carved thereon cherubims and palm trees and open flowers: and covered them with gold fitted upon the carved work.

36 ¶ And he built the inner acourt with three rows of bhewed stone, and a row of cedar beams.

37 ¶ In the afourth year was the foundation of the house of the Lord laid, in the month Zif:

38 And in the eleventh year, in the month Bul, which is the eighth month, was the house finished throughout all the parts thereof, and according to all the fashion of it. So was he seven years in building it.

      • 1 Kgs. 6:37.

      • 2 Chr. 3:1 (1–17). TG Skill.

      • D&C 88:119; 124:27 (26–27).

      • 2 Chr. 3:3 (3–4); D&C 95:13.

      • 2 Ne. 5:16.

      • Ezek. 41:2.

      • Ezek. 8:16; 40:49; John 10:23; Acts 3:11.

      • OR recessed and latticed windows.

      • Ezek. 41:6 (5–9, 11).

      • 1 Kgs. 7:49; 8:8 (6, 8); D&C 124:39.

      • 1 Kgs. 5:17.

      • 1 Kgs. 9:4; D&C 124:55.

      • 2 Sam. 7:13; 1 Chr. 22:10.

      • Ex. 25:8; D&C 124:24, 27.

      • Deut. 31:6 (6, 8); Josh. 1:5; Heb. 13:5.

      • IE innermost room of the temple of Solomon; the Holy of Holies.

      • Ex. 26:33; 1 Kgs. 7:50; 8:6; 2 Chr. 3:8; Ezek. 41:4 (1–4); D&C 124:39.

      • 2 Ne. 5:15; D&C 124:26 (26–27).

      • Ex. 30:1.

      • Ex. 30:3.

      • TG Art.

      • TG Cherubim.

      • Alma 42:3 (2–3).

      • 1 Kgs. 7:36; Ezek. 41:18.

      • Ezek. 41:23.

      • 1 Kgs. 5:8.

      • 2 Kgs. 21:5; Ezek. 8:16; D&C 94:4 (4–5).

      • 1 Kgs. 7:11.

      • 1 Kgs. 6:1.


1 Kings 7

Chapter 7

Solomon builds himself a house—Hiram of Tyre makes the two pillars, the molten sea, the ten bases, the ten lavers, and all the vessels for the temple—The molten sea (baptismal font) rests on the backs of twelve oxen.

1 But Solomon was abuilding his own bhouse thirteen years, and he finished all his house.

2 ¶ He built also the ahouse of the forest of Lebanon; the length thereof was an hundred cubits, and the breadth thereof fifty cubits, and the height thereof thirty cubits, upon four rows of cedar pillars, with cedar beams upon the pillars.

3 And it was covered with cedar above upon the beams, that lay on forty five pillars, fifteen in a row.

4 And there were windows in three rows, and light was against light in three ranks.

5 And all the doors and posts were square, with the windows: and light was against light in three ranks.

6 ¶ And he made a porch of pillars; the length thereof was fifty cubits, and the breadth thereof thirty cubits: and the porch was before them: and the other pillars and the thick abeam were before them.

7 ¶ Then he made a porch for the throne where he might judge, even the porch of judgment: and it was covered with cedar from one side of the floor to the other.

8 ¶ And his house where he dwelt had another court within the porch, which was of the like work. Solomon made also an house for aPharaoh’s daughter, whom he had taken to wife, like unto this porch.

9 All these were of costly stones, according to the measures of hewed stones, sawed with saws, within and without, even from the foundation unto the coping, and so on the outside toward the great court.

10 And the foundation was of costly stones, even great stones, stones of ten cubits, and stones of eight cubits.

11 And above were costly stones, after the measures of ahewed stones, and cedars.

12 And the great acourt round about was with three rows of hewed stones, and a row of cedar beams, both for the inner court of the house of the Lord, and for the porch of the house.

13 ¶ And king Solomon sent and fetched aHiram out of Tyre.

14 He was a widow’s son of the tribe of Naphtali, and his father was a man of Tyre, a worker in brass: and he was filled with awisdom, and understanding, and cunning to work all works in brass. And he came to king Solomon, and bwrought all his work.

15 For he cast two apillars of brass, of eighteen cubits high apiece: and a line of twelve bcubits did compass either of them about.

16 And he made two achapiters of molten brass, to set upon the tops of the pillars: the height of the one chapiter was five cubits, and the height of the other chapiter was five cubits:

17 And nets of checker work, and wreaths of chain work, for the chapiters which were upon the top of the pillars; seven for the one chapiter, and seven for the other chapiter.

18 And he made the pillars, and two rows round about upon the one network, to cover the chapiters that were upon the top, with pomegranates: and so did he for the other chapiter.

19 And the chapiters that were upon the top of the pillars were of lily work in the porch, four cubits.

20 And the chapiters upon the two pillars had pomegranates also above, over against the belly which was by the network: and the pomegranates were atwo hundred in rows round about upon the other chapiter.

21 And he set up the apillars in the porch of the temple: and he set up the right pillar, and called the name thereof Jachin: and he set up the left pillar, and called the name thereof Boaz.

22 And upon the top of the pillars was lily work: so was the work of the pillars finished.

23 ¶ And he made a molten asea, ten cubits from the one brim to the other: it was round all about, and his height was five cubits: and a line of thirty cubits did compass it round about.

24 And under the brim of it round about there were knops compassing it, ten in a cubit, compassing the sea round about: the knops were cast in two rows, when it was cast.

25 It stood upon atwelve oxen, three looking toward the north, and three looking toward the west, and three looking toward the south, and three looking toward the east: and the sea was set above upon them, and all their hinder parts were inward.

26 And it was an hand breadth thick, and the brim thereof was wrought like the brim of a cup, with flowers of lilies: it contained two athousand baths.

27 ¶ And he made ten abases of brass; four cubits was the length of one base, and four cubits the breadth thereof, and three cubits the height of it.

28 And the work of the bases was on this manner: they had borders, and the borders were between the ledges:

29 And on the borders that were between the ledges were lions, oxen, and cherubims: and upon the ledges there was a base above: and beneath the lions and oxen were certain additions made of thin work.

30 And every base had four brasen wheels, and plates of brass: and the four corners thereof had undersetters: under the laver were undersetters molten, at the side of every addition.

31 And the mouth of it within the chapiter and above was a cubit: but the mouth thereof was round after the work of the base, a cubit and an half: and also upon the mouth of it were gravings with their borders, foursquare, not round.

32 And under the borders were four wheels; and the axletrees of the wheels were joined to the base: and the height of a wheel was a cubit and half a cubit.

33 And the work of the wheels was like the work of a chariot wheel: their axletrees, and their naves, and their felloes, and their spokes, were all molten.

34 And there were four undersetters to the four corners of one base: and the undersetters were of the very base itself.

35 And in the top of the base was there a round compass of half a cubit high: and on the top of the base the ledges thereof and the borders thereof were of the same.

36 For on the plates of the ledges thereof, and on the borders thereof, he graved acherubims, lions, and palm trees, according to the proportion of every one, and additions round about.

37 After this manner he made the ten bases: all of them had one casting, one measure, and one size.

38 ¶ Then made he ten alavers of brass: one laver contained forty baths: and every laver was four cubits: and upon every one of the ten bases one laver.

39 And he put five bases on the right side of the house, and five on the left side of the house: and he set the asea on the right side of the house eastward over against the south.

40 ¶ And Hiram made the alavers, and the shovels, and the basins. So Hiram made an end of doing all the work that he made king Solomon for the house of the Lord:

41 The two pillars, and the two bowls of the chapiters that were on the top of the two pillars; and the two networks, to cover the two bowls of the chapiters which were upon the top of the pillars;

42 And four hundred pomegranates for the two networks, even two rows of pomegranates for one network, to cover the two bowls of the chapiters that were upon the pillars;

43 And the ten bases, and ten lavers on the bases;

44 And one sea, and twelve oxen under the sea;

45 And the pots, and the shovels, and the basins: and all these vessels, which Hiram made to king Solomon for the house of the Lord, were of bright brass.

46 In the plain of Jordan did the king cast them, in the clay ground between Succoth and Zarthan.

47 And Solomon left all the avessels unweighed, because they were exceeding many: neither was the weight of the brass found out.

48 And aSolomon made all the vessels that pertained unto the house of the Lord: the baltar of gold, and the ctable of gold, whereupon the dshewbread was,

49 And the acandlesticks of pure gold, five on the right side, and five on the left, before the boracle, with the flowers, and the lamps, and the tongs of gold,

50 And the bowls, and the asnuffers, and the basins, and the spoons, and the censers of pure gold; and the hinges of gold, both for the doors of the inner house, the most bholy place , and for the doors of the house, to wit, of the temple.

51 So was ended all the work that king Solomon made for the ahouse of the Lord. And Solomon brought in the things which David his father had bdedicated; even the silver, and the gold, and the vessels, did he put among the treasures of the house of the Lord.

      • Eccl. 2:4.

      • 1 Kgs. 3:1; 9:1.

      • Isa. 22:8.

      • Ezek. 41:25.

      • 1 Kgs. 3:1; 9:16 (16–24); 11:1 (1–3).

      • 1 Kgs. 6:36.

      • 2 Kgs. 21:5.

      • 2 Chr. 2:13 (13–14).

      • Ex. 35:35; 36:1 (1–2).

      • TG Skill.

      • 2 Kgs. 25:13.

      • Jer. 52:21.

      • IE the decorative carved head of a pillar.

      • Jer. 52:23 (22–23).

      • Ezek. 40:49.

      • 2 Kgs. 16:17; 1 Chr. 18:8. TG Baptism.

      • Jer. 52:20.

      • 2 Chr. 4:5.

      • 2 Kgs. 25:13.

      • 1 Kgs. 6:29 (29, 32, 35); Ezek. 41:18.

      • 2 Chr. 4:6.

      • 2 Chr. 4:10.

      • OR washbasins.

      • 2 Kgs. 25:16.

      • 2 Kgs. 24:13.

      • Ex. 37:25.

      • Ex. 37:10.

      • Ex. 25:30.

      • Ex. 25:31 (31–38).

      • 1 Kgs. 6:5.

      • 2 Kgs. 25:14.

      • 1 Kgs. 6:16.

      • TG Temple.

      • 2 Sam. 8:11 (10–11).


1 Kings 8

Chapter 8

The ark, containing the two tablets of stone, is placed in the holy of holies—The glory of the Lord fills the temple—Solomon offers the dedicatory prayer—He asks for temporal and spiritual blessings upon repentant and prayerful Israel—The people sacrifice and worship for fourteen days.

1 Then Solomon assembled the aelders of Israel, and all the heads of the tribes, the bchief of the fathers of the children of Israel, unto king Solomon in Jerusalem, that they might bring up the ark of the covenant of the Lord out of the city of David, which is Zion.

2 And all the men of Israel assembled themselves unto king Solomon at the afeast in the month Ethanim, which is the seventh month.

3 And all the elders of Israel came, and the apriests took up the ark.

4 And they brought up the ark of the Lord, and the tabernacle of the congregation, and all the holy vessels that were in the tabernacle, even those did the priests and the Levites bring up.

5 And king Solomon, and all the congregation of Israel, that were assembled unto him, were with him before the ark, sacrificing sheep and oxen, that could not be told nor numbered for multitude.

6 And the priests brought in the aark of the covenant of the Lord unto his place, into the oracle of the house, to the most bholy place , even under the wings of the cherubims.

7 For the acherubims spread forth their two wings over the place of the ark, and the cherubims covered the ark and the staves thereof above.

8 And they drew out the astaves, that the ends of the staves were seen out in the holy place before the boracle, and they were not seen without: and there they are unto this day.

9 There was nothing in the aark save the two btables of stone, which Moses put there at cHoreb, when the Lord made a covenant with the children of Israel, when they came out of the land of Egypt.

10 And it came to pass, when the priests were come out of the holy place, that the acloud filled the house of the Lord,

11 So that the priests could not stand to minister because of the cloud: for the aglory of the Lord had filled the house of the Lord.

12 ¶ Then spake aSolomon, The Lord said that he would dwell in the thick bdarkness.

13 I have surely abuilt thee an bhouse to dwell in, a settled place for thee to cabide in for ever.

14 And the king turned his face about, and ablessed all the congregation of Israel: (and all the congregation of Israel stood;)

15 And he said, Blessed be the Lord God of Israel, which spake with his mouth unto David my father, and hath with his hand fulfilled it, saying,

16 Since the day that I brought forth my people Israel out of Egypt, I chose no city out of all the tribes of Israel to build an house, that my name might be therein; but I chose aDavid to be over my people Israel.

17 And it was in the heart of David my father to build an ahouse for the name of the Lord God of Israel.

18 And the Lord said unto David my father, Whereas it was in thine heart to build an ahouse unto my name, thou didst well that it was in thine heart.

19 Nevertheless thou shalt not build the house; but thy ason that shall come forth out of thy loins, he shall build the house unto my name.

20 And the Lord hath performed his word that he spake, and I am risen up in the room of David my father, and sit on the throne of Israel, as the Lord promised, and have built an house for the name of the Lord God of Israel.

21 And I have set there a place for the ark, wherein is the acovenant of the Lord, which he made with our fathers, when he brought them out of the land of Egypt.

22 ¶ And Solomon stood before the altar of the Lord in the presence of all the congregation of Israel, and aspread forth his hands toward heaven:

23 And he said, aLord God of Israel, there is no bGod like thee, in heaven above, or on earth beneath, who ckeepest covenant and mercy with thy servants that dwalk before thee with all their heart:

24 Who hast kept with thy servant David my father that thou promisedst him: thou spakest also with thy mouth, and hast fulfilled it with thine hand, as it is this day.

25 Therefore now, Lord God of Israel, keep with thy servant David my father that thou promisedst him, saying, There shall not fail thee a man in my sight to sit on the throne of Israel; aso that thy children take heed to their way, that they walk before me as thou hast walked before me.

26 And now, O God of Israel, let thy word, I pray thee, be verified, which thou spakest unto thy servant David my father.

27 But will God indeed dwell on the earth? behold, the heaven and aheaven of heavens cannot contain thee; how much less this house that I have builded?

28 Yet have thou respect unto the prayer of thy servant, and to his supplication, O Lord my God, to hearken unto the cry and to the prayer, which thy servant prayeth before thee to day:

29 That thine eyes may be open toward this ahouse night and day, even toward the bplace of which thou hast said, My cname shall be there: that thou mayest hearken unto the dprayer which thy servant shall make toward this place.

30 And hearken thou to the supplication of thy servant, and of thy people Israel, when they shall pray toward this place: and hear thou in heaven thy dwelling place: and when thou hearest, forgive.

31 ¶ If any man trespass against his neighbour, and aan oath be laid upon him to cause him to swear, and the oath come before thine altar in this house:

32 Then hear thou in heaven, and do, and judge thy servants, condemning the wicked, to bring his way upon his head; and justifying the righteous, to give him according to his arighteousness.

33 ¶ When thy people Israel be asmitten down before the enemy, because they have bsinned against thee, and shall turn again to thee, and confess thy name, and pray, and make supplication unto thee in this house:

34 Then hear thou in heaven, and forgive the sin of thy people Israel, and bring them again unto the land which thou gavest unto their fathers.

35 ¶ When heaven is ashut up, and there is no brain, because they have sinned against thee; if they pray toward this place, and confess thy name, and turn from their sin, when thou afflictest them:

36 Then hear thou in heaven, and forgive the sin of thy servants, and of thy people Israel, that thou ateach them the good way wherein they should bwalk, and give rain upon thy land, which thou hast given to thy people for an inheritance.

37 ¶ If there be in the land famine, if there be pestilence, blasting, mildew, locust, or if there be caterpiller; if their enemy besiege them in athe land of their cities; whatsoever plague, whatsoever bsickness there be;

38 What prayer and supplication soever be made by any man, or by all thy people Israel, which shall know every man the plague of his own heart, and spread forth his hands toward this house:

39 Then hear thou in heaven thy dwelling place, and forgive, and do, and give to every man according to his ways, whose heart thou knowest; (for thou, even thou only, knowest the ahearts of all the children of men;)

40 That they may afear thee all the days that they live in the land which thou gavest unto our fathers.

41 Moreover concerning a astranger, that is not of thy people Israel, but cometh out of a far bcountry for thy name’s sake;

42 (For they shall hear of thy great name, and of thy strong ahand, and of thy stretched out arm;) when he shall come and pray toward this house;

43 Hear thou in heaven thy dwelling place, and do according to all that the stranger calleth to thee for: that all people of the earth may aknow thy name, to bfear thee, as do thy people Israel; and that they may know that this house, which I have builded, is called by thy name.

44 ¶ If thy people go out to battle against their enemy, whithersoever thou shalt asend them, and shall pray unto the Lord toward the city which thou hast chosen, and toward the house that I have built for thy name:

45 Then hear thou in heaven their prayer and their supplication, and maintain their cause.

46 If they sin against thee, (for there is no man that asinneth not,) and thou be angry with them, and bdeliver them to the enemy, so that they carry them away captives unto the land of the cenemy, far or near;

47 Yet if they shall abethink themselves in the land whither they were carried captives, and repent, and make supplication unto thee in the land of them that carried them captives, saying, We have bsinned, and have done perversely, we have committed wickedness;

48 And so areturn unto thee with all their heart, and with all their soul, in the land of their enemies, which led them away captive, and pray unto thee toward their bland, which thou gavest unto their fathers, the city which thou hast chosen, and the house which I have built for thy name:

49 Then ahear thou their prayer and their supplication in bheaven thy dwelling place, and maintain their cause,

50 And forgive thy people that have sinned against thee, and all their transgressions wherein they have transgressed against thee, and give them compassion before them who carried them captive, that they may have compassion on them:

51 For they be thy apeople, and thine binheritance, which thou broughtest forth out of Egypt, from the midst of the furnace of iron:

52 That thine eyes may be open unto the supplication of thy servant, and unto the supplication of thy people Israel, to hearken unto them in all that they call for unto thee.

53 For thou didst aseparate them from among all the people of the earth, to be bthine inheritance, as thou spakest by the hand of Moses thy servant, when thou broughtest our fathers out of Egypt, O Lord God.

54 And it was so, that when Solomon had made an end of apraying all this prayer and supplication unto the Lord, he arose from before the altar of the Lord, from kneeling on his knees with his hands spread up to heaven.

55 And he stood, and blessed all the congregation of Israel with a loud voice, saying,

56 Blessed be the Lord, that hath given rest unto his people Israel, according to all that he promised: there hath not afailed one bword of all his good cpromise, which he promised by the hand of Moses his servant.

57 The Lord our God be with us, as he was with our fathers: let him not leave us, nor forsake us:

58 That he may incline our hearts unto him, to walk in all his ways, and to keep his commandments, and his statutes, and his judgments, which he commanded our fathers.

59 And let these my words, wherewith I have made supplication before the Lord, be nigh unto the Lord our God day and night, that he maintain the cause of his servant, and the cause of his people Israel at all times, as the matter shall require:

60 That all the people of the earth may aknow that the Lord is bGod, and that there is cnone else.

61 Let your aheart therefore be bperfect with the Lord our God, to walk in his statutes, and to keep his commandments, as at this day.

62 ¶ And the king, and all Israel with him, aoffered sacrifice before the Lord.

63 And Solomon offered a asacrifice of peace offerings, which he offered unto the Lord, two and twenty thousand oxen, and an hundred and twenty thousand sheep. So the king and all the children of Israel bdedicated the house of the Lord.

64 The same day did the king hallow the middle of the court that was before the house of the Lord: for there he offered burnt offerings, and meat offerings, and the fat of the peace offerings: because the abrasen altar that was before the Lord was too little to receive the burnt offerings, and meat offerings, and the fat of the peace offerings.

65 And at that time Solomon held a afeast, and all Israel with him, a great congregation, from the bentering in of Hamath unto the river of Egypt, before the Lord our God, seven days and seven days, even fourteen days.

66 On the aeighth day he sent the people away: and they blessed the king, and went unto their tents joyful and glad of heart for all the goodness that the Lord had done for David his servant, and for Israel his people.

      • 2 Chr. 5:2 (2–10, 14).

      • HEB princes, leaders.

      • Lev. 23:34; 1 Kgs. 8:65; 2 Chr. 7:8 (8–10).

      • Num. 4:15; 2 Chr. 5:5 (4–5).

      • Ex. 26:33 (33–34).

      • 1 Kgs. 6:16.

      • TG Cherubim.

      • Ex. 25:15.

      • 1 Kgs. 6:5.

      • TG Ark of the Covenant.

      • Ex. 25:21; 40:20; 1 Kgs. 8:21. TG Law of Moses; Scriptures, Preservation of.

      • Ex. 3:12 (1, 12); Deut. 1:6 (5–8); 4:10 (10–13).

      • D&C 84:5. TG God, Manifestations of.

      • Ezek. 43:5; 44:4; D&C 94:8; 109:12.

      • 2 Chr. 6:1 (1–42).

      • Ps. 97:2.

      • 2 Sam. 7:13.

      • D&C 109:12.

      • Ex. 15:17.

      • 2 Sam. 6:18.

      • 1 Sam. 16:1.

      • D&C 109:8.

      • D&C 124:22.

      • 2 Sam. 7:12 (12–13).

      • Deut. 31:26; 1 Kgs. 8:9.

      • Ex. 9:29 (29–33).

      • 2 Chr. 6:14 (12–42); D&C 109:1 (1–80).

      • Deut. 4:39; 1 Sam. 2:2 (1–10); 2 Sam. 7:22; Ps. 71:19.

      • Deut. 7:9; D&C 54:6; 82:10.

      • TG Walking with God.

      • HEB if only thy …

      • 2 Chr. 2:6.

      • 2 Kgs. 19:1.

      • Deut. 12:5 (5–28); 15:20; 17:8 (8–17); 26:2 (1–11); 2 Chr. 7:12.

      • 2 Kgs. 21:4; D&C 18:40 (21–41); 20:36; 97:15 (15–17); 109:26 (16–26).

      • D&C 109:8.

      • OR he require an oath of him. Ex. 22:11.

      • TG Righteousness.

      • Lev. 26:17.

      • D&C 103:8.

      • Deut. 11:17 (10–18); Ether 4:9; D&C 77:8.

      • Hel. 11:4 (3–5).

      • Ps. 27:11; 86:11; 2 Ne. 25:28; 33:10.

      • 1 Sam. 12:23 (16–23).

      • Septuagint: any of their cities.

      • TG Sickness.

      • D&C 6:16.

      • Ps. 130:4.

      • TG Stranger.

      • Isa. 2:2 (2–4); D&C 64:42 (42–43).

      • Deut. 3:24.

      • Josh. 4:24. TG Israel, Mission of; Name.

      • D&C 64:43.

      • D&C 98:33.

      • TG Sin.

      • Mosiah 12:2 (2–9).

      • Lev. 26:44.

      • IE consider it in their heart.

      • 1 Sam. 7:6; Dan. 9:5.

      • Jer. 29:12 (12–14).

      • Ps. 5:7; Dan. 6:10.

      • Mosiah 21:15.

      • TG Heaven.

      • Ex. 33:13; 2 Ne. 3:9; 8:16; 29:14; 3 Ne. 16:8 (8–15); 20:21 (15–21, 39); 21:23 (12–24).

      • TG Inheritance.

      • Ex. 33:16; Lev. 20:24; John 17:6 (6–22); 3 Ne. 15:19 (19–20).

      • Moses 1:26.

      • 2 Chr. 7:1 (1–3); D&C 109:4 (1–80).

      • Josh. 21:45; Matt. 24:35; 1 Ne. 20:14; 2 Ne. 10:17; D&C 1:38; 64:31; 76:3; 101:64.

      • 2 Ne. 9:16; Moses 4:30.

      • TG Promise.

      • TG Israel, Mission of.

      • Deut. 4:35 (35, 39).

      • Mosiah 5:8; D&C 76:1; Moses 1:6.

      • Moses 7:18.

      • 1 Chr. 28:9.

      • 2 Chr. 7:4 (4–10); Moses 5:5.

      • TG Sacrifice.

      • TG Dedication.

      • 2 Chr. 4:1.

      • Lev. 23:34; 1 Kgs. 8:2.

      • IE approach, entrance.

      • 2 Chr. 7:9 (8–10).


1 Kings 9

Chapter 9

The Lord again appears to Solomon—The Lord promises great blessings if the Israelites are obedient and great cursings if they forsake Him—Solomon reigns in splendor, levies tribute upon the non-Israelites, and builds a navy of ships.

1 And it came to pass, when Solomon had afinished the building of the bhouse of the Lord, and the cking’s house, and all Solomon’s desire which he was pleased to do,

2 That the Lord aappeared to Solomon the second time, as he had appeared unto him at bGibeon.

3 And the Lord said unto him, I have heard thy aprayer and thy supplication, that thou hast made before me: I have hallowed this house, which thou hast built, to put my bname there for ever; and mine eyes and mine heart shall be there perpetually.

4 And if thou wilt awalk before me, as bDavid thy father walked, in cintegrity of heart, and in uprightness, to do according to all that I have commanded thee, and wilt keep my statutes and my judgments:

5 Then I will establish the athrone of thy kingdom upon Israel for ever, as I promised to David thy father, saying, There shall not fail thee a man upon the throne of Israel.

6 But if ye shall at all turn from following me, ye or your children, and will not keep my commandments and my statutes which I have set before you, but go and serve aother gods, and worship them:

7 Then will I acut off Israel out of the bland which I have given them; and this house, which I have hallowed for my name, will I cast out of my sight; and Israel shall be a proverb and a cbyword among all people:

8 And at this house, which is high, every one that passeth by it shall be astonished, and shall hiss; and they shall say, Why hath the Lord adone thus unto this land, and to this house?

9 And they shall answer, Because they forsook the Lord their God, who brought forth their fathers out of the land of Egypt, and have taken hold upon other gods, and have worshipped them, and served them: therefore hath the Lord brought upon them all this evil.

10 ¶ And it came to pass at the end of twenty years, when Solomon had built the two houses, the house of the Lord, and the king’s house,

11 (Now Hiram the king of Tyre had furnished Solomon with cedar trees and fir trees, and with gold, according to all his desire,) that then king Solomon gave Hiram twenty cities in the land of Galilee.

12 And Hiram came out from Tyre to see the cities which Solomon had given him; and they pleased him not.

13 And he said, What cities are these which thou hast given me, my brother? And he called them the land of aCabul unto this day.

14 And Hiram sent to the king sixscore talents of gold.

15 ¶ And this is the reason of the alevy which king Solomon raised; for to build the house of the Lord, and his own house, and bMillo, and the cwall of Jerusalem, and Hazor, and Megiddo, and Gezer.

16 For aPharaoh king of Egypt had gone up, and taken Gezer, and burnt it with fire, and slain the Canaanites that dwelt in the city, and given it for a present unto his bdaughter, Solomon’s wife.

17 And Solomon built Gezer, and Beth-horon the nether,

18 And Baalath, and Tadmor in the wilderness, in the land,

19 And all the cities of store that Solomon had, and cities for his chariots, and cities for his horsemen, and that which Solomon desired to build in Jerusalem, and in Lebanon, and in all the land of his dominion.

20 And all the people that were left of the Amorites, Hittites, Perizzites, Hivites, and Jebusites, which were not of the children of Israel,

21 Their achildren that were left after them in the land, whom the children of Israel also were not able utterly to destroy, upon those did Solomon levy a tribute of bbondservice unto this day.

22 But of the children of Israel did Solomon make no bondmen: but they were men of war, and his servants, and his princes, and his captains, and rulers of his chariots, and his horsemen.

23 These were the chief of the aofficers that were over Solomon’s work, five hundred and fifty, which bare rule over the people that wrought in the work.

24 ¶ But Pharaoh’s daughter came up out of the city of David unto her house which Solomon had built for her: then did he build Millo.

25 ¶ And athree times in a year did Solomon boffer burnt offerings and peace offerings upon the altar which he built unto the Lord, and he burnt incense upon the altar that was before the Lord. So he finished the house.

26 ¶ And king Solomon made a navy of ships in aEzion-geber, which is beside bEloth, on the shore of the Red sea, in the land of Edom.

27 And aHiram sent in the navy his servants, shipmen that had knowledge of the sea, with the servants of Solomon.

28 And they came to aOphir, and fetched from thence bgold, four hundred and twenty talents, and brought it to king Solomon.

      • 2 Chr. 7:11 (11–22).

      • 2 Ne. 5:16; D&C 109:4 (1–80).

      • 1 Kgs. 7:1.

      • 1 Kgs. 11:9.

      • 1 Kgs. 3:5.

      • D&C 67:1.

      • 2 Kgs. 21:4.

      • 1 Kgs. 6:12.

      • 1 Kgs. 15:5.

      • TG Integrity.

      • 2 Sam. 7:16 (12, 16); Ps. 132:12.

      • 1 Kgs. 11:10.

      • 2 Kgs. 17:23.

      • TG Israel, Land of.

      • 1 Ne. 19:14 (13–14).

      • Deut. 29:24 (24–26); Jer. 22:8 (8–9).

      • IE Displeasing or Dirty.

      • 1 Kgs. 5:13.

      • 2 Sam. 5:9; 1 Kgs. 11:27; 2 Kgs. 12:20; 2 Chr. 32:5.

      • 1 Kgs. 3:1.

      • 1 Kgs. 3:1.

      • 1 Kgs. 7:8; 11:1 (1–3).

      • 1 Chr. 22:2.

      • 1 Kgs. 5:15.

      • 1 Kgs. 4:5; 5:16.

      • 2 Chr. 8:13 (12–13).

      • TG Sacrifice.

      • Num. 33:36; 1 Kgs. 22:48.

      • 2 Kgs. 14:22.

      • 1 Kgs. 10:11.

      • Job 28:16.

      • Eccl. 2:8.


1 Kings 10

Chapter 10

The queen of Sheba visits Solomon—His wealth and wisdom exceed that of all the kings of the earth.

1 And when the aqueen of Sheba heard of the fame of Solomon concerning the name of the Lord, she came to bprove him with hard questions.

2 And she came to Jerusalem with a very great train, with camels that bare spices, and very much gold, and precious stones: and when she was come to Solomon, she communed with him of all that was in her heart.

3 And Solomon told her all her aquestions: there was not any thing hid from the king, which he told her not.

4 And when the queen of Sheba had seen all Solomon’s wisdom, and the house that he had built,

5 And the ameat of his table, and the sitting of his servants, and the attendance of his ministers, and their apparel, and his cupbearers, and his bascent by which he went up unto the house of the Lord; there was no more spirit in her.

6 And she said to the king, It was a true report that I heard in mine own land of thy acts and of thy wisdom.

7 Howbeit I believed not the words, until I came, and mine eyes had seen it: and, behold, the half was not told me: thy wisdom and prosperity exceedeth the fame which I heard.

8 Happy are thy men, happy are these thy servants, which astand continually before thee, and that hear thy wisdom.

9 aBlessed be the Lord thy God, which delighted in thee, to set thee on the throne of Israel: because the Lord loved Israel for ever, therefore made he thee king, to do judgment and justice.

10 And she gave the king an hundred and twenty talents of agold, and of spices very great store, and precious stones: there came no more such abundance of spices as these which the queen of Sheba gave to king Solomon.

11 And the anavy also of Hiram, that brought gold from Ophir, brought in from Ophir great plenty of almug trees, and precious stones.

12 And the king made of the almug trees pillars for the house of the Lord, and for the king’s house, harps also and psalteries for singers: there came no such almug trees, nor were seen unto this day.

13 And king Solomon gave unto the queen of Sheba all her desire, whatsoever she asked, beside that which Solomon gave her of his royal bounty. So she turned and went to her own country, she and her servants.

14 ¶ Now the weight of gold that came to Solomon in one year was six hundred threescore and six talents of gold,

15 Beside that he had of the merchantmen, and of the traffick of the spice merchants, and of all the kings of Arabia, and of the governors of the country.

16 ¶ And king Solomon made two hundred atargets of beaten gold: six hundred shekels of gold went to one target.

17 And he made three hundred shields of beaten gold; three pound of gold went to one shield: and the king put them in the house of the forest of Lebanon.

18 ¶ Moreover the king made a great throne of ivory, and overlaid it with the best gold.

19 The throne had six steps, and the top of the throne was round behind: and there were astays on either side on the place of the seat, and two lions stood beside the stays.

20 And twelve lions stood there on the one side and on the other upon the six steps: there was not the like made in any kingdom.

21 ¶ And all king Solomon’s drinking vessels were of gold, and all the vessels of the house of the forest of Lebanon were of pure gold; none were of silver: it was nothing accounted of in the days of Solomon.

22 For the king had at sea a navy of aTharshish with the navy of Hiram: once in three years came the navy of Tharshish, bringing gold, and silver, ivory, and apes, and peacocks.

23 So king Solomon exceeded all the kings of the earth for ariches and for wisdom.

24 ¶ And all the earth sought to Solomon, to hear his wisdom, which God had put in his heart.

25 And they brought every man his present, vessels of silver, and vessels of gold, and garments, and armour, and spices, horses, and mules, a rate year by year.

26 ¶ And Solomon gathered together chariots and horsemen: and he had a athousand and four hundred chariots, and twelve thousand horsemen, whom he bestowed in the cities for chariots, and with the king at Jerusalem.

27 And the king amade silver to be in Jerusalem as stones, and cedars made he to be as the sycomore trees that are in the vale, for abundance.

28 ¶ And Solomon had horses brought out of Egypt, and alinen yarn: the king’s merchants received the linen yarn at a price.

29 And a chariot came up and went out of Egypt for six hundred shekels of silver, and an horse for an hundred and fifty: and so for all the kings of the Hittites, and for the kings of Syria, did they bring them out by their means.

      • Matt. 12:42; Luke 11:31.

      • TG Test.

      • HEB matters, concerns.

      • HEB food.

      • HEB burnt offerings which he offered in the house of the Lord.

      • Dan. 1:5.

      • 1 Kgs. 5:7.

      • Eccl. 2:8.

      • 1 Kgs. 9:27.

      • HEB shields or breastplates.

      • HEB armrests.

      • Ezek. 27:12; 38:13.

      • 1 Kgs. 3:13.

      • 1 Kgs. 4:26.

      • HEB gave, put.

      • HEB from Kue (Cilicia). The name of this country is mistakenly translated to be “linen yarn.”


1 Kings 11

Chapter 11

Solomon marries non-Israelite women, and his wives turn his heart to the worship of false gods—The Lord stirs up adversaries against him, including Jeroboam, the son of Nebat—Ahijah promises Jeroboam that he will be the king of the ten tribes—Solomon dies and Rehoboam reigns in his stead.

1 But king aSolomon loved many bstrange cwomen, together with the ddaughter of ePharaoh, women of the Moabites, Ammonites, Edomites, Zidonians, and Hittites;

2 Of the nations concerning which the Lord said unto the children of Israel, Ye shall not go in to them, neither shall they come in unto you: for surely they will aturn away your heart after their gods: Solomon clave unto these in love.

3 And he had seven hundred wives, princesses, and three hundred concubines: and his awives turned away his heart.

4 For it came to pass, when Solomon was old, that his awives turned away his heart after other gods: and his heart was not perfect with the Lord his God, bas was the heart of David his father.

5 For Solomon went after Ashtoreth the goddess of the Zidonians, and after Milcom the abomination of the Ammonites.

6 And aSolomon did evil in the sight of the Lord, band went not fully after the Lord, as did David his father.

7 Then did Solomon build an high place for aChemosh, the abomination of Moab, in the bhill that is before Jerusalem, and for Molech, the abomination of the children of Ammon.

8 And likewise did he for all his strange wives, which burnt incense and sacrificed unto their gods.

9 ¶ And the Lord was angry with Solomon, because his heart was aturned from the Lord God of Israel, which had bappeared unto him twice,

10 And had commanded him concerning this thing, that he should not go after aother gods: but he kept not that which the Lord commanded.

11 Wherefore the Lord said unto Solomon, Forasmuch as this is done of thee, and thou hast not kept my acovenant and my statutes, which I have commanded thee, I will surely rend the bkingdom from thee, and will give it to thy servant.

12 Notwithstanding in thy days I will not do it for David thy father’s sake: but I will rend it out of the hand of thy son.

13 Howbeit I will not rend away all the kingdom; but will give aone tribe to thy son for David my servant’s sake, and for Jerusalem’s sake which I have chosen.

14 ¶ And the Lord stirred up an aadversary unto Solomon, Hadad the Edomite: he was of the king’s seed in Edom.

15 For it came to pass, when David was in aEdom, and Joab the captain of the host was gone up to bury the slain, after he had smitten every male in Edom;

16 (For six months did Joab remain there with all Israel, until he had cut off every male in Edom:)

17 That Hadad fled, he and certain Edomites of his father’s servants with him, to go into Egypt; Hadad being yet a little child.

18 And they arose out of Midian, and came to Paran: and they took men with them out of Paran, and they came to Egypt, unto Pharaoh king of Egypt; which gave him an house, and appointed him victuals, and gave him land.

19 And Hadad found great favour in the sight of Pharaoh, so that he gave him to wife the sister of his own wife, the sister of Tahpenes the queen.

20 And the sister of Tahpenes bare him Genubath his son, whom Tahpenes weaned in Pharaoh’s house: and Genubath was in Pharaoh’s household among the sons of Pharaoh.

21 And when Hadad heard in Egypt that David slept with his fathers, and that Joab the captain of the host was dead, Hadad said to Pharaoh, Let me depart, that I may go to mine own country.

22 Then Pharaoh said unto him, But what hast thou lacked with me, that, behold, thou seekest to go to thine own country? And he answered, Nothing: howbeit let me go in any wise.

23 ¶ And God stirred him up another adversary, Rezon the son of Eliadah, which fled from his lord Hadadezer king of Zobah:

24 And he gathered men unto him, and became captain over a band, when David slew them of Zobah: and they went to Damascus, and dwelt therein, and reigned in Damascus.

25 And he was an adversary to Israel all the days of Solomon, beside the mischief that Hadad did: and he abhorred Israel, and reigned over Syria.

26 ¶ And Jeroboam the son of Nebat, an Ephrathite of Zereda, Solomon’s servant, whose mother’s name was Zeruah, a widow woman, even he lifted up his hand against the king.

27 And this was the cause that he lifted up his hand against the king: Solomon built aMillo, and repaired the breaches of the city of David his father.

28 And the man Jeroboam was a mighty man of valour: and Solomon seeing the young man that he was industrious, he made him ruler over all the charge of the house of Joseph.

29 And it came to pass at that time when Jeroboam went out of Jerusalem, that the prophet aAhijah the Shilonite found him in the way; and he had clad himself with a new garment; and they two were alone in the field:

30 And aAhijah caught the new garment that was on him, and rent it in twelve pieces:

31 And he said to Jeroboam, Take thee ten pieces: for thus saith the Lord, the God of Israel, Behold, I will rend the kingdom out of the hand of Solomon, and will give aten tribes to thee:

32 (But he shall have aone tribe for my servant David’s sake, and for Jerusalem’s sake, the city which I have chosen out of all the tribes of Israel:)

33 Because that they have aforsaken me, and have worshipped Ashtoreth the goddess of the Zidonians, Chemosh the god of the Moabites, and bMilcom the god of the children of Ammon, and have not walked in my ways, to do that which is right in mine eyes, and to keep my statutes and my judgments, cas did David his father.

34 Howbeit I will not take the whole kingdom out of his hand: but I will make him prince all the days of his life for David my servant’s sake, whom I chose, because he kept my commandments and my statutes:

35 But I will take the kingdom out of his son’s hand, and will give it unto thee, even ten tribes.

36 And unto his son will I give aone btribe, that David my servant may have a light alway before me in Jerusalem, the city which I have cchosen me to put my name there.

37 And I will take thee, and thou shalt reign according to all that thy soul adesireth, and shalt be king over Israel.

38 And it shall be, if thou wilt hearken unto all that I command thee, and wilt awalk in my ways, and do that is right in my sight, to keep my statutes and my commandments, as David my servant bdid; that I will be with thee, and build thee a sure chouse, as I built for David, and will give Israel unto thee.

39 aAnd I will for this afflict the seed of bDavid, but not for ever.

40 Solomon sought therefore to kill Jeroboam. And Jeroboam arose, and fled into Egypt, unto aShishak king of Egypt, and was in Egypt until the death of Solomon.

41 ¶ And the rest of the acts of Solomon, and all that he did, and his wisdom, are they not written in the abook of the acts of Solomon?

42 And the time that Solomon reigned in Jerusalem over all Israel was forty years.

43 And Solomon slept with his fathers, and was buried in the city of David his father: and aRehoboam his son reigned in his stead.

      • Jacob 2:24 (23–24); D&C 132:38.

      • Deut. 17:17; Neh. 13:26.

      • TG Woman.

      • 1 Kgs. 7:8; 9:16 (16–24).

      • 1 Kgs. 3:1.

      • TG Apostasy of Israel.

      • Jer. 44:9.

      • TG Marriage, Interfaith.

      • JST 1 Kgs. 11:4 … and it became as the heart …

      • TG Ingratitude.

      • JST 1 Kgs. 11:6 … as David his father, and went not fully after the Lord.

      • Num. 21:29.

      • 2 Kgs. 23:13.

      • TG Apostasy of Individuals.

      • 1 Kgs. 3:5; 9:2. TG God, Privilege of Seeing.

      • 1 Kgs. 9:6 (6–7).

      • TG Covenants.

      • 1 Kgs. 12:16 (15–16).

      • 1 Kgs. 12:20.

      • Hel. 12:3 (2–3).

      • 1 Chr. 18:13 (12–13).

      • 2 Sam. 5:9; 1 Kgs. 9:15 (15, 24); 2 Kgs. 12:20; 2 Chr. 32:5.

      • 1 Kgs. 14:2.

      • 1 Kgs. 12:15.

      • TG Israel, Ten Lost Tribes of.

      • Septuagint: two tribes.

      • TG Apostasy of Israel.

      • Zeph. 1:5.

      • JST 1 Kgs. 11:33 … and his heart is become as David his father; and he repenteth not as did David his father, that I may forgive him.

      • Septuagint: two tribes.

      • 1 Kgs. 12:17.

      • Deut. 12:5.

      • Alma 29:4.

      • TG Walking with God.

      • JST 1 Kgs. 11:38 … did in the day that I blessed him; I will be …

      • 1 Sam. 2:35.

      • JST 1 Kgs. 11:39 And for the transgression of David, and also for the people, I have rent the kingdom, and for this I will afflict …

      • D&C 109:63 (63–64).

      • 1 Kgs. 14:25.

      • TG Scriptures, Lost.

      • 1 Chr. 3:10.


1 Kings 12

Chapter 12

Rehoboam seeks to impose greater burdens upon the people—The ten tribes revolt and turn to Jeroboam—Jeroboam turns to idolatry and worships false gods.

1 And aRehoboam went to Shechem: for all Israel were come to Shechem to make him king.

2 And it came to pass, when Jeroboam the son of Nebat, who was yet in Egypt, heard of it, (for he was fled from the presence of king Solomon, and Jeroboam dwelt in Egypt;)

3 That they sent and called him. And Jeroboam and all the congregation of Israel came, and spake unto Rehoboam, saying,

4 Thy father made our ayoke grievous: now therefore make thou the grievous service of thy father, and his heavy yoke which he put upon us, lighter, and we will serve thee.

5 And he said unto them, Depart yet for three days, then come again to me. And the people departed.

6 ¶ And king Rehoboam consulted with the aold men, that stood before Solomon his father while he yet lived, and said, How do ye advise that I may answer this people?

7 And they spake unto him, saying, If thou wilt be a aservant unto this people this day, and wilt serve them, and answer them, and speak good words to them, then they will be thy servants for ever.

8 But he forsook the counsel of the aold men, which they had given him, and consulted with the young men that were grown up with him, and which stood before him:

9 And he said unto them, What counsel give ye that we may answer this people, who have spoken to me, saying, Make the yoke which thy father did put upon us lighter?

10 And the young men that were grown up with him spake unto him, saying, Thus shalt thou speak unto this people that spake unto thee, saying, Thy father made our yoke heavy, but make thou it lighter unto us; thus shalt thou say unto them, My little finger shall be thicker than my father’s loins.

11 And now whereas my father did lade you with a heavy ayoke, I will add to your yoke: my father hath chastised you with whips, but I will chastise you with bscorpions.

12 ¶ So Jeroboam and all the people came to Rehoboam the third day, as the king had appointed, saying, Come to me again the third day.

13 And the king answered the people roughly, and forsook the aold men’s counsel that they gave him;

14 And spake to them after the counsel of the young men, saying, My father made your yoke heavy, and I will add to your yoke: my father also chastised you with whips, but I will chastise you with scorpions.

15 Wherefore the king hearkened not unto the people; for the acause was from the Lord, that he might perform his saying, which the Lord spake by bAhijah the Shilonite unto Jeroboam the son of Nebat.

16 ¶ So when all Israel saw that the king hearkened not unto them, the people answered the king, saying, What portion have we in David? neither have we inheritance in the son of Jesse: to your tents, O Israel: now see to thine own house, David. So Israel adeparted unto their tents.

17 But as for the children of Israel which dwelt in the cities of aJudah, Rehoboam reigned over them.

18 Then king Rehoboam sent aAdoram, who was over the tribute; and all Israel stoned him with stones, that he died. Therefore king Rehoboam made speed to get him up to his chariot, to flee to Jerusalem.

19 So aIsrael brebelled against the house of David unto this day.

20 And it came to pass, when all Israel heard that Jeroboam was come again, that they sent and called him unto the congregation, and made him king over all Israel: there was none that afollowed the house of David, but the tribe of bJudah only.

21 ¶ And when aRehoboam was come to Jerusalem, he assembled all the house of Judah, with the tribe of Benjamin, an hundred and fourscore thousand chosen men, which were warriors, to fight against the house of Israel, to bring the kingdom again to Rehoboam the son of Solomon.

22 But the word of God came unto aShemaiah the man of God, saying,

23 Speak unto Rehoboam, the son of Solomon, king of Judah, and unto all the house of Judah and Benjamin, and to the remnant of the people, saying,

24 Thus saith the Lord, Ye shall not go up, nor fight against your abrethren the children of Israel: return every man to his house; for this thing is from me. They hearkened therefore to the word of the Lord, and returned to depart, according to the word of the Lord.

25 ¶ Then Jeroboam built Shechem in mount Ephraim, and dwelt therein; and went out from thence, and built Penuel.

26 And Jeroboam said in his heart, Now shall the kingdom return to the house of David:

27 If this people ago up to do sacrifice in the house of the Lord at Jerusalem, then shall the heart of this people turn again unto their lord, even unto Rehoboam king of Judah, and they shall kill me, and go again to Rehoboam king of Judah.

28 Whereupon the king took counsel, and amade two bcalves of gold, and said unto them, It is too much for you to go up to Jerusalem: behold thy cgods, O Israel, which brought thee up out of the land of Egypt.

29 And he set the one in Beth-el, and the other put he in aDan.

30 And this thing became a sin: for the people went to worship before the one, even unto Dan.

31 And he made an ahouse of high places, and made bpriests of the lowest of the people, which were not of the sons of Levi.

32 And Jeroboam ordained a feast in the eighth month, on the fifteenth day of the month, like unto the afeast that is in Judah, and he offered upon the altar. So did he in Beth-el, sacrificing unto the calves that he had made: and he placed in Beth-el the bpriests of the high places which he had made.

33 So he offered upon the altar which he had made in Beth-el the fifteenth day of the eighth month, even in the month which he had devised of his own heart; and ordained a feast unto the children of Israel: and he offered upon the altar, and burnt incense.

      • 2 Chr. 10:1 (1–19).

      • 1 Kgs. 4:7; 5:13. TG Bondage, Physical.

      • OR elders.

      • Alma 1:26. TG Kings, Earthly; Service.

      • TG Old Age.

      • TG Governments.

      • HEB stinging whips.

      • OR elders’.

      • HEB turn of affairs.

      • 1 Kgs. 11:30 (30–31).

      • 1 Kgs. 11:11.

      • 1 Kgs. 11:36.

      • 1 Kgs. 4:6; 5:14.

      • TG Israel, Ten Lost Tribes of.

      • TG Rebellion.

      • TG Israel, Ten Lost Tribes of.

      • Septuagint: Judah and Benjamin. 1 Kgs. 11:13.

      • 2 Chr. 11:1 (1–17).

      • 2 Chr. 12:15 (5, 7, 15).

      • TG Brotherhood and Sisterhood.

      • Deut. 12:5 (5–7).

      • 2 Kgs. 23:15.

      • 2 Kgs. 10:29; 17:16; Hosea 8:5 (5–7); 10:5.

      • TG Idolatry.

      • Amos 8:14.

      • 2 Kgs. 17:29.

      • TG False Priesthoods.

      • Lev. 23:34 (33–34).

      • TG Apostasy of Israel.


1 Kings 13

Chapter 13

Jeroboam is smitten and then healed by a prophet from Judah—The prophet delivers his message, is led astray by a prophet from Bethel, and is slain by a lion for his disobedience—Jeroboam continues false worship in Israel.

1 And, behold, there came a man of God out of Judah by the word of the Lord unto Beth-el: and Jeroboam stood by the altar to burn incense.

2 And he cried against the altar in the word of the Lord, and said, O altar, altar, thus saith the Lord; Behold, a child shall be born unto the house of David, Josiah by name; and upon thee shall he offer the priests of the ahigh places that burn incense upon thee, and men’s bones shall be bburnt upon thee.

3 And he gave a sign the same day, saying, This is the sign which the Lord hath spoken; Behold, the altar shall be arent, and the ashes that are upon it shall be poured out.

4 And it came to pass, when king Jeroboam heard the saying of the man of God, which had cried against the altar in Beth-el, that he put forth his hand from the altar, saying, Lay hold on him. And his hand, which he put forth against him, dried up, so that he could not pull it in again to him.

5 The altar also was rent, and the ashes poured out from the altar, according to the sign which the man of God had given by the word of the Lord.

6 And the king answered and said unto the man of God, Entreat now the face of the Lord thy God, and pray for me, that my hand may be restored me again. And the man of God besought the Lord, and the king’s hand was restored him again, and became as it was before.

7 And the king said unto the man of God, Come home with me, and refresh thyself, and I will give thee a reward.

8 And the man of God said unto the king, If thou wilt give me half thine house, I will not go in with thee, neither will I eat bread nor drink water in this place:

9 For so was it charged me by the word of the Lord, saying, Eat no bread, nor drink water, nor turn again by the same way that thou camest.

10 So he went another way, and returned not by the way that he came to Beth-el.

11 ¶ Now there dwelt an old prophet in Beth-el; and his sons came and told him all the works that the man of God had done that day in Beth-el: the words which he had spoken unto the king, them they told also to their father.

12 And their father said unto them, What way went he? For his sons had seen what way the man of God went, which came from Judah.

13 And he said unto his sons, Saddle me the ass. So they saddled him the ass: and he rode thereon,

14 And went after the man of God, and found him sitting under an oak: and he said unto him, Art thou the man of God that camest from Judah? And he said, I am.

15 Then he said unto him, Come home with me, and eat bread.

16 And he said, I may not return with thee, nor go in with thee: neither will I eat bread nor drink water with thee in this place:

17 For it was said to me by the word of the Lord, Thou shalt eat no bread nor drink water there, nor turn again to go by the way that thou camest.

18 He said unto him, I am a prophet also as thou art; and an aangel spake unto me by the word of the Lord, saying, Bring him back with thee into thine house, that he may eat bread and bdrink water. But he lied unto him.

19 So he went back with him, and did eat bread in his house, and drank water.

20 ¶ And it came to pass, as they sat at the table, that the word of the Lord came unto the prophet that brought him back:

21 And he cried unto the man of God that came from Judah, saying, Thus saith the Lord, Forasmuch as thou hast adisobeyed the mouth of the Lord, and hast not kept the commandment which the Lord thy God commanded thee,

22 But camest back, and hast eaten bread and drunk water in the place, of the which the Lord did say to thee, Eat no bread, and drink no water; thy carcase shall not come unto the sepulchre of thy fathers.

23 ¶ And it came to pass, after he had eaten bread, and after he had drunk, that he saddled for him the ass, to wit, for the prophet whom he had brought back.

24 And when he was gone, a lion met him by the way, and slew him: and his carcase was cast in the way, and the ass stood by it, the lion also stood by the carcase.

25 And, behold, men passed by, and saw the carcase cast in the way, and the lion standing by the carcase: and they came and told it in the city where the old prophet dwelt.

26 And when the prophet that brought him back from the way heard thereof, he said, It is the man of God, who was disobedient unto the word of the Lord: therefore the Lord hath delivered him unto the lion, which hath torn him, and slain him, according to the word of the Lord, which he spake unto him.

27 And he spake to his sons, saying, Saddle me the ass. And they saddled him.

28 And he went and found his carcase cast in the way, and the ass and the lion standing by the carcase: the lion had not eaten the carcase, nor torn the ass.

29 And the prophet took up the carcase of the man of God, and laid it upon the ass, and brought it back: and the old prophet came to the city, to mourn and to bury him.

30 And he laid his carcase in his own agrave; and they mourned over him, saying, Alas, my brother!

31 And it came to pass, after he had buried him, that he spake to his sons, saying, When I am dead, then bury me in the sepulchre wherein the man of God is buried; lay my bones beside his bones:

32 For the saying which he cried by the word of the Lord against the altar in Beth-el, and against all the houses of the high places which are in the cities of Samaria, shall surely come to pass.

33 ¶ After this thing Jeroboam returned not from his evil way, but made again of the lowest of the people priests of the high places: whosoever would, he consecrated him, and he became one of the priests of the high places.

34 And this thing became asin unto the house of Jeroboam, even to cut it off, and to destroy it from off the face of the earth.

      • 2 Kgs. 23:20 (16–20).

      • 2 Chr. 34:5.

      • OR torn down.

      • TG Angels.

      • JST 1 Kgs. 13:18 … drink water, that I may prove him; and he lied not unto him.

      • TG Disobedience.

      • 2 Kgs. 23:17.

      • TG Apostasy of Israel.


1 Kings 14

Chapter 14

Ahijah foretells the ruin of Jeroboam’s house, the death of his child, and the scattering of the Israelites because of their idolatry—Jeroboam dies and Nadab reigns—Judah, under Rehoboam, turns to wickedness—Shishak of Egypt takes treasures from the temple—Rehoboam dies and Abijam reigns.

1 At that time Abijah the son of Jeroboam fell sick.

2 And Jeroboam said to his wife, Arise, I pray thee, and disguise thyself, that thou be not known to be the wife of Jeroboam; and get thee to Shiloh: behold, there is aAhijah the prophet, which told me that I should be king over this people.

3 And take with thee ten loaves, and acracknels, and a cruse of honey, and go to him: he shall tell thee what shall become of the child.

4 And Jeroboam’s wife did so, and arose, and went to Shiloh, and came to the house of Ahijah. But Ahijah could not see; for his eyes were set by reason of his age.

5 ¶ And the Lord said unto Ahijah, Behold, the wife of Jeroboam cometh to ask a thing of thee for her son; for he is sick: thus and thus shalt thou say unto her: for it shall be, when she cometh in, that she shall feign herself to be another woman.

6 And it was so, when Ahijah heard the sound of her feet, as she came in at the door, that he said, Come in, thou wife of Jeroboam; why feignest thou thyself to be another? for I am sent to thee with heavy tidings.

7 Go, tell aJeroboam, Thus saith the Lord God of Israel, Forasmuch as I exalted thee from among the people, and made thee prince over my people Israel,

8 And rent the kingdom away from the house of David, and gave it thee: and yet thou hast not been as my servant aDavid, who kept my commandments, and who followed me with all his heart, to do that only which was right in mine eyes;

9 But hast done aevil above all that were before thee: for thou hast gone and made thee other gods, and molten images, to provoke me to anger, and hast cast me behind thy back:

10 Therefore, behold, I will bring evil upon the house of aJeroboam, and will cut off from Jeroboam him that pisseth against the wall, and him that is shut up and left in Israel, and will btake away the remnant of the house of cJeroboam, as a man taketh away dung, till it be all gone.

11 Him that dieth of Jeroboam in the city shall the dogs eat; and him that dieth in the field shall the fowls of the air eat: for the Lord hath spoken it.

12 Arise thou therefore, get thee to thine own house: and when thy feet enter into the city, the child shall die.

13 And all Israel shall mourn for him, and bury him: for he only of Jeroboam shall come to the grave, because in him there is found some good thing toward the Lord God of Israel in the house of Jeroboam.

14 Moreover the Lord shall raise him up a king over Israel, who shall cut off the house of Jeroboam that day: but what? even now.

15 For the Lord shall smite Israel, as a reed is shaken in the water, and he shall root up aIsrael out of this bgood land, which he gave to their fathers, and shall scatter them beyond cthe river, because they have made their dgroves, eprovoking the Lord to anger.

16 And he shall give Israel up because of the sins of aJeroboam, who did sin, and who made Israel to sin.

17 ¶ And Jeroboam’s wife arose, and departed, and came to Tirzah: and when she came to the threshold of the door, the child died;

18 And they buried him; and all Israel mourned for him, according to the word of the Lord, which he spake by the hand of his servant Ahijah the prophet.

19 And the rest of the acts of Jeroboam, how he warred, and how he reigned, behold, they are written in the abook of the bchronicles of the kings of Israel.

20 And the days which Jeroboam reigned were two and twenty years: and he slept with his fathers, and Nadab his son reigned in his stead.

21 ¶ And Rehoboam the son of Solomon reigned in Judah. Rehoboam was forty and one years old when he began to reign, and he reigned seventeen years in Jerusalem, the city which the Lord did choose out of all the tribes of Israel, to put his name there. And his mother’s name was Naamah an Ammonitess.

22 And Judah did aevil in the sight of the Lord, and they bprovoked him to jealousy with their sins which they had committed, above all that their fathers had done.

23 For they also built them ahigh places, and bimages, and groves, on every high hill, and under every green tree.

24 And there were also asodomites in the land: and they did according to all the abominations of the nations which the Lord cast out before the children of Israel.

25 ¶ And it came to pass in the fifth year of king Rehoboam, that aShishak king of Egypt came up against Jerusalem:

26 And he took away the treasures of the house of the Lord, and the treasures of the king’s house; he even took away all: and he took away all the shields of gold which Solomon had made.

27 And king Rehoboam made in their stead brasen shields, and committed them unto the hands of the chief of the guard, which kept the door of the king’s house.

28 And it was so, when the king went into the house of the Lord, that the guard bare them, and brought them back into the guard chamber.

29 ¶ Now the rest of the acts of Rehoboam, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

30 And there was war between Rehoboam and Jeroboam all their days.

31 And Rehoboam slept with his fathers, and was buried with his fathers in the city of David. And his mother’s name was Naamah an Ammonitess. And aAbijam his son reigned in his stead.

      • 1 Kgs. 11:29 (29–31).

      • OR cakes.

      • 1 Kgs. 16:26; 2 Kgs. 3:3.

      • 1 Kgs. 15:5.

      • TG Unrighteous Dominion.

      • 2 Kgs. 9:9.

      • HEB burn, consume, destroy.

      • 1 Kgs. 15:29 (25–30).

      • TG Israel, Ten Lost Tribes of.

      • Josh. 23:16 (15–16).

      • IE the Euphrates.

      • HEB asherim; i.e., idolatrous, wooden poles, pillars, or trees. Deut. 16:21.

      • TG Provoking.

      • 2 Kgs. 10:29; 13:2 (1–2, 11); 14:24; 15:9 (9, 18, 24).

      • It is significant that the kings of Israel and Judah kept official records; these records are no longer extant; they were used as source books by the author(s) of our books of Kings; they are not our books of Chronicles.

      • 1 Chr. 27:24.

      • TG Apostasy of Israel.

      • TG Provoking.

      • 2 Kgs. 16:4 (2–4); Isa. 57:5.

      • 2 Chr. 24:18.

      • HEB male prostitutes; devotees of idolatrous, paganistic fertility worship.

      • 1 Kgs. 11:40.

      • OR Abijah (see 2 Chr. 12:16) or Abia (see Matt. 1:7).


1 Kings 15

Chapter 15

Abijam reigns in wickedness and then Asa reigns in righteousness in Judah—Nadab and then Baasha reign in wickedness in Israel—Baasha destroys the house of Jeroboam.

1 Now in the eighteenth year of king Jeroboam the son of Nebat reigned Abijam over Judah.

2 Three years reigned he in Jerusalem. And his mother’s name was aMaachah, the daughter of Abishalom.

3 And he walked in all the sins of his father, which he had done before him: and his heart was not perfect with the Lord his God, aas the heart of David his father.

4 Nevertheless for David’s sake did the Lord his God give him a lamp in Jerusalem, to set up his son after him, and to establish Jerusalem:

5 Because aDavid did that which was right in the eyes of the Lord, and bturned not aside from any thing that he commanded him all the days of his life, save only in the matter of cUriah the Hittite.

6 And there was war between Rehoboam and Jeroboam all the days of his life.

7 Now the rest of the acts of Abijam, and all that he did, are they not written in the book of the chronicles of the kings of Judah? And there was war between Abijam and Jeroboam.

8 And Abijam slept with his fathers; and they buried him in the city of David: and Asa his son reigned in his stead.

9 ¶ And in the twentieth year of Jeroboam king of Israel reigned Asa over Judah.

10 And forty and one years reigned he in Jerusalem. And his amother’s name was Maachah, the daughter of Abishalom.

11 And Asa did that which was right in the eyes of the Lord, aas did David his father.

12 And he took away the sodomites out of the land, and removed all the idols that his fathers had made.

13 And also Maachah his mother, even her he removed from being queen, because she had made an idol ain a grove; and Asa destroyed her idol, and burnt it by the brook Kidron.

14 But the high places were not removed: nevertheless Asa’s heart was aperfect with the Lord all his days.

15 And he brought in the things which his father had dedicated, and the things which himself had dedicated, into the house of the Lord, silver, and gold, and vessels.

16 ¶ And there was war between Asa and Baasha king of Israel all their days.

17 And Baasha king of Israel went up against Judah, and built Ramah, that he might not suffer any to go out or come in to Asa king of Judah.

18 Then Asa took all the asilver and the gold that were left in the treasures of the house of the Lord, and the treasures of the king’s house, and delivered them into the hand of his servants: and king Asa sent them to bBen-hadad, the son of Tabrimon, the son of Hezion, king of cSyria, that dwelt at Damascus, saying,

19 There is a league between me and thee, and between my father and thy father: behold, I have sent unto thee a present of silver and gold; come and break thy league with Baasha king of Israel, that he may depart from me.

20 So Ben-hadad hearkened unto king Asa, and sent the captains of the hosts which he had against the cities of Israel, and smote Ijon, and Dan, and Abel-beth-maachah, and all Cinneroth, with all the land of Naphtali.

21 And it came to pass, when Baasha heard thereof, that he left off building of Ramah, and dwelt in Tirzah.

22 Then king Asa made a proclamation throughout all Judah; none was exempted: and they took away the stones of Ramah, and the timber thereof, wherewith Baasha had builded; and king Asa built with them Geba of Benjamin, and Mizpah.

23 The rest of all the acts of Asa, and all his might, and all that he did, and the cities which he built, are they not written in the book of the chronicles of the kings of Judah? Nevertheless in the time of his old age he was diseased in his feet.

24 And Asa slept with his fathers, and was buried with his fathers in the city of David his father: and aJehoshaphat his son reigned in his stead.

25 ¶ And Nadab the son of Jeroboam began to reign over Israel in the second year of Asa king of Judah, and reigned over Israel two years.

26 And he did aevil in the sight of the Lord, and walked in the way of his father, and in his bsin wherewith he made Israel to sin.

27 ¶ And Baasha the son of Ahijah, of the house of Issachar, conspired against him; and Baasha smote him at Gibbethon, which belonged to the Philistines; for Nadab and all Israel laid siege to Gibbethon.

28 Even in the third year of Asa king of Judah did Baasha slay him, and reigned in his stead.

29 And it came to pass, when he reigned, that he smote all the house of aJeroboam; he left not to Jeroboam any that breathed, until he had destroyed him, according unto the saying of the Lord, which he spake by his servant Ahijah the Shilonite:

30 Because of the sins of Jeroboam which he sinned, and which he made Israel sin, by his provocation wherewith he provoked the Lord God of Israel to aanger.

31 ¶ Now the rest of the acts of Nadab, and all that he did, are they not written in the book of the chronicles of the kings of Israel?

32 And there was war between Asa and Baasha king of Israel all their days.

33 In the third year of Asa king of Judah began Baasha the son of Ahijah to reign over all Israel in Tirzah, twenty and four years.

34 And he did aevil in the sight of the Lord, and walked in the way of Jeroboam, and in his sin wherewith he made Israel to sin.

      • 2 Chr. 11:20.

      • JST 1 Kgs. 15:3 … as the Lord commanded David his father.

      • 1 Kgs. 9:4.

      • Deut. 17:20.

      • 2 Sam. 11:3 (3–15); 1 Kgs. 14:8; D&C 132:39.

      • IE grandmother’s name (vv. 2, 13; 2 Kgs. 8:26).

      • JST 1 Kgs. 15:11 … as he commanded David his father.

      • IE for Asherah (Canaanite goddess).

      • Mosiah 29:13.

      • 2 Kgs. 12:18.

      • 2 Chr. 16:7 (7–9).

      • HEB Aram.

      • 2 Kgs. 3:7.

      • TG Unrighteous Dominion.

      • Mosiah 11:29 (27–29).

      • 1 Kgs. 14:10 (1–18).

      • TG Anger.

      • TG Unrighteous Dominion.


1 Kings 16

Chapter 16

Jehu prophesies evil upon Baasha and his house—Elah, Zimri, Omri, and Ahab reign in wickedness—Zimri destroys the house of Baasha—Ahab marries Jezebel, worships Baal, and provokes the Lord to anger.

1 Then the word of the Lord came to Jehu the son of Hanani against Baasha, saying,

2 Forasmuch as I exalted thee out of the dust, and made thee prince over my people Israel; and thou hast walked in the way of Jeroboam, and hast made my people Israel to asin, to provoke me to anger with their sins;

3 Behold, I will take away the posterity of aBaasha, and the posterity of his house; and will make thy house like the house of Jeroboam the son of Nebat.

4 Him that dieth of Baasha in the city shall the dogs eat; and him that dieth of his in the fields shall the fowls of the air eat.

5 Now the rest of the acts of Baasha, and what he did, and his might, are they not written in the book of the chronicles of the kings of Israel?

6 So Baasha slept with his fathers, and was buried in Tirzah: and Elah his son reigned in his stead.

7 And also by the hand of the prophet Jehu the son of Hanani came the word of the Lord against Baasha, and against his house, even for all the evil that he did in the sight of the Lord, in aprovoking him to anger with the work of his hands, in being like the house of Jeroboam; and because he killed him.

8 ¶ In the twenty and sixth year of Asa king of Judah began Elah the son of Baasha to reign over Israel in Tirzah, two years.

9 And his servant Zimri, captain of half his chariots, conspired against him, as he was in Tirzah, drinking himself drunk in the house of Arza steward of his house in Tirzah.

10 And aZimri went in and smote him, and killed him, in the twenty and seventh year of Asa king of Judah, and reigned in his stead.

11 ¶ And it came to pass, when he began to reign, as soon as he sat on his throne, that he slew all the house of Baasha: he left him not one that pisseth against a wall, neither of his kinsfolks, nor of his friends.

12 Thus did Zimri destroy all the house of Baasha, according to the word of the Lord, which he spake against Baasha by Jehu the prophet,

13 For all the sins of Baasha, and the sins of Elah his son, by which they sinned, and by which they amade Israel to sin, in provoking the Lord God of Israel to anger with their vanities.

14 Now the rest of the acts of Elah, and all that he did, are they not written in the book of the chronicles of the kings of Israel?

15 ¶ In the twenty and seventh year of Asa king of Judah did Zimri reign seven days in Tirzah. And the people were encamped against Gibbethon, which belonged to the Philistines.

16 And the people that were encamped heard say, Zimri hath conspired, and hath also slain the king: wherefore all Israel made Omri, the captain of the host, king over Israel that day in the camp.

17 And Omri went up from Gibbethon, and all Israel with him, and they besieged Tirzah.

18 And it came to pass, when Zimri saw that the city was taken, that he went into the palace of the king’s house, and burnt the king’s house over him with fire, and died,

19 For his sins which he sinned in doing evil in the sight of the Lord, in walking in the way of Jeroboam, and in his sin which he did, to make Israel to sin.

20 Now the rest of the acts of Zimri, and his treason that he wrought, are they not written in the book of the chronicles of the kings of Israel?

21 ¶ Then were the people of Israel adivided into two parts: half of the people followed Tibni the son of Ginath, to make him king; and half followed Omri.

22 But the people that followed Omri prevailed against the people that followed Tibni the son of Ginath: so Tibni died, and Omri reigned.

23 ¶ In the thirty and first year of Asa king of Judah began Omri to reign over Israel, twelve years: six years reigned he in Tirzah.

24 And he bought the hill aSamaria of Shemer for two talents of silver, and built on the hill, and called the name of the city which he built, after the name of Shemer, owner of the hill, Samaria.

25 ¶ But aOmri wrought bevil in the eyes of the Lord, and did worse than all that were before him.

26 For he walked in all the way of aJeroboam the son of Nebat, and in his sin wherewith he made Israel to bsin, to provoke the Lord God of Israel to anger with their vanities.

27 Now the rest of the acts of Omri which he did, and his might that he shewed, are they not written in the book of the chronicles of the kings of Israel?

28 So Omri slept with his fathers, and was buried in Samaria: and Ahab his son reigned in his stead.

29 ¶ And in the thirty and eighth year of Asa king of Judah began Ahab the son of Omri to reign over Israel: and Ahab the son of Omri reigned over Israel in Samaria twenty and two years.

30 And aAhab the son of Omri did bevil in the sight of the Lord above all that were before him.

31 And it came to pass, as if it had been a light thing for him to walk in the sins of Jeroboam the son of Nebat, that he took to awife bJezebel the daughter of Ethbaal king of the Zidonians, and went and served cBaal, and worshipped him.

32 And he reared up an altar for aBaal in the bhouse of Baal, which he had built in Samaria.

33 And aAhab made a bgrove; and Ahab did more to cprovoke the Lord God of Israel to anger than all the kings of Israel that were before him.

34 ¶ In his days did Hiel the Beth-elite build aJericho: he laid the foundation thereof in Abiram his firstborn, and set up the gates thereof in his youngest son Segub, according to the word of the Lord, which he spake by Joshua the son of bNun.

      • D&C 121:39.

      • 2 Kgs. 9:9.

      • TG Provoking.

      • 2 Kgs. 9:31.

      • TG Unrighteous Dominion.

      • Alma 51:6 (4–7).

      • 2 Kgs. 3:1.

      • Micah 6:16.

      • TG Unrighteous Dominion.

      • 1 Kgs. 14:7 (7–11); 2 Kgs. 3:3.

      • Mosiah 29:17.

      • 2 Chr. 21:6; 22:3.

      • TG Unrighteous Dominion.

      • Ex. 34:16.

      • 1 Kgs. 18:4; 2 Kgs. 9:34.

      • 2 Kgs. 10:18.

      • 2 Kgs. 3:2.

      • 2 Kgs. 10:27 (21–28).

      • 2 Kgs. 3:2.

      • Ex. 34:13; 2 Kgs. 21:3; 3 Ne. 21:18.

      • 2 Kgs. 13:6 (5–7); Jacob 1:8; Alma 12:36.

      • Josh. 6:26; 2 Kgs. 2:4.

      • Ex. 33:11; Num. 11:28; Neh. 8:17.


1 Kings 17

Chapter 17

Elijah seals the heavens and is fed by the ravens—At his command the barrel of flour and the jar of oil of the widow of Zarephath never become empty—He raises her son from death.

1 And aElijah the Tishbite, who was bof the inhabitants of Gilead, said unto Ahab, As the Lord God of Israel liveth, before whom I stand, there shall not be dew nor crain these years, but according to my dword.

2 And the word of the Lord came unto him, saying,

3 Get thee hence, and turn thee eastward, and ahide thyself by the brook Cherith, that is bbefore Jordan.

4 And it shall be, that thou shalt drink of the brook; and I have commanded the ravens to feed thee there.

5 So he went and did according unto the word of the Lord: for he went and dwelt by the brook Cherith, that is before Jordan.

6 And the ravens brought him bread and flesh in the morning, and bread and flesh in the evening; and he drank of the brook.

7 And it came to pass after a while, that the brook dried up, because there had been no rain in the land.

8 ¶ And the word of the Lord came unto him, saying,

9 Arise, get thee to Zarephath, which belongeth to Zidon, and dwell there: behold, I have commanded a awidow woman there to sustain thee.

10 So he arose and went to Zarephath. And when he came to the gate of the city, behold, the widow woman was there gathering of sticks: and he called to her, and said, Fetch me, I pray thee, a little water in a vessel, that I may drink.

11 And as she was going to fetch it, he called to her, and said, Bring me, I pray thee, a morsel of abread in thine hand.

12 And she said, As the Lord thy God liveth, I have not a cake, but an handful of meal in a barrel, and a little oil in a cruse: and, behold, I am gathering two sticks, that I may go in and dress it for me and my son, that we may eat it, and die.

13 And Elijah said unto her, Fear not; go and do as thou hast said: but make me thereof a little cake first, and bring it unto me, and after make for thee and for thy son.

14 For thus saith the Lord God of Israel, The barrel of meal shall not waste, neither shall the cruse of oil fail, until the day that the Lord sendeth rain upon the earth.

15 And she awent and did according to the saying of Elijah: and she, and he, and her house, did eat many days.

16 And the barrel of meal wasted not, neither did the cruse of oil fail, according to the word of the Lord, which he spake by Elijah.

17 ¶ And it came to pass after these things, that the son of the woman, the mistress of the house, fell sick; and his asickness was so sore, that there was no breath left in him.

18 And she said unto Elijah, What have I to do with thee, O thou man of God? art thou come unto me to call my asin to remembrance, and to slay my son?

19 And he said unto her, Give me thy son. And he took him out of her bosom, and carried him up into a loft, where he abode, and laid him upon his own bed.

20 And he cried unto the Lord, and said, O Lord my God, hast thou also brought evil upon the widow with whom I sojourn, by slaying her son?

21 And he astretched himself upon the child three times, and cried unto the Lord, and said, O Lord my God, I pray thee, let this child’s bsoul come into him again.

22 And the Lord heard the voice of Elijah; and the soul of the child came into him again, and he arevived.

23 And Elijah took the child, and brought him down out of the chamber into the house, and delivered him unto his mother: and Elijah said, See, thy ason liveth.

24 ¶ And the woman said to Elijah, Now by this I know that thou art a man of God, and that the word of the Lord in thy mouth is truth.

      • HEB Eliyahu or Eliyah; Greek: Helias (Elias). Matt. 17:3 (1–4); Luke 4:25; D&C 110:13 (13–16).

      • OR from Tishbe in Gilead.

      • TG Drought; Famine.

      • Hel. 10:5 (3–7).

      • 1 Ne. 3:27; Mosiah 17:4 (1–4); Ether 13:13 (13, 22). TG Prophets, Rejection of.

      • OR east of (also v. 5).

      • Luke 4:25 (25–26); Mosiah 21:10 (10, 17); Moro. 9:16.

      • Alma 8:20.

      • 1 Ne. 3:7.

      • TG Sickness.

      • Job 13:26.

      • 2 Kgs. 4:34; Acts 20:10. TG Administrations to the Sick.

      • TG Spirit Body.

      • TG Death, Power over.

      • 2 Kgs. 4:37.


1 Kings 18

Chapter 18

Elijah is sent to meet Ahab—Obadiah saves a hundred prophets and meets Elijah—Elijah challenges the prophets of Baal to call down fire from heaven—They fail—He calls down fire, slays the prophets of Baal, and opens the heavens for rain.

1 And it came to pass after many days, that the word of the Lord came to Elijah in the third year, saying, Go, shew thyself unto Ahab; and I will send rain upon the earth.

2 And Elijah went to shew himself unto Ahab. And there was a sore famine in Samaria.

3 And Ahab called Obadiah, which was the governor of his house. (Now Obadiah afeared the Lord greatly:

4 For it was so, when aJezebel bcut off the prophets of the Lord, that Obadiah took an hundred prophets, and hid them by fifty in a cave, and fed them with bread and water.)

5 And Ahab said unto Obadiah, Go into the land, unto all fountains of water, and unto all brooks: peradventure we may find grass to save the horses and mules alive, that we lose not all the beasts.

6 So they divided the land between them to pass throughout it: Ahab went one way by himself, and Obadiah went another way by himself.

7 ¶ And as Obadiah was in the way, behold, Elijah met him: and he knew him, and fell on his face, and said, Art thou that my lord Elijah?

8 And he answered him, I am: go, tell thy lord, Behold, Elijah is here.

9 And he said, What have I sinned, that thou wouldest deliver thy servant into the hand of Ahab, to slay me?

10 As the Lord thy God liveth, there is no nation or kingdom, whither my lord hath not sent to seek thee: and when they said, He is not there; he took an oath of the kingdom and nation, that they found thee not.

11 And now thou sayest, Go, tell thy lord, Behold, Elijah is here.

12 And it shall come to pass, as soon as I am gone from thee, that the Spirit of the Lord shall acarry thee whither I know not; and so when I come and tell Ahab, and he cannot find thee, he shall slay me: but I thy servant fear the Lord from my youth.

13 Was it not told my lord what I did when Jezebel aslew the prophets of the Lord, how I hid an hundred men of the Lord’s prophets by fifty in a cave, and fed them with bread and water?

14 And now thou sayest, Go, tell thy lord, Behold, Elijah is here: and he shall slay me.

15 And Elijah said, As the Lord of hosts liveth, before whom I stand, I will surely shew myself unto him to day.

16 So Obadiah went to meet Ahab, and told him: and Ahab went to meet Elijah.

17 ¶ And it came to pass, when Ahab saw Elijah, that aAhab said unto him, Art thou he that troubleth Israel?

18 And he answered, I have not troubled Israel; but thou, and thy father’s house, in that ye have aforsaken the commandments of the Lord, and thou hast followed Baalim.

19 Now therefore send, and gather to me all Israel unto mount Carmel, and the aprophets of Baal four hundred and fifty, and the prophets of the groves four hundred, which eat at Jezebel’s table.

20 So Ahab sent unto all the children of Israel, and gathered the aprophets together unto mount Carmel.

21 And Elijah came unto all the people, and said, How long halt ye between atwo opinions? if the Lord be God, bfollow him: but if Baal, then follow him. And the people answered him not a word.

22 Then said Elijah unto the people, I, even I only, remain a prophet of the Lord; but Baal’s prophets are four hundred and fifty men.

23 Let them therefore give us two bullocks; and let them choose one bullock for themselves, and cut it in pieces, and lay it on wood, and put no fire under: and I will dress the other bullock, and lay it on wood, and put no fire under:

24 And call ye on the name of your gods, and I will call on the name of the Lord: and the God that answereth by fire, let him be God. And all the people answered and said, It is well spoken.

25 And Elijah said unto the prophets of Baal, Choose you one bullock for yourselves, and dress it first; for ye are many; and call on the name of your agods, but put no fire under.

26 And they took the bullock which was given them, and they dressed it, and called on the name of Baal from morning even until noon, saying, O Baal, hear us. But there was no voice, nor any that answered. And they leaped upon the altar which was made.

27 And it came to pass at noon, that Elijah mocked them, and said, Cry aloud: for he is a god; either he is talking, or he is apursuing, or he is in a journey, or peradventure he sleepeth, and must be awaked.

28 And they cried aloud, and acut themselves after their manner with knives and lancets, till the blood gushed out upon them.

29 And it came to pass, when midday was past, and they prophesied until the time of the offering of the evening sacrifice, that there was neither voice, nor any to answer, nor any that regarded.

30 And Elijah said unto all the people, Come near unto me. And all the people came near unto him. And he repaired the altar of the Lord that was broken down.

31 And Elijah took atwelve stones, according to the number of the tribes of the sons of Jacob, unto whom the word of the Lord came, saying, bIsrael shall be thy name:

32 And with the stones he built an altar in the name of the Lord: and he made a trench about the altar, as great as would contain two measures of seed.

33 And he put the wood in order, and cut the bullock in pieces, and laid him on the wood, and said, Fill four abarrels with water, and pour it on the burnt sacrifice, and on the wood.

34 And he said, Do it the second time. And they did it the second time. And he said, Do it the third time. And they did it the third time.

35 And the water ran round about the altar; and he filled the trench also with water.

36 And it came to pass at the time of the offering of the aevening sacrifice, that Elijah the prophet came near, and said, Lord God of Abraham, Isaac, and of Israel, let it be known this day that thou art God in Israel, and that I am thy servant, and that I have done all these things at thy word.

37 Hear me, O Lord, hear me, that this people may know athat thou art the Lord God, and that thou hast turned their bheart back again.

38 Then the afire of the Lord fell, and consumed the burnt sacrifice, and the wood, and the stones, and the dust, and licked up the water that was in the trench.

39 And when all the people saw it, they fell on their faces: and they said, The Lord, he is the God; the Lord, he is the God.

40 And Elijah said unto them, Take the prophets of Baal; let not one of them escape. And they took them: and Elijah brought them down to the brook Kishon, and slew them there.

41 ¶ And Elijah said unto Ahab, Get thee up, eat and drink; for there is a sound of abundance of rain.

42 So Ahab went up to eat and to drink. And Elijah went up to the top of Carmel; and he cast himself down upon the earth, and put his face between his knees,

43 And said to his servant, Go up now, look toward the sea. And he went up, and looked, and said, There is nothing. And he said, Go again seven times.

44 And it came to pass at the seventh time, that he said, Behold, there ariseth a little cloud out of the sea, like a man’s hand. And he said, Go up, say unto Ahab, Prepare thy chariot, and get thee down, that the rain stop thee not.

45 And it came to pass in the mean while, that the heaven was black with clouds and wind, and there was a great rain. And Ahab rode, and went to Jezreel.

46 And the ahand of the Lord was on Elijah; and he bgirded up his loins, and ran before Ahab to the entrance of Jezreel.

      • D&C 76:5.

      • 1 Kgs. 16:31.

      • 2 Kgs. 6:32; 9:7.

      • Ezek. 37:1; 1 Ne. 11:29 (19, 29); 14:30; Moses 6:64.

      • TG Martyrdom.

      • TG Prophets, Rejection of.

      • D&C 3:4 (4–7).

      • 1 Kgs. 22:6.

      • TG False Prophets.

      • Hosea 10:2; James 1:8.

      • TG Agency.

      • TG Idolatry.

      • OR gone aside, or withdrawn.

      • Lev. 19:28; Deut. 14:1.

      • Josh. 4:3 (1–9).

      • 2 Kgs. 17:34.

      • HEB jars.

      • Dan. 9:21.

      • OR that thou, Jehovah, art the God.

      • 1 Ne. 2:16; Alma 5:7.

      • D&C 133:41.

      • 2 Kgs. 3:15; D&C 43:2.

      • 2 Kgs. 4:29.


1 Kings 19

Chapter 19

Jezebel seeks the life of Elijah—An angel sends him to Horeb—The Lord speaks to Elijah, not in the wind nor the earthquake nor the fire, but in a still, small voice—Elisha joins Elijah.

1 And Ahab told Jezebel all that Elijah had done, and withal how he had slain all the prophets with the sword.

2 Then Jezebel sent a messenger unto Elijah, saying, So let the agods do to me, and more also, if I make not thy life as the life of one of them by to morrow about this time.

3 And when he saw that, he arose, and went for his life, and came to Beer-sheba, which belongeth to Judah, and left his servant there.

4 ¶ But he himself went a day’s journey into the wilderness, and came and sat down under a ajuniper tree: and he requested for himself that he might die; and said, It is enough; now, O Lord, take away my life; for I am not better than my fathers.

5 And as he lay and slept under a juniper tree, behold, then an aangel touched him, and said unto him, Arise and eat.

6 And he looked, and, behold, there was a cake baken on the coals, and a cruse of water at his head. And he did eat and drink, and laid him down again.

7 And the angel of the Lord came again the second time, and touched him, and said, Arise and eat; because the journey is too great for thee.

8 And he arose, and did eat and drink, and went in the strength of that ameat bforty days and forty nights unto cHoreb the dmount of God.

9 ¶ And he came thither unto a cave, and lodged there; and, behold, the word of the Lord came to him, and he said unto him, What doest thou here, Elijah?

10 And he said, I have been very jealous for the Lord God of hosts: for the children of Israel have forsaken thy covenant, thrown down thine altars, and slain thy prophets with the sword; and I, even I only, am left; and they aseek my life, to take it away.

11 And he said, Go forth, and stand upon the mount before the Lord. And, behold, the Lord passed by, and a great and strong wind rent the mountains, and brake in pieces the rocks before the Lord; but the Lord was not in the wind: and after the wind an earthquake; but the Lord was not in the earthquake:

12 And after the earthquake a fire; but the Lord was not in the fire: and after the fire a astill small bvoice.

13 And it was so, when Elijah heard it, that he wrapped his face in his mantle, and went out, and stood in the entering in of the cave. And, behold, there came a voice unto him, and said, What doest thou here, Elijah?

14 And he said, I have been very ajealous for the Lord God of hosts: because the children of Israel have forsaken thy covenant, thrown down thine altars, and slain thy prophets with the sword; and I, even I only, am bleft; and they seek my life, to take it away.

15 And the Lord said unto him, Go, return on thy way to the wilderness of Damascus: and when thou comest, anoint Hazael to be aking over Syria:

16 And Jehu the son of Nimshi shalt thou aanoint to be king over Israel: and bElisha the son of Shaphat of Abel-meholah shalt thou canoint to be prophet in thy room.

17 And it shall come to pass, that him that escapeth the sword of Hazael shall Jehu slay: and him that escapeth from the sword of Jehu shall Elisha slay.

18 Yet I have left me seven thousand in Israel, all the knees which have not bowed unto Baal, and every mouth which hath not kissed him.

19 ¶ So he departed thence, and found Elisha the son of Shaphat, who was plowing with twelve yoke of oxen before him, and he with the twelfth: and Elijah passed by him, and cast his amantle upon him.

20 And he left the oxen, and ran after Elijah, and said, Let me, I pray thee, kiss my father and my mother, and then I will afollow thee. And he said unto him, Go back again: for what have I done to thee?

21 And he returned back from him, and took a yoke of oxen, and slew them, and boiled their flesh with the instruments of the oxen, and gave unto the people, and they did eat. Then he arose, and went after Elijah, and ministered unto him.

      • 1 Kgs. 20:10.

      • HEB broom-bush (a desert shrub); so also in v. 5.

      • TG Angels.

      • HEB food.

      • TG Fast, Fasting.

      • Ex. 3:1; 3 Ne. 25:4.

      • Ex. 4:27.

      • TG Prophets, Rejection of.

      • Job 4:16 (12–21); Hel. 5:30; 3 Ne. 11:3; D&C 20:35; 52:1 (1–2).

      • TG Inspiration; Revelation.

      • OR zealous.

      • Rom. 11:3 (3–4).

      • 2 Kgs. 8:13.

      • D&C 68:20; 109:35.

      • 2 Kgs. 2:1.

      • TG Called of God.

      • 2 Kgs. 2:8.

      • Luke 9:61.


1 Kings 20

Chapter 20

Benhadad of Syria makes war with Israel—The Syrians are defeated twice—Ahab lets Benhadad go free, contrary to the will of the Lord.

1 And Ben-hadad the king of Syria gathered all his host together: and there were thirty and two kings with him, and horses, and chariots: and he went up and besieged Samaria, and warred against it.

2 And he sent messengers to Ahab king of Israel into the city, and said unto him, Thus saith aBen-hadad,

3 Thy asilver and thy gold is mine; thy wives also and thy children, even the goodliest, are mine.

4 And the king of Israel answered and said, My lord, O king, according to thy saying, I am thine, and all that I have.

5 And the messengers came again, and said, Thus speaketh Ben-hadad, saying, Although I have sent unto thee, saying, Thou shalt deliver me thy silver, and thy gold, and thy wives, and thy children;

6 Yet I will send my servants unto thee to morrow about this time, and they shall search thine house, and the houses of thy servants; and it shall be, that whatsoever is pleasant in athine eyes, they shall put it in their hand, and take it away.

7 Then the king of Israel called all the elders of the land, and said, Mark, I pray you, and see how this man aseeketh mischief: for he sent unto me for my wives, and for my children, and for my silver, and for my gold; and I denied him not.

8 And all the elders and all the people said unto him, Hearken not unto him, nor consent.

9 Wherefore he said unto the messengers of Ben-hadad, Tell my lord the king, All that thou didst send for to thy servant at the first I will do: but this thing I may not do. And the messengers departed, and brought him word again.

10 And Ben-hadad sent unto him, and said, The agods do so unto me, and more also, if the dust of Samaria shall suffice for handfuls for all the people that follow me.

11 And the king of Israel answered and said, Tell him, Let not him that girdeth on his aharness bboast himself as he that putteth it off.

12 And it came to pass, when Ben-hadad heard this message, as he was drinking, he and the kings in the apavilions, that he said unto his servants, Set yourselves in array. And they set themselves in array against the city.

13 ¶ And, behold, there came a prophet unto Ahab king of Israel, saying, Thus saith the Lord, Hast thou seen all this great multitude? behold, I will deliver it into thine hand this day; and thou shalt know that I am the Lord.

14 And Ahab said, By whom? And he said, Thus saith the Lord, Even by the ayoung men of the princes of the bprovinces. Then he said, Who shall order the battle? And he answered, Thou.

15 Then he anumbered the young men of the princes of the provinces, and they were two hundred and thirty two: and after them he numbered all the people, even all the children of Israel, being seven thousand.

16 And they went out at noon. But Ben-hadad was drinking himself drunk in the apavilions, he and the kings, the thirty and two kings that helped him.

17 And the young men of the princes of the provinces went out first; and Ben-hadad sent out, and they told him, saying, There are men come out of Samaria.

18 And he said, Whether they be come out for peace, take them alive; or whether they be come out for war, take them alive.

19 So these young men of the princes of the provinces came out of the city, and the army which followed them.

20 And they slew every one his man: and the Syrians fled; and Israel pursued them: and Ben-hadad the king of Syria escaped on an horse with the horsemen.

21 And the king of Israel went out, and smote the horses and chariots, and slew the Syrians with a great slaughter.

22 ¶ And the prophet came to the king of Israel, and said unto him, Go, strengthen thyself, and mark, and see what athou doest: for at the return of the year the king of Syria will come up against thee.

23 And the servants of the king of Syria said unto him, Their gods are gods of the hills; therefore they were stronger than we; but let us fight against them in the plain, and surely we shall be stronger than they.

24 And do this thing, Take the kings away, every man out of his place, and put captains in their rooms:

25 And number thee an army, like the army that thou hast lost, horse for horse, and chariot for chariot: and we will fight against them in the plain, and surely we shall be stronger than they. And he hearkened unto their voice, and did so.

26 And it came to pass at the return of the year, that Ben-hadad numbered the Syrians, and went up to Aphek, to fight against Israel.

27 And the children of Israel were numbered, and awere all present, and went against them: and the children of Israel pitched before them like two little flocks of kids; but the Syrians filled the country.

28 ¶ And there came a man of God, and spake unto the king of Israel, and said, Thus saith the Lord, Because the Syrians have said, The Lord is God of the hills, but he is not God of the valleys, therefore will I deliver all this great multitude into thine hand, and ye shall know that I am the Lord.

29 And they pitched one over against the other seven days. And so it was, that in the seventh day the battle was joined: and the children of Israel slew of the Syrians an hundred thousand footmen in one day.

30 But the rest fled to Aphek, into the city; and there a wall fell upon twenty and seven thousand of the men that were left. And Ben-hadad fled, and came into the city, into an inner chamber.

31 ¶ And his servants said unto him, Behold now, we have heard that the kings of the house of Israel are merciful kings: let us, I pray thee, put sackcloth on our loins, and ropes upon our heads, and go out to the king of Israel: peradventure he will save thy life.

32 So they girded sackcloth on their loins, and put ropes on their heads, and came to the king of Israel, and said, Thy servant Ben-hadad saith, I pray thee, let me live. And he said, Is he yet alive? he is my brother.

33 Now the men did diligently observe whether any thing would come from him, and did hastily catch it: and they said, Thy brother Ben-hadad. Then he said, Go ye, bring him. Then Ben-hadad came forth to him; and he caused him to come up into the chariot.

34 And Ben-hadad said unto him, The cities, which my father took from thy father, I will restore; and thou shalt make astreets for thee in Damascus, as my father made in Samaria. Then said Ahab, I will send thee away with this covenant. So he made a covenant with him, and sent him away.

35 ¶ And a certain man of the asons of the prophets said unto his neighbour in the word of the Lord, Smite me, I pray thee. And the man refused to smite him.

36 Then said he unto him, Because thou hast not obeyed the voice of the Lord, behold, as soon as thou art departed from me, a lion shall slay thee. And as soon as he was departed from him, a lion found him, and slew him.

37 Then he found another man, and said, Smite me, I pray thee. And the man smote him, so that in smiting he wounded him.

38 So the prophet departed, and waited for the king by the way, and disguised himself with aashes upon his face.

39 And as the king passed by, he cried unto the king: and he said, Thy servant went out into the midst of the battle; and, behold, a man turned aside, and brought a man unto me, and said, Keep this man: if by any means he be missing, then shall thy life be for his life, or else thou shalt pay a talent of silver.

40 And as thy servant was busy here and there, he was gone. And the king of Israel said unto him, So shall thy judgment be; thyself hast decided it.

41 And he hasted, and took the ashes away from his face; and the king of Israel discerned him that he was of the prophets.

42 And he said unto him, Thus saith the Lord, Because thou hast let go out of thy hand a man whom I appointed to utter destruction, therefore thy alife shall go for his life, and thy people for his people.

43 And the king of Israel went to his house heavy and displeased, and came to Samaria.

      • 2 Kgs. 6:24.

      • Alma 54:7 (5–11); 3 Ne. 3:12.

      • Greek, Vulgate, and Syriac: their.

      • 2 Kgs. 5:7 (5–7).

      • 1 Kgs. 19:2.

      • OR armor.

      • TG Boast.

      • HEB booths, shelters.

      • Alma 56:46 (43–49).

      • Eccl. 2:8.

      • OR mustered.

      • HEB booths, tents.

      • OR thou shouldest do.

      • HEB were supplied with food.

      • IE bazaars, trading centers.

      • 2 Kgs. 2:3 (3, 5, 7, 15).

      • HEB headband over his eyes (also v. 41).

      • 1 Kgs. 22:37 (34–40); 2 Kgs. 10:24.


1 Kings 21

Chapter 21

Ahab desires the vineyard of Naboth—Jezebel arranges for false witnesses, and Naboth is stoned for blasphemy—Elijah prophesies that Ahab and Jezebel and their house will be destroyed.

1 And it came to pass after these things, that Naboth the Jezreelite had a vineyard, which was in Jezreel, hard by the palace of Ahab king of Samaria.

2 And Ahab spake unto Naboth, saying, Give me thy vineyard, that I may have it for a garden of herbs, because it is near unto my house: and I will give thee for it a better vineyard than it; or, if it seem good to thee, I will give thee the worth of it in money.

3 And Naboth said to Ahab, The Lord forbid it me, that I should give the ainheritance of my fathers unto thee.

4 And Ahab came into his house heavy and displeased because of the word which Naboth the Jezreelite had spoken to him: for he had said, I will not give thee the inheritance of my fathers. And he laid him down upon his bed, and turned away his face, and would eat no bread.

5 ¶ But Jezebel his wife came to him, and said unto him, Why is thy spirit so sad, that thou eatest no bread?

6 And he said unto her, Because I spake unto Naboth the Jezreelite, and said unto him, Give me thy vineyard for money; or else, if it please thee, I will give thee another vineyard for it: and he answered, I will not give thee my vineyard.

7 And Jezebel his wife said unto him, Dost thou now govern the kingdom of Israel? arise, and eat bread, and let thine heart be merry: I will give thee the vineyard of Naboth the Jezreelite.

8 So she wrote letters in Ahab’s name, and sealed them with his aseal, and sent the letters unto the elders and to the nobles that were in his city, dwelling with Naboth.

9 And she wrote in the letters, saying, Proclaim a afast, and set Naboth on high among the people:

10 And set two men, sons of Belial, before him, to bear witness aagainst him, saying, Thou didst bblaspheme God and the king. And then carry him out, and stone him, that he may die.

11 And the men of his city, even the elders and the nobles who were the inhabitants in his city, did as Jezebel had sent unto them, and as it was written in the letters which she had sent unto them.

12 They proclaimed a fast, and set Naboth on high among the people.

13 And there came in two men, children of Belial, and sat before him: and the men of Belial witnessed against him, even against Naboth, in the presence of the people, saying, Naboth did blaspheme God and the king. Then they carried him forth out of the city, and stoned him with stones, that he died.

14 Then they sent to Jezebel, saying, Naboth is stoned, and is dead.

15 ¶ And it came to pass, when Jezebel heard that Naboth was stoned, and was dead, that Jezebel said to Ahab, Arise, take apossession of the vineyard of Naboth the Jezreelite, which he refused to give thee for money: for Naboth is not alive, but dead.

16 And it came to pass, when Ahab heard that Naboth was dead, that Ahab rose up to go down to the vineyard of Naboth the Jezreelite, to take possession of it.

17 ¶ And the word of the Lord came to Elijah the Tishbite, saying,

18 Arise, go down to meet Ahab king of Israel, which is in Samaria: behold, he is in the vineyard of Naboth, whither he is gone down to possess it.

19 And thou shalt speak unto him, saying, Thus saith the Lord, Hast thou killed, and also taken possession? And thou shalt speak unto him, saying, Thus saith the Lord, In the place where dogs licked the blood of Naboth shall dogs lick thy blood, even thine.

20 And Ahab said to Elijah, Hast thou found me, O mine enemy? And he answered, I have found thee: because thou hast sold thyself to work evil in the sight of the Lord.

21 Behold, I will bring evil upon thee, and will take away thy aposterity, and will cut off from Ahab him that pisseth against the wall, and him that is shut up and left in Israel,

22 And will make thine house like the house of Jeroboam the son of Nebat, and like the house of Baasha the son of Ahijah, for the provocation wherewith thou hast provoked me to anger, and made Israel to sin.

23 And of Jezebel also spake the Lord, saying, The adogs shall eat Jezebel by the wall of Jezreel.

24 Him that dieth of Ahab in the city the dogs shall eat; and him that dieth in the field shall the fowls of the air eat.

25 ¶ But there was none like unto Ahab, which did sell himself to work wickedness in the sight of the Lord, whom Jezebel his wife stirred up.

26 And he did very aabominably in following idols, according to all things as did the Amorites, whom the Lord cast out before the children of Israel.

27 And it came to pass, when Ahab heard those words, that he arent his clothes, and put sackcloth upon his flesh, and fasted, and lay in sackcloth, and went bsoftly.

28 And the word of the Lord came to Elijah the Tishbite, saying,

29 Seest thou how Ahab humbleth himself before me? because he humbleth himself before me, I will not bring the evil in his days: but in his son’s days will I bring the evil upon his house.

      • TG Inheritance.

      • TG Seal.

      • TG Fast, Fasting.

      • TG Tyranny.

      • TG Blaspheme.

      • TG Selfishness.

      • 2 Kgs. 9:8.

      • 2 Kgs. 9:36.

      • 2 Kgs. 21:11.

      • 2 Kgs. 6:30.

      • OR dejectedly.


1 Kings 22

Chapter 22

Jehoshaphat of Judah and Ahab of Israel join forces against Syria—Ahab’s prophets foretell success—Micaiah foretells the defeat and death of Ahab—Ahab is slain and dogs lick up his blood—Jehoshaphat reigns in righteousness in Judah—Ahaziah reigns in Israel and serves Baal.

1 And they continued three years without war between Syria and Israel.

2 And it came to pass in the third year, that Jehoshaphat the king of Judah came down to the king of Israel.

3 And the king of Israel said unto his servants, Know ye that Ramoth in Gilead is ours, and we be still, and take it not out of the hand of the king of Syria?

4 And he said unto Jehoshaphat, Wilt thou go with me to battle to Ramoth-gilead? And Jehoshaphat said to the king of Israel, aI am as thou art, my people as thy people, my horses as thy horses.

5 And Jehoshaphat said unto the king of Israel, Inquire, I pray thee, at the word of the Lord to day.

6 Then the king of Israel gathered the aprophets together, about four hundred men, and said unto them, Shall I go against Ramoth-gilead to battle, or shall I forbear? And they said, Go up; for the Lord shall deliver it into the hand of the king.

7 And Jehoshaphat said, Is there not here a prophet of the Lord besides, that we might inquire of him?

8 And the king of Israel said unto Jehoshaphat, There is yet one man, Micaiah the son of Imlah, by whom we may inquire of the Lord: but I ahate him; for he doth not prophesy good concerning me, but evil. And Jehoshaphat said, Let not the king say so.

9 Then the king of Israel called an officer, and said, Hasten hither Micaiah the son of Imlah.

10 And the king of Israel and Jehoshaphat the king of Judah sat each on his throne, having put on their robes, in a avoid place in the entrance of the gate of Samaria; and all the prophets prophesied before them.

11 And Zedekiah the son of Chenaanah made him horns of iron: and he said, Thus saith the Lord, With these shalt thou push the Syrians, until thou have consumed them.

12 And all the prophets prophesied so, saying, Go up to Ramoth-gilead, and prosper: for the Lord shall deliver it into the king’s hand.

13 And the messenger that was gone to call Micaiah spake unto him, saying, Behold now, the words of the prophets declare good unto the king with one mouth: let thy word, I pray thee, be like the word of one of them, and speak that which is good.

14 And Micaiah said, As the Lord liveth, what the Lord saith unto me, that will I speak.

15 ¶ So he came to the king. And the king said unto him, Micaiah, shall we go against Ramoth-gilead to battle, or shall we forbear? And he answered him, Go, and prosper: for the Lord shall deliver it into the hand of the king.

16 And the king said unto him, How many times shall I adjure thee that thou tell me nothing but that which is true in the name of the Lord?

17 And he said, I saw all Israel ascattered upon the hills, as bsheep that have not a shepherd: and the Lord said, These have no master: let them return every man to his house in peace.

18 And the king of Israel said unto Jehoshaphat, Did I not tell thee that he would prophesy no good concerning me, but evil?

19 And he said, Hear thou therefore the word of the Lord: I saw the Lord sitting on his throne, and all the host of heaven standing by him on his right hand and on his left.

20 And the Lord said, Who shall persuade Ahab, that he may go up and fall at Ramoth-gilead? And one said on this manner, and another said on that manner.

21 And there came forth a spirit, and stood before the Lord, and said, I will persuade him.

22 And the Lord said unto him, Wherewith? And he said, I will go forth, and I will be a alying spirit in the mouth of all his prophets. And he said, Thou shalt persuade him, and prevail also: go forth, and do so.

23 Now therefore, behold, the Lord hath put a alying spirit in the mouth of all these thy prophets, and the Lord hath spoken evil concerning thee.

24 But Zedekiah the son of Chenaanah went near, and smote Micaiah on the cheek, and said, Which way went the Spirit of the Lord from me to speak unto thee?

25 And Micaiah said, Behold, thou shalt see in that day, when thou shalt go into an inner chamber to hide thyself.

26 And the king of Israel said, Take Micaiah, and carry him back unto Amon the governor of the city, and to Joash the king’s son;

27 And say, Thus saith the king, Put this fellow in the prison, and feed him with bread of affliction and with water of affliction, until I come in peace.

28 And Micaiah said, If thou return at all in peace, the Lord hath not spoken by me. And he said, Hearken, O people, every one of you.

29 So the king of Israel and Jehoshaphat the king of Judah went up to Ramoth-gilead.

30 And the king of Israel said unto Jehoshaphat, I will disguise myself, and enter into the battle; but put thou on thy robes. And the king of Israel disguised himself, and went into the battle.

31 But the king of Syria commanded his thirty and two captains that had rule over his chariots, saying, Fight neither with small nor great, save only with the king of Israel.

32 And it came to pass, when the captains of the chariots saw Jehoshaphat, that they said, Surely it is the king of Israel. And they turned aside to fight against him: and Jehoshaphat cried out.

33 And it came to pass, when the captains of the chariots perceived that it was not the king of Israel, that they turned back from pursuing him.

34 And a certain man drew a bow at a venture, and smote the king of Israel abetween the joints of the harness: wherefore he said unto the driver of his chariot, Turn thine hand, and carry me out of the host; for I am wounded.

35 And the battle increased that day: and the king was astayed up in his chariot against the Syrians, and died at even: and the blood ran out of the wound into the midst of the chariot.

36 And there went a proclamation throughout the host about the going down of the sun, saying, Every man to his city, and every man to his own country.

37 ¶ So the king adied, and was brought to Samaria; and they buried the king in Samaria.

38 And one washed the chariot in the pool of Samaria; and the dogs licked up his blood; and they washed his armour; according unto the word of the Lord which he spake.

39 Now the rest of the acts of Ahab, and all that he did, and the aivory house which he made, and all the cities that he built, are they not written in the book of the chronicles of the kings of Israel?

40 So Ahab slept with his fathers; and Ahaziah his son reigned in his stead.

41 ¶ And Jehoshaphat the son of Asa began to reign over Judah in the fourth year of Ahab king of Israel.

42 Jehoshaphat was thirty and five years old when he began to reign; and he reigned twenty and five years in Jerusalem. And his mother’s name was Azubah the daughter of Shilhi.

43 And he walked in all the ways of Asa his father; he turned not aside from it, doing that which was right in the eyes of the Lord: nevertheless the high places were not taken away; for the people offered and burnt incense yet in the high places.

44 And Jehoshaphat made peace with the king of Israel.

45 Now the rest of the acts of Jehoshaphat, and his might that he shewed, and how he warred, are they not written in the book of the chronicles of the kings of Judah?

46 And the remnant of the asodomites, which remained in the days of his father Asa, he took out of the land.

47 There was then no aking in Edom: a deputy was king.

48 Jehoshaphat made ships of Tharshish to go to Ophir for gold: but they went not; for the ships were broken at aEzion-geber.

49 Then said Ahaziah the son of Ahab unto Jehoshaphat, Let my servants go with thy servants in the ships. But Jehoshaphat would not.

50 ¶ And Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David his father: and Jehoram his son reigned in his stead.

51 ¶ Ahaziah the son of Ahab began to reign over Israel in Samaria the seventeenth year of Jehoshaphat king of Judah, and reigned two years over Israel.

52 And he did evil in the sight of the Lord, and walked in the way of his father, and in the way of his mother, and in the way of Jeroboam the son of Nebat, who made Israel to sin:

53 For he served Baal, and worshipped him, and provoked to anger the Lord God of Israel, according to all that his father had done.

      • 2 Kgs. 3:7.

      • 1 Kgs. 18:19.

      • TG Hate.

      • HEB threshing floor.

      • TG Israel, Scattering of.

      • TG Sheep; Shepherd.

      • See JST 2 Chr. 18:22 (2 Chr. 18:22 note a). Isa. 19:14 (11–14).

      • 2 Chr. 18:22.

      • HEB between the armor and the breastplate.

      • IE propped up.

      • 1 Kgs. 20:42.

      • Amos 3:15.

      • IE cultic male prostitutes.

      • 2 Kgs. 3:9.

      • Num. 33:36; 1 Kgs. 9:26.


2 Kings

  • Chapter 1

    Ahaziah turns to Baalzebub to learn if he will live—Elijah prophesies Ahaziah’s death—Elijah calls down fire from heaven to consume the soldiers sent to apprehend him.

  • Chapter 2

    Elisha and the prophets know that Elijah is to be translated—Elijah divides the waters of the Jordan and is taken up into heaven in a whirlwind—The mantle of Elijah falls on Elisha, who also divides the waters of the Jordan—Elisha heals the waters of Jericho—Youths are torn by bears for mocking Elisha.

  • Chapter 3

    Jehoram of Israel and Jehoshaphat of Judah join forces against Moab—Elisha promises them water for their animals and victory in the war—The Moabites are defeated.

  • Chapter 4

    Elisha multiplies the widow’s oil—He promises a son to a Shunammite woman—The child dies and is raised to life by Elisha—He makes the poisonous food harmless—Bread and grain are multiplied for the people to eat.

  • Chapter 5

    Naaman, the Syrian, comes to Elisha to be healed of leprosy—He rejects the prophet’s instruction at first but relents and dips himself in the Jordan seven times; he is healed—Elisha refuses to accept a reward—Gehazi accepts a gift from Naaman and is cursed with leprosy.

  • Chapter 6

    Elisha causes an ax to float—He reveals to the king how to conduct a war with Syria—Horses and chariots of fire protect Elisha—The Syrians are smitten with blindness—Benhadad besieges Samaria, and foodstuff sells for a great price.

  • Chapter 7

    Elisha prophesies incredible plenty in Samaria—The Syrian hosts flee at a noise of battle and leave their possessions—Israel takes spoil from the Syrians.

  • Chapter 8

    Elisha prophesies a seven-year famine—The Shunammite woman is preserved through the famine—Jehoram and then Ahaziah reign in wickedness in Judah.

  • Chapter 9

    A prophet anoints Jehu king over Israel and prophesies the destruction of the house of Ahab and the death of Jezebel—Jehu kills Joram in the field of Naboth—Jezebel is killed by Jehu and is eaten by dogs.

  • Chapter 10

    Ahab’s seventy sons are slain—Jehu destroys the house of Ahab and all the worshippers of Baal, but he continues to worship the golden calves in Bethel and Dan.

  • Chapter 11

    Athaliah destroys the royal family in Judah and reigns herself in Judah—Joash is preserved and crowned king when seven years old—Jehoiada the priest destroys the house of Baal.

  • Chapter 12

    Jehoash (Joash) reigns in righteousness—The breaches in the temple are repaired—The safety of Jerusalem is purchased with the hallowed things in the temple—Joash is slain and Amaziah reigns.

  • Chapter 13

    Jehoahaz and his successors reign in wickedness in Israel—Elisha prophesies that Joash will defeat Syria—Elisha dies—A dead Israelite is restored to life after touching Elisha’s bones.

  • Chapter 14

    Amaziah reigns well in Judah—Israel defeats Judah in battle—Jeroboam reigns in wickedness in Israel.

  • Chapter 15

    Many kings reign in Israel and in Judah—Their wickedness, wars, conspiracies, and evils are described—Much of Israel is carried captive to Assyria by Tiglath-pileser.

  • Chapter 16

    Ahaz reigns in wickedness in Judah—He offers his son in heathen sacrifice—He makes a new altar, destroys the brazen sea, and changes the method for sacrificing in the temple.

  • Chapter 17

    Hoshea reigns in Israel and is subject to the Assyrians—The Israelites forsake the Lord, worship idols, serve Baal, and reject all that the Lord has given them—The ten tribes are carried away captive by the kings of Assyria—The land of Israel (Samaria) is repopulated by other people—Many forms of false worship are found among the Samaritans.

  • Chapter 18

    Hezekiah reigns in righteousness in Judah—He destroys idolatry and breaks the brazen serpent made by Moses because the children of Israel burn incense to it—Sennacherib, king of Assyria, invades Judah—In a blasphemous speech, Rabshakeh asks Jerusalem to surrender to the Assyrians.

  • Chapter 19

    Hezekiah seeks counsel from Isaiah to save Jerusalem—Isaiah prophesies the defeat of the Assyrians and the death of Sennacherib—Hezekiah prays for deliverance—Sennacherib sends a blasphemous letter—Isaiah prophesies that the Assyrians will be destroyed and that a remnant of Judah will flourish—An angel slays 185,000 Assyrians—Sennacherib is slain by his sons.

  • Chapter 20

    Hezekiah is told he will die and pleads with the Lord; his life is lengthened fifteen years—The shadow goes back ten degrees on the sundial of Ahaz—Isaiah prophesies the Babylonian captivity of Judah.

  • Chapter 21

    Manasseh turns Judah to idolatry, even sacrificing a son to a heathen god—Prophets foretell the destruction of Judah and Jerusalem—Wickedness continues under Amon.

  • Chapter 22

    Josiah reigns in righteousness in Judah—Hilkiah repairs the temple and finds the book of the law—Josiah sorrows because of the wickedness of his fathers—Huldah prophesies wrath upon the people but blessings upon Josiah.

  • Chapter 23

    Josiah reads the book of the covenant to the people—They covenant to keep the commandments—Josiah overturns the worship of false gods, removes the sodomites, and puts down idolatry—Idolatrous priests are slain—Judah holds a solemn Passover—Egypt subjects the land of Judah.

  • Chapter 24

    Jerusalem is besieged and taken by Nebuchadnezzar—Many of the people of Judah are carried captive into Babylon—Zedekiah becomes king in Jerusalem—He rebels against Babylon.

  • Chapter 25

    Nebuchadnezzar again besieges Jerusalem—Zedekiah is captured, Jerusalem and the temple are destroyed, and most of the people of Judah are carried into Babylon—Gedaliah, left to govern the remnant, is slain—The remnant flee to Egypt—Jehoiachin is shown favor in Babylon.


2 Kings 1

The Second Book of the
Kings

Commonly Called
the Fourth Book of the Kings

Chapter 1

Ahaziah turns to Baalzebub to learn if he will live—Elijah prophesies Ahaziah’s death—Elijah calls down fire from heaven to consume the soldiers sent to apprehend him.

1 Then aMoab rebelled against Israel after the death of Ahab.

2 And Ahaziah fell down through a lattice in his upper chamber that was in Samaria, and was sick: and he sent messengers, and said unto them, Go, inquire of aBaal-zebub the god of Ekron whether I shall recover of this disease.

3 But the angel of the Lord said to Elijah the Tishbite, Arise, go up to meet the messengers of the king of Samaria, and say unto them, Is it not because there is not a God in Israel, that ye go to inquire of Baal-zebub the god of Ekron?

4 Now therefore thus saith the Lord, Thou shalt not come down from that bed on which thou art gone up, but shalt surely adie. And Elijah departed.

5 ¶ And when the messengers turned back unto him, he said unto them, Why are ye now turned back?

6 And they said unto him, There came a man up to meet us, and said unto us, Go, turn again unto the king that sent you, and say unto him, Thus saith the Lord, Is it not because there is not a God in Israel, that thou sendest to inquire of Baal-zebub the god of Ekron? therefore thou shalt not come down from that bed on which thou art gone up, but shalt surely die.

7 And he said unto them, What manner of man was he which came up to meet you, and told you these words?

8 And they answered him, He was an ahairy man, and girt with a girdle of leather about his loins. And he said, It is Elijah the Tishbite.

9 Then the king sent unto him a captain of fifty with his fifty. And he went up to him: and, behold, he sat on the top of an hill. And he spake unto him, Thou man of God, the king hath said, Come down.

10 And Elijah answered and said to the captain of fifty, If I be a man of God, then let afire come down from heaven, and consume thee and thy fifty. And there came down fire from heaven, and consumed him and his fifty.

11 Again also he sent unto him another captain of fifty with his fifty. And he answered and said unto him, O man of God, thus hath the king said, Come down quickly.

12 And Elijah answered and said unto them, If I be a man of God, let fire come down from heaven, and consume thee and thy fifty. And the fire of God came down from heaven, and consumed him and his fifty.

13 ¶ And he sent again a captain of the third fifty with his fifty. And the third captain of fifty went up, and came and fell on his knees before Elijah, and besought him, and said unto him, O man of God, I pray thee, let my life, and the life of these fifty thy servants, be precious in thy sight.

14 Behold, there came fire down from heaven, and burnt up the two captains of the former fifties with their fifties: therefore let my life now be precious in thy sight.

15 And the aangel of the Lord said unto Elijah, Go down with him: be not afraid of him. And he arose, and went down with him unto the king.

16 And he said unto him, Thus saith the Lord, Forasmuch as thou hast sent messengers to inquire of Baal-zebub the god of Ekron, is it not because there is no God in Israel to inquire of his word? therefore thou shalt not come down off that bed on which thou art gone up, but shalt surely die.

17 ¶ So he adied according to the word of the Lord which Elijah had spoken. And bJehoram reigned in his stead in the second year of Jehoram the son of Jehoshaphat king of Judah; because he had no son.

18 Now the rest of the acts of Ahaziah which he did, are they not written in the book of the chronicles of the kings of Israel?

      • 2 Sam. 8:2 (1–2); 2 Kgs. 3:4–5.

      • Matt. 12:24.

      • 2 Kgs. 1:17.

      • Mark 1:6.

      • Luke 9:54 (54–56); Hel. 13:13; 3 Ne. 9:11.

      • TG Angels.

      • 2 Kgs. 1:4 (1–4).

      • 2 Kgs. 3:1.


2 Kings 2

Chapter 2

Elisha and the prophets know that Elijah is to be translated—Elijah divides the waters of the Jordan and is taken up into heaven in a whirlwind—The mantle of Elijah falls on Elisha, who also divides the waters of the Jordan—Elisha heals the waters of Jericho—Youths are torn by bears for mocking Elisha.

1 And it came to pass, when the Lord would take up Elijah into heaven by a whirlwind, that Elijah went with aElisha from bGilgal.

2 And aElijah said unto Elisha, Tarry here, I pray thee; for the Lord hath sent me to bBeth-el. And Elisha said unto him, As the Lord liveth, and as thy soul liveth, I will not cleave thee. So they went down to Beth-el.

3 And the asons of the prophets that were at Beth-el came forth to Elisha, and said unto him, Knowest thou that the Lord will take away thy master from thy head to day? And he said, Yea, I know it; hold ye your peace.

4 And Elijah said unto him, Elisha, tarry here, I pray thee; for the Lord hath sent me to aJericho. And he said, As the Lord liveth, and as thy soul liveth, I will not leave thee. So they came to Jericho.

5 And the sons of the prophets that were at Jericho came to Elisha, and said unto him, Knowest thou that the Lord will take away thy master from thy head to day? And he answered, Yea, I know it; hold ye your peace.

6 And Elijah said unto him, Tarry, I pray thee, here; for the Lord hath sent me to Jordan. And he said, As the Lord liveth, and as thy soul liveth, I will not leave thee. And they two went on.

7 And fifty men of the sons of the prophets went, and stood to view afar off: and they two stood by Jordan.

8 And Elijah took his amantle, and wrapped it together, and smote the bwaters, and they were divided hither and thither, so that they two went over on dry ground.

9 ¶ And it came to pass, when they were gone over, that Elijah said unto Elisha, Ask what I shall do for thee, before I be taken away from thee. And Elisha said, I pray thee, let a adouble portion of thy spirit be upon me.

10 And he said, Thou hast asked a hard thing: nevertheless, if thou see me when I am taken from thee, it shall be so unto thee; but if not, it shall not be so.

11 And it came to pass, as they still went on, and talked, that, behold, there appeared a achariot of fire, and horses of fire, and parted them both asunder; and bElijah went up by a cwhirlwind into heaven.

12 ¶ And Elisha saw it, and he cried, My father, my father, the chariot of Israel, and the horsemen thereof. And he saw him no more: and he took hold of his own clothes, and rent them in two pieces.

13 He took up also the mantle of Elijah that fell from him, and went back, and stood by the bank of Jordan;

14 And he took the mantle of Elijah that fell from him, and smote the waters, and said, Where is the Lord God of Elijah? and when he also had smitten the waters, they aparted hither and thither: and Elisha went over.

15 And when the sons of the prophets which were to view at Jericho saw him, they said, The spirit of aElijah doth brest on Elisha. And they came to meet him, and bowed themselves to the ground before him.

16 ¶ And they said unto him, Behold now, there be with thy servants fifty strong men; let them go, we pray thee, and seek thy master: lest peradventure the aSpirit of the Lord hath taken him up, and cast him upon some mountain, or into some valley. And he said, Ye shall not send.

17 And when they urged him till he was ashamed, he said, Send. They sent therefore fifty men; and they sought three days, but found him not.

18 And when they came again to him, (for he tarried at Jericho,) he said unto them, Did I not say unto you, Go not?

19 ¶ And the men of the city said unto Elisha, Behold, I pray thee, the situation of this city is pleasant, as my lord seeth: but the water is naught, and the ground barren.

20 And he said, Bring me a new acruse, and put salt therein. And they brought it to him.

21 And he went forth unto the spring of the waters, and cast the asalt in there, and said, Thus saith the Lord, I have healed these bwaters; there shall not be from thence any more death or cbarren land.

22 So the waters were healed unto this day, according to the saying of Elisha which he spake.

23 ¶ And he went up from thence unto Beth-el: and as he was going up by the way, there came forth alittle children out of the city, and bmocked him, and said unto him, Go up, thou cbald head; go up, thou bald head.

24 And he turned back, and looked on them, and cursed them in the name of the Lord. And there came forth two she bears out of the wood, and tare forty and two children of them.

25 And he went from thence to mount aCarmel, and from thence he returned to Samaria.

      • 1 Kgs. 19:16 (16–17).

      • Josh. 5:9 (9–10); 2 Kgs. 4:38.

      • 3 Ne. 25:5 (5–6); D&C 110:14 (13–16); 128:17 (17–18).

      • Gen. 12:8 (7–8); 28:19 (16–19); Josh. 16:2 (1–2).

      • Ruth 1:16 (16–17).

      • 1 Kgs. 20:35.

      • 1 Kgs. 16:34.

      • 1 Kgs. 19:19.

      • Ex. 14:21; Josh. 3:16 (14–17).

      • Deut. 21:17.

      • Abr. 2:7.

      • TG Translated Beings.

      • Ezek. 1:4.

      • Ex. 14:21 (21–22).

      • D&C 2:2 (1–3); 27:9.

      • TG Priesthood, Ordination.

      • 1 Ne. 11:1; Alma 45:19 (18–19); Moses 6:64.

      • HEB dish, bowl.

      • 2 Kgs. 4:41.

      • Ex. 15:25; Ezek. 47:8 (8–9).

      • TG Barren.

      • HEB youths (not little children).

      • TG Mocking.

      • Lam. 4:16 (16–17).

      • 2 Kgs. 4:25.


2 Kings 3

Chapter 3

Jehoram of Israel and Jehoshaphat of Judah join forces against Moab—Elisha promises them water for their animals and victory in the war—The Moabites are defeated.

1 Now aJehoram the son of Ahab began to reign over Israel in bSamaria the eighteenth year of Jehoshaphat king of Judah, and reigned twelve years.

2 And he wrought aevil in the sight of the Lord; but not like his bfather, and like his mother: for he put away the cimage of dBaal that his father had made.

3 Nevertheless he cleaved unto the sins of aJeroboam the son of Nebat, which made Israel to sin; he departed not therefrom.

4 ¶ And Mesha king of aMoab was a sheepmaster, and brendered unto the king of Israel an hundred thousand lambs, and an hundred thousand rams, with the wool.

5 But it came to pass, when Ahab was dead, that the king of aMoab brebelled against the king of Israel.

6 ¶ And king Jehoram went out of Samaria the same time, and numbered all Israel.

7 And he went and sent to aJehoshaphat the king of Judah, saying, The king of Moab hath rebelled against me: wilt thou go with me against Moab to battle? And he said, I will go up: bI am as thou art, my people as thy people, and my horses as thy horses.

8 And he said, Which way shall we go up? And he answered, The way through the wilderness of Edom.

9 So the king of Israel went, and the king of Judah, and the aking of bEdom: and they cfetched a compass of seven days’ journey: and there was no water for the host, and for the cattle that followed them.

10 And the king of Israel said, Alas! that the Lord hath called these three kings together, to deliver them into the hand of Moab!

11 But Jehoshaphat said, Is there not here a prophet of the Lord, that we may inquire of the Lord by him? And one of the king of Israel’s servants answered and said, Here is Elisha the son of Shaphat, which poured water on the hands of Elijah.

12 And Jehoshaphat said, The word of the Lord is with him. So the king of Israel and Jehoshaphat and the king of Edom went down to him.

13 And Elisha said unto the king of Israel, What have I to do with athee? bget thee to the prophets of thy father, and to the prophets of thy mother. And the king of Israel said unto him, Nay: for the Lord hath called these three kings together, to deliver them into the hand of Moab.

14 And Elisha said, As the Lord of hosts liveth, before whom I stand, surely, were it not that I regard the presence of Jehoshaphat the king of Judah, I would not look toward thee, nor see thee.

15 But now bring me a aminstrel. And it came to pass, when the minstrel played, that the bhand of the Lord came upon him.

16 And he said, Thus saith the Lord, Make this valley full of ditches.

17 For thus saith the Lord, Ye shall not see wind, neither shall ye see rain; yet that valley shall be filled with water, that ye may drink, both ye, and your cattle, and your beasts.

18 And this is but a alight thing in the sight of the Lord: he will bdeliver the cMoabites also into your hand.

19 And ye shall smite every fenced city, and every choice city, and shall fell every good tree, and stop all wells of water, and mar every good piece of land with stones.

20 And it came to pass in the morning, when the meat aoffering was offered, that, behold, there came water by the way of Edom, and the country was filled with water.

21 ¶ And when all the Moabites heard that the kings were come up to fight against them, they gathered all that were able to put on armour, and upward, and stood in the border.

22 And they rose up early in the morning, and the sun shone upon the water, and the Moabites saw the water on the other side as red as blood:

23 And they said, This is blood: the kings are surely slain, and they have smitten one another: now therefore, Moab, to the spoil.

24 And when they came to the camp of Israel, the Israelites rose up and smote the Moabites, so that they fled before them: but they went forward smiting the Moabites, even in their country.

25 And they beat down the cities, and on every good piece of land cast every man his stone, and filled it; and they stopped all the wells of water, and felled all the good trees: only in aKir-haraseth left they the stones thereof; howbeit the slingers went about it, and smote it.

26 ¶ And when the king of Moab saw that the battle was too sore for him, he took with him seven hundred men that drew swords, to break through even unto the king of Edom: but they could not.

27 Then he took his eldest son that should have reigned in his stead, and offered him for a burnt offering upon the wall. And there was great indignation against Israel: and they departed from him, and returned to their own land.

      • 2 Kgs. 1:17.

      • 1 Kgs. 16:24.

      • Alma 40:13; Abr. 1:6.

      • 1 Kgs. 16:33.

      • Mosiah 13:12 (12–13).

      • Judg. 6:25 (25–35); 1 Kgs. 16:32 (31–33).

      • 1 Kgs. 14:7 (7–11); 16:26.

      • Gen. 19:37 (31–37); 2 Kgs. 1:1.

      • Mosiah 7:22.

      • 2 Sam. 8:2 (1–2); 2 Kgs. 1:1.

      • Mosiah 10:6; Ether 10:3 (2–3).

      • 1 Kgs. 15:24.

      • 1 Kgs. 22:4.

      • 1 Kgs. 22:47.

      • Gen. 36:43; 2 Sam. 8:14.

      • OR made a circuit.

      • Ezek. 14:3; 2 Cor. 6:14 (14–16).

      • Judg. 10:14 (13–14); Prov. 1:28 (27–28); Jer. 2:28 (26–37).

      • 1 Sam. 10:5 (5–6); Eph. 5:19.

      • 1 Kgs. 18:46; Ezek. 1:3.

      • 1 Ne. 21:6.

      • 1 Ne. 3:29; 3 Ne. 3:21.

      • Judg. 3:30 (28–30).

      • Ex. 29:39 (39–40); Mosiah 2:3.

      • Isa. 16:7.


2 Kings 4

Chapter 4

Elisha multiplies the widow’s oil—He promises a son to a Shunammite woman—The child dies and is raised to life by Elisha—He makes the poisonous food harmless—Bread and grain are multiplied for the people to eat.

1 Now there cried a certain woman of the wives of the sons of the prophets unto Elisha, saying, Thy servant my husband is dead; and thou knowest that thy servant did fear the Lord: and the acreditor is come to take unto him my two sons to be bbondmen.

2 And Elisha said unto her, What shall I do for thee? tell me, what hast thou in the house? And she said, Thine handmaid hath not any thing in the house, save a pot of oil.

3 Then he said, Go, borrow thee vessels abroad of all thy neighbours, even empty vessels; borrow not a few.

4 And when thou art come in, thou shalt shut the door upon thee and upon thy sons, and shalt pour out into all those vessels, and thou shalt set aside that which is full.

5 So she went from him, and shut the door upon her and upon her sons, who brought the vessels to her; and she poured out.

6 And it came to pass, when the vessels were full, that she said unto her son, Bring me yet a vessel. And he said unto her, There is not a vessel more. And the oil astayed.

7 Then she came and told the man of God. And he said, Go, sell the oil, and pay thy debt, and live thou and thy children of the rest.

8 ¶ And it fell on a day, that Elisha passed to aShunem, where was a great bwoman; and she constrained him to eat bread. And so it was, that as oft as he passed by, he turned in thither to eat bread.

9 And she said unto her husband, Behold now, I perceive that this is an holy man of God, which passeth by us continually.

10 Let us make a little chamber, I pray thee, on the wall; and let us set for him there a bed, and a table, and a stool, and a candlestick: and it shall be, when he cometh to us, that he shall turn in thither.

11 And it fell on a day, that he came thither, and he turned into the chamber, and lay there.

12 And he said to Gehazi his servant, Call this Shunammite. And when he had called her, she stood before him.

13 And he said unto him, Say now unto her, Behold, thou hast been careful for us with all this care; what is to be done for thee? wouldest thou be spoken for to the king, or to the captain of the host? And she answered, I dwell among mine own people.

14 And he said, What then is to be done for her? And Gehazi answered, Verily she hath no child, and her husband is old.

15 And he said, Call her. And when he had called her, she stood in the door.

16 And he said, About this season, according to the atime of life, thou shalt embrace a son. And she said, Nay, my lord, thou man of God, do not lie unto thine handmaid.

17 And the awoman conceived, and bare a son at that season that Elisha had said unto her, according to the time of life.

18 ¶ And when the child was grown, it fell on a day, that he went out to his father to the reapers.

19 And he said unto his father, My head, my head. And he said to a lad, Carry him to his mother.

20 And when he had taken him, and brought him to his mother, he sat on her knees till noon, and then died.

21 And she went up, and laid him on the bed of the man of God, and shut the door upon him, and went out.

22 And she called unto her husband, and said, Send me, I pray thee, one of the young men, and one of the asses, that I may run to the man of God, and come again.

23 And he said, Wherefore wilt thou go to him to day? it is neither new moon, nor sabbath. And she said, It shall be well.

24 Then she saddled an ass, and said to her servant, Drive, and go forward; slack not thy riding for me, except I bid thee.

25 So she went and came unto the man of God to mount aCarmel. And it came to pass, when the man of God saw her afar off, that he said to Gehazi his servant, Behold, yonder is that Shunammite:

26 Run now, I pray thee, to meet her, and say unto her, Is it well with thee? is it well with thy husband? is it well with the child? And she answered, It is well.

27 And when she came to the man of God to the hill, she caught him by the feet: but Gehazi came near to thrust her away. And the man of God said, Let her alone; for her soul is vexed within her: and the Lord hath ahid it from me, and hath not told me.

28 Then she said, Did I desire a son of my lord? did I not say, Do not deceive me?

29 Then he said to Gehazi, aGird up thy loins, and take my staff in thine hand, and go thy way: if thou meet any man, bsalute him not; and if any salute thee, answer him not again: and lay my cstaff upon the face of the child.

30 And the mother of the child said, As the Lord liveth, and as thy soul liveth, I will not leave thee. And he arose, and followed her.

31 And Gehazi passed on before them, and laid the staff upon the face of the child; but there was neither voice, nor hearing. Wherefore he went again to meet him, and told him, saying, The child is not aawaked.

32 And when Elisha was come into the house, behold, the child was dead, and laid upon his bed.

33 He went in therefore, and ashut the door upon them twain, and prayed unto the Lord.

34 And he went up, and lay upon the child, and put his mouth upon his mouth, and his eyes upon his eyes, and his ahands upon his hands: and he bstretched himself upon the child; and the flesh of the child waxed warm.

35 Then he returned, and walked in the house to and fro; and went up, and stretched himself upon him: and the child sneezed seven times, and the child aopened his eyes.

36 And he called Gehazi, and said, Call this Shunammite. So he called her. And when she was come in unto him, he said, Take up thy son.

37 Then she went in, and fell at his feet, and bowed herself to the ground, and took up her ason, and went out.

38 ¶ And Elisha came again to aGilgal: and there was a bdearth in the land; and the sons of the prophets were sitting before him: and he said unto his servant, Set on the great pot, and seethe pottage for the sons of the prophets.

39 And one went out into the field to gather herbs, and found a wild vine, and gathered thereof wild gourds his lap full, and came and shred them into the pot of pottage: for they knew them not.

40 So they poured out for the men to eat. And it came to pass, as they were eating of the pottage, that they cried out, and said, O thou man of God, there is death in the pot. And they could not eat thereof.

41 But he said, Then bring meal. And he cast it into the apot; and he said, Pour out for the people, that they may eat. And there was no harm in the pot.

42 ¶ And there came a man from Baal-shalisha, and abrought the man of God bread of the firstfruits, twenty loaves of barley, and full ears of corn in the husk thereof. And he said, Give unto the people, that they may eat.

43 And his servitor said, What, should I set this before an hundred men? He said again, Give the people, that they may eat: for thus saith the Lord, They shall eat, and shall leave thereof.

44 So he set it before them, and they did eat, and aleft thereof, according to the word of the Lord.

      • TG Debt.

      • Matt. 18:25.

      • HEB stopped.

      • Josh. 19:18.

      • TG Woman.

      • Gen. 18:14.

      • TG Marriage, Motherhood.

      • 2 Kgs. 2:25.

      • D&C 6:16.

      • 1 Kgs. 18:46.

      • Luke 10:4.

      • Acts 19:12.

      • John 11:11.

      • Matt. 6:6; 3 Ne. 13:6.

      • TG Administrations to the Sick.

      • 1 Kgs. 17:21.

      • 2 Kgs. 8:1. TG Death, Power over.

      • 1 Kgs. 17:23.

      • 2 Kgs. 2:1.

      • OR famine.

      • 2 Kgs. 2:21.

      • 1 Sam. 9:7.

      • Matt. 14:20 (19–21); 15:37 (36–38).


2 Kings 5

Chapter 5

Naaman, the Syrian, comes to Elisha to be healed of leprosy—He rejects the prophet’s instruction at first but relents and dips himself in the Jordan seven times; he is healed—Elisha refuses to accept a reward—Gehazi accepts a gift from Naaman and is cursed with leprosy.

1 Now Naaman, captain of the host of the king of Syria, was a great man with his master, and honourable, because by him the Lord had given deliverance unto Syria: he was also a mighty man in valour, but he was a aleper.

2 And the Syrians had gone out by companies, and had brought away captive out of the land of Israel a little maid; and she waited on Naaman’s wife.

3 And she said unto her mistress, Would God my lord were with the prophet that is in Samaria! for he would recover him of his leprosy.

4 And one went in, and told his lord, saying, Thus and thus said the maid that is of the land of Israel.

5 And the king of Syria said, Go to, go, and I will send a letter unto the king of Israel. And he departed, and atook with him ten talents of silver, and six thousand pieces of gold, and ten changes of raiment.

6 And he brought the letter to the king of Israel, saying, Now when this letter is come unto thee, behold, I have therewith sent Naaman my servant to thee, that thou mayest recover him of his leprosy.

7 And it came to pass, when the king of Israel had read the letter, that he rent his clothes, and said, Am I aGod, to kill and to make alive, that this man doth send unto me to recover a man of his leprosy? wherefore consider, I pray you, and see how he bseeketh a quarrel against me.

8 ¶ And it was so, when Elisha the man of God had heard that the king of Israel had rent his clothes, that he sent to the king, saying, Wherefore hast thou rent thy clothes? let him come now to me, and he shall know that there is a aprophet in Israel.

9 So Naaman came with his horses and with his chariot, and stood at the door of the house of Elisha.

10 And Elisha sent a messenger unto him, saying, Go and awash in Jordan seven times, and thy flesh shall come again to thee, and thou shalt be bclean.

11 But Naaman was wroth, and went away, and said, Behold, I thought, He will surely come out to me, and stand, and call on the name of the Lord his God, and strike his hand over the place, and recover the leper.

12 Are not Abana and Pharpar, rivers of Damascus, better than all the waters of Israel? may I not wash in them, and be clean? So he turned and went away in a rage.

13 And his servants came near, and spake unto him, and said, My father, if the prophet had bid thee do some agreat thing, wouldest thou not have done it? how much rather then, when he saith to thee, Wash, and be clean?

14 Then went he down, and dipped himself seven times in Jordan, aaccording to the saying of the man of God: and his bflesh came again like unto the cflesh of a little child, and he was dclean.

15 ¶ And he returned to the man of God, he and all his company, and came, and stood before him: and he said, Behold, now I aknow that there is no bGod in all the earth, but in Israel: now therefore, I pray thee, take a cblessing of thy servant.

16 But he said, As the Lord liveth, before whom I stand, I will areceive bnone. And he urged him to take it; but he refused.

17 And Naaman said, Shall there not then, I pray thee, be given to thy servant two mules’ burden of earth? for thy servant will henceforth offer neither burnt offering nor sacrifice unto other gods, but unto the Lord.

18 In this thing the Lord pardon thy servant, that when my master goeth into the house of aRimmon to worship there, and he leaneth on my hand, and I bow myself in the house of Rimmon: when I bow down myself in the house of Rimmon, the Lord pardon thy servant in this thing.

19 And he said unto him, Go in peace. So he departed from him a little way.

20 ¶ But Gehazi, the servant of Elisha the man of God, said, Behold, my master hath spared Naaman this Syrian, in not receiving at his hands that which he brought: but, as the Lord liveth, I will run after him, and take somewhat of him.

21 So Gehazi followed after Naaman. And when Naaman saw him running after him, he lighted down from the chariot to meet him, and said, Is all well?

22 And he said, All is well. My master hath sent me, saying, Behold, even now there be come to me from mount Ephraim two young men of the sons of the prophets: give them, I pray thee, a talent of silver, and two changes of garments.

23 And Naaman said, Be content, take two talents. And he urged him, and bound two talents of silver in two bags, with two changes of garments, and laid them upon two of his servants; and they bare them before him.

24 And when he came to the tower, he took them from their hand, and bestowed them in the house: and he let the men go, and they departed.

25 But he went in, and stood before his master. And Elisha said unto him, Whence comest thou, Gehazi? And he said, Thy servant went no whither.

26 And he said unto him, Went not mine heart with thee, when the man turned again from his chariot to meet thee? Is it a time to receive money, and to receive garments, and oliveyards, and vineyards, and sheep, and oxen, and menservants, and maidservants?

27 The aleprosy therefore of Naaman shall cleave unto thee, and unto thy seed for ever. And he went out from his presence a leper as white as snow.

      • TG Leprosy.

      • 1 Sam. 9:7.

      • Gen. 30:2.

      • 1 Kgs. 20:7.

      • Alma 17:29 (29–30).

      • John 9:11 (8–11). TG Wash.

      • TG Purification.

      • 1 Ne. 16:29; Alma 37:7 (6–8), 41; D&C 64:33.

      • 2 Ne. 31:7.

      • Job 33:25.

      • Luke 4:27.

      • TG Administrations to the Sick; Heal.

      • Alma 24:27.

      • Dan. 2:47.

      • Gen. 14:21 (21–24).

      • Mosiah 2:12 (11–12).

      • Dan. 5:17.

      • IE a Syrian god of wind, rain, and storm.

      • TG Leprosy.


2 Kings 6

Chapter 6

Elisha causes an ax to float—He reveals to the king how to conduct a war with Syria—Horses and chariots of fire protect Elisha—The Syrians are smitten with blindness—Benhadad besieges Samaria, and foodstuff sells for a great price.

1 And the sons of the prophets said unto Elisha, Behold now, the place where we dwell with thee is too astrait for us.

2 Let us go, we pray thee, unto Jordan, and take thence every man a beam, and let us make us a place there, where we may dwell. And he answered, Go ye.

3 And one said, Be content, I pray thee, and go with thy servants. And he answered, I will go.

4 So he went with them. And when they came to Jordan, they cut down wood.

5 But as one was felling a beam, the axe head fell into the water: and he cried, and said, Alas, master! for it was aborrowed.

6 And the man of God said, Where fell it? And he shewed him the place. And he cut down a stick, and cast it in thither; and the iron did swim.

7 Therefore said he, Take it up to thee. And he put out his hand, and took it.

8 ¶ Then the king of Syria warred against Israel, and took counsel with his servants, saying, In such and such a place shall be my camp.

9 And the man of God sent unto the king of Israel, saying, Beware that thou pass not such a place; for thither the Syrians are come down.

10 And the king of Israel sent to the place which the man of God told him and warned him of, and saved himself there, not once nor twice.

11 Therefore the heart of the king of Syria was sore troubled for this thing; and he called his servants, and said unto them, Will ye not shew me which of us is for the king of Israel?

12 And one of his servants said, None, my lord, O king: but Elisha, the prophet that is in Israel, telleth the king of Israel the words that thou speakest in thy bedchamber.

13 ¶ And he said, Go and spy where he is, that I may send and fetch him. And it was told him, saying, Behold, he is in Dothan.

14 Therefore sent he thither horses, and chariots, and a great host: and they came by night, and compassed the city about.

15 And when the servant of the man of God was risen early, and gone forth, behold, an host compassed the city both with horses and chariots. And his servant said unto him, Alas, my master! how shall we do?

16 And he answered, Fear not: for they that be with us are more than they that be with them.

17 And Elisha prayed, and said, Lord, I pray thee, open his aeyes, that he may see. And the Lord opened the eyes of the young man; and he saw: and, behold, the mountain was full of horses and bchariots of fire round about Elisha.

18 And when they came down to him, Elisha prayed unto the Lord, and said, Smite this people, I pray thee, with ablindness. And he smote them with blindness according to the word of Elisha.

19 ¶ And Elisha said unto them, This is not the way, neither is this the city: follow me, and I will bring you to the man whom ye seek. But he led them to Samaria.

20 And it came to pass, when they were come into Samaria, that Elisha said, Lord, open the eyes of these men, that they may see. And the Lord aopened their eyes, and they saw; and, behold, they were in the midst of Samaria.

21 And the king of Israel said unto Elisha, when he saw them, My father, shall I smite them? shall I smite them?

22 And he answered, Thou shalt not smite them: wouldest thou asmite those whom thou hast taken captive with thy sword and with thy bow? set bread and water before them, that they may eat and drink, and go to their master.

23 And he prepared great provision for them: and when they had eaten and drunk, he sent them away, and they went to their master. So the bands of Syria came no more into the land of Israel.

24 ¶ And it came to pass after this, that aBen-hadad king of Syria gathered all his host, and went up, and besieged Samaria.

25 And there was a great famine in Samaria: and, behold, they besieged it, until an ass’s head was sold for fourscore pieces of silver, and the fourth part of a cab of dove’s dung for five pieces of silver.

26 And as the king of Israel was passing by upon the wall, there cried a woman unto him, saying, Help, my lord, O king.

27 And he said, If the Lord do not help thee, whence shall I help thee? out of the barnfloor, or out of the winepress?

28 And the king said unto her, What aileth thee? And she answered, This woman said unto me, Give thy son, that we may eat him to day, and we will eat my son to morrow.

29 So we boiled my son, and did aeat him: and I said unto her on the next day, Give thy son, that we may eat him: and she hath hid her son.

30 ¶ And it came to pass, when the king heard the words of the woman, that he arent his clothes; and he passed by upon the wall, and the people looked, and, behold, he had sackcloth within upon his flesh.

31 Then he said, God do so and more also to me, if the head of Elisha the son of Shaphat shall stand on him this day.

32 But Elisha sat in his house, and the elders sat with him; and the king sent a man from before him: but ere the messenger came to him, he said to the elders, See ye how this son of a amurderer hath sent to take away mine head? look, when the messenger cometh, shut the door, and hold him fast at the door: is not the sound of his master’s feet behind him?

33 And while he yet talked with them, behold, the messenger came down unto him: and he said, Behold, this evil is of the Lord; what should I wait for the Lord any longer?

      • OR narrow.

      • TG Borrow.

      • Num. 22:23.

      • 2 Kgs. 7:6 (5–6).

      • Gen. 19:11.

      • Gen. 21:19.

      • Rom. 12:20.

      • 1 Kgs. 20:2.

      • Deut. 28:53 (52–53).

      • 1 Kgs. 21:27.

      • 1 Kgs. 18:4.


2 Kings 7

Chapter 7

Elisha prophesies incredible plenty in Samaria—The Syrian hosts flee at a noise of battle and leave their possessions—Israel takes spoil from the Syrians.

1 Then Elisha said, Hear ye the word of the Lord; Thus saith the Lord, To morrow about this time shall a measure of fine flour be sold for a shekel, and two measures of barley for a shekel, in the gate of Samaria.

2 Then a alord on whose hand the king leaned answered the man of God, and said, Behold, if the Lord would make bwindows in heaven, might this thing be? And he said, Behold, thou shalt see it with thine eyes, but shalt not eat thereof.

3 ¶ And there were four leprous men at the entering in of the gate: and they said one to another, Why sit we here until we die?

4 If we say, We will enter into the city, then the famine is in the city, and we shall die there: and if we sit still here, we die also. Now therefore come, and let us fall unto the host of the Syrians: if they save us alive, we shall live; and if they kill us, we shall but die.

5 And they rose up in the twilight, to go unto the camp of the Syrians: and when they were come to the uttermost part of the camp of Syria, behold, there was no man there.

6 For the Lord had made the host of the Syrians to hear a noise of achariots, and a noise of horses, even the noise of a great host: and they said one to another, Lo, the king of Israel hath hired against us the kings of the Hittites, and the kings of the Egyptians, to come upon us.

7 Wherefore they arose and fled in the twilight, and left their tents, and their horses, and their asses, even the camp as it was, and fled for their life.

8 And when these lepers came to the uttermost part of the camp, they went into one tent, and did eat and drink, and carried thence silver, and gold, and raiment, and went and hid it; and came again, and entered into another tent, and carried thence also, and went and hid it.

9 Then they said one to another, We do not well: this day is a day of good tidings, and we hold our peace: if we tarry till the morning light, some mischief will come upon us: now therefore come, that we may go and tell the king’s household.

10 So they came and called unto the porter of the city: and they told them, saying, We came to the camp of the Syrians, and, behold, there was no man there, neither voice of man, but horses tied, and asses tied, and the tents as they were.

11 And he called the porters; and they told it to the king’s house within.

12 ¶ And the king arose in the night, and said unto his servants, I will now shew you what the Syrians have done to us. They know that we be hungry; therefore are they gone out of the camp to hide themselves in the field, saying, When they come out of the city, we shall catch them alive, and get into the city.

13 And one of his servants answered and said, Let some take, I pray thee, five of the horses that remain, which are left in the city, (behold, they are as all the multitude of Israel that are left in it: behold, I say, they are even as all the multitude of the Israelites that are consumed:) and let us send and see.

14 They took therefore two chariot horses; and the king sent after the host of the Syrians, saying, Go and see.

15 And they went after them unto Jordan: and, lo, all the way was full of garments and vessels, which the Syrians had cast away in their haste. And the messengers returned, and told the king.

16 And the people went out, and spoiled the tents of the Syrians. So a measure of fine flour was sold for a shekel, and two measures of barley for a shekel, according to the word of the Lord.

17 ¶ And the king appointed the lord on whose hand he leaned to have the charge of the gate: and the people trode upon him in the gate, and he died, as the man of God had said, who spake when the king came down to him.

18 And it came to pass as the man of God had spoken to the king, saying, Two measures of barley for a shekel, and a measure of fine flour for a shekel, shall be to morrow about this time in the gate of Samaria:

19 And that lord answered the man of God, and said, Now, behold, if the Lord should make windows in heaven, might such a thing be? And he said, Behold, thou shalt see it with thine eyes, but shalt not eat thereof.

20 And so it fell out unto him: for the people trode upon him in the gate, and he died.

      • OR officer, aide.

      • Mal. 3:10.

      • 2 Kgs. 6:17.


2 Kings 8

Chapter 8

Elisha prophesies a seven-year famine—The Shunammite woman is preserved through the famine—Jehoram and then Ahaziah reign in wickedness in Judah.

1 Then spake Elisha unto the woman, whose son he had arestored to life, saying, Arise, and go thou and thine household, and sojourn wheresoever thou canst sojourn: for the Lord hath called for a bfamine; and it shall also come upon the land seven years.

2 And the woman arose, and did after the saying of the man of God: and she went with her household, and sojourned in the land of the Philistines seven years.

3 And it came to pass at the seven years’ end, that the woman returned out of the land of the Philistines: and she went forth to cry unto the king for her house and for her land.

4 And the king talked with Gehazi the servant of the man of God, saying, Tell me, I pray thee, all the great things that Elisha hath done.

5 And it came to pass, as he was telling the king how he had restored a dead body to life, that, behold, the woman, whose son he had restored to life, cried to the king for her house and for her land. And Gehazi said, My lord, O king, this is the woman, and this is her son, whom Elisha restored to life.

6 And when the king asked the woman, she told him. So the king appointed unto her a certain officer, saying, Restore all that was hers, and all the fruits of the field since the day that she left the land, even until now.

7 ¶ And Elisha came to Damascus; and Ben-hadad the king of Syria was sick; and it was told him, saying, The man of God is come hither.

8 And the king said unto Hazael, Take a present in thine hand, and go, meet the man of God, and inquire of the Lord by him, saying, Shall I recover of this disease?

9 So Hazael went to meet him, and took a present with him, even of every good thing of Damascus, forty camels’ burden, and came and stood before him, and said, Thy son Ben-hadad king of Syria hath sent me to thee, saying, Shall I recover of this disease?

10 And Elisha said unto him, Go, say unto him, Thou mayest certainly recover: howbeit the Lord hath shewed me that he shall surely die.

11 And he settled his countenance steadfastly, until he was ashamed: and the man of God wept.

12 And aHazael said, Why weepeth my lord? And he answered, Because I know the evil that thou wilt do unto the children of Israel: their strong holds wilt thou set on fire, and their young men wilt thou slay with the sword, and wilt dash their children, and rip up their women with child.

13 And Hazael said, But what, is thy servant a dog, that he should do this great thing? And Elisha answered, The Lord hath shewed me that thou shalt be aking over Syria.

14 So he departed from Elisha, and came to his master; who said to him, What said Elisha to thee? And he answered, He told me that thou shouldest surely recover.

15 And it came to pass on the morrow, that he took a thick cloth, and dipped it in water, and spread it on his face, so that he died: and Hazael reigned in his stead.

16 ¶ And in the fifth year of Joram the son of Ahab king of Israel, Jehoshaphat being then king of Judah, Jehoram the son of Jehoshaphat king of Judah began to reign.

17 Thirty and two years old was he when he began to reign; and he reigned eight years in Jerusalem.

18 And he walked in the way of the kings of Israel, as did the house of Ahab: for the daughter of Ahab was his wife: and he did evil in the sight of the Lord.

19 Yet the Lord would not adestroy Judah for bDavid his servant’s sake, as he promised him to give him alway a light, and to his children.

20 ¶ In his days Edom arevolted from under the bhand of Judah, and made a king over themselves.

21 So Joram went over to Zair, and all the chariots with him: and he rose by night, and smote the Edomites which compassed him about, and the captains of the chariots: and the people fled into their tents.

22 Yet Edom revolted from under the hand of Judah unto this day. Then Libnah revolted at the same time.

23 And the rest of the acts of Joram, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

24 And Joram slept with his fathers, and was buried with his fathers in the city of David: and Ahaziah his son reigned in his stead.

25 ¶ In the twelfth year of Joram the son of Ahab king of Israel did Ahaziah the son of Jehoram king of Judah begin to reign.

26 Two and twenty years old was aAhaziah when he began to reign; and he reigned one year in Jerusalem. And his mother’s name was Athaliah, the daughter of Omri king of Israel.

27 And he walked in the way of the house of Ahab, and did evil in the sight of the Lord, as did the house of Ahab: for he was the son in law of the house of Ahab.

28 ¶ And he went with aJoram the son of Ahab to the war against Hazael king of Syria in Ramoth-gilead; and the Syrians wounded Joram.

29 And king Joram went back to be healed in Jezreel of the wounds which the Syrians had given him at Ramah, when he fought against Hazael king of Syria. And Ahaziah the son of Jehoram king of Judah went down to see Joram the son of Ahab in Jezreel, because he was sick.

      • 2 Kgs. 4:35 (32–35); John 11:44 (43–44).

      • TG Famine.

      • 2 Kgs. 10:32; 13:3; Amos 1:4 (3–4).

      • 1 Kgs. 19:15.

      • 2 Chr. 21:7 (5–10).

      • 2 Sam. 7:16 (11–17).

      • Gen. 27:40.

      • TG Bondage, Physical.

      • 2 Chr. 22:2.

      • 2 Chr. 22:5 (5–6).


2 Kings 9

Chapter 9

A prophet anoints Jehu king over Israel and prophesies the destruction of the house of Ahab and the death of Jezebel—Jehu kills Joram in the field of Naboth—Jezebel is killed by Jehu and is eaten by dogs.

1 And Elisha the prophet called one of the children of the prophets, and said unto him, Gird up thy loins, and take this box of oil in thine hand, and go to Ramoth-gilead:

2 And when thou comest thither, look out there Jehu the son of Jehoshaphat the son of Nimshi, and go in, and make him arise up from among his brethren, and carry him to an inner chamber;

3 Then take the box of oil, and pour it on his head, and say, Thus saith the Lord, I have anointed thee king over Israel. Then open the door, and flee, and tarry not.

4 ¶ So the young man, even the young man the prophet, went to Ramoth-gilead.

5 And when he came, behold, the captains of the host were sitting; and he said, I have an errand to thee, O captain. And Jehu said, Unto which of all us? And he said, To thee, O captain.

6 And he arose, and went into the house; and he poured the aoil on his head, and said unto him, Thus saith the Lord God of Israel, I have anointed thee king over the people of the Lord, even over Israel.

7 And thou shalt asmite the house of Ahab thy master, that I may avenge the blood of my servants the prophets, and the blood of all the servants of the Lord, at the hand of bJezebel.

8 For the whole house of aAhab shall perish: and I will cut off from Ahab him that pisseth against the wall, and him that is shut up and left in Israel:

9 And I will make the house of Ahab like the house of aJeroboam the son of Nebat, and like the house of bBaasha the son of Ahijah:

10 And the adogs shall eat Jezebel in the portion of Jezreel, and there shall be none to bury her. And he opened the door, and fled.

11 ¶ Then Jehu came forth to the servants of his lord: and one said unto him, Is all well? wherefore came this mad fellow to thee? And he said unto them, Ye know the man, and his communication.

12 And they said, It is false; tell us now. And he said, Thus and thus spake he to me, saying, Thus saith the Lord, I have anointed thee king over Israel.

13 Then they hasted, and took every man his garment, and put it under him on the top of the stairs, and blew with trumpets, saying, Jehu is king.

14 So Jehu the son of Jehoshaphat the son of Nimshi conspired against Joram. (Now Joram had kept Ramoth-gilead, he and all Israel, because of Hazael king of Syria.

15 But king Joram was returned to be healed in Jezreel of the wounds which the Syrians had given him, when he fought with Hazael king of Syria.) And Jehu said, If it be your minds, then let none go forth nor escape out of the city to go to tell it in Jezreel.

16 So Jehu rode in a chariot, and went to Jezreel; for Joram lay there. And Ahaziah king of Judah was come down to see Joram.

17 And there stood a watchman on the tower in Jezreel, and he spied the company of Jehu as he came, and said, I see a company. And Joram said, Take an horseman, and send to meet them, and let him say, Is it peace?

18 So there went one on horseback to meet him, and said, Thus saith the king, Is it peace? And Jehu said, What hast thou to do with peace? turn thee behind me. And the watchman told, saying, The messenger came to them, but he cometh not again.

19 Then he sent out a second on horseback, which came to them, and said, Thus saith the king, Is it peace? And Jehu answered, What hast thou to do with peace? turn thee behind me.

20 And the watchman told, saying, He came even unto them, and cometh not again: and the driving is like the driving of Jehu the son of Nimshi; for he driveth furiously.

21 And Joram said, Make ready. And his chariot was made ready. And Joram king of Israel and Ahaziah king of Judah went out, each in his chariot, and they went out against Jehu, and met him in the portion of Naboth the Jezreelite.

22 And it came to pass, when Joram saw Jehu, that he said, Is it peace, Jehu? And he answered, What peace, so long as the whoredoms of thy mother Jezebel and her witchcrafts are so many?

23 And Joram turned his hands, and fled, and said to Ahaziah, There is treachery, O Ahaziah.

24 And Jehu drew a bow with his full strength, and asmote Jehoram between his arms, and the arrow went out at his heart, and he sunk down in his chariot.

25 Then said Jehu to Bidkar his captain, Take up, and cast him in the portion of the field of Naboth the Jezreelite: for remember how that, when I and thou rode together after Ahab his father, the Lord laid this burden upon him;

26 Surely I have seen yesterday the blood of Naboth, and the blood of his sons, saith the Lord; and I will requite thee in this plat, saith the Lord. Now therefore take and cast him into the plat of ground, according to the word of the Lord.

27 ¶ But when Ahaziah the king of Judah saw this, he fled by the way of the garden house. And Jehu followed after him, and said, aSmite him also in the chariot. And they did so at the going up to Gur, which is by Ibleam. And he fled to Megiddo, and died there.

28 And his servants carried him in a chariot to Jerusalem, and buried him in his sepulchre with his fathers in the city of David.

29 And in the eleventh year of Joram the son of Ahab began Ahaziah to reign over Judah.

30 ¶ And when Jehu was come to Jezreel, Jezebel heard of it; and she painted her face, and atired her head, and looked out at a window.

31 And as Jehu entered in at the gate, she said, Had aZimri peace, who slew his master?

32 And he lifted up his face to the window, and said, Who is on my side? who? And there looked out to him two or three eunuchs.

33 And he said, Throw her down. So they athrew her down: and some of her blood was sprinkled on the wall, and on the horses: and he trode her under foot.

34 And when he was come in, he did eat and drink, and said, Go, see now this cursed woman, and bury her: for she is a king’s adaughter.

35 And they went to bury her: but they found no more of her than the skull, and the feet, and the palms of her hands.

36 Wherefore they came again, and told him. And he said, This is the word of the Lord, which he spake by his servant Elijah the Tishbite, saying, In the portion of Jezreel shall adogs eat the flesh of Jezebel:

37 And the carcase of Jezebel shall be as dung upon the face of the field in the portion of Jezreel; so that they shall not say, This is Jezebel.

      • 2 Chr. 22:7 (7–9).

      • 2 Kgs. 9:24 (21–25), 33 (30–37); 10:8 (8–11).

      • 1 Kgs. 18:4.

      • 1 Kgs. 21:21; 2 Kgs. 10:17.

      • 1 Kgs. 14:10.

      • 1 Kgs. 16:3 (3, 11).

      • 2 Kgs. 9:36 (35–36).

      • 2 Kgs. 9:7 (1–7).

      • 2 Chr. 22:9.

      • HEB adorned.

      • 1 Kgs. 16:10 (9–10).

      • 2 Kgs. 9:7 (1–7).

      • 1 Kgs. 16:31.

      • 1 Kgs. 21:23; 2 Kgs. 9:10.


2 Kings 10

Chapter 10

Ahab’s seventy sons are slain—Jehu destroys the house of Ahab and all the worshippers of Baal, but he continues to worship the golden calves in Bethel and Dan.

1 And Ahab had seventy sons in Samaria. And Jehu wrote letters, and sent to Samaria, unto the rulers of Jezreel, to the elders, and to them that brought up Ahab’s children, saying,

2 Now as soon as this letter cometh to you, seeing your master’s sons are with you, and there are with you chariots and horses, a fenced city also, and armour;

3 Look even out the best and meetest of your master’s sons, and set him on his father’s throne, and fight for your master’s house.

4 But they were exceedingly afraid, and said, Behold, two kings stood not before him: how then shall we stand?

5 And he that was over the house, and he that was over the city, the elders also, and the bringers up of the children, sent to Jehu, saying, We are thy servants, and will do all that thou shalt bid us; we will not make any king: do thou that which is good in thine eyes.

6 Then he wrote a letter the second time to them, saying, If ye be mine, and if ye will hearken unto my voice, take ye the heads of the men your master’s sons, and come to me to Jezreel by to morrow this time. Now the king’s sons, being seventy persons, were with the great men of the city, which brought them up.

7 And it came to pass, when the letter came to them, that they took the king’s sons, and slew seventy persons, and put their heads in baskets, and sent him them to Jezreel.

8 ¶ And there came a messenger, and told him, saying, They have brought the aheads of the king’s sons. And he said, Lay ye them in two heaps at the entering in of the gate until the morning.

9 And it came to pass in the morning, that he went out, and stood, and said to all the people, Ye be righteous: behold, I aconspired against my master, and slew him: but who slew all these?

10 Know now that there shall afall unto the earth nothing of the word of the Lord, which the Lord spake concerning the house of Ahab: for the Lord hath done that which he spake by his servant Elijah.

11 So aJehu slew all that remained of the house of Ahab in Jezreel, and all his great men, and his kinsfolks, and his priests, until he left him none remaining.

12 ¶ And he arose and departed, and came to Samaria. And as he was at the shearing house in the way,

13 Jehu met with the brethren of Ahaziah king of Judah, and said, Who are ye? And they answered, We are the brethren of Ahaziah; and we go down to salute the children of the king and the children of the queen.

14 And he said, Take them alive. And they took them alive, and slew them at the pit of the shearing house, even two and forty men; neither left he any of them.

15 ¶ And when he was departed thence, he lighted on aJehonadab the son of bRechab coming to meet him: and he saluted him, and said to him, Is thine heart right, as my heart is with thy heart? And Jehonadab answered, It is. If it be, give me thine hand. And he gave him his hand; and he took him up to him into the chariot.

16 And he said, Come with me, and see my zeal for the Lord. So they made him ride in his chariot.

17 And when he came to Samaria, he slew all that remained unto aAhab in Samaria, till he had destroyed him, according to the saying of the Lord, which he spake to Elijah.

18 ¶ And Jehu gathered all the people together, and said unto them, aAhab served Baal a little; but Jehu shall serve him much.

19 Now therefore call unto me all the prophets of Baal, all his servants, and all his priests; let none be wanting: for I have a great sacrifice to do to Baal; whosoever shall be wanting, he shall not live. But Jehu did it in subtilty, to the intent that he might destroy the worshippers of Baal.

20 And Jehu said, Proclaim a asolemn assembly for Baal. And they proclaimed it.

21 And Jehu sent through all Israel: and all the worshippers of Baal came, so that there was not a man left that came not. And they came into the house of Baal; and the house of Baal was full from one end to another.

22 And he said unto him that was over the vestry, Bring forth avestments for all the worshippers of Baal. And he brought them forth vestments.

23 And Jehu went, and Jehonadab the son of Rechab, into the house of Baal, and said unto the worshippers of Baal, Search, and look that there be here with you none of the servants of the Lord, but the worshippers of Baal only.

24 And when they went in to offer sacrifices and burnt offerings, Jehu appointed fourscore men without, and said, If any of the men whom I have brought into your hands escape, he that letteth him go, his alife shall be for the life of him.

25 And it came to pass, as soon as he had made an end of offering the burnt offering, that Jehu said to the guard and to the captains, Go in, and slay them; let none come forth. And they smote them with the edge of the sword; and the guard and the captains cast them out, and went to the city of the house of Baal.

26 And they brought forth the images out of the house of Baal, and burned them.

27 And they brake down the image of Baal, and brake down the ahouse of Baal, and made it a draught house unto this day.

28 Thus Jehu destroyed Baal out of Israel.

29 ¶ Howbeit from the sins of aJeroboam the son of Nebat, who made Israel to bsin, Jehu departed not from after them, to wit, the golden ccalves that were in Beth-el, and that were in Dan.

30 And the Lord said unto Jehu, Because thou hast done well in executing that which is right in mine eyes, and hast done unto the house of Ahab according to all that was in mine heart, thy children of the fourth generation shall sit on the athrone of Israel.

31 But Jehu took no heed to awalk in the law of the Lord God of Israel with all his heart: for he departed not from the sins of Jeroboam, which made Israel to sin.

32 ¶ In those days the Lord began to cut Israel short: and aHazael smote them in all the coasts of Israel;

33 From Jordan eastward, all the land of Gilead, the Gadites, and the Reubenites, and the Manassites, from aAroer, which is by the river Arnon, even Gilead and Bashan.

34 Now the rest of the acts of Jehu, and all that he did, and all his might, are they not written in the book of the chronicles of the kings of Israel?

35 And Jehu slept with his fathers: and they buried him in Samaria. And Jehoahaz his son reigned in his stead.

36 And the time that Jehu reigned over Israel in Samaria was twenty and eight years.

      • 2 Kgs. 9:7 (1–7).

      • TG Conspiracy.

      • 1 Sam. 3:19; Alma 37:17; D&C 1:38.

      • Hosea 1:4.

      • Jer. 35:6.

      • 1 Chr. 2:55; Jer. 35:2.

      • 2 Kgs. 9:8.

      • 1 Kgs. 16:31 (31–33).

      • TG Solemn Assembly.

      • IE ceremonial robes.

      • 1 Kgs. 20:42.

      • 1 Kgs. 16:32 (31–33).

      • 1 Kgs. 14:16; 2 Kgs. 13:2 (1–2, 11); 14:24; 15:9 (9, 18, 24).

      • Alma 46:9 (8–9).

      • 1 Kgs. 12:28 (28–29).

      • 2 Kgs. 15:12.

      • TG Walking in Darkness.

      • 2 Kgs. 8:12; 13:3; Amos 1:4 (3–4).

      • Deut. 2:36.


2 Kings 11

Chapter 11

Athaliah destroys the royal family in Judah and reigns herself in Judah—Joash is preserved and crowned king when seven years old—Jehoiada the priest destroys the house of Baal.

1 And when aAthaliah the mother of Ahaziah saw that her son was dead, she arose and destroyed all the seed royal.

2 But Jehosheba, the daughter of king Joram, sister of Ahaziah, took Joash the son of Ahaziah, and stole him from among the king’s sons which were slain; and they hid him, even him and his nurse, in the bedchamber from Athaliah, so that he was not slain.

3 And he was with her hid in the house of the Lord six years. And Athaliah did reign over the land.

4 ¶ And the seventh year Jehoiada sent and fetched the rulers over hundreds, with the captains and the guard, and brought them to him into the house of the Lord, and made a acovenant with them, and took an oath of them in the house of the Lord, and shewed them the king’s son.

5 And he commanded them, saying, This is the thing that ye shall do; A third part of you that enter in on the asabbath shall even be keepers of the watch of the king’s house;

6 And a third part shall be at the agate of Sur; and a third part at the gate behind the guard: so shall ye keep the watch of the house, that it be not broken down.

7 And two parts of all you that go forth on the sabbath, even they shall keep the watch of the house of the Lord about the king.

8 And ye shall compass the king round about, every man with his weapons in his hand: and he that cometh within the ranges, let him be slain: and be ye with the king as he goeth out and as he cometh in.

9 And the captains over the hundreds did according to all things that Jehoiada the priest commanded: and they took every man his men that were to come in on the sabbath, with them that should go out on the sabbath, and came to Jehoiada the priest.

10 And to the captains over hundreds did the priest give king David’s spears and ashields, that were in the temple of the Lord.

11 And the guard stood, every man with his weapons in his hand, round about the king, from the right corner of the temple to the left corner of the temple, along by the altar and the temple.

12 And he brought forth the king’s son, and put the crown upon him, and gave him the atestimony; and they made him king, and anointed him; and they clapped their hands, and said, bGod save the king.

13 ¶ And when Athaliah heard the noise of the guard and of the people, she came to the people into the temple of the Lord.

14 And when she looked, behold, the king stood by a apillar, as the manner was, and the princes and the trumpeters by the king, and all the people of the land rejoiced, and blew with trumpets: and Athaliah rent her clothes, and cried, Treason, Treason.

15 But Jehoiada the priest commanded the captains of the hundreds, the officers of the host, and said unto them, Have her forth without the ranges: and him that followeth her kill with the sword. For the priest had said, Let her not be slain in the house of the Lord.

16 And they laid hands on her; and she went by the way by the which the ahorses came into the king’s house: and there was she slain.

17 ¶ And Jehoiada made a covenant between the Lord and the king and the people, that they should be the Lord’s people; between the king also and the people.

18 And all the people of the land went into the house of Baal, and brake it down; his altars and his images brake they in pieces thoroughly, and slew Mattan the priest of Baal before the altars. And the priest appointed officers over the house of the Lord.

19 And he took the rulers over hundreds, and the captains, and the guard, and all the people of the land; and they brought down the king from the house of the Lord, and came by the way of the gate of the guard to the king’s house. And he sat on the throne of the kings.

20 And all the people of the land rejoiced, and the city was in quiet: and they slew Athaliah with the sword beside the king’s house.

21 Seven years old was Jehoash when he began to reign.

      • 2 Chr. 22:10 (10–12).

      • 2 Chr. 23:1.

      • 1 Chr. 9:25.

      • 2 Chr. 23:5.

      • 2 Sam. 8:7.

      • Ex. 25:16.

      • HEB May the king live!

      • 2 Kgs. 23:3.

      • 2 Chr. 23:15.


2 Kings 12

Chapter 12

Jehoash (Joash) reigns in righteousness—The breaches in the temple are repaired—The safety of Jerusalem is purchased with the hallowed things in the temple—Joash is slain and Amaziah reigns.

1 In the seventh year of Jehu Jehoash began to reign; and forty years reigned he in Jerusalem. And his mother’s name was Zibiah of Beer-sheba.

2 And Jehoash did that which was right in the sight of the Lord all his days wherein Jehoiada the priest instructed him.

3 But the ahigh places were not taken away: the people still sacrificed and burnt incense in the high places.

4 ¶ And Jehoash said to the priests, All the amoney of the dedicated things that is brought into the house of the Lord, even the money of every one that passeth the account, the money that every man is set at, and all the money that cometh into any man’s heart to bring into the house of the Lord,

5 Let the priests take it to them, every man of his acquaintance: and let them repair the breaches of the house, wheresoever any breach shall be found.

6 But it was so, that in the three and twentieth year of king Jehoash the priests had not repaired the abreaches of the house.

7 Then king Jehoash called for Jehoiada the priest, and the other priests, and said unto them, Why repair ye not the breaches of the house? now therefore receive no more money of your acquaintance, but deliver it for the breaches of the house.

8 And the priests consented to receive no more money of the people, neither to repair the breaches of the house.

9 But Jehoiada the priest took a chest, and bored a hole in the lid of it, and set it beside the altar, on the right side as one cometh into the house of the Lord: and the priests that kept the door put therein all the money that was brought into the house of the Lord.

10 And it was so, when they saw that there was much money in the chest, that the king’s scribe and the high priest came up, and they put up in bags, and told the amoney that was found in the house of the Lord.

11 And they gave the money, being told, into the hands of them that did the work, that had the oversight of the house of the Lord: and they laid it out to the carpenters and builders, that wrought upon the house of the Lord,

12 And to masons, and hewers of stone, and to buy timber and hewed stone to repair the breaches of the house of the Lord, and for all that was laid out for the house to repair it.

13 Howbeit there were not made for the house of the Lord abowls of silver, snuffers, basins, trumpets, any vessels of gold, or vessels of silver, of the money that was brought into the house of the Lord:

14 But they gave that to the workmen, and repaired therewith the house of the Lord.

15 Moreover they areckoned not with the men, into whose hand they delivered the money to be bestowed on workmen: for they dealt faithfully.

16 The atrespass money and bsin money was not brought into the house of the Lord: it was the priests’.

17 ¶ Then Hazael king of Syria went up, and fought against Gath, and took it: and Hazael set his face to go up to Jerusalem.

18 And Jehoash king of Judah took all the hallowed things that Jehoshaphat, and Jehoram, and Ahaziah, his fathers, kings of Judah, had dedicated, and his own ahallowed things, and all the gold that was found in the treasures of the house of the Lord, and in the king’s house, and sent it to Hazael king of Syria: and he went away from Jerusalem.

19 ¶ And the rest of the acts of Joash, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

20 And his servants arose, and made a conspiracy, and aslew Joash in the house of bMillo, which goeth down to Silla.

21 For Jozachar the son of Shimeath, and Jehozabad the son of Shomer, his servants, smote him, and he died; and they buried him with his fathers in the city of David: and Amaziah his son reigned in his stead.

      • Deut. 12:2 (2–3).

      • Ex. 30:12; 2 Kgs. 22:4 (4–7).

      • OR gaps, holes.

      • 2 Chr. 24:11.

      • 2 Chr. 24:14.

      • 2 Kgs. 22:7 (6–7).

      • Lev. 5:15 (15–16).

      • Lev. 4:23 (22–26); 7:7.

      • 1 Kgs. 15:18 (18–22).

      • 2 Kgs. 14:5 (5–6).

      • 2 Sam. 5:9; 1 Kgs. 9:15 (15, 24); 11:27; 2 Chr. 32:5.


2 Kings 13

Chapter 13

Jehoahaz and his successors reign in wickedness in Israel—Elisha prophesies that Joash will defeat Syria—Elisha dies—A dead Israelite is restored to life after touching Elisha’s bones.

1 In the three and twentieth year of Joash the son of Ahaziah king of Judah Jehoahaz the son of Jehu began to reign over Israel in Samaria, and reigned seventeen years.

2 And he did that which was evil in the sight of the Lord, and followed the sins of aJeroboam the son of Nebat, which made Israel to sin; he departed not therefrom.

3 ¶ And the aanger of the Lord was kindled against Israel, and he delivered them into the hand of bHazael king of Syria, and into the hand of Ben-hadad the son of Hazael, all their days.

4 And Jehoahaz abesought the Lord, and the Lord hearkened unto him: for he saw the boppression of Israel, because the king of Syria oppressed them.

5 (And the Lord gave Israel a asaviour, so that they went out from under the hand of the Syrians: and the children of Israel dwelt in their tents, as beforetime.

6 Nevertheless they departed not from the asins of the house of Jeroboam, who made Israel sin, but walked therein: and there remained the grove also in Samaria.)

7 Neither did he leave of the people to Jehoahaz but fifty horsemen, and ten chariots, and ten thousand footmen; for the king of Syria had destroyed them, and had made them like the dust by athreshing.

8 ¶ Now the rest of the acts of Jehoahaz, and all that he did, and his might, are they not written in the book of the chronicles of the kings of Israel?

9 And Jehoahaz slept with his fathers; and they buried him in Samaria: and Joash his son reigned in his stead.

10 ¶ In the thirty and seventh year of Joash king of Judah began Jehoash the son of Jehoahaz to reign over Israel in Samaria, and reigned sixteen years.

11 And he did that which was evil in the sight of the Lord; he departed not from all the sins of Jeroboam the son of Nebat, who made Israel sin: but he walked therein.

12 And the rest of the acts of Joash, and all that he did, and his might wherewith he fought against Amaziah king of Judah, are they not written in the book of the chronicles of the kings of Israel?

13 And Joash slept with his fathers; and Jeroboam sat upon his throne: and Joash was buried in Samaria with the kings of Israel.

14 ¶ Now Elisha was fallen sick of his sickness whereof he died. And Joash the king of Israel came down unto him, and wept over his face, and said, O my father, my father, the chariot of Israel, and the horsemen thereof.

15 And Elisha said unto him, Take bow and arrows. And he took unto him bow and arrows.

16 And he said to the king of Israel, Put thine hand upon the bow. And he put his hand upon it: and Elisha put his hands upon the king’s hands.

17 And he said, Open the window eastward. And he opened it. Then Elisha said, Shoot. And he shot. And he said, The arrow of the Lord’s deliverance, and the arrow of deliverance from Syria: for thou shalt smite the Syrians in Aphek, till thou have consumed them.

18 And he said, Take the arrows. And he took them. And he said unto the king of Israel, Smite upon the ground. And he smote thrice, and astayed.

19 And the man of God was wroth with him, and said, Thou shouldest have smitten five or six times; then hadst thou smitten Syria till thou hadst consumed it: whereas now thou shalt smite Syria but thrice.

20 ¶ And Elisha died, and they buried him. And the bands of the Moabites invaded the land at the coming in of the year.

21 And it came to pass, as they were burying a man, that, behold, they spied a band of men; and they cast the man into the sepulchre of Elisha: and when the man was let down, and touched the bones of Elisha, he revived, and stood up on his feet.

22 ¶ But Hazael king of Syria oppressed Israel all the days of Jehoahaz.

23 And the Lord was gracious unto them, and had acompassion on them, and had respect unto them, because of his bcovenant with Abraham, Isaac, and Jacob, and would not destroy them, neither cast he them from his presence as yet.

24 So Hazael king of Syria died; and Ben-hadad his son reigned in his stead.

25 And Jehoash the son of Jehoahaz took again out of the hand of Ben-hadad the son of Hazael the cities, which he had taken out of the hand of Jehoahaz his father by war. Three times did Joash beat him, and recovered the cities of Israel.

      • 1 Kgs. 14:16; 2 Kgs. 10:29; 14:24; 15:9 (9, 18, 24).

      • TG God, Indignation of.

      • 2 Kgs. 8:12; 10:32; Amos 1:4 (3–4).

      • 1 Ne. 18:20 (18–20).

      • TG Oppression.

      • OR deliverer.

      • 1 Kgs. 16:33.

      • Amos 1:3.

      • HEB ceased, stopped.

      • TG Compassion.

      • Ex. 32:13.


2 Kings 14

Chapter 14

Amaziah reigns well in Judah—Israel defeats Judah in battle—Jeroboam reigns in wickedness in Israel.

1 In the second year of Joash son of Jehoahaz king of Israel reigned Amaziah the son of Joash king of Judah.

2 He was twenty and five years old when he began to reign, and reigned twenty and nine years in Jerusalem. And his mother’s name was Jehoaddan of Jerusalem.

3 And he did that which was right in the sight of the Lord, yet not like David his father: he did according to all things as Joash his father did.

4 Howbeit the high places were not taken away: as yet the people did sacrifice and burnt incense on the high places.

5 ¶ And it came to pass, as soon as the kingdom was confirmed in his hand, that he slew his servants which had aslain the king his father.

6 But the children of the murderers he slew not: according unto that which is written in the book of the law of Moses, wherein the Lord commanded, saying, The fathers shall not be put to death for the children, nor the children be put to death for the fathers; but every man shall be put to adeath for his bown csin.

7 He slew of Edom in the valley of asalt ten thousand, and took Selah by war, and called the name of it Joktheel unto this day.

8 ¶ Then Amaziah sent messengers to Jehoash, the son of Jehoahaz son of Jehu, king of Israel, saying, Come, let us look one another in the face.

9 And Jehoash the king of Israel sent to Amaziah king of Judah, saying, The thistle that was in Lebanon sent to the cedar that was in Lebanon, saying, Give thy daughter to my son to wife: and there passed by a wild beast that was in Lebanon, and trode down the thistle.

10 Thou hast indeed smitten Edom, and thine heart hath alifted thee up: glory of this, and tarry at home: for why shouldest thou meddle to thy hurt, that thou shouldest fall, even thou, and Judah with thee?

11 But Amaziah would not hear. Therefore Jehoash king of Israel went up; and he and Amaziah king of Judah looked one another in the face at Beth-shemesh, which belongeth to Judah.

12 And Judah was put to the worse before Israel; and they fled every man to their tents.

13 And Jehoash king of Israel took Amaziah king of Judah, the son of Jehoash the son of Ahaziah, at Beth-shemesh, and came to Jerusalem, and brake down the wall of Jerusalem from the gate of Ephraim unto the corner gate, four hundred cubits.

14 And he took all the gold and silver, and all the vessels that were found in the house of the Lord, and in the treasures of the king’s house, and hostages, and returned to Samaria.

15 ¶ Now the rest of the acts of Jehoash which he did, and his might, and how he fought with Amaziah king of Judah, are they not written in the book of the chronicles of the kings of Israel?

16 And Jehoash slept with his fathers, and was buried in Samaria with the kings of Israel; and Jeroboam his son reigned in his stead.

17 ¶ And Amaziah the son of Joash king of Judah lived after the death of Jehoash son of Jehoahaz king of Israel fifteen years.

18 And the rest of the acts of Amaziah, are they not written in the book of the chronicles of the kings of Judah?

19 Now they made a conspiracy against him in Jerusalem: and he fled to Lachish; but they sent after him to Lachish, and slew him there.

20 And they brought him on horses: and he was buried at Jerusalem with his fathers in the city of David.

21 ¶ And all the people of Judah took Azariah, which was sixteen years old, and made him king instead of his father Amaziah.

22 He built aElath, and restored it to Judah, after that the king slept with his fathers.

23 ¶ In the fifteenth year of Amaziah the son of Joash king of Judah Jeroboam the son of Joash king of Israel began to reign in Samaria, and reigned forty and one years.

24 And he did that which was evil in the sight of the Lord: he departed not from all the sins of aJeroboam the son of Nebat, who made Israel to sin.

25 He restored the coast of Israel from the entering of Hamath unto the sea of the plain, according to the word of the Lord God of Israel, which he spake by the hand of his servant aJonah, the son of Amittai, the prophet, which was of Gath-hepher.

26 For the Lord saw the affliction of Israel, that it was very bitter: for there was not any shut up, nor any left, nor any helper for Israel.

27 And the Lord said not that he would blot out the name of Israel from under heaven: but he saved them by the hand of Jeroboam the son of Joash.

28 ¶ Now the rest of the acts of Jeroboam, and all that he did, and his might, how he warred, and how he recovered Damascus, and Hamath, which belonged to Judah, for Israel, are they not written in the book of the chronicles of the kings of Israel?

29 And Jeroboam slept with his fathers, even with the kings of Israel; and Zachariah his son reigned in his stead.

      • 2 Kgs. 12:20.

      • TG Punish.

      • TG Accountability.

      • TG Sin.

      • 2 Sam. 8:13.

      • Deut. 8:14; Jacob 2:13; Alma 1:32; 31:25; Morm. 8:28.

      • 1 Kgs. 9:26.

      • 1 Kgs. 14:16; 2 Kgs. 10:29; 13:2 (1–2, 11); 15:9 (9, 18, 24).

      • Jonah 1:1.


2 Kings 15

Chapter 15

Many kings reign in Israel and in Judah—Their wickedness, wars, conspiracies, and evils are described—Much of Israel is carried captive to Assyria by Tiglath-pileser.

1 In the twenty and seventh year of Jeroboam king of Israel began Azariah son of Amaziah king of Judah to reign.

2 Sixteen years old was he when he began to reign, and he reigned two and fifty years in Jerusalem. And his mother’s name was Jecholiah of Jerusalem.

3 And he did that which was right in the sight of the Lord, according to all that his father Amaziah had done;

4 Save that the high places were not removed: the people sacrificed and burnt incense still on the high places.

5 ¶ And the Lord smote the king, so that he was a aleper unto the day of his death, and dwelt in a bseveral house. And cJotham the king’s son was over the house, judging the people of the land.

6 And the rest of the acts of Azariah, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

7 So Azariah slept with his fathers; and they buried him with his fathers in the city of David: and Jotham his son reigned in his stead.

8 ¶ In the thirty and eighth year of Azariah king of Judah did Zachariah the son of Jeroboam reign over Israel in Samaria six months.

9 And he did that which was evil in the sight of the Lord, as his fathers had done: he departed not from the sins of aJeroboam the son of Nebat, who made Israel to sin.

10 And Shallum the son of Jabesh conspired against him, and asmote him before the people, and slew him, and reigned in his stead.

11 And the rest of the acts of Zachariah, behold, they are written in the book of the chronicles of the kings of Israel.

12 This was the word of the Lord which he spake unto aJehu, saying, Thy sons shall sit on the bthrone of Israel unto the fourth generation. And so it came to pass.

13 ¶ Shallum the son of Jabesh began to reign in the nine and thirtieth year of aUzziah king of Judah; and he reigned a full month in Samaria.

14 For Menahem the son of Gadi went up from Tirzah, and came to Samaria, and smote Shallum the son of Jabesh in Samaria, and slew him, and reigned in his stead.

15 And the rest of the acts of Shallum, and his conspiracy which he made, behold, they are written in the book of the chronicles of the kings of Israel.

16 ¶ Then Menahem smote Tiphsah, and all that were therein, and the coasts thereof from Tirzah: because they opened not to him, therefore he smote it; and all the women therein that were with child he ripped up.

17 In the nine and thirtieth year of Azariah king of Judah began Menahem the son of Gadi to reign over Israel, and reigned ten years in Samaria.

18 And he did that which was evil in the sight of the Lord: he departed not all his days from the sins of Jeroboam the son of Nebat, who made Israel to sin.

19 And Pul the king of aAssyria came against the land: and Menahem gave Pul a thousand talents of silver, that his hand might be with him to confirm the kingdom in his hand.

20 And Menahem exacted the money of Israel, even of all the mighty men of wealth, of each man fifty shekels of silver, to give to the king of Assyria. So the king of Assyria turned back, and stayed not there in the land.

21 ¶ And the rest of the acts of Menahem, and all that he did, are they not written in the book of the chronicles of the kings of Israel?

22 And Menahem slept with his fathers; and Pekahiah his son reigned in his stead.

23 ¶ In the fiftieth year of Azariah king of Judah Pekahiah the son of Menahem began to reign over Israel in Samaria, and reigned two years.

24 And he did that which was evil in the sight of the Lord: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin.

25 But aPekah the son of Remaliah, a captain of his, conspired against him, and smote him in Samaria, in the palace of the king’s house, with Argob and Arieh, and with him fifty men of the Gileadites: and he killed him, and reigned in his room.

26 And the rest of the acts of Pekahiah, and all that he did, behold, they are written in the book of the chronicles of the kings of Israel.

27 ¶ In the two and fiftieth year of Azariah king of Judah aPekah the son of Remaliah began to reign over Israel in Samaria, and reigned twenty years.

28 And he did that which was evil in the sight of the Lord: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin.

29 In the days of Pekah king of Israel came aTiglath-pileser king of Assyria, and btook Ijon, and Abel-beth-maachah, and Janoah, and Kedesh, and Hazor, and Gilead, and Galilee, all the land of Naphtali, and ccarried them captive to dAssyria.

30 And Hoshea the son of Elah made a conspiracy against Pekah the son of Remaliah, and smote him, and slew him, and reigned in his stead, in the twentieth year of aJotham the son of Uzziah.

31 And the rest of the acts of Pekah, and all that he did, behold, they are written in the book of the chronicles of the kings of Israel.

32 ¶ In the second year of Pekah the son of Remaliah king of Israel began aJotham the son of Uzziah king of Judah to reign.

33 Five and twenty years old was he when he began to reign, and he reigned sixteen years in Jerusalem. And his mother’s name was Jerusha, the daughter of Zadok.

34 And he did that which was right in the sight of the Lord: he did according to all that his father Uzziah had done.

35 ¶ Howbeit the high places were not removed: the people sacrificed and burned incense still in the high places. He built the higher agate of the house of the Lord.

36 ¶ Now the rest of the acts of Jotham, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

37 In those days the Lord began to send against Judah aRezin the king of Syria, and Pekah the son of Remaliah.

38 And aJotham slept with his fathers, and was buried with his fathers in the city of David his father: and Ahaz his son reigned in his stead.

      • TG Leprosy.

      • OR separate. Lev. 13:46 (43–46).

      • 1 Chr. 5:17 (10–17).

      • 1 Kgs. 14:16; 2 Kgs. 10:29; 13:2 (1–2, 11); 14:24.

      • Amos 7:9 (7–9).

      • Hosea 1:4.

      • 2 Kgs. 10:30.

      • Isa. 1:1.

      • 2 Kgs. 17:6 (3–6); Ezek. 23:5; Hosea 8:9.

      • 2 Ne. 17:1 (1–13).

      • 2 Chr. 28:6; Isa. 7:1 (1–16).

      • 2 Kgs. 16:7; 1 Chr. 5:6.

      • Isa. 8:4 (1–4).

      • 1 Chr. 5:26; Hosea 1:5.

      • TG Israel, Bondage of, in Other Lands; Israel, Scattering of.

      • Isa. 1:1.

      • 1 Chr. 5:17; 2 Ne. 17:1 (1–13).

      • 2 Chr. 27:3; Ezek. 9:2.

      • 2 Kgs. 16:5 (1–6); Isa. 7:1; 2 Ne. 17:1 (1–13).

      • Isa. 1:1.


2 Kings 16

Chapter 16

Ahaz reigns in wickedness in Judah—He offers his son in heathen sacrifice—He makes a new altar, destroys the brazen sea, and changes the method for sacrificing in the temple.

1 In the seventeenth year of Pekah the son of Remaliah aAhaz the son of Jotham king of Judah began to reign.

2 Twenty years old was Ahaz when he began to reign, and reigned sixteen years in Jerusalem, and did not that which was right in the sight of the Lord his God, like David his father.

3 But he walked in the way of the kings of Israel, yea, and made his son to pass through the afire, according to the abominations of the bheathen, whom the Lord cast out from before the children of Israel.

4 And he sacrificed and burnt incense in the ahigh places, and on the hills, and under every green tree.

5 ¶ Then aRezin king of Syria and Pekah son of Remaliah king of Israel came up to Jerusalem to war: and they besieged Ahaz, but could not overcome him.

6 At that time Rezin king of Syria recovered Elath to Syria, and drave the Jews from Elath: and the Syrians came to Elath, and dwelt there unto this day.

7 So Ahaz sent messengers to aTiglath-pileser king of bAssyria, saying, I am thy servant and thy son: come up, and csave me out of the hand of the king of Syria, and out of the hand of the king of Israel, which rise up against me.

8 And Ahaz atook the silver and gold that was found in the house of the Lord, and in the treasures of the king’s house, and sent it for a present to the king of Assyria.

9 And the king of Assyria hearkened unto him: for the king of Assyria went up against Damascus, and took it, and carried the people of it captive to Kir, and slew Rezin.

10 ¶ And king Ahaz went to Damascus to meet Tiglath-pileser king of Assyria, and saw an altar that was at Damascus: and king Ahaz sent to Urijah the priest the fashion of the altar, and the pattern of it, according to all the workmanship thereof.

11 And Urijah the priest built an altar according to all that king Ahaz had sent from Damascus: so Urijah the priest made it against king Ahaz came from Damascus.

12 And when the king was come from Damascus, the king saw the altar: and the king approached to the altar, and offered thereon.

13 And he burnt his burnt offering and his meat offering, and poured his drink offering, and sprinkled the blood of his peace offerings, upon the altar.

14 And he brought also the brasen altar, which was before the Lord, from the forefront of the house, from between the altar and the house of the Lord, and put it on the north side of the altar.

15 And king Ahaz commanded Urijah the priest, saying, Upon the great altar burn the morning burnt offering, and the evening meat offering, and the king’s burnt sacrifice, and his meat offering, with the burnt offering of all the people of the land, and their meat offering, and their drink offerings; and sprinkle upon it all the blood of the burnt offering, and all the blood of the sacrifice: and the brasen altar shall be for me to inquire by.

16 Thus did Urijah the priest, according to all that king Ahaz commanded.

17 ¶ And king Ahaz cut off the borders of the bases, and removed the laver from off them; and took down the asea from off the brasen oxen that were under it, and put it upon a pavement of stones.

18 And the covert for the sabbath that they had built in the house, and the king’s entry without, turned he from the ahouse of the Lord for the king of Assyria.

19 ¶ Now the rest of the acts of Ahaz which he did, are they not written in the book of the chronicles of the kings of Judah?

20 And aAhaz slept with his fathers, and was buried with his fathers in the city of David: and Hezekiah his son reigned in his stead.

      • Micah 1:1.

      • Lev. 18:21; 2 Kgs. 17:17.

      • TG Heathen.

      • 1 Kgs. 14:23 (22–23); Isa. 57:5.

      • 2 Kgs. 15:37 (36–38); Isa. 7:1.

      • 2 Kgs. 15:29; 1 Chr. 5:6.

      • 2 Chr. 28:16 (16–21); Ezek. 16:28; 23:12; 2 Ne. 18:4 (4–7); 20:12.

      • Isa. 10:20 (20–23).

      • 2 Chr. 28:21.

      • 1 Kgs. 7:23 (23–26).

      • TG Temple.

      • Isa. 1:1; 14:28.


2 Kings 17

Chapter 17

Hoshea reigns in Israel and is subject to the Assyrians—The Israelites forsake the Lord, worship idols, serve Baal, and reject all that the Lord has given them—The ten tribes are carried away captive by the kings of Assyria—The land of Israel (Samaria) is repopulated by other people—Many forms of false worship are found among the Samaritans.

1 In the twelfth year of Ahaz king of Judah began Hoshea the son of Elah to reign in Samaria over Israel nine years.

2 And he did that which was evil in the sight of the Lord, but not as the kings of Israel that were before him.

3 ¶ Against him came up aShalmaneser king of Assyria; and Hoshea became his servant, and gave him presents.

4 And the king of Assyria found aconspiracy in Hoshea: for he had sent messengers to So king of Egypt, and brought no present to the king of Assyria, as he had done year by year: therefore the king of Assyria shut him up, and bound him in prison.

5 ¶ Then the king of aAssyria came up throughout all the land, and went up to Samaria, and besieged it three years.

6 ¶ In the ninth year of Hoshea the king of Assyria took aSamaria, and bcarried cIsrael away into dAssyria, and placed them in Halah and in Habor by the river of Gozan, and in the cities of the Medes.

7 For so it was, that the children of Israel had asinned against the Lord their God, which had brought them up out of the land of Egypt, from under the hand of Pharaoh king of Egypt, and had feared other gods,

8 And walked in the statutes of the aheathen, whom the Lord cast out from before the children of Israel, and of the kings of Israel, which they had made.

9 And the children of Israel did secretly those things that were not right against the Lord their God, and they built them high places in all their cities, from the tower of the watchmen to the fenced city.

10 And they set them up images and agroves in every high hill, and under every green tree:

11 And there they burnt incense in all the high places, as did the heathen whom the Lord carried away before them; and wrought wicked things to provoke the Lord to anger:

12 For they served idols, whereof the Lord had said unto them, Ye shall anot do this thing.

13 Yet the Lord atestified against Israel, and against Judah, by all the bprophets, and by all the cseers, saying, Turn ye from your evil ways, and keep my commandments and my statutes, according to all the law which I commanded your fathers, and which I sent to you by my servants the prophets.

14 Notwithstanding they would anot hear, but bhardened their necks, like to the neck of their fathers, that did not cbelieve in the Lord their God.

15 And they rejected his statutes, and his covenant that he made with their fathers, and his testimonies which he testified against them; and they followed vanity, and became avain, and went after the heathen that were round about them, concerning whom the Lord had charged them, that they should not do like them.

16 And they left all the commandments of the Lord their God, and made them molten images, even two acalves, and made a bgrove, and worshipped all the chost of heaven, and served dBaal.

17 And they caused their sons and their daughters to pass through the afire, and used bdivination and enchantments, and sold themselves to do cevil in the sight of the Lord, to provoke him to anger.

18 Therefore the Lord was very angry with Israel, and aremoved them out of his sight: there was none left but the tribe of bJudah only.

19 Also Judah kept not the commandments of the Lord their God, but walked in the statutes of Israel which they made.

20 And the Lord arejected all the seed of Israel, and afflicted them, and delivered them into the hand of spoilers, until he had cast them out of his sight.

21 For he rent Israel from the house of David; and they made Jeroboam the son of Nebat king: and Jeroboam drave Israel from following the Lord, and made them sin a great sin.

22 For the children of Israel walked in all the sins of Jeroboam which he did; they departed not from them;

23 Until the Lord removed Israel out of his sight, as he had said by all his servants the aprophets. So was bIsrael ccarried away out of their own dland to Assyria unto this day.

24 ¶ And the king of Assyria abrought men from Babylon, and from Cuthah, and from Ava, and from Hamath, and from Sepharvaim, and placed them in the cities of Samaria instead of the children of Israel: and they possessed Samaria, and dwelt in the cities thereof.

25 And so it was at the beginning of their dwelling there, that they feared not the Lord: therefore the Lord sent lions among them, which slew some of them.

26 Wherefore they spake to the king of Assyria, saying, The nations which thou hast removed, and placed in the cities of Samaria, know not the manner of the God of the land: therefore he hath sent lions among them, and, behold, they slay them, because they know not the manner of the God of the land.

27 Then the king of Assyria commanded, saying, Carry thither one of the priests whom ye brought from thence; and let them go and dwell there, and let him teach them the manner of the God of the land.

28 Then one of the priests whom they had carried away from Samaria came and dwelt in Beth-el, and taught them how they should fear the Lord.

29 Howbeit every nation made gods of their own, and put them in the ahouses of the high places which the bSamaritans had made, every nation in their cities wherein they dwelt.

30 And the men of Babylon made Succoth-benoth, and the men of Cuth made Nergal, and the men of Hamath made Ashima,

31 And the Avites made Nibhaz and Tartak, and the Sepharvites burnt their achildren in fire to Adrammelech and Anammelech, the gods of Sepharvaim.

32 So they feared the Lord, and made unto themselves of the lowest of them priests of the high places, which sacrificed for them in the houses of the high places.

33 They feared the Lord, and served their own gods, after the manner of the nations whom they carried away from thence.

34 Unto this day they do after the former manners: they fear not the Lord, neither do they after their statutes, or after their ordinances, or after the law and commandment which the Lord commanded the children of Jacob, whom he named aIsrael;

35 With whom the Lord had made a covenant, and charged them, saying, Ye shall not afear other bgods, nor bow yourselves to them, nor serve them, nor sacrifice to them:

36 But the Lord, who brought you up out of the land of Egypt with great power and a stretched out arm, him shall ye fear, and him shall ye worship, and to him shall ye do sacrifice.

37 And the statutes, and the aordinances, and the law, and the commandment, which he wrote for you, ye shall observe to do for evermore; and ye shall not fear other gods.

38 And the covenant that I have made with you ye shall not aforget; neither shall ye fear other gods.

39 But the Lord your God ye shall fear; and he shall adeliver you out of the hand of all your enemies.

40 Howbeit they did not hearken, but they did after their former manner.

41 So these nations feared the Lord, and served their graven images, both their children, and their children’s children: as did their fathers, so do they unto this day.

      • Hosea 10:14 (13–14).

      • TG Conspiracy.

      • Hosea 1:4 (1–11); 7:16; 8:3 (1–14); Micah 1:6 (1–16).

      • Hosea 13:16; 2 Ne. 18:4.

      • TG Israel, Scattering of.

      • TG Israel, Joseph, People of; Israel, Ten Lost Tribes of.

      • 2 Kgs. 15:19; Ezek. 23:5; Hosea 8:9.

      • TG Apostasy of Israel.

      • TG Heathen.

      • Ex. 34:13.

      • Ex. 20:4; Mosiah 13:12 (12–13).

      • Neh. 9:30; 1 Ne. 10:5; Hel. 8:24 (19–24). TG Preaching.

      • TG Authority; Prophets, Mission of.

      • TG Seer.

      • TG Prophets, Rejection of.

      • Deut. 9:13. TG Doubt.

      • TG Faith; Unbelief.

      • Rom. 1:21.

      • 1 Kgs. 12:28.

      • Deut. 16:21.

      • 2 Kgs. 21:3.

      • Hosea 11:2 (1–4).

      • 2 Kgs. 16:3.

      • TG Sorcery.

      • TG Evil.

      • 2 Kgs. 23:27; 2 Ne. 16:12.

      • TG Israel, Judah, People of.

      • TG God, Indignation of; Israel, Ten Lost Tribes of.

      • 1 Kgs. 9:7 (1–7).

      • TG Israel, Ten Lost Tribes of.

      • Hosea 1:6.

      • TG Israel, Land of.

      • Ezra 4:2 (2, 9–10).

      • 1 Kgs. 12:31.

      • John 4:9.

      • Morm. 4:21.

      • 1 Kgs. 18:31. TG Israel, Origins of.

      • Judg. 6:10.

      • Deut. 7:16 (16–18).

      • TG Ordinance.

      • Deut. 4:23; 1 Ne. 21:15; Alma 46:8; D&C 133:2.

      • 2 Ne. 6:17; Alma 58:37; D&C 105:8; 108:8.


2 Kings 18

Chapter 18

Hezekiah reigns in righteousness in Judah—He destroys idolatry and breaks the brazen serpent made by Moses because the children of Israel burn incense to it—Sennacherib, king of Assyria, invades Judah—In a blasphemous speech, Rabshakeh asks Jerusalem to surrender to the Assyrians.

1 Now it came to pass in the third year of Hoshea son of Elah king of Israel, that aHezekiah the son of Ahaz king of Judah began to reign.

2 Twenty and five years old was he when he began to areign; and he reigned twenty and nine years in Jerusalem. His mother’s name also was Abi, the daughter of Zachariah.

3 And he did that which was right in the sight of the Lord, according to all that David his father did.

4 ¶ He removed the ahigh places, and brake the bimages, and ccut down the groves, and brake in pieces the brasen dserpent that Moses had made: for unto those days the children of Israel did burn incense to it: and he called it Nehushtan.

5 He atrusted in the Lord God of Israel; so that after him was none like him among all the kings of Judah, nor any that were before him.

6 For he aclave to the Lord, and departed not from following him, but kept his commandments, which the Lord commanded Moses.

7 And the Lord was with him; and he prospered whithersoever he went forth: and he rebelled against the king of Assyria, and served him not.

8 He smote the Philistines, even unto Gaza, and the borders thereof, from the tower of the watchmen to the fenced city.

9 ¶ And it came to pass in the fourth year of king Hezekiah, which was the seventh year of Hoshea son of Elah king of Israel, that Shalmaneser king of Assyria came up against Samaria, and besieged it.

10 And at the end of three years they took it: even in the sixth year of Hezekiah, that is the ninth year of Hoshea king of Israel, Samaria was taken.

11 And the king of Assyria did carry away aIsrael unto Assyria, and put them in Halah and in Habor by the river of Gozan, and in the cities of the Medes:

12 Because they aobeyed not the voice of the Lord their God, but transgressed his covenant, and all that Moses the servant of the Lord commanded, and would not hear them, nor do them.

13 ¶ Now in the afourteenth year of king Hezekiah did Sennacherib king of Assyria come up against all the fenced cities of Judah, and took them.

14 And Hezekiah king of Judah sent to the king of Assyria to Lachish, saying, I have offended; return from me: that which thou puttest on me will I bear. And the king of Assyria appointed unto Hezekiah king of Judah three hundred talents of silver and thirty talents of gold.

15 And aHezekiah gave him all the silver that was found in the house of the Lord, and in the treasures of the king’s house.

16 At that time did Hezekiah cut off the gold from the doors of the temple of the Lord, and from the pillars which Hezekiah king of Judah had overlaid, and gave it to the king of Assyria.

17 ¶ And the king of Assyria asent bTartan and Rabsaris and Rab-shakeh from Lachish to king Hezekiah with a great host against Jerusalem. And they went up and came to Jerusalem. And when they were come up, they came and stood by the cconduit of the upper pool, which is in the highway of the fuller’s field.

18 And when they had called to the king, there came out to them aEliakim the son of Hilkiah, which was over the household, and Shebna the scribe, and Joah the son of Asaph the recorder.

19 And Rab-shakeh said unto them, Speak ye now to Hezekiah, Thus saith the great king, the king of Assyria, What confidence is this wherein thou trustest?

20 Thou sayest, (but they are but vain words,) I have counsel and strength for the war. Now on whom dost thou trust, that thou rebellest against me?

21 Now, behold, thou trustest upon the staff of this bruised areed, even upon Egypt, on which if a man lean, it will go into his hand, and pierce it: so is Pharaoh king of Egypt unto all that trust on him.

22 But if ye say unto me, We trust in the Lord our God: is not that he, whose high places and whose altars Hezekiah hath taken away, and hath said to Judah and Jerusalem, Ye shall worship before this altar in Jerusalem?

23 Now therefore, I pray thee, give pledges to my lord the king of Assyria, and I will deliver thee two thousand horses, if thou be able on thy part to set riders upon them.

24 How then wilt thou turn away the face of one captain of the least of my master’s servants, and put thy trust on Egypt for chariots and for horsemen?

25 Am I now come up without the Lord against this place to destroy it? The Lord said to me, Go up against this land, and destroy it.

26 Then said Eliakim the son of Hilkiah, and Shebna, and Joah, unto Rab-shakeh, Speak, I pray thee, to thy servants in the Syrian language; for we understand it: and talk not with us in the Jews’ language in the ears of the people that are on the wall.

27 But Rab-shakeh said unto them, Hath my master sent me to thy master, and to thee, to speak these words? hath he not sent me to the men which sit on the wall, that they may eat their own dung, and drink their own piss with you?

28 Then Rab-shakeh stood and cried with a loud voice in the Jews’ alanguage, and spake, saying, Hear the word of the great king, the king of Assyria:

29 Thus saith the king, Let not Hezekiah deceive you: for he shall not be able to deliver you out of his hand:

30 Neither let Hezekiah make you trust in the Lord, saying, The Lord will surely deliver us, and this city shall not be delivered into the hand of the king of Assyria.

31 Hearken not to Hezekiah: for thus saith the king of Assyria, Make an agreement with me by a present, and come out to me, and then eat ye every man of his own vine, and every one of his fig tree, and drink ye every one the waters of his cistern:

32 Until I come and take you away to a land like your own land, a land of corn and wine, a land of bread and vineyards, a land of oil olive and of honey, that ye may live, and not die: and hearken not unto Hezekiah, when he persuadeth you, saying, The Lord will deliver us.

33 Hath any of the gods of the nations delivered at all his land out of the hand of the king of Assyria?

34 Where are the gods of Hamath, and of Arpad? where are the gods of Sepharvaim, Hena, and Ivah? have they delivered Samaria out of mine hand?

35 Who are they among all the gods of the countries, that have delivered their country out of mine hand, that the Lord should deliver Jerusalem out of mine hand?

36 But the people held their peace, and answered him not a word: for the king’s commandment was, saying, Answer him not.

37 Then came Eliakim the son of Hilkiah, which was over the household, and Shebna the scribe, and Joah the son of Asaph the recorder, to Hezekiah with their clothes rent, and told him the words of Rab-shakeh.

      • Micah 1:1.

      • 2 Chr. 29:1 (1–29).

      • 2 Kgs. 21:3.

      • Isa. 26:13.

      • Judg. 6:25; 2 Kgs. 23:14.

      • 2 Ne. 25:20. TG Symbolism.

      • 2 Kgs. 23:25.

      • Josh. 23:8; Jacob 6:5.

      • TG Israel, Ten Lost Tribes of.

      • TG Disobedience.

      • Isa. 36:1 (1–22).

      • Isa. 39:2.

      • 2 Chr. 32:9 (5–26).

      • Isa. 20:1.

      • OR ditch, aqueduct.

      • Isa. 22:20.

      • Isa. 36:6; Ezek. 29:6 (6–16).

      • 2 Chr. 32:18 (5–26).


2 Kings 19

Chapter 19

Hezekiah seeks counsel from Isaiah to save Jerusalem—Isaiah prophesies the defeat of the Assyrians and the death of Sennacherib—Hezekiah prays for deliverance—Sennacherib sends a blasphemous letter—Isaiah prophesies that the Assyrians will be destroyed and that a remnant of Judah will flourish—An angel slays 185,000 Assyrians—Sennacherib is slain by his sons.

1 And it came to pass, when king Hezekiah heard it, that he rent his clothes, and covered himself with sackcloth, and went into the ahouse of the Lord.

2 And he sent Eliakim, which was over the household, and Shebna the ascribe, and the elders of the priests, covered with sackcloth, to Isaiah the prophet the son of Amoz.

3 And they said unto him, Thus saith Hezekiah, This day is a day of trouble, and of rebuke, and blasphemy: for the children are come to the birth, and there is not strength to bring forth.

4 It may be the Lord thy God will hear all the words of Rab-shakeh, whom the king of Assyria his master hath sent to reproach the living God; and will reprove the words which the Lord thy God hath heard: wherefore lift up thy aprayer for the bremnant that are left.

5 So the servants of king Hezekiah came to Isaiah.

6 ¶ And aIsaiah said unto them, Thus shall ye say to your master, Thus saith the Lord, Be not afraid of the words which thou hast heard, with which the servants of the king of Assyria have blasphemed me.

7 Behold, I will send a blast upon him, and he shall hear a rumour, and shall return to his own land; and I will cause him to fall by the sword in his own land.

8 ¶ So Rab-shakeh returned, and found the king of Assyria warring against Libnah: for he had heard that he was departed from Lachish.

9 And when he heard say of Tirhakah king of Ethiopia, Behold, he is come out to fight against thee: he sent messengers again unto Hezekiah, saying,

10 Thus shall ye speak to Hezekiah king of Judah, saying, Let not thy God in whom thou trustest adeceive thee, saying, Jerusalem shall not be delivered into the hand of the king of Assyria.

11 Behold, thou hast heard what the kings of Assyria have done to all lands, by destroying them utterly: and shalt thou be delivered?

12 Have the gods of the nations delivered them which my fathers have destroyed; as Gozan, and Haran, and Rezeph, and the children of Eden which were in Thelasar?

13 Where is the king of Hamath, and the king of Arpad, and the king of the city of Sepharvaim, of Hena, and Ivah?

14 ¶ And Hezekiah received the letter of the hand of the messengers, and read it: and Hezekiah went up into the house of the Lord, and spread it before the Lord.

15 And Hezekiah prayed before the Lord, and said, O Lord God of Israel, which dwellest between the acherubims, thou art the bGod, even thou alone, of all the kingdoms of the earth; thou hast cmade heaven and earth.

16 Lord, bow down thine ear, and hear: open, Lord, thine eyes, and see: and hear the words of Sennacherib, which hath sent him to reproach the living God.

17 Of a truth, Lord, the kings of Assyria have destroyed the nations and their lands,

18 And have cast their gods into the fire: for they were no gods, but the work of men’s hands, wood and stone: therefore they have destroyed them.

19 Now therefore, O Lord our God, I beseech thee, save thou us out of his hand, that all the kingdoms of the earth may know that thou art the Lord God, even thou only.

20 ¶ Then Isaiah the son of Amoz sent to Hezekiah, saying, Thus saith the Lord God of Israel, That which thou hast aprayed to me against Sennacherib king of Assyria I have heard.

21 This is the word that the Lord hath spoken concerning him; The avirgin the daughter of Zion hath despised thee, and blaughed thee to scorn; the daughter of Jerusalem hath shaken her head at thee.

22 Whom hast thou reproached and blasphemed? and against whom hast thou exalted thy voice, and lifted up thine eyes on high? even against the Holy One of Israel.

23 By thy messengers thou hast reproached the Lord, and hast said, With the amultitude of my chariots I am come up to the height of the mountains, to the sides of Lebanon, and will cut down the tall cedar trees thereof, and the choice fir trees thereof: and I will enter into the lodgings of his borders, and into the forest of his Carmel.

24 I have digged and drunk strange waters, and with the sole of my feet have I dried up all the rivers of besieged places.

25 Hast thou not heard long ago how I have done it, and of ancient times that I have formed it? now have I brought it to pass, that thou shouldest be to lay waste fenced cities into ruinous heaps.

26 Therefore their inhabitants were of small power, they were dismayed and confounded; they were as the agrass of the field, and as the green herb, as the grass on the housetops, and as corn blasted before it be grown up.

27 But I know thy abode, and thy going out, and thy coming in, and thy rage against me.

28 Because thy rage against me and thy tumult is come up into mine ears, therefore I will put my hook in thy nose, and my bridle in thy lips, and I will turn thee back by the way by which thou camest.

29 And this shall be a sign unto thee, Ye shall eat this year such things as grow of themselves, and in the second year that which springeth of the same; and in the third year sow ye, and reap, and plant vineyards, and eat the fruits thereof.

30 And the aremnant that is escaped of the house of Judah shall yet again take root downward, and bear fruit upward.

31 For out of Jerusalem shall go forth a remnant, and they that escape out of mount Zion: the azeal of the Lord of hosts shall do this.

32 Therefore thus saith the Lord concerning the king of Assyria, He shall not come into this city, nor shoot an arrow there, nor come before it with shield, nor cast a bank against it.

33 By the way that he came, by the same shall he return, and shall not come into this city, saith the Lord.

34 For I will adefend this city, to save it, for mine own sake, and for my servant David’s sake.

35 ¶ And it came to pass that night, that the aangel of the Lord went out, and bsmote in the camp of the cAssyrians an hundred fourscore and five thousand: and when they arose early in the morning, behold, they were all dead corpses.

36 So Sennacherib king of Assyria departed, and went and returned, and dwelt at Nineveh.

37 And it came to pass, as he was worshipping in the house of Nisroch his god, that Adrammelech and Sharezer his sons smote him with the sword: and they escaped into the land of Armenia. And Esarhaddon his son reigned in his stead.

      • 1 Kgs. 8:29 (29–30); Ps. 73:17 (16–17).

      • TG Scribe.

      • TG Prayer.

      • TG Israel, Remnant of.

      • Isa. 37:6 (1–38).

      • Enos 1:6; Ether 3:12.

      • Ex. 25:22.

      • Neh. 9:6.

      • TG Jesus Christ, Creator.

      • TG Prayer.

      • Lam. 2:13.

      • TG Laughter.

      • Isa. 10:13 (12–14).

      • Ps. 129:6.

      • TG Israel, Remnant of.

      • TG Zeal.

      • Hosea 1:7.

      • 2 Chr. 32:21 (5–26).

      • Isa. 10:12 (12–34).

      • Isa. 14:25 (24–28); 37:36 (33–38).


2 Kings 20

Chapter 20

Hezekiah is told he will die and pleads with the Lord; his life is lengthened fifteen years—The shadow goes back ten degrees on the sundial of Ahaz—Isaiah prophesies the Babylonian captivity of Judah.

1 In those days was aHezekiah sick unto death. And the prophet Isaiah the son of Amoz came to him, and said unto him, Thus saith the Lord, Set thine house in order; for thou shalt bdie, and not live.

2 Then he turned his face to the wall, and prayed unto the Lord, saying,

3 I beseech thee, O Lord, remember now how I have walked before thee in truth and with a perfect heart, and have done that which is good in thy sight. And Hezekiah wept sore.

4 And it came to pass, afore Isaiah was gone out into the middle court, that the word of the Lord came to him, saying,

5 Turn again, and tell Hezekiah the captain of my people, Thus saith the Lord, the God of David thy father, I have heard thy prayer, I have seen thy tears: behold, I will aheal thee: on the third day thou shalt go up unto the house of the Lord.

6 And I will add unto thy adays fifteen years; and I will deliver thee and this city out of the hand of the king of Assyria; and I will defend this city for mine own sake, and for my servant David’s sake.

7 And Isaiah said, Take a lump of figs. And they took and laid it on the boil, and he recovered.

8 ¶ And Hezekiah said unto Isaiah, What shall be the asign that the Lord will heal me, and that I shall go up into the house of the Lord the third day?

9 And Isaiah said, This sign shalt thou have of the Lord, that the Lord will do the thing that he hath spoken: shall the ashadow go forward ten degrees, or go back ten degrees?

10 And Hezekiah answered, It is a light thing for the ashadow to go down ten degrees: nay, but let the shadow return backward ten degrees.

11 And Isaiah the prophet cried unto the Lord: and he brought the shadow ten degrees abackward, by which it had gone down in the dial of Ahaz.

12 ¶ At that time aBerodach-baladan, the son of Baladan, king of Babylon, sent letters and a present unto Hezekiah: for he had heard that Hezekiah had been sick.

13 And Hezekiah hearkened unto them, and shewed them all the house of his precious things, the silver, and the gold, and the spices, and the precious ointment, and all the house of his armour, and all that was found in his atreasures: there was nothing in his house, nor in all his dominion, that Hezekiah shewed them not.

14 ¶ Then came Isaiah the prophet unto king Hezekiah, and said unto him, What said these men? and from whence came they unto thee? And Hezekiah said, They are come from a far country, even from Babylon.

15 And he said, What have they seen in thine house? And Hezekiah answered, All the things that are in mine house have they seen: there is nothing among my treasures that I have not shewed them.

16 And Isaiah said unto Hezekiah, Hear the word of the Lord.

17 Behold, the days come, that all that is in thine house, and that which thy fathers have laid up in store unto this day, shall be acarried into Babylon: nothing shall be left, saith the Lord.

18 And of thy asons that shall issue from thee, which thou shalt beget, shall they take away; and they shall be beunuchs in the palace of the king of Babylon.

19 Then said Hezekiah unto Isaiah, Good is the word of the Lord which thou hast spoken. And he said, Is it not good, if peace and truth be in my days?

20 ¶ And the rest of the acts of Hezekiah, and all his might, and how he made a apool, and a conduit, and brought water into the city, are they not written in the book of the chronicles of the kings of Judah?

21 And Hezekiah slept with his fathers: and Manasseh his son reigned in his stead.

      • Isa. 38:1 (1–8).

      • Eccl. 3:2; D&C 42:48.

      • TG Heal.

      • TG Time.

      • Gen. 15:8 (7–9).

      • Hel. 12:14 (14–15).

      • 2 Chr. 32:24 (5–26); Isa. 38:8.

      • Josh. 10:12 (12–14).

      • Isa. 39:1.

      • TG Treasure.

      • 2 Kgs. 24:13 (12–14); 1 Ne. 1:13.

      • Isa. 39:7 (3–7); Dan. 1:3 (1–3).

      • OR officers.

      • 2 Chr. 32:30; Isa. 22:9.


2 Kings 21

Chapter 21

Manasseh turns Judah to idolatry, even sacrificing a son to a heathen god—Prophets foretell the destruction of Judah and Jerusalem—Wickedness continues under Amon.

1 aManasseh was twelve years old when he began to reign, and reigned fifty and five years in Jerusalem. And his mother’s name was Hephzi-bah.

2 And he did that which was aevil in the sight of the Lord, after the babominations of the heathen, whom the Lord cast out before the children of Israel.

3 For he built up again the ahigh places which Hezekiah his father had destroyed; and he reared up altars for Baal, and made a bgrove, as did Ahab king of Israel; and worshipped all the chost of heaven, and served them.

4 And he built aaltars in the bhouse of the Lord, of which the Lord said, In Jerusalem will I put my cname.

5 And he built altars for all the host of heaven in the two acourts of the house of the Lord.

6 And he made his son pass through the afire, and observed times, and used benchantments, and dealt with cfamiliar spirits and wizards: he wrought much wickedness in the sight of the Lord, to provoke him to anger.

7 And he set a graven aimage of the grove that he had made in the house, of which the Lord said to David, and to Solomon his son, In this house, and in Jerusalem, which I have chosen out of all tribes of Israel, will I put my name for ever:

8 Neither will I make the feet of Israel move any more out of the land which I gave their fathers; only if they will observe to do according to all that I have commanded them, and according to all the law that my servant Moses commanded them.

9 But they hearkened not: and Manasseh seduced them to do more aevil than did the nations whom the Lord destroyed before the children of Israel.

10 ¶ And the Lord spake by his servants the prophets, saying,

11 Because aManasseh king of Judah hath done these babominations, and hath done cwickedly above all that the Amorites did, which were before him, and hath made Judah also to sin with his idols:

12 Therefore thus saith the Lord God of Israel, Behold, I am bringing such evil upon Jerusalem and Judah, that whosoever heareth of it, both his ears shall atingle.

13 And I will stretch over Jerusalem the line of Samaria, and the plummet of the house of Ahab: and I will wipe Jerusalem as a man wipeth a dish, wiping it, and turning it upside down.

14 And I will forsake the remnant of mine inheritance, and adeliver them into the hand of their enemies; and they shall become a prey and a spoil to all their enemies;

15 Because they have done that which was evil in my sight, and have provoked me to anger, since the day their fathers came forth out of Egypt, even unto this day.

16 Moreover Manasseh ashed innocent bblood very much, till he had filled Jerusalem from one end to another; beside his sin wherewith he made Judah to sin, in doing that which was evil in the sight of the Lord.

17 ¶ Now the rest of the acts of aManasseh, and all that he did, and his sin that he sinned, are they not written in the book of the chronicles of the kings of Judah?

18 And Manasseh slept with his fathers, and was buried in the garden of his own house, in the garden of Uzza: and Amon his son reigned in his stead.

19 ¶ aAmon was twenty and two years old when he began to reign, and he reigned two years in Jerusalem. And his mother’s name was Meshullemeth, the daughter of Haruz of Jotbah.

20 And he did that which was evil in the sight of the Lord, as his father Manasseh did.

21 And he walked in all the way that his father walked in, and served the idols that his father served, and worshipped them:

22 And he forsook the Lord God of his fathers, and walked not in the way of the Lord.

23 ¶ And the servants of Amon conspired against him, and slew the king in his own house.

24 And the people of the land slew all them that had conspired against king Amon; and the people of the land made aJosiah his son king in his stead.

25 Now the rest of the acts of Amon which he did, are they not written in the book of the chronicles of the kings of Judah?

26 And he was buried in his sepulchre in the garden of Uzza: and Josiah his son reigned in his stead.

      • 2 Chr. 33:1 (1–20).

      • TG Sin.

      • TG Apostasy of Israel.

      • 2 Kgs. 18:4.

      • 1 Kgs. 16:33 (32–33).

      • 2 Kgs. 17:16 (15–17).

      • Jer. 7:30 (29–31). TG Idolatry.

      • Ezek. 23:39.

      • 1 Kgs. 8:29; 9:3 (1–4).

      • 1 Kgs. 6:36; 7:12.

      • Lev. 18:21; 2 Chr. 28:3; 33:6; Ezek. 20:26. TG Superstitions.

      • Lev. 19:26.

      • TG Spirits, Evil or Unclean.

      • TG Idolatry.

      • TG Tyranny.

      • Jer. 15:4.

      • 2 Kgs. 24:3 (3–4).

      • 1 Kgs. 21:26; 2 Kgs. 23:26.

      • 1 Sam. 3:11; Jer. 19:3.

      • 2 Kgs. 24:2.

      • 2 Kgs. 24:4.

      • TG Blood, Shedding of.

      • 2 Chr. 33:18 (11–19).

      • 2 Chr. 33:21 (21–25).

      • Zeph. 1:1.


2 Kings 22

Chapter 22

Josiah reigns in righteousness in Judah—Hilkiah repairs the temple and finds the book of the law—Josiah sorrows because of the wickedness of his fathers—Huldah prophesies wrath upon the people but blessings upon Josiah.

1 aJosiah was eight years old when he began to reign, and he reigned thirty and one years in Jerusalem. And his mother’s name was Jedidah, the daughter of Adaiah of Boscath.

2 And he did that which was right in the sight of the Lord, and walked in all the way of David his father, and turned not aside to the right hand or to the left.

3 ¶ And it came to pass in the eighteenth year of king Josiah, that the king sent Shaphan the son of Azaliah, the son of Meshullam, the scribe, to the house of the Lord, saying,

4 Go up to aHilkiah the high priest, that he may sum the bsilver which is brought into the house of the Lord, which the keepers of the door have gathered of the people:

5 And let them deliver it into the hand of the doers of the work, that have the oversight of the house of the Lord: and let them give it to the doers of the work which is in the house of the Lord, to repair the abreaches of the house,

6 Unto carpenters, and builders, and masons, and to buy timber and hewn stone to repair the house.

7 Howbeit there was no areckoning made with them of the money that was delivered into their hand, because they dealt faithfully.

8 ¶ And Hilkiah the high priest said unto Shaphan the scribe, I have found the abook of the law in the house of the Lord. And Hilkiah gave the book to Shaphan, and he read it.

9 And Shaphan the scribe came to the king, and brought the king word again, and said, Thy servants have gathered the money that was found in the house, and have delivered it into the hand of them that do the work, that have the oversight of the house of the Lord.

10 And Shaphan the scribe shewed the king, saying, Hilkiah the priest hath delivered me a book. And Shaphan read it before the king.

11 And it came to pass, when the king had heard the awords of the book of the law, that he rent his clothes.

12 And the king commanded Hilkiah the priest, and aAhikam the son of Shaphan, and Achbor the son of Michaiah, and Shaphan the scribe, and Asahiah a servant of the king’s, saying,

13 Go ye, inquire of the Lord for me, and for the people, and for all Judah, concerning the words of this book that is found: for great is the awrath of the Lord that is kindled against us, because our fathers have not hearkened unto the words of this book, to bdo according unto all that which is written concerning us.

14 So Hilkiah the priest, and Ahikam, and Achbor, and Shaphan, and Asahiah, went unto Huldah the prophetess, the wife of Shallum the son of Tikvah, the son of Harhas, keeper of the wardrobe; (now she dwelt in Jerusalem in the acollege;) and they communed with her.

15 ¶ And she said unto them, Thus saith the Lord God of Israel, Tell the man that sent you to me,

16 Thus saith the Lord, Behold, I will bring evil upon this place, and upon the inhabitants thereof, even all the words of the abook which the king of Judah hath read:

17 Because they have forsaken me, and have burned incense unto other gods, that they might aprovoke me to anger with all the works of their hands; therefore my wrath shall be kindled against this place, and shall not be quenched.

18 But to the king of Judah which sent you to inquire of the Lord, thus shall ye say to him, Thus saith the Lord God of Israel, As touching the words which thou hast heard;

19 Because thine heart was tender, and thou hast ahumbled thyself before the Lord, when thou heardest what I spake against this place, and against the inhabitants thereof, that they should become a bdesolation and a ccurse, and hast rent thy clothes, and wept before me; I also have heard thee, saith the Lord.

20 Behold therefore, I will gather thee unto thy fathers, and thou shalt be gathered into thy grave in apeace; and thine eyes shall not see all the evil which I will bring upon this place. And they brought the king word again.

      • 2 Chr. 34:1 (1–33).

      • 1 Chr. 6:13; Ezra 7:1.

      • 2 Kgs. 12:4.

      • OR holes, broken areas.

      • 2 Kgs. 12:15.

      • TG Scriptures, Preservation of.

      • Alma 31:5.

      • Jer. 26:24.

      • TG God, Indignation of.

      • TG Obedience.

      • IE one of two geographical sections of Jerusalem.

      • 2 Chr. 34:24 (14–27).

      • Jer. 44:8.

      • Alma 32:14 (14–15).

      • Lev. 26:33 (31–35).

      • TG Curse.

      • Alma 7:27; 40:12; D&C 19:23; 45:46.


2 Kings 23

Chapter 23

Josiah reads the book of the covenant to the people—They covenant to keep the commandments—Josiah overturns the worship of false gods, removes the sodomites, and puts down idolatry—Idolatrous priests are slain—Judah holds a solemn Passover—Egypt subjects the land of Judah.

1 And the king sent, and they gathered unto him all the elders of Judah and of Jerusalem.

2 And the king went up into the house of the Lord, and all the men of Judah and all the inhabitants of Jerusalem with him, and the priests, and the prophets, and all the people, both small and great: and he aread in their ears all the words of the book of the covenant which was found in the house of the Lord.

3 ¶ And the king stood by a apillar, and made a bcovenant before the Lord, to cwalk after the Lord, and to keep his commandments and his testimonies and his statutes with all their heart and all their soul, to perform the words of this covenant that were written in this book. And all the people stood to the covenant.

4 And the king commanded Hilkiah the high priest, and the apriests of the second order, and the bkeepers of the door, to bring forth out of the temple of the Lord all the vessels that were made for Baal, and for the grove, and for all the host of heaven: and he burned them without Jerusalem in the fields of Kidron, and carried the ashes of them unto Beth-el.

5 And he put down the idolatrous apriests, whom the kings of Judah had ordained to burn incense in the high places in the cities of Judah, and in the places round about Jerusalem; them also that burned incense unto Baal, to the sun, and to the moon, and to the planets, and to all the host of heaven.

6 And he brought out the agrove from the house of the Lord, without Jerusalem, unto the brook Kidron, and burned it at the brook Kidron, and stamped it small to powder, and cast the powder thereof upon the graves of the children of the people.

7 And he brake down the houses of the asodomites, that were by the house of the Lord, where the women wove hangings for the grove.

8 And he brought all the priests out of the cities of Judah, and defiled the high places where the priests had burned incense, from Geba to Beer-sheba, and brake down the high places of the gates that were in the entering in of the gate of Joshua the governor of the city, which were on a man’s left hand at the gate of the city.

9 Nevertheless the priests of the high places acame not up to the altar of the Lord in Jerusalem, but they did eat of the bunleavened bread among their brethren.

10 And he defiled aTopheth, which is in the valley of the children of bHinnom, that no man might make his son or his daughter to pass through the fire to cMolech.

11 And he took away the horses that the kings of Judah had given to the sun, at the entering in of the house of the Lord, by the chamber of Nathan-melech the chamberlain, which was in the suburbs, and burned the chariots of the sun with fire.

12 And the altars that were on the top of the aupper chamber of Ahaz, which the kings of Judah had made, and the altars which Manasseh had made in the two courts of the house of the Lord, did the king beat down, and brake them down from thence, and cast the dust of them into the brook Kidron.

13 And the ahigh places that were before Jerusalem, which were on the right hand of the mount of corruption, which Solomon the king of Israel had builded for Ashtoreth the abomination of the Zidonians, and for Chemosh the abomination of the Moabites, and for Milcom the abomination of the children of Ammon, did the king defile.

14 And he brake in pieces the images, and acut down the groves, and filled their places with the bones of men.

15 ¶ Moreover the altar that was at Beth-el, and the high place which Jeroboam the son of Nebat, who amade Israel to sin, had made, both that baltar and the high place he cbrake down, and burned the high place, and stamped it small to powder, and burned the grove.

16 And as Josiah turned himself, he spied the sepulchres that were there in the mount, and sent, and took the bones out of the sepulchres, and burned them upon the altar, and polluted it, according to the word of the Lord which the man of God proclaimed, who proclaimed these words.

17 Then he said, What title is that that I see? And the men of the city told him, It is the asepulchre of the man of God, which came from Judah, and proclaimed these things that thou hast done against the altar of Beth-el.

18 And he said, Let him alone; let no man move his bones. So they let his bones alone, with the bones of the prophet that came out of Samaria.

19 And all the houses also of the high places that were in the cities of Samaria, which the kings of Israel had made to provoke the Lord to anger, Josiah took away, and did to them according to all the acts that he had done in Beth-el.

20 And he slew all the priests of the ahigh places that were there upon the altars, and bburned men’s bones upon them, and returned to Jerusalem.

21 ¶ And the king commanded all the people, saying, Keep the apassover unto the Lord your God, as it is written in the book of this covenant.

22 Surely there was not holden such a apassover from the days of the judges that judged Israel, nor in all the days of the kings of Israel, nor of the kings of Judah;

23 But in the eighteenth year of king Josiah, wherein this passover was holden to the Lord in Jerusalem.

24 ¶ Moreover the aworkers with bfamiliar spirits, and the wizards, and the images, and the idols, and all the abominations that were spied in the land of Judah and in Jerusalem, did Josiah put away, that he might perform the words of the law which were written in the book that Hilkiah the priest found in the house of the Lord.

25 And like unto him was there no aking before him, that bturned to the Lord with all his heart, and with all his soul, and with all his might, according to all the law of Moses; neither after him arose there any like him.

26 ¶ Notwithstanding the Lord turned not from the fierceness of his great wrath, wherewith his anger was kindled against Judah, because of all the provocations that Manasseh had aprovoked him withal.

27 And the Lord said, I will aremove Judah also out of my sight, as I have bremoved Israel, and will cast off this city cJerusalem which I have chosen, and the house of which I said, My name shall be there.

28 Now the rest of the acts of Josiah, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

29 ¶ In his days aPharaoh-nechoh king of Egypt went up against the king of Assyria to the river Euphrates: and king bJosiah went against him; and he slew him at Megiddo, when he had seen him.

30 And his servants carried him in a chariot dead from Megiddo, and brought him to Jerusalem, and buried him in his own sepulchre. And the people of the land took aJehoahaz the son of Josiah, and anointed him, and made him king in his father’s stead.

31 ¶ Jehoahaz was twenty and three years old when he began to reign; and he reigned three months in Jerusalem. And his mother’s name was Hamutal, the daughter of Jeremiah of Libnah.

32 And he did that which was evil in the sight of the Lord, according to all that his fathers had done.

33 And Pharaoh-nechoh put him in abands at Riblah in the land of Hamath, that he might not reign in Jerusalem; and put the land to a tribute of an hundred talents of silver, and a talent of gold.

34 And Pharaoh-nechoh made Eliakim the son of Josiah king in the room of Josiah his father, and turned his name to aJehoiakim, and took Jehoahaz away: and he came to Egypt, and died there.

35 And Jehoiakim gave the silver and the gold to Pharaoh; but he taxed the land to give the money according to the commandment of Pharaoh: he exacted the silver and the gold of the people of the land, of every one according to his taxation, to give it unto Pharaoh-nechoh.

36 ¶ Jehoiakim was twenty and five years old when he began to reign; and he reigned eleven years in Jerusalem. And his mother’s name was Zebudah, the daughter of Pedaiah of Rumah.

37 And he did that which was aevil in the sight of the Lord, according to all that his fathers had done.

      • TG Scriptures, Study of.

      • 2 Kgs. 11:14.

      • TG Commitment.

      • Jer. 36:7. TG Walking with God.

      • TG Priest, Aaronic Priesthood. BD Priests.

      • 2 Kgs. 25:18.

      • TG False Priesthoods.

      • IE Asherah, a fertility goddess. 2 Chr. 34:4.

      • Deut. 23:17 (17–18).

      • Ezek. 44:13 (10–14).

      • TG Bread, Unleavened.

      • Isa. 30:33; Jer. 7:31 (31–33); 19:6 (6, 12).

      • Josh. 18:16.

      • Lev. 18:21.

      • Jer. 19:13; 32:29; Zeph. 1:5.

      • 1 Kgs. 11:7.

      • 2 Kgs. 18:4.

      • 1 Kgs. 12:28 (28–33).

      • TG Apostasy of Israel.

      • Amos 3:14.

      • 1 Kgs. 13:30 (1, 29–30).

      • 1 Kgs. 13:2.

      • 2 Chr. 34:5.

      • Deut. 16:2; 2 Chr. 35:1 (1–19).

      • 2 Chr. 35:18 (18–19).

      • Deut. 18:9 (9–14).

      • TG Sorcery; Spirits, Evil or Unclean.

      • Jer. 22:15.

      • Deut. 6:5; 2 Kgs. 18:5.

      • 2 Kgs. 21:11.

      • 2 Kgs. 24:2.

      • 2 Kgs. 17:18 (18, 20).

      • 1 Ne. 1:13 (4, 13).

      • Jer. 46:2.

      • 2 Chr. 35:22 (20–23).

      • 2 Chr. 36:1 (1–4).

      • 2 Kgs. 25:6; Ezek. 19:4.

      • 2 Chr. 36:5.

      • Jer. 22:13 (13–14).


2 Kings 24

Chapter 24

Jerusalem is besieged and taken by Nebuchadnezzar—Many of the people of Judah are carried captive into Babylon—Zedekiah becomes king in Jerusalem—He rebels against Babylon.

1 In his days aNebuchadnezzar king of Babylon came up, and Jehoiakim became his servant three years: then he turned and rebelled against him.

2 And the Lord sent aagainst him bands of the bChaldees, and bands of the Syrians, and bands of the Moabites, and bands of the children of Ammon, and sent them against Judah to cdestroy it, according to the dword of the Lord, which he spake by his servants the prophets.

3 Surely at the commandment of the Lord came this upon Judah, to remove them out of his sight, for the asins of bManasseh, according to all that he did;

4 And also for the innocent blood that he ashed: for he filled Jerusalem with innocent blood; which the Lord would not pardon.

5 ¶ Now the rest of the acts of aJehoiakim, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

6 So aJehoiakim slept with his fathers: and Jehoiachin his son reigned in his stead.

7 And the king of Egypt came not again any more out of his land: for the king of Babylon had taken from the river of Egypt unto the river Euphrates all that pertained to the king of Egypt.

8 ¶ Jehoiachin was aeighteen years old when he began to reign, and he reigned in Jerusalem three months. And his mother’s name was Nehushta, the daughter of Elnathan of Jerusalem.

9 And he did that which was evil in the sight of the Lord, according to all that his father had done.

10 ¶ At that time the servants of Nebuchadnezzar king of Babylon came up against Jerusalem, and the city was abesieged.

11 And aNebuchadnezzar king of Babylon came against the city, and his servants did besiege it.

12 And aJehoiachin the king of Judah went out to the king of bBabylon, he, and his mother, and his servants, and his princes, and his officers: and the king of Babylon took him in the eighth year of his reign.

13 And he acarried out thence all the btreasures of the house of the Lord, and the treasures of the king’s house, and cut in pieces all the cvessels of gold which dSolomon king of Israel had made in the temple of the Lord, as the Lord had said.

14 And he acarried away all Jerusalem, and all the princes, and all the mighty men of valour, even ten thousand captives, and all the craftsmen and bsmiths: none remained, save the poorest sort of the people of the land.

15 And he carried away aJehoiachin to Babylon, and the king’s mother, and the king’s wives, and his officers, and the bmighty of the land, those carried he into ccaptivity from Jerusalem to dBabylon.

16 And all the men of might, even seven thousand, and craftsmen and smiths a thousand, all that were strong and apt for war, even them the king of Babylon brought captive to Babylon.

17 ¶ And the king of Babylon made aMattaniah his father’s brother king in his stead, and changed his name to bZedekiah.

18 aZedekiah was twenty and one years old when he began to reign, and he reigned eleven years in Jerusalem. And his mother’s name was Hamutal, the daughter of Jeremiah of Libnah.

19 And he did that which was aevil in the sight of the Lord, according to all that Jehoiakim had done.

20 For through the anger of the Lord it came to pass in Jerusalem and Judah, until he had cast them out from his presence, that aZedekiah brebelled against the king of Babylon.

      • 2 Chr. 36:6 (6–10); Dan. 1:1 (1–2).

      • Ezek. 19:8.

      • Job 1:17.

      • Jer. 25:9 (9–11).

      • 2 Kgs. 21:14 (12–16); 23:27; 1 Ne. 1:13.

      • 2 Kgs. 21:11.

      • Jer. 15:4.

      • 2 Kgs. 21:16.

      • 2 Chr. 36:8.

      • 1 Chr. 3:16; Jer. 22:24.

      • 2 Chr. 36:9.

      • 1 Ne. 7:13 (13–15).

      • Ezek. 17:12.

      • Ezek. 1:2 (1–2).

      • Jer. 20:5.

      • 2 Kgs. 20:17 (17–18).

      • Dan. 1:2.

      • 2 Chr. 36:7; Jer. 27:16.

      • 1 Kgs. 7:48 (48–50).

      • 2 Kgs. 25:11 (1–12); Esth. 2:6; Jer. 13:19 (19, 24); 1 Ne. 1:13; 2 Ne. 6:8; 25:10; Omni 1:15.

      • 1 Sam. 13:19.

      • Jer. 29:2.

      • Ezek. 17:13.

      • TG Israel, Bondage of, in Other Lands.

      • Jer. 24:1; Ezek. 19:13.

      • 2 Chr. 36:10; Jer. 37:1.

      • 1 Chr. 3:15.

      • Jer. 52:1; 1 Ne. 1:4; Omni 1:15; Hel. 8:21.

      • Jer. 13:27; 1 Ne. 1:13.

      • 2 Chr. 36:13; Jer. 52:3; Ezek. 17:15.

      • Jer. 27:11; 32:2 (1–5).


2 Kings 25

Chapter 25

Nebuchadnezzar again besieges Jerusalem—Zedekiah is captured, Jerusalem and the temple are destroyed, and most of the people of Judah are carried into Babylon—Gedaliah, left to govern the remnant, is slain—The remnant flee to Egypt—Jehoiachin is shown favor in Babylon.

1 And it came to pass in the aninth year of his reign, in the tenth month, in the tenth day of the month, that bNebuchadnezzar king of Babylon came, he, and all his host, against Jerusalem, and pitched against it; and they cbuilt forts against it round about.

2 And the city was besieged unto the eleventh year of king Zedekiah.

3 And on the ninth day of the fourth month the famine prevailed in the city, and there was no bread for the people of the land.

4 ¶ And the acity was bbroken up, and all the men of war fled by night by the way of the gate between two walls, which is by the king’s garden: (now the Chaldees were against the city round about:) and the king went the way toward the plain.

5 And the army of the Chaldees apursued after the king, and overtook him in the plains of Jericho: and all his army were bscattered from him.

6 So they took the aking, and brought him up to the king of bBabylon to Riblah; and they gave cjudgment upon him.

7 And they slew the asons of Zedekiah before his eyes, and put out the eyes of Zedekiah, and bound him with fetters of brass, and bcarried him to cBabylon.

8 ¶ And in the fifth month, on the seventh day of the month, which is the nineteenth year of king Nebuchadnezzar king of Babylon, came aNebuzar-adan, captain of the guard, a servant of the king of Babylon, unto Jerusalem:

9 And he aburnt the bhouse of the Lord, and the king’s house, and all the houses of Jerusalem, and every great man’s house cburnt he with fire.

10 And all the army of the Chaldees, that were with the captain of the guard, brake down the walls of Jerusalem round about.

11 Now the rest of the people that were left in the city, and the fugitives that fell away to the king of Babylon, with the remnant of the multitude, did Nebuzar-adan the captain of the guard acarry away.

12 But the captain of the guard left of the apoor of the land to be vinedressers and husbandmen.

13 And the apillars of brass that were in the house of the Lord, and the bbases, and the brasen csea that was in the house of the Lord, did the Chaldees break in pieces, and carried the brass of them to dBabylon.

14 And the apots, and the shovels, and the bsnuffers, and the spoons, and all the vessels of brass wherewith they ministered, took they away.

15 And the firepans, and the bowls, and such things as were of gold, in gold, and of silver, in silver, the captain of the guard took away.

16 The two pillars, one sea, and the bases which Solomon had made for the house of the Lord; the brass of all these avessels was without weight.

17 The height of the one pillar was eighteen cubits, and the chapiter upon it was brass: and the height of the chapiter three cubits; and the wreathen work, and pomegranates upon the chapiter round about, all of brass: and like unto these had the second pillar with wreathen work.

18 ¶ And the captain of the guard took aSeraiah the chief priest, and Zephaniah the second priest, and the bthree keepers of the door:

19 And out of the city he took an officer that was set over the amen of war, and five men of them that were in the king’s presence, which were found in the city, and the principal scribe of the host, which mustered the people of the land, and threescore men of the people of the land that were found in the city:

20 And Nebuzar-adan captain of the guard took these, and brought them to the king of Babylon to Riblah:

21 And the king of Babylon smote them, and aslew them at Riblah in the land of Hamath. So Judah was carried away out of their land.

22 ¶ And as for the people that remained in the land of Judah, whom Nebuchadnezzar king of Babylon had left, even over them he made aGedaliah the son of Ahikam, the son of Shaphan, ruler.

23 And when all the captains of the armies, they and their men, heard that the king of Babylon had made Gedaliah governor, there came to Gedaliah to Mizpah, even Ishmael the son of Nethaniah, and Johanan the son of Careah, and Seraiah the son of Tanhumeth the Netophathite, and Jaazaniah the son of a Maachathite, they and their men.

24 And Gedaliah sware to them, and to their men, and said unto them, Fear not to be the servants of the Chaldees: dwell in the land, and serve the king of Babylon; and it shall be well with you.

25 But it came to pass in the seventh month, that Ishmael the son of Nethaniah, the son of Elishama, of the seed royal, came, and ten men with him, and smote Gedaliah, that he died, and the Jews and the Chaldees that were with him at Mizpah.

26 And all the people, both small and great, and the captains of the armies, arose, and came to Egypt: for they were afraid of the Chaldees.

27 ¶ And it came to pass in the seven and thirtieth year of the captivity of Jehoiachin king of Judah, in the twelfth month, on the seven and twentieth day of the month, that Evil-merodach king of Babylon in the year that he began to reign did lift up the head of Jehoiachin king of Judah out of prison;

28 And he spake akindly to him, and set his throne above the throne of the kings that were with him in Babylon;

29 And changed his prison garments: and he did eat bread continually before him all the days of his life.

30 And his allowance was a continual allowance given him of the king, a daily rate for every day, all the days of his life.

      • Jer. 39:1; 52:4; Ezek. 24:1.

      • Jer. 21:2.

      • Ezek. 4:2 (2–3).

      • TG Jerusalem.

      • HEB penetrated, opened up.

      • Jer. 52:8 (3–15).

      • Ezek. 12:14.

      • Ezek. 17:12; Omni 1:15.

      • 2 Kgs. 23:33.

      • Ezek. 23:24.

      • Hel. 8:21.

      • TG Israel, Scattering of.

      • TG Israel, Bondage of, in Other Lands.

      • Jer. 43:6.

      • Isa. 64:11; Jer. 39:8; 52:13; Ezek. 16:41.

      • TG Temple.

      • Ps. 79:1; Hosea 8:14.

      • 2 Kgs. 24:14 (10–16); Jer. 13:19 (19, 24); 2 Ne. 6:8.

      • Jer. 40:7.

      • 1 Kgs. 7:15.

      • 1 Kgs. 7:27.

      • Jer. 27:19.

      • Jer. 20:5.

      • Ex. 27:3.

      • IE devices for extinguishing. 1 Kgs. 7:50.

      • 1 Kgs. 7:47.

      • 1 Chr. 6:14.

      • 2 Kgs. 23:4.

      • Jer. 52:25.

      • Jer. 39:6; 52:10; Ezek. 11:10.

      • Jer. 40:5 (1–6); 43:6.

      • Jer. 52:32 (31–34).


1 Chronicles

  • Chapter 1

    The genealogies and family ties from Adam to Abraham are given—The posterity of Abraham is listed.

  • Chapter 2

    The descendants of Israel, Judah, Jesse, Caleb, and others are listed.

  • Chapter 3

    David’s sons are named—The successors of Solomon to Jeconiah and beyond are listed.

  • Chapter 4

    The families and descendants of Judah, Simeon, and others are chronicled—Various princes in their families are named.

  • Chapter 5

    The sons of Joseph received Reuben’s birthright—Judah and his descendants became rulers in Israel—The line of Reuben down to the captivity is given—The Assyrians carry the Reubenites, Gadites, and half of Manasseh into captivity.

  • Chapter 6

    The sons of Levi, including David’s singers, are listed—The responsibilities of Aaron and his descendants are given—Levite cities are designated in the areas of the various tribes.

  • Chapter 7

    The sons and families are named for Issachar, Benjamin, Naphtali, Manasseh, Ephraim, and Asher.

  • Chapter 8

    The sons and chief men of Benjamin are named.

  • Chapter 9

    The inhabitants of Jerusalem are listed—The responsibilities of the Levites and the areas where they are to serve are listed—The family of Saul is named.

  • Chapter 10

    The Philistines defeat Israel—Saul dies for his transgressions.

  • Chapter 11

    David is anointed king in Hebron—He takes Zion, the City of David—His valiant warriors are named and their deeds recounted.

  • Chapter 12

    David’s mighty men are cataloged—The armies of the tribes of Israel join David at Hebron—Israel rejoices because of King David.

  • Chapter 13

    David fetches the ark from Kirjath-jearim—Uzza is slain by the Lord when he steadies the ark—The house of Obed-edom prospers because they care for the ark.

  • Chapter 14

    David marries wives, begets children, and defeats the Philistines; his fame spreads to all nations.

  • Chapter 15

    David prepares a place for the ark—The Levites bring the ark to Jerusalem—They sing and minister before the Lord.

  • Chapter 16

    People offer sacrifices and praise the Lord—David delivers a psalm of thanksgiving—He praises the Lord—Asaph, Obed-edom, Zadok, and others minister before the Lord.

  • Chapter 17

    Nathan first approves David’s building of a house of the Lord, then restrains him—David’s son will build the temple—The triumph of Israel is foretold—David thanks the Lord for His goodness to Israel.

  • Chapter 18

    David subdues all the adversaries of Israel and reigns in justice over the people.

  • Chapter 19

    The Ammonites insult David’s messengers and plan war against Israel—David defeats the Ammonites and the Syrians.

  • Chapter 20

    The Ammonites are overcome—Israel defeats the Philistines.

  • Chapter 21

    David sins by numbering Israel—The Lord sends pestilence upon the people—David offers sacrifices and the plague is stayed.

  • Chapter 22

    David prepares gold, silver, brass, iron, stone, and cedar wood for the temple—He charges Solomon to do the work of building it.

  • Chapter 23

    Solomon is made king—The Levites are numbered and assigned their various religious duties.

  • Chapter 24

    The sons of Aaron and the rest of the sons of Levi are divided into groups and assigned their duties by lot.

  • Chapter 25

    The Levite singers and musicians are assigned their duties by lot.

  • Chapter 26

    The Levites are assigned as porters—They have charge of the treasures, serve as officers and judges, and conduct the outward business pertaining to the Israelites.

  • Chapter 27

    The officers who serve the king are named—The princes of the tribes of Israel are set forth.

  • Chapter 28

    David assembles the leaders of Israel—Solomon is appointed to build the temple—David exhorts Solomon and the people to keep the commandments—David gives Solomon the pattern and materials for the temple.

  • Chapter 29

    All Israel makes a liberal offering for the temple—David blesses and praises the Lord and instructs the people—David dies—Solomon reigns as king—The books of Nathan and Gad are mentioned.


1 Chronicles 1

The First Book of the
Chronicles

Chapter 1

The genealogies and family ties from Adam to Abraham are given—The posterity of Abraham is listed.

1 aAdam, Sheth, Enosh,

2 Kenan, Mahalaleel, Jered,

3 Henoch, aMethuselah, Lamech,

4 Noah, aShem, Ham, and Japheth.

5 ¶ The sons of Japheth; Gomer, and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras.

6 And the sons of Gomer; Ashchenaz, and Riphath, and Togarmah.

7 And the sons of aJavan; Elishah, and Tarshish, Kittim, and Dodanim.

8 ¶ The sons of aHam; Cush, and Mizraim, Put, and Canaan.

9 And the sons of Cush; Seba, and Havilah, and Sabta, and Raamah, and Sabtecha. And the sons of Raamah; Sheba, and Dedan.

10 And Cush begat aNimrod: he began to be mighty upon the earth.

11 And aMizraim begat Ludim, and Anamim, and Lehabim, and Naphtuhim,

12 And Pathrusim, and Casluhim, (of whom came the aPhilistines,) and Caphthorim.

13 And Canaan begat Zidon his firstborn, and Heth,

14 The Jebusite also, and the Amorite, and the Girgashite,

15 And the Hivite, and the Arkite, and the Sinite,

16 And the Arvadite, and the Zemarite, and the Hamathite.

17 ¶ The sons of aShem; Elam, and Asshur, and Arphaxad, and Lud, and Aram, and Uz, and Hul, and Gether, and Meshech.

18 And Arphaxad begat Shelah, and Shelah begat Eber.

19 And unto Eber were born two sons: the name of the one was Peleg; because in his days the earth was adivided: and his brother’s name was Joktan.

20 And Joktan begat Almodad, and Sheleph, and Hazarmaveth, and Jerah,

21 Hadoram also, and Uzal, and Diklah,

22 And Ebal, and Abimael, and Sheba,

23 And Ophir, and Havilah, and Jobab. All these were the sons of Joktan.

24 ¶ Shem, Arphaxad, Shelah,

25 Eber, Peleg, Reu,

26 Serug, Nahor, aTerah,

27 Abram; the same is aAbraham.

28 The sons of Abraham; Isaac, and aIshmael.

29 ¶ These are their generations: The firstborn of aIshmael, Nebaioth; then Kedar, and Adbeel, and Mibsam,

30 Mishma, and Dumah, Massa, Hadad, and Tema,

31 Jetur, Naphish, and Kedemah. These are the sons of Ishmael.

32 ¶ Now the sons of aKeturah, Abraham’s concubine: she bare Zimran, and Jokshan, and Medan, and bMidian, and Ishbak, and Shuah. And the sons of Jokshan; Sheba, and Dedan.

33 And the sons of Midian; Ephah, and Epher, and Henoch, and Abida, and Eldaah. All these are the sons of Keturah.

34 And Abraham begat Isaac. The sons of Isaac; Esau and Israel.

35 ¶ The sons of aEsau; Eliphaz, Reuel, and Jeush, and Jaalam, and Korah.

36 The sons of Eliphaz; Teman, and Omar, Zephi, and Gatam, Kenaz, and Timna, and Amalek.

37 The sons of Reuel; Nahath, Zerah, Shammah, and Mizzah.

38 And the sons of aSeir; Lotan, and Shobal, and Zibeon, and Anah, and Dishon, and Ezer, and Dishan.

39 And the sons of Lotan; Hori, and Homam: and Timna was Lotan’s sister.

40 The sons of Shobal; Alian, and Manahath, and Ebal, Shephi, and Onam. And the sons of Zibeon; Aiah, and Anah.

41 The sons of Anah; Dishon. And the sons of Dishon; Amram, and Eshban, and Ithran, and Cheran.

42 The sons of Ezer; Bilhan, and Zavan, and Jakan. The sons of Dishan; Uz, and Aran.

43 ¶ Now these are the kings that reigned in the land of aEdom before any king reigned over the children of Israel; Bela the son of Beor: and the name of his city was Dinhabah.

44 And when Bela was dead, Jobab the son of Zerah of Bozrah reigned in his stead.

45 And when Jobab was dead, Husham of the land of the Temanites reigned in his stead.

46 And when Husham was dead, Hadad the son of Bedad, which smote Midian in the field of Moab, reigned in his stead: and the name of his city was Avith.

47 And when Hadad was dead, Samlah of Masrekah reigned in his stead.

48 And when Samlah was dead, Shaul of Rehoboth by the river reigned in his stead.

49 And when Shaul was dead, Baal-hanan the son of Achbor reigned in his stead.

50 And when Baal-hanan was dead, Hadad reigned in his stead: and the name of his city was Pai; and his wife’s name was Mehetabel, the daughter of Matred, the daughter of Mezahab.

51 ¶ Hadad died also. And the dukes of Edom were; duke Timnah, duke Aliah, duke Jetheth,

52 Duke Aholibamah, duke Elah, duke Pinon,

53 Duke Kenaz, duke Teman, duke Mibzar,

54 Duke Magdiel, duke Iram. These are the dukes of Edom.

      • TG Adam.

      • Moses 8:2.

      • Moses 8:12.

      • Gen. 10:4 (2–5).

      • Gen. 10:6 (6–8).

      • Gen. 10:8 (8–9); Ether 2:1.

      • Gen. 10:13 (13–18).

      • Gen. 10:14.

      • Gen. 10:22 (22–25).

      • TG Earth, Dividing of.

      • Abr. 2:1.

      • Gen. 17:5.

      • Gen. 16:15 (11, 15); 21:3 (2–3).

      • Gen. 25:13 (13–16).

      • Gen. 25:4 (1–4).

      • Gen. 25:2.

      • Gen. 36:9 (9–13).

      • Gen. 36:20 (20–28).

      • Gen. 36:31 (31–43).


1 Chronicles 2

Chapter 2

The descendants of Israel, Judah, Jesse, Caleb, and others are listed.

1 These are the sons of Israel; aReuben, Simeon, Levi, and Judah, Issachar, and Zebulun,

2 aDan, Joseph, and Benjamin, Naphtali, Gad, and Asher.

3 ¶ The sons of Judah; aEr, and bOnan, and Shelah: which three were born unto him of the daughter of Shua the Canaanitess. And Er, the firstborn of Judah, was evil in the sight of the Lord; and he slew him.

4 And Tamar his daughter in law bare him aPharez and Zerah. All the sons of Judah were five.

5 The sons of Pharez; Hezron, and Hamul.

6 And the sons of Zerah; Zimri, and Ethan, and Heman, and Calcol, and Dara: five of them in all.

7 And the sons of Carmi; Achar, the troubler of Israel, who transgressed in the thing aaccursed.

8 And the sons of Ethan; Azariah.

9 The sons also of aHezron, that were born unto him; Jerahmeel, and Ram, and Chelubai.

10 And Ram begat Amminadab; and Amminadab begat Nahshon, prince of the children of Judah;

11 And Nahshon begat Salma, and Salma begat Boaz,

12 And Boaz begat Obed, and Obed begat Jesse,

13 ¶ And Jesse begat his firstborn aEliab, and Abinadab the second, and Shimma the third,

14 Nethaneel the fourth, Raddai the fifth,

15 Ozem the sixth, aDavid the seventh:

16 Whose sisters were Zeruiah, and Abigail. And the sons of Zeruiah; Abishai, and aJoab, and Asahel, three.

17 And Abigail bare Amasa: and the father of Amasa was Jether the Ishmeelite.

18 ¶ And Caleb the son of Hezron begat children of Azubah his wife, and of Jerioth: her sons are these; Jesher, and Shobab, and Ardon.

19 And when Azubah was dead, Caleb took unto him Ephrath, which bare him Hur.

20 And Hur begat Uri, and Uri begat Bezaleel.

21 ¶ And afterward Hezron went in to the daughter of Machir the father of Gilead, whom he married when he was threescore years old; and she bare him Segub.

22 And Segub begat Jair, who had three and twenty cities in the land of Gilead.

23 And he took Geshur, and Aram, with the towns of Jair, from them, with Kenath, and the towns thereof, even threescore cities. All these belonged to the sons of Machir the father of Gilead.

24 And after that Hezron was dead in Caleb-ephratah, then Abiah Hezron’s wife bare him Ashur the father of Tekoa.

25 ¶ And the sons of Jerahmeel the firstborn of Hezron were, Ram the firstborn, and Bunah, and Oren, and Ozem, and Ahijah.

26 Jerahmeel had also another wife, whose name was Atarah; she was the mother of Onam.

27 And the sons of Ram the firstborn of Jerahmeel were, Maaz, and Jamin, and Eker.

28 And the sons of Onam were, Shammai, and Jada. And the sons of Shammai; Nadab, and Abishur.

29 And the name of the wife of Abishur was Abihail, and she bare him Ahban, and Molid.

30 And the sons of Nadab; Seled, and Appaim: but Seled died without children.

31 And the sons of Appaim; Ishi. And the sons of Ishi; Sheshan. And the children of Sheshan; Ahlai.

32 And the sons of Jada the brother of Shammai; Jether, and Jonathan: and Jether died without children.

33 And the sons of Jonathan; Peleth, and Zaza. These were the sons of Jerahmeel.

34 ¶ Now Sheshan had no sons, but daughters. And Sheshan had a servant, an Egyptian, whose name was Jarha.

35 And Sheshan gave his daughter to Jarha his servant to wife; and she bare him Attai.

36 And Attai begat Nathan, and Nathan begat Zabad,

37 And Zabad begat Ephlal, and Ephlal begat Obed,

38 And Obed begat Jehu, and Jehu begat Azariah,

39 And Azariah begat Helez, and Helez begat Eleasah,

40 And Eleasah begat Sisamai, and Sisamai begat Shallum,

41 And Shallum begat Jekamiah, and Jekamiah begat Elishama.

42 ¶ Now the sons of Caleb the brother of Jerahmeel were, Mesha his firstborn, which was the father of Ziph; and the sons of Mareshah the father of Hebron.

43 And the sons of Hebron; Korah, and Tappuah, and Rekem, and Shema.

44 And Shema begat Raham, the father of Jorkoam: and Rekem begat Shammai.

45 And the son of Shammai was Maon: and Maon was the father of Beth-zur.

46 And Ephah, Caleb’s concubine, bare Haran, and Moza, and Gazez: and Haran begat Gazez.

47 And the sons of Jahdai; Regem, and Jotham, and Geshan, and Pelet, and Ephah, and Shaaph.

48 Maachah, Caleb’s concubine, bare Sheber, and Tirhanah.

49 She bare also Shaaph the father of Madmannah, Sheva the father of Machbenah, and the father of Gibea: and the daughter of Caleb was Achsah.

50 ¶ These were the sons of Caleb the son of Hur, the firstborn of Ephratah; Shobal the father of Kirjath-jearim,

51 Salma the father of Beth-lehem, Hareph the father of Beth-gader.

52 And Shobal the father of Kirjath-jearim had sons; Haroeh, and half of the Manahethites.

53 And the families of Kirjath-jearim; the Ithrites, and the Puhites, and the Shumathites, and the Mishraites; of them came the Zareathites, and the Eshtaulites.

54 The sons of Salma; Beth-lehem, and the Netophathites, Ataroth, the house of Joab, and half of the Manahethites, the Zorites.

55 And the families of the ascribes which dwelt at Jabez; the Tirathites, the Shimeathites, and Suchathites. These are the bKenites that came of Hemath, the father of the house of cRechab.

      • Gen. 29:32 (32–35).

      • Gen. 30:6 (5–13).

      • Gen. 38:3 (3–5).

      • Gen. 46:12.

      • Ruth 4:18; Matt. 1:3 (3–6).

      • Josh. 6:18; 7:1.

      • Matt. 1:3 (3–4).

      • 1 Sam. 16:6; 17:13.

      • 1 Sam. 16:13 (11–13); 17:12.

      • 2 Sam. 2:18.

      • TG Scribe.

      • Judg. 1:16.

      • 2 Kgs. 10:15; Jer. 35:2.


1 Chronicles 3

Chapter 3

David’s sons are named—The successors of Solomon to Jeconiah and beyond are listed.

1 Now these were the asons of David, which were born unto him in Hebron; the firstborn Amnon, of Ahinoam the Jezreelitess; the second Daniel, of Abigail the Carmelitess:

2 The third, aAbsalom the son of Maachah the daughter of Talmai king of Geshur: the fourth, bAdonijah the son of Haggith:

3 The fifth, Shephatiah of Abital: the sixth, Ithream by Eglah his wife.

4 These six were born unto him in Hebron; and there he areigned seven years and six months: and in Jerusalem he reigned thirty and three years.

5 And these were born unto him in Jerusalem; Shimea, and Shobab, and Nathan, and aSolomon, four, of bBath-shua the daughter of cAmmiel:

6 Ibhar also, and Elishama, and Eliphelet,

7 And Nogah, and Nepheg, and Japhia,

8 And Elishama, and Eliada, and Eliphelet, nine.

9 These were all the sons of David, beside the sons of the aconcubines, and bTamar their sister.

10 ¶ And Solomon’s son was aRehoboam, Abia his son, Asa his son, Jehoshaphat his son,

11 Joram his son, Ahaziah his son, Joash his son,

12 Amaziah his son, Azariah his son, Jotham his son,

13 Ahaz his son, Hezekiah his son, Manasseh his son,

14 Amon his son, Josiah his son.

15 And the sons of Josiah were, the firstborn Johanan, the second Jehoiakim, the third aZedekiah, the fourth bShallum.

16 And the sons of aJehoiakim: Jeconiah his son, Zedekiah his son.

17 ¶ And the sons of Jeconiah; Assir, Salathiel his son,

18 Malchiram also, and Pedaiah, and Shenazar, Jecamiah, Hoshama, and Nedabiah.

19 And the sons of Pedaiah were, aZerubbabel, and Shimei: and the sons of Zerubbabel; Meshullam, and Hananiah, and Shelomith their sister:

20 And Hashubah, and Ohel, and Berechiah, and Hasadiah, Jushab-hesed, five.

21 And the sons of Hananiah; Pelatiah, and Jesaiah: the sons of Rephaiah, the sons of Arnan, the sons of Obadiah, the sons of Shechaniah.

22 And the sons of Shechaniah; Shemaiah: and the sons of Shemaiah; Hattush, and Igeal, and Bariah, and Neariah, and Shaphat, six.

23 And the sons of Neariah; Elioenai, and Hezekiah, and Azrikam, three.

24 And the sons of Elioenai were, Hodaiah, and Eliashib, and Pelaiah, and Akkub, and Johanan, and Dalaiah, and Anani, seven.

      • 2 Sam. 3:2 (2–5).

      • 2 Sam. 15:6.

      • 1 Kgs. 2:22.

      • 2 Sam. 2:11; 5:5.

      • Matt. 1:6.

      • 2 Sam. 11:3.

      • Bath-shua is Bathsheba; and the name Eliam is the same as Ammiel with its syllables transposed.

      • Jacob 1:15.

      • 2 Sam. 13:1.

      • 1 Kgs. 11:43.

      • 2 Kgs. 24:17.

      • Jer. 22:11.

      • 2 Kgs. 24:6; Jer. 22:24.

      • According to these verses, Zerubbabel was the grandson of Jeconiah through Pedaiah; elsewhere he is called the son of Shealtiel. Ezra 3:2; 5:2; Hag. 1:1; Matt. 1:12.


1 Chronicles 4

Chapter 4

The families and descendants of Judah, Simeon, and others are chronicled—Various princes in their families are named.

1 The sons of Judah; Pharez, Hezron, and Carmi, and Hur, and Shobal.

2 And Reaiah the son of Shobal begat Jahath; and Jahath begat Ahumai, and Lahad. These are the families of the Zorathites.

3 And these were of the father of Etam; Jezreel, and Ishma, and Idbash: and the name of their sister was Hazelelponi:

4 And Penuel the father of Gedor, and Ezer the father of Hushah. These are the sons of Hur, the firstborn of Ephratah, the father of Beth-lehem.

5 ¶ And Ashur the father of Tekoa had two wives, Helah and Naarah.

6 And Naarah bare him Ahuzam, and Hepher, and Temeni, and Haahashtari. These were the sons of Naarah.

7 And the sons of Helah were, Zereth, and Jezoar, and Ethnan.

8 And Coz begat Anub, and Zobebah, and the families of Aharhel the son of Harum.

9 ¶ And Jabez was more honourable than his brethren: and his mother called his name Jabez, saying, Because I bare him with sorrow.

10 And Jabez called on the God of Israel, saying, Oh that thou wouldest bless me indeed, and enlarge my acoast, and that thine hand might be with me, and that thou wouldest keep me from evil, that it may not grieve me! And God granted him that which he requested.

11 ¶ And Chelub the brother of Shuah begat Mehir, which was the father of Eshton.

12 And Eshton begat Beth-rapha, and Paseah, and Tehinnah the father of Ir-nahash. These are the men of Rechah.

13 And the sons of Kenaz; Othniel, and Seraiah: and the sons of Othniel; Hathath.

14 And Meonothai begat Ophrah: and Seraiah begat Joab, the father of the valley of Charashim; for they were craftsmen.

15 And the sons of Caleb the son of Jephunneh; Iru, Elah, and Naam: and the sons of Elah, even Kenaz.

16 And the sons of Jehaleleel; Ziph, and Ziphah, Tiria, and Asareel.

17 And the sons of Ezra were, Jether, and Mered, and Epher, and Jalon: and she bare Miriam, and Shammai, and Ishbah the father of Eshtemoa.

18 And his wife Jehudijah bare Jered the father of Gedor, and Heber the father of Socho, and Jekuthiel the father of Zanoah. And these are the sons of Bithiah the daughter of Pharaoh, which Mered took.

19 And the sons of his wife Hodiah the sister of Naham, the father of Keilah the Garmite, and Eshtemoa the Maachathite.

20 And the sons of Shimon were, Amnon, and Rinnah, Ben-hanan, and Tilon. And the sons of Ishi were, Zoheth, and Ben-zoheth.

21 ¶ The sons of Shelah the son of Judah were, Er the father of Lecah, and Laadah the father of Mareshah, and the families of the house of them that wrought fine linen, of the house of Ashbea,

22 And Jokim, and the men of Chozeba, and Joash, and Saraph, who had the dominion in Moab, and Jashubi-lehem. And these are ancient things.

23 These were the potters, and those that dwelt among plants and hedges: there they dwelt with the king for his work.

24 ¶ The sons of Simeon were, Nemuel, and Jamin, Jarib, Zerah, and Shaul:

25 Shallum his son, Mibsam his son, Mishma his son.

26 And the sons of Mishma; Hamuel his son, Zacchur his son, Shimei his son.

27 And Shimei had sixteen sons and six daughters; but his brethren had not many children, neither did all their family multiply, like to the children of Judah.

28 And they dwelt at Beer-sheba, and Moladah, and Hazar-shual,

29 And at Bilhah, and at Ezem, and at Tolad,

30 And at Bethuel, and at Hormah, and at Ziklag,

31 And at Beth-marcaboth, and Hazar-susim, and at Beth-birei, and at Shaaraim. These were their cities unto the reign of David.

32 And their villages were, Etam, and Ain, Rimmon, and Tochen, and Ashan, five cities:

33 And all their villages that were round about the same cities, unto Baal. These were their habitations, and their genealogy.

34 And Meshobab, and Jamlech, and Joshah the son of Amaziah,

35 And Joel, and Jehu the son of Josibiah, the son of Seraiah, the son of Asiel,

36 And Elioenai, and Jaakobah, and Jeshohaiah, and Asaiah, and Adiel, and Jesimiel, and Benaiah,

37 And Ziza the son of Shiphi, the son of Allon, the son of Jedaiah, the son of Shimri, the son of Shemaiah;

38 These mentioned by their names were princes in their families: and the house of their fathers increased greatly.

39 ¶ And they went to the entrance of Gedor, even unto the east side of the valley, to seek pasture for their flocks.

40 And they found fat pasture and good, and the land was wide, and quiet, and peaceable; for they of Ham had dwelt there of old.

41 And these written by name came in the days of Hezekiah king of Judah, and smote their tents, and the habitations that were found there, and destroyed them utterly unto this day, and dwelt in their rooms: because there was pasture there for their flocks.

42 And some of them, even of the sons of Simeon, five hundred men, went to mount Seir, having for their captains Pelatiah, and Neariah, and Rephaiah, and Uzziel, the sons of Ishi.

43 And they smote the rest of the Amalekites that were escaped, and dwelt there unto this day.

      • Deut. 19:8.


1 Chronicles 5

Chapter 5

The sons of Joseph received Reuben’s birthright—Judah and his descendants became rulers in Israel—The line of Reuben down to the captivity is given—The Assyrians carry the Reubenites, Gadites, and half of Manasseh into captivity.

1 Now the sons of aReuben the firstborn of Israel, (for he was the firstborn; but, forasmuch as he defiled his father’s bbed, his birthright was given unto the csons of dJoseph the son of Israel: and the genealogy is not to be reckoned after the birthright.

2 For aJudah prevailed above his brethren, and of him came the chief bruler; but the cbirthright was Joseph’s:)

3 The sons, I say, of aReuben the firstborn of Israel were, Hanoch, and Pallu, Hezron, and Carmi.

4 The sons of Joel; Shemaiah his son, Gog his son, Shimei his son,

5 Micah his son, Reaia his son, Baal his son,

6 Beerah his son, whom aTilgath-pilneser king of Assyria carried away captive: he was prince of the Reubenites.

7 And his brethren by their families, when the genealogy of their generations was reckoned, were the chief, Jeiel, and Zechariah,

8 And Bela the son of Azaz, the son of Shema, the son of Joel, who dwelt in Aroer, even unto Nebo and aBaal-meon:

9 And eastward he inhabited unto the entering in of the wilderness from the river Euphrates: because their cattle were multiplied in the land of aGilead.

10 And in the days of Saul they made war with the Hagarites, who fell by their hand: and they dwelt in their tents throughout all the east land of Gilead.

11 ¶ And the children of Gad dwelt over against them, in the land of Bashan unto Salchah:

12 Joel the chief, and Shapham the next, and Jaanai, and Shaphat in Bashan.

13 And their brethren of the house of their fathers were, Michael, and Meshullam, and Sheba, and Jorai, and Jachan, and Zia, and Heber, seven.

14 These are the children of Abihail the son of Huri, the son of Jaroah, the son of Gilead, the son of Michael, the son of Jeshishai, the son of Jahdo, the son of Buz;

15 Ahi the son of Abdiel, the son of Guni, chief of the house of their fathers.

16 And they dwelt in Gilead in Bashan, and in her towns, and in all the suburbs of Sharon, upon their borders.

17 All these were reckoned by genealogies in the days of aJotham king of Judah, and in the days of Jeroboam king of Israel.

18 ¶ The sons of Reuben, and the Gadites, and half the tribe of Manasseh, of valiant men, men able to bear buckler and sword, and to shoot with bow, and skilful in war, were four and forty thousand seven hundred and threescore, that went out to the war.

19 And they made war with the Hagarites, with Jetur, and Nephish, and Nodab.

20 And they were ahelped against them, and the Hagarites were delivered into their hand, and all that were with them: for they cried to God in the battle, and he was bentreated of them; because they put their ctrust in him.

21 And they took away their cattle; of their camels fifty thousand, and of sheep two hundred and fifty thousand, and of asses two thousand, and of men an hundred thousand.

22 For there fell down many slain, because the war was of God. And they dwelt in their steads until the captivity.

23 ¶ And the children of the half tribe of Manasseh dwelt in the land: they increased from Bashan unto Baal-hermon and Senir, and unto mount Hermon.

24 And these were the heads of the house of their fathers, even Epher, and Ishi, and Eliel, and Azriel, and Jeremiah, and Hodaviah, and Jahdiel, mighty men of valour, famous men, and heads of the house of their fathers.

25 ¶ And they transgressed against the God of their fathers, and went a whoring after the gods of the people of the land, whom God destroyed before them.

26 And the God of Israel stirred up the spirit of Pul king of Assyria, and the spirit of Tilgath-pilneser king of Assyria, and he acarried them away, even the Reubenites, and the bGadites, and the half tribe of Manasseh, and brought them unto Halah, and Habor, and Hara, and to the river Gozan, unto this day.

      • Gen. 29:32; 49:3 (3–4); Deut. 33:6.

      • TG Sexual Immorality.

      • Josh. 14:4.

      • TG Israel, Joseph, People of.

      • TG Israel, Judah, People of.

      • Micah 5:2; Matt. 2:6; John 7:42.

      • TG Birthright; Priesthood, History of.

      • Josh. 22:1 (1–6); Ezek. 48:31 (6–7, 31).

      • 2 Kgs. 15:29; 16:7.

      • Ezek. 25:9.

      • Josh. 22:9 (9–12).

      • 2 Kgs. 15:5 (1–7), 32.

      • Alma 57:26 (25–27).

      • Gen. 25:21.

      • TG Trust in God.

      • 2 Kgs. 15:29.

      • Gen. 49:19.


1 Chronicles 6

Chapter 6

The sons of Levi, including David’s singers, are listed—The responsibilities of Aaron and his descendants are given—Levite cities are designated in the areas of the various tribes.

1 The sons of aLevi; Gershon, Kohath, and Merari.

2 And the sons of Kohath; Amram, Izhar, and Hebron, and Uzziel.

3 And the children of Amram; Aaron, and Moses, and Miriam. The sons also of Aaron; Nadab, and Abihu, Eleazar, and Ithamar.

4 ¶ Eleazar begat Phinehas, Phinehas begat Abishua,

5 And Abishua begat Bukki, and Bukki begat Uzzi,

6 And Uzzi begat Zerahiah, and Zerahiah begat Meraioth,

7 Meraioth begat Amariah, and Amariah begat Ahitub,

8 And Ahitub begat aZadok, and Zadok begat Ahimaaz,

9 And Ahimaaz begat Azariah, and Azariah begat Johanan,

10 And Johanan begat aAzariah, (he it is that executed the priest’s office in the temple that Solomon built in Jerusalem:)

11 And Azariah begat Amariah, and Amariah begat Ahitub,

12 And Ahitub begat Zadok, and Zadok begat Shallum,

13 And Shallum begat aHilkiah, and Hilkiah begat Azariah,

14 And Azariah begat aSeraiah, and Seraiah begat Jehozadak,

15 And Jehozadak went into captivity, when the Lord carried away aJudah and Jerusalem by the hand of Nebuchadnezzar.

16 ¶ The sons of aLevi; Gershom, bKohath, and Merari.

17 And these be the names of the sons of Gershom; Libni, and Shimei.

18 And the sons of Kohath were, Amram, and Izhar, and Hebron, and Uzziel.

19 The sons of aMerari; Mahli, and Mushi. And these are the families of the Levites according to their fathers.

20 Of Gershom; Libni his son, Jahath his son, Zimmah his son,

21 Joah his son, Iddo his son, Zerah his son, Jeaterai his son.

22 The sons of Kohath; Amminadab his son, Korah his son, Assir his son,

23 aElkanah his son, and Ebiasaph his son, and Assir his son,

24 Tahath his son, Uriel his son, Uzziah his son, and Shaul his son.

25 And the sons of Elkanah; Amasai, and Ahimoth.

26 As for Elkanah: the sons of Elkanah; Zophai his son, and Nahath his son,

27 Eliab his son, Jeroham his son, Elkanah his son.

28 And the sons of aSamuel; the firstborn Vashni, and Abiah.

29 The sons of Merari; Mahli, Libni his son, Shimei his son, Uzza his son,

30 Shimea his son, Haggiah his son, Asaiah his son.

31 And these are they whom David set over the service of asong in the house of the Lord, after that the ark had rest.

32 And they aministered before the dwelling place of the tabernacle of the congregation with bsinging, until Solomon had built the house of the Lord in Jerusalem: and then they waited on their office caccording to their dorder.

33 And these are they that waited with their children. Of the sons of the Kohathites: Heman a singer, the son of Joel, the son of Shemuel,

34 The son of Elkanah, the son of Jeroham, the son of Eliel, the son of Toah,

35 The son of Zuph, the son of Elkanah, the son of Mahath, the son of Amasai,

36 The son of Elkanah, the son of Joel, the son of Azariah, the son of Zephaniah,

37 The son of Tahath, the son of Assir, the son of Ebiasaph, the son of Korah,

38 The son of Izhar, the son of Kohath, the son of Levi, the son of Israel.

39 And his brother aAsaph, who stood on his right hand, even Asaph the son of Berachiah, the son of Shimea,

40 The son of Michael, the son of Baaseiah, the son of Malchiah,

41 The son of Ethni, the son of Zerah, the son of Adaiah,

42 The son of Ethan, the son of Zimmah, the son of Shimei,

43 The son of Jahath, the son of Gershom, the son of Levi.

44 And their brethren the sons of Merari stood on the left hand: Ethan the son of Kishi, the son of Abdi, the son of Malluch,

45 The son of Hashabiah, the son of Amaziah, the son of Hilkiah,

46 The son of Amzi, the son of Bani, the son of Shamer,

47 The son of Mahli, the son of Mushi, the son of Merari, the son of Levi.

48 Their brethren also the aLevites were appointed unto all manner of service of the tabernacle of the house of God.

49 ¶ But aAaron and his bsons offered upon the altar of the burnt offering, and on the altar of incense, and were appointed for all the work of the place most holy, and to make an catonement for Israel, according to all that Moses the dservant of God had commanded.

50 And these are the sons of aAaron; Eleazar his son, Phinehas his son, Abishua his son,

51 Bukki his son, Uzzi his son, Zerahiah his son,

52 Meraioth his son, Amariah his son, Ahitub his son,

53 Zadok his son, Ahimaaz his son.

54 ¶ Now these are their dwelling places throughout their castles in their coasts, of the sons of Aaron, of the families of the aKohathites: for theirs was the lot.

55 And they gave them Hebron in the land of Judah, and the suburbs thereof round about it.

56 But the fields of the city, and the villages thereof, they gave to Caleb the son of Jephunneh.

57 And to the sons of aAaron they gave the cities of Judah, namely, Hebron, the city of refuge, and Libnah with her suburbs, and Jattir, and Eshtemoa, with their suburbs,

58 And Hilen with her suburbs, Debir with her suburbs,

59 And Ashan with her suburbs, and Beth-shemesh with her suburbs:

60 And out of the tribe of Benjamin; Geba with her suburbs, and Alemeth with her suburbs, and Anathoth with her suburbs. All their cities throughout their families were thirteen cities.

61 And unto the sons of Kohath, which were left of the family of that tribe, were cities given out of the half tribe, namely, out of the half tribe of Manasseh, by lot, ten cities.

62 And to the sons of Gershom throughout their families out of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the tribe of Manasseh in Bashan, thirteen cities.

63 Unto the sons of Merari were given by lot, throughout their families, out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities.

64 And the children of Israel gave to the Levites these cities with their suburbs.

65 And they gave by lot out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, and out of the tribe of the children of Benjamin, these cities, which are called by their names.

66 And the residue of the families of the sons of aKohath had cities of their coasts out of the tribe of Ephraim.

67 And they gave unto them, of the cities of refuge, Shechem in mount Ephraim with her suburbs; they gave also Gezer with her suburbs,

68 And Jokmeam with her suburbs, and Beth-horon with her suburbs,

69 And Aijalon with her suburbs, and Gath-rimmon with her suburbs:

70 And out of the half tribe of Manasseh; Aner with her suburbs, and Bileam with her suburbs, for the family of the remnant of the sons of Kohath.

71 Unto the sons of Gershom were given out of the family of the half tribe of Manasseh, Golan in Bashan with her suburbs, and Ashtaroth with her suburbs:

72 And out of the tribe of Issachar; Kedesh with her suburbs, Daberath with her suburbs,

73 And Ramoth with her suburbs, and Anem with her suburbs:

74 And out of the tribe of Asher; Mashal with her suburbs, and Abdon with her suburbs,

75 And Hukok with her suburbs, and Rehob with her suburbs:

76 And out of the tribe of Naphtali; Kedesh in Galilee with her suburbs, and Hammon with her suburbs, and Kirjathaim with her suburbs.

77 Unto the rest of the children of aMerari were given out of the tribe of Zebulun, Rimmon with her suburbs, Tabor with her suburbs:

78 And on the other side Jordan by Jericho, on the east side of Jordan, were given them out of the tribe of Reuben, Bezer in the wilderness with her suburbs, and Jahzah with her suburbs,

79 Kedemoth also with her suburbs, and Mephaath with her suburbs:

80 And out of the tribe of Gad; Ramoth in Gilead with her suburbs, and Mahanaim with her suburbs,

81 And Heshbon with her suburbs, and Jazer with her suburbs.

      • Gen. 46:11; Mal. 3:3 (2–3); D&C 84:34 (31–43).

      • 2 Sam. 8:17; 1 Kgs. 2:35; 1 Chr. 24:3.

      • 2 Chr. 26:17 (16–23).

      • 2 Kgs. 22:4 (4–14); Ezra 7:1.

      • 2 Kgs. 25:18.

      • TG Israel, Judah, People of.

      • Ex. 6:16 (16–19).

      • 1 Chr. 15:5.

      • 1 Chr. 23:21.

      • 1 Sam. 1:1 (1–2).

      • 1 Sam. 8:1 (1–2).

      • 1 Chr. 9:33; 25:6 (1–7).

      • TG Priest, Aaronic Priesthood. BD Priests.

      • Ezek. 40:44.

      • D&C 94:6.

      • TG Order.

      • 1 Chr. 25:1.

      • D&C 13.

      • Lev. 1:9.

      • D&C 84:34 (33–41).

      • Ex. 30:10 (1–10); Lev. 4:20; Alma 34:10 (10–15); Moses 5:7 (6–7).

      • TG Servant.

      • Num. 3:32.

      • Josh. 21:4.

      • Josh. 21:13 (11–19).

      • Josh. 21:20 (20–26).

      • Josh. 21:34 (34–39).


1 Chronicles 7

Chapter 7

The sons and families are named for Issachar, Benjamin, Naphtali, Manasseh, Ephraim, and Asher.

1 Now the sons of aIssachar were, Tola, and Puah, Jashub, and Shimron, four.

2 And the sons of Tola; Uzzi, and Rephaiah, and Jeriel, and Jahmai, and Jibsam, and Shemuel, heads of their father’s house, to wit, of Tola: they were valiant men of might in their generations; whose anumber was in the days of David two and twenty thousand and six hundred.

3 And the sons of Uzzi; Izrahiah: and the sons of Izrahiah; Michael, and Obadiah, and Joel, Ishiah, five: all of them chief men.

4 And with them, by their generations, after the house of their fathers, were bands of soldiers for war, six and thirty thousand men: for they had many wives and sons.

5 And their brethren among all the families of Issachar were valiant men of might, reckoned in all by their genealogies fourscore and seven thousand.

6 ¶ The sons of aBenjamin; Bela, and Becher, and Jediael, three.

7 And the sons of Bela; Ezbon, and Uzzi, and Uzziel, and Jerimoth, and Iri, five; heads of the house of their fathers, mighty men of valour; and were reckoned by their genealogies twenty and two thousand and thirty and four.

8 And the sons of Becher; Zemira, and Joash, and Eliezer, and Elioenai, and Omri, and Jerimoth, and Abiah, and Anathoth, and Alameth. All these are the sons of Becher.

9 And the number of them, after their genealogy by their generations, heads of the house of their fathers, mighty men of valour, was twenty thousand and two hundred.

10 The sons also of Jediael; Bilhan: and the sons of Bilhan; Jeush, and Benjamin, and Ehud, and Chenaanah, and Zethan, and Tharshish, and Ahishahar.

11 All these the sons of Jediael, by the heads of their fathers, mighty men of valour, were seventeen thousand and two hundred soldiers, fit to go out for war and battle.

12 Shuppim also, and Huppim, the children of Ir, and Hushim, the sons of Aher.

13 ¶ The sons of Naphtali; Jahziel, and Guni, and Jezer, and Shallum, the sons of Bilhah.

14 ¶ The sons of aManasseh; Ashriel, whom she bare: (but his concubine the Aramitess bare Machir the father of Gilead:

15 And Machir took to wife the sister of Huppim and Shuppim, whose sister’s name was Maachah;) and the name of the second was Zelophehad: and Zelophehad had daughters.

16 And Maachah the wife of Machir bare a son, and she called his name Peresh; and the name of his brother was Sheresh; and his sons were Ulam and Rakem.

17 And the sons of Ulam; Bedan. These were the sons of Gilead, the son of Machir, the son of Manasseh.

18 And his sister Hammoleketh bare Ishod, and Abiezer, and Mahalah.

19 And the sons of Shemida were, Ahian, and Shechem, and Likhi, and Aniam.

20 ¶ And the sons of Ephraim; Shuthelah, and Bered his son, and Tahath his son, and Eladah his son, and Tahath his son,

21 ¶ And Zabad his son, and Shuthelah his son, and Ezer, and Elead, whom the men of Gath that were born in that land slew, because they came down to take away their cattle.

22 And Ephraim their father mourned many days, and his brethren came to comfort him.

23 ¶ And when he went in to his wife, she conceived, and bare a son, and he called his name Beriah, because it went evil with his house.

24 (And his daughter was Sherah, who built Beth-horon the anether, and the upper, and Uzzen-sherah.)

25 And Rephah was his son, also Resheph, and Telah his son, and Tahan his son,

26 Laadan his son, Ammihud his son, Elishama his son,

27 Non his son, aJehoshua his son.

28 ¶ And their possessions and habitations were, Beth-el and the towns thereof, and eastward Naaran, and westward Gezer, with the towns thereof; Shechem also and the towns thereof, unto Gaza and the towns thereof:

29 And by the borders of the children of Manasseh, Beth-shean and her towns, Taanach and her towns, Megiddo and her towns, Dor and her towns. In these dwelt the children of aJoseph the son of Israel.

30 ¶ The sons of Asher; Imnah, and Isuah, and Ishuai, and Beriah, and Serah their sister.

31 And the sons of Beriah; Heber, and Malchiel, who is the father of Birzavith.

32 And Heber begat Japhlet, and Shomer, and Hotham, and Shua their sister.

33 And the sons of Japhlet; Pasach, and Bimhal, and Ashvath. These are the children of Japhlet.

34 And the sons of Shamer; Ahi, and Rohgah, Jehubbah, and Aram.

35 And the sons of his brother Helem; Zophah, and Imna, and Shelesh, and Amal.

36 The sons of Zophah; Suah, and Harnepher, and Shual, and Beri, and Imrah,

37 Bezer, and Hod, and Shamma, and Shilshah, and Ithran, and Beera.

38 And the sons of Jether; Jephunneh, and Pispah, and Ara.

39 And the sons of Ulla; Arah, and Haniel, and Rezia.

40 All these were the children of Asher, heads of their father’s house, choice and mighty men of valour, chief of the princes. And the number throughout the genealogy of them that were apt to the war and to battle was twenty and six thousand men.

      • Gen. 46:13; Num. 1:28 (28–29); 26:23 (23–26).

      • 2 Sam. 24:9 (1–2, 9).

      • Gen. 46:21; Num. 26:38.

      • Num. 26:29 (29–33); Alma 10:3.

      • HEB below, underneath.

      • Num. 11:28; 13:16.

      • TG Israel, Joseph, People of.


1 Chronicles 8

Chapter 8

The sons and chief men of Benjamin are named.

1 Now Benjamin begat Bela his firstborn, Ashbel the second, and Aharah the third,

2 Nohah the fourth, and Rapha the fifth.

3 And the sons of Bela were, Addar, and Gera, and Abihud,

4 And Abishua, and Naaman, and Ahoah,

5 And Gera, and Shephuphan, and Huram.

6 And these are the sons of Ehud: these are the heads of the fathers of the inhabitants of Geba, and they removed them to Manahath:

7 And Naaman, and Ahiah, and Gera, he removed them, and begat Uzza, and Ahihud.

8 And Shaharaim begat children in the country of Moab, after he had sent them away; Hushim and Baara were his wives.

9 And he begat of Hodesh his wife, Jobab, and Zibia, and Mesha, and Malcham,

10 And Jeuz, and Shachia, and Mirma. These were his sons, heads of the fathers.

11 And of Hushim he begat Abitub, and Elpaal.

12 The sons of Elpaal; Eber, and Misham, and Shamed, who built Ono, and Lod, with the towns thereof:

13 Beriah also, and Shema, who were heads of the fathers of the inhabitants of Aijalon, who drove away the inhabitants of Gath:

14 And Ahio, Shashak, and Jeremoth,

15 And Zebadiah, and Arad, and Ader,

16 And Michael, and Ispah, and Joha, the sons of Beriah;

17 And Zebadiah, and Meshullam, and Hezeki, and Heber,

18 Ishmerai also, and Jezliah, and Jobab, the sons of Elpaal;

19 And Jakim, and Zichri, and Zabdi,

20 And Elienai, and Zilthai, and Eliel,

21 And Adaiah, and Beraiah, and Shimrath, the sons of Shimhi;

22 And Ishpan, and Heber, and Eliel,

23 And Abdon, and Zichri, and Hanan,

24 And Hananiah, and Elam, and Antothijah,

25 And Iphedeiah, and Penuel, the sons of Shashak;

26 And Shamsherai, and Shehariah, and Athaliah,

27 And Jaresiah, and Eliah, and Zichri, the sons of Jeroham.

28 These were heads of the fathers, by their generations, chief men. These dwelt in Jerusalem.

29 And at Gibeon dwelt the father of Gibeon; whose wife’s name was Maachah:

30 And his firstborn son Abdon, and Zur, and Kish, and Baal, and Nadab,

31 And Gedor, and Ahio, and Zacher.

32 And Mikloth begat Shimeah. And these also dwelt with their brethren in Jerusalem, over against them.

33 ¶ And Ner begat aKish, and Kish begat Saul, and bSaul begat Jonathan, and Malchi-shua, and Abinadab, and Esh-baal.

34 And the son of Jonathan was Merib-baal; and Merib-baal begat Micah.

35 And the sons of Micah were, Pithon, and Melech, and Tarea, and Ahaz.

36 And Ahaz begat Jehoadah; and Jehoadah begat Alemeth, and Azmaveth, and Zimri; and Zimri begat Moza,

37 And Moza begat Binea: Rapha was his son, Eleasah his son, Azel his son:

38 And Azel had six sons, whose names are these, Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan. All these were the sons of Azel.

39 And the sons of Eshek his brother were, Ulam his firstborn, Jehush the second, and Eliphelet the third.

40 And the sons of Ulam were mighty men of valour, archers, and had many sons, and sons’ sons, an hundred and fifty. All these are of the sons of Benjamin.

      • 1 Sam. 9:1.

      • 1 Sam. 14:49.


1 Chronicles 9

Chapter 9

The inhabitants of Jerusalem are listed—The responsibilities of the Levites and the areas where they are to serve are listed—The family of Saul is named.

1 So all Israel were reckoned by agenealogies; and, behold, they were written in the bbook of the kings of Israel and Judah, who were carried away to Babylon for their ctransgression.

2 ¶ Now the first inhabitants that dwelt in their possessions in their cities were, the Israelites, the priests, Levites, and the aNethinims.

3 And in Jerusalem dwelt of the children of Judah, and of the children of Benjamin, and of the children of Ephraim, and aManasseh;

4 Uthai the son of Ammihud, the son of Omri, the son of Imri, the son of Bani, of the children of Pharez the son of Judah.

5 And of the Shilonites; Asaiah the firstborn, and his sons.

6 And of the sons of Zerah; Jeuel, and their brethren, six hundred and ninety.

7 And of the sons of Benjamin; Sallu the son of Meshullam, the son of Hodaviah, the son of Hasenuah,

8 And Ibneiah the son of Jeroham, and Elah the son of Uzzi, the son of Michri, and Meshullam the son of Shephathiah, the son of Reuel, the son of Ibnijah;

9 And their brethren, according to their generations, nine hundred and fifty and six. All these men were chief of the fathers in the house of their fathers.

10 ¶ And of the apriests; Jedaiah, and Jehoiarib, and Jachin,

11 And Azariah the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, the ruler of the house of God;

12 And Adaiah the son of Jeroham, the son of Pashur, the son of Malchijah, and Maasiai the son of Adiel, the son of Jahzerah, the son of Meshullam, the son of Meshillemith, the son of Immer;

13 And their brethren, heads of the house of their fathers, a thousand and seven hundred and threescore; very able men for the work of the service of the house of God.

14 And of the Levites; Shemaiah the son of Hasshub, the son of Azrikam, the son of Hashabiah, of the sons of Merari;

15 And Bakbakkar, Heresh, and Galal, and Mattaniah the son of Micah, the son of Zichri, the son of Asaph;

16 And Obadiah the son of Shemaiah, the son of Galal, the son of Jeduthun, and Berechiah the son of Asa, the son of Elkanah, that dwelt in the villages of the Netophathites.

17 And the porters were, Shallum, and Akkub, and Talmon, and Ahiman, and their brethren: Shallum was the chief;

18 Who hitherto waited in the king’s agate eastward: they were porters in the companies of the children of Levi.

19 And Shallum the son of Kore, the son of Ebiasaph, the son of Korah, and his brethren, of the house of his father, the Korahites, were over the work of the service, keepers of the gates of the tabernacle: and their fathers, being over the ahost of the Lord, were keepers of the entry.

20 And Phinehas the son of Eleazar was the ruler over them in time past, and the Lord was with him.

21 And Zechariah the son of Meshelemiah was porter of the door of the tabernacle of the congregation.

22 All these which were chosen to be porters in the gates were two hundred and twelve. These were reckoned by their genealogy in their villages, whom David and Samuel the aseer did bordain in their set office.

23 So they and their children had the oversight of the gates of the house of the Lord, namely, the house of the tabernacle, by wards.

24 In four quarters were the porters, toward the east, west, north, and south.

25 And their brethren, which were in their villages, were to come after aseven days from time to time with them.

26 For these Levites, the four chief porters, were in their set office, and were over the chambers and treasuries of the house of God.

27 ¶ And they lodged round about the house of God, because the charge was upon them, and the opening thereof every morning pertained to them.

28 And certain of them had the charge of the ministering vessels, that they should bring them in and out by tale.

29 Some of them also were appointed to oversee the vessels, and all the instruments of the sanctuary, and the fine flour, and the wine, and the oil, and the frankincense, and the spices.

30 And some of the sons of the priests made the ointment of the spices.

31 And Mattithiah, one of the Levites, who was the firstborn of Shallum the Korahite, had the set office over the things that were made in the pans.

32 And other of their brethren, of the sons of the Kohathites, were over the shewbread, to prepare it every sabbath.

33 And these are the asingers, chief of the fathers of the Levites, who remaining in the chambers were free: for they were employed in that work day and bnight.

34 These chief fathers of the Levites were chief throughout their generations; these dwelt at Jerusalem.

35 ¶ And in Gibeon dwelt the father of Gibeon, Jehiel, whose wife’s name was Maachah:

36 And his firstborn son Abdon, then Zur, and Kish, and Baal, and Ner, and Nadab,

37 And Gedor, and Ahio, and Zechariah, and Mikloth.

38 And Mikloth begat Shimeam. And they also dwelt with their brethren at Jerusalem, over against their brethren.

39 And Ner begat Kish; and Kish begat Saul; and Saul begat Jonathan, and Malchi-shua, and Abinadab, and Esh-baal.

40 And the son of Jonathan was Merib-baal: and Merib-baal begat Micah.

41 And the sons of Micah were, Pithon, and Melech, and Tahrea, and Ahaz.

42 And Ahaz begat Jarah; and Jarah begat Alemeth, and Azmaveth, and Zimri; and Zimri begat Moza;

43 And Moza begat Binea; and Rephaiah his son, Eleasah his son, Azel his son.

44 And Azel had six sons, whose names are these, Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan: these were the sons of Azel.

      • TG Genealogy and Temple Work.

      • 1 Ne. 5:12 (11–14).

      • TG Transgress.

      • Ezra 2:43; 7:24; 8:20.

      • Alma 10:3.

      • Neh. 11:10.

      • Ezek. 46:1 (1–2).

      • HEB encampment.

      • TG Seer.

      • TG Priesthood, Ordination.

      • 2 Kgs. 11:5.

      • 1 Chr. 6:31; 25:6 (1–7).

      • Ps. 134:1 (1–3).


1 Chronicles 10

Chapter 10

The Philistines defeat Israel—Saul dies for his transgressions.

1 Now the aPhilistines fought against Israel; and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa.

2 And the Philistines followed hard after Saul, and after his sons; and the Philistines slew Jonathan, and Abinadab, and Malchi-shua, the sons of Saul.

3 And the battle went sore against Saul, and the archers hit him, and he was wounded of the archers.

4 Then said Saul to his armourbearer, Draw thy sword, and thrust me through therewith; lest these uncircumcised come and abuse me. But his armourbearer would not; for he was sore afraid. So aSaul took a sword, and fell upon it.

5 And when his armourbearer saw that Saul was dead, he fell likewise on the sword, and died.

6 So Saul died, and his three sons, and all his house died together.

7 And when all the men of Israel that were in the valley saw that they fled, and that Saul and his sons were dead, then they forsook their cities, and fled: and the Philistines came and dwelt in them.

8 ¶ And it came to pass on the morrow, when the Philistines came to strip the slain, that they found Saul and his sons fallen in mount Gilboa.

9 And when they had stripped him, they took his head, and his armour, and sent into the land of the Philistines round about, to carry tidings unto their idols, and to the people.

10 And they put his armour in the house of their gods, and fastened his ahead in the temple of Dagon.

11 ¶ And when all Jabesh-gilead heard all that the Philistines had done to Saul,

12 They arose, all the valiant men, and took away the body of Saul, and the bodies of his sons, and brought them to Jabesh, and buried their bones under the oak in Jabesh, and fasted seven days.

13 ¶ So aSaul died for his btransgression which he committed against the Lord, even against the word of the Lord, which he kept not, and also for asking counsel of one that had a cfamiliar spirit, to inquire of it;

14 And inquired not of the Lord: therefore he slew him, and turned the kingdom unto aDavid the son of Jesse.

      • 1 Sam. 31:1 (1–13).

      • 2 Sam. 1:10 (1–16).

      • 1 Sam. 31:10.

      • 2 Sam. 4:10.

      • TG Transgress.

      • TG Spirits, Evil or Unclean; Superstitions.

      • 1 Sam. 13:14.


1 Chronicles 11

Chapter 11

David is anointed king in Hebron—He takes Zion, the City of David—His valiant warriors are named and their deeds recounted.

1 Then all Israel gathered themselves to aDavid unto Hebron, saying, Behold, we are thy bone and thy flesh.

2 And moreover in time past, even when Saul was king, thou wast he that leddest out and broughtest in Israel: and the Lord thy God said unto thee, Thou shalt feed my people Israel, and thou shalt be ruler over my people Israel.

3 Therefore came all the elders of Israel to the king to Hebron; and David made a covenant with them in Hebron before the Lord; and they anointed aDavid bking over Israel, according to the word of the Lord by Samuel.

4 ¶ And David and all Israel went to Jerusalem, which is Jebus; where the aJebusites were, the inhabitants of the land.

5 And the inhabitants of Jebus said to David, Thou shalt not come hither. Nevertheless David took the castle of Zion, which is the city of David.

6 And David said, Whosoever smiteth the Jebusites first shall be chief and captain. So Joab the son of Zeruiah went first up, and was chief.

7 And David dwelt in the castle; therefore they called it the acity of David.

8 And he built the city round about, even from Millo round about: and Joab repaired the rest of the city.

9 So David waxed greater and greater: for the Lord of hosts was with him.

10 ¶ These also are the chief of the amighty men whom David had, who strengthened themselves with him in his kingdom, and with all Israel, to make him king, according to the word of the Lord concerning Israel.

11 And this is the number of the mighty men whom David had; Jashobeam, an Hachmonite, the chief of the captains: he lifted up his spear against three hundred slain by him at one time.

12 And after him was Eleazar the son of Dodo, the Ahohite, who was one of the three amighties.

13 He was with David at Pas-dammim, and there the Philistines were gathered together to battle, where was a parcel of ground full of barley; and the people fled from before the Philistines.

14 And they set themselves in the midst of that parcel, and delivered it, and slew the Philistines; and the Lord saved them by a great deliverance.

15 ¶ Now three of the thirty captains went down to the rock to David, into the cave of Adullam; and the host of the Philistines encamped in the valley of Rephaim.

16 And David was then in the hold, and the Philistines’ garrison was then at Beth-lehem.

17 And David longed, and said, Oh that one would give me drink of the water of the well of Beth-lehem, that is at the gate!

18 And the three brake through the host of the Philistines, and drew water out of the well of Beth-lehem, that was by the gate, and took it, and brought it to David: but David would not drink of it, but poured it out to the Lord,

19 And said, My God forbid it me, that I should do this thing: shall I drink the blood of these men that have put their lives in jeopardy? for with the jeopardy of their lives they brought it. Therefore he would not drink it. These things did these three mightiest.

20 ¶ And aAbishai the brother of Joab, he was chief of the three: for lifting up his spear against three hundred, he slew them, and had a bname among the three.

21 Of the three, he was more honourable than the two; for he was their captain: howbeit he attained not to the first three.

22 Benaiah the son of Jehoiada, the son of a valiant man of Kabzeel, who had done many acts; he slew two lionlike men of Moab: also he went down and slew a lion in a pit in a snowy day.

23 And he slew an Egyptian, a man of great stature, five cubits high; and in the Egyptian’s hand was a spear like a weaver’s beam; and he went down to him with a staff, and plucked the spear out of the Egyptian’s hand, and slew him with his own spear.

24 These things did Benaiah the son of Jehoiada, and had the name among the three mighties.

25 Behold, he was honourable among the thirty, but attained not to the first three: and David set him over his guard.

26 ¶ Also the valiant men of the armies were, aAsahel the brother of Joab, Elhanan the son of Dodo of Beth-lehem,

27 Shammoth the Harorite, Helez the Pelonite,

28 Ira the son of Ikkesh the Tekoite, Abi-ezer the Antothite,

29 Sibbecai the Hushathite, Ilai the Ahohite,

30 Maharai the Netophathite, Heled the son of Baanah the Netophathite,

31 Ithai the son of Ribai of Gibeah, that pertained to the children of Benjamin, Benaiah the Pirathonite,

32 Hurai of the brooks of Gaash, Abiel the Arbathite,

33 Azmaveth the Baharumite, Eliahba the Shaalbonite,

34 The sons of Hashem the Gizonite, Jonathan the son of Shage the Hararite,

35 Ahiam the son of Sacar the Hararite, Eliphal the son of Ur,

36 Hepher the Mecherathite, Ahijah the Pelonite,

37 Hezro the Carmelite, Naarai the son of Ezbai,

38 Joel the brother of Nathan, Mibhar the son of Haggeri,

39 Zelek the Ammonite, Naharai the Berothite, the armourbearer of Joab the son of Zeruiah,

40 Ira the Ithrite, Gareb the Ithrite,

41 aUriah the Hittite, Zabad the son of Ahlai,

42 Adina the son of Shiza the Reubenite, a captain of the Reubenites, and thirty with him,

43 Hanan the son of Maachah, and Joshaphat the Mithnite,

44 Uzzia the Ashterathite, Shama and Jehiel the sons of Hothan the Aroerite,

45 Jediael the son of Shimri, and Joha his brother, the Tizite,

46 Eliel the Mahavite, and Jeribai, and Joshaviah, the sons of Elnaam, and Ithmah the Moabite,

47 Eliel, and Obed, and Jasiel the Mesobaite.

      • 2 Sam. 5:1 (1–3, 6–10).

      • 1 Sam. 16:1.

      • 2 Sam. 5:4 (3–5).

      • Ex. 3:17; Josh. 15:63; Judg. 1:21; 2 Sam. 5:8 (6–8).

      • 2 Sam. 5:9.

      • 2 Sam. 23:8 (8–39).

      • OR mighty men.

      • 2 Sam. 2:18.

      • 2 Sam. 23:19.

      • 2 Sam. 2:18 (18–23); 1 Chr. 27:7.

      • 2 Sam. 11:3; D&C 132:39.


1 Chronicles 12

Chapter 12

David’s mighty men are cataloged—The armies of the tribes of Israel join David at Hebron—Israel rejoices because of King David.

1 Now these are they that came to David to Ziklag, while he yet kept himself aclose because of Saul the son of Kish: and they were among the mighty men, helpers of the war.

2 They were armed with bows, and could use both the right hand and the aleft in hurling stones and shooting arrows out of a bow, even of Saul’s brethren of Benjamin.

3 The chief was Ahiezer, then Joash, the sons of Shemaah the Gibeathite; and Jeziel, and Pelet, the sons of Azmaveth; and Berachah, and Jehu the Antothite,

4 And Ismaiah the Gibeonite, a mighty man among the thirty, and over the thirty; and Jeremiah, and Jahaziel, and Johanan, and Josabad the Gederathite,

5 Eluzai, and Jerimoth, and Bealiah, and Shemariah, and Shephatiah the Haruphite,

6 Elkanah, and Jesiah, and Azareel, and Joezer, and Jashobeam, the Korhites,

7 And Joelah, and Zebadiah, the sons of Jeroham of Gedor.

8 And of the Gadites there separated themselves unto David into the hold to the wilderness men of might, and men of war fit for the battle, that could handle shield and buckler, whose faces were like the faces of lions, and were as swift as the roes upon the mountains;

9 Ezer the first, Obadiah the second, Eliab the third,

10 Mishmannah the fourth, Jeremiah the fifth,

11 Attai the sixth, Eliel the seventh,

12 Johanan the eighth, Elzabad the ninth,

13 Jeremiah the tenth, Machbanai the eleventh.

14 These were of the sons of Gad, captains of the host: one of the least was over an hundred, and the greatest over a thousand.

15 These are they that went over Jordan in the first month, when it had overflown all his banks; and they put to flight all them of the valleys, both toward the east, and toward the west.

16 And there came of the children of Benjamin and Judah to the hold unto David.

17 And David went out to meet them, and answered and said unto them, If ye be come peaceably unto me to help me, mine heart shall be knit unto you: but if ye be come to betray me to mine enemies, seeing there is no wrong in mine hands, the God of our fathers look thereon, and rebuke it.

18 Then the spirit came upon aAmasai, who was chief of the captains, and he said, Thine are we, David, and on thy side, thou son of Jesse: peace, peace be unto thee, and peace be to thine helpers; for thy God helpeth thee. Then David received them, and made them captains of the band.

19 And there fell some of Manasseh to David, when he came with the Philistines against Saul to battle: but they helped them not: for the lords of the Philistines upon advisement sent him away, saying, He will afall to his master Saul to the jeopardy of our heads.

20 As he went to Ziklag, there fell to him of Manasseh, Adnah, and Jozabad, and Jediael, and Michael, and Jozabad, and Elihu, and Zilthai, captains of the thousands that were of Manasseh.

21 And they helped David against the band of the rovers: for they were all mighty men of valour, and were captains in the host.

22 For at that time day by day there came to David to help him, until it was a great host, like the host of God.

23 ¶ And these are the numbers of the bands that were ready armed to the war, and came to aDavid to Hebron, to turn the kingdom of Saul to him, according to the word of the Lord.

24 The children of Judah that bare shield and spear were six thousand and eight hundred, ready armed to the war.

25 Of the children of Simeon, mighty men of valour for the war, seven thousand and one hundred.

26 Of the children of Levi four thousand and six hundred.

27 And Jehoiada was the leader of the Aaronites, and with him were three thousand and seven hundred;

28 And Zadok, a young man mighty of valour, and of his father’s house twenty and two captains.

29 And of the children of Benjamin, the kindred of aSaul, three thousand: for hitherto the greatest part of them had kept the ward of the house of Saul.

30 And of the children of Ephraim twenty thousand and eight hundred, mighty men of valour, famous throughout the house of their fathers.

31 And of the half tribe of Manasseh eighteen thousand, which were expressed by name, to come and make David king.

32 And of the children of Issachar, which were men that had understanding of the atimes, to know what Israel ought to do; the heads of them were two hundred; and all their brethren were at their commandment.

33 Of Zebulun, such as went forth to battle, expert in war, with all instruments of war, fifty thousand, which could keep rank: they were not of double heart.

34 And of Naphtali a thousand captains, and with them with shield and spear thirty and seven thousand.

35 And of the Danites expert in war twenty and eight thousand and six hundred.

36 And of Asher, such as went forth to battle, expert in war, forty thousand.

37 And on the other side of Jordan, of the Reubenites, and the Gadites, and of the half tribe of Manasseh, with all manner of instruments of war for the battle, an hundred and twenty thousand.

38 All these men of war, that could keep rank, came with a perfect heart to Hebron, to make David king over all Israel: and all the rest also of Israel were of one heart to make David king.

39 And there they were with David three days, eating and drinking: for their brethren had prepared for them.

40 Moreover they that were nigh them, even unto Issachar and Zebulun and Naphtali, brought bread on asses, and on camels, and on mules, and on oxen, and meat, meal, cakes of figs, and bunches of raisins, and wine, and oil, and oxen, and sheep abundantly: for there was joy in Israel.

      • OR confined.

      • Judg. 20:16.

      • 2 Sam. 17:25.

      • 1 Sam. 29:4.

      • 2 Sam. 2:4 (3–4); 5:3 (1–3).

      • 1 Sam. 9:2 (1–2).

      • Esth. 1:13.


1 Chronicles 13

Chapter 13

David fetches the ark from Kirjath-jearim—Uzza is slain by the Lord when he steadies the ark—The house of Obed-edom prospers because they care for the ark.

1 And David consulted with the captains of thousands and hundreds, and with every leader.

2 And David said unto all the congregation of Israel, If it seem good unto you, and that it be of the Lord our God, let us send abroad unto our brethren every where, that are left in all the land of Israel, and with them also to the priests and Levites which are in their cities and suburbs, that they may gather themselves unto us:

3 And let us bring again the aark of our God to us: for we inquired not at it in the days of Saul.

4 And all the acongregation said that they would do so: for the thing was right in the eyes of all the people.

5 So David agathered all Israel together, from bShihor of Egypt even unto the entering of Hemath, to bring the ark of God from Kirjath-jearim.

6 And David went up, and all Israel, to Baalah, that is, to Kirjath-jearim, which belonged to Judah, to bring up thence the ark of God the Lord, that dwelleth between the cherubims, whose name is called on it.

7 And they carried the ark of God in a new cart out of the house of Abinadab: and Uzza and Ahio drave the cart.

8 And David and all Israel played before God with all their might, and with asinging, and with harps, and with psalteries, and with timbrels, and with cymbals, and with trumpets.

9 ¶ And when they came unto the threshingfloor of Chidon, Uzza put forth his hand to hold the ark; for the oxen stumbled.

10 And the anger of the Lord was kindled against Uzza, and he smote him, because he put his ahand to the bark: and there he died before God.

11 And David was displeased, because the Lord had made a abreach upon Uzza: wherefore that place is called Perez-uzza to this day.

12 And David was afraid of God that day, saying, How shall I bring the ark of God home to me?

13 So David brought not the aark home to himself to the city of David, but carried it aside into the house of Obed-edom the Gittite.

14 And the ark of God remained with the family of Obed-edom in his house three months. And the Lord ablessed the house of Obed-edom, and all that he had.

      • 1 Sam. 5:1 (1–12). TG Ark of the Covenant.

      • D&C 26:2.

      • 2 Sam. 6:1.

      • Isa. 23:3.

      • D&C 25:12.

      • Num. 4:15.

      • 1 Chr. 15:2; D&C 85:8.

      • 1 Chr. 15:13.

      • 2 Sam. 6:2 (1–11).

      • 1 Chr. 26:5 (4–5).


1 Chronicles 14

Chapter 14

David marries wives, begets children, and defeats the Philistines; his fame spreads to all nations.

1 Now Hiram king of Tyre sent messengers to David, and timber of cedars, with masons and carpenters, to build him an house.

2 And David perceived that the Lord had confirmed him king over Israel, for his kingdom was lifted up on high, because of his people Israel.

3 ¶ And David took more awives at Jerusalem: and David begat more sons and daughters.

4 Now these are the names of his children which he had in Jerusalem; Shammua, and Shobab, Nathan, and Solomon,

5 And Ibhar, and Elishua, and Elpalet,

6 And Nogah, and Nepheg, and Japhia,

7 And Elishama, and Beeliada, and Eliphalet.

8 ¶ And when the Philistines heard that David was aanointed king over all Israel, all the Philistines went up to seek David. And David heard of it, and went out against them.

9 And the Philistines came and spread themselves in the valley of Rephaim.

10 And David inquired of God, saying, Shall I go up against the Philistines? and wilt thou deliver them into mine hand? And the Lord said unto him, Go up; for I will deliver them into thine hand.

11 So they came up to aBaal-perazim; and David smote them there. Then David said, God hath broken in upon mine enemies by mine hand like the breaking forth of waters: therefore they called the name of that place Baal-perazim.

12 And when they had left their agods there, David gave a commandment, and they were burned with fire.

13 And the aPhilistines yet again spread themselves abroad in the valley.

14 Therefore David inquired again of God; and God said unto him, Go not up after them; turn away from them, and come upon them over against the mulberry trees.

15 And it shall be, when thou shalt hear a sound of going in the tops of the mulberry trees, that then thou shalt go out to battle: for God is gone forth before thee to smite the host of the Philistines.

16 David therefore did as God commanded him: and they smote the host of the Philistines from Gibeon even to Gazer.

17 And the fame of David went out into all lands; and the Lord brought the fear of him upon all nations.

      • Jacob 2:24 (23–24); D&C 132:39 (38–39).

      • 2 Sam. 5:3.

      • 2 Sam. 5:20 (19–20); Isa. 28:21.

      • 2 Sam. 5:21.

      • 2 Sam. 5:22 (22–25).


1 Chronicles 15

Chapter 15

David prepares a place for the ark—The Levites bring the ark to Jerusalem—They sing and minister before the Lord.

1 And David made him houses in the city of David, and prepared a place for the aark of God, and pitched for it a tent.

2 Then David said, None ought to acarry the bark of God but the cLevites: for them hath the Lord chosen to carry the ark of God, and to minister unto him for ever.

3 And David gathered all Israel together to Jerusalem, to bring up the ark of the Lord unto his place, which he had prepared for it.

4 And David assembled the achildren of Aaron, and the Levites:

5 Of the sons of aKohath; Uriel the chief, and his brethren an hundred and twenty:

6 Of the sons of Merari; Asaiah the chief, and his brethren two hundred and twenty:

7 Of the sons of Gershom; Joel the chief, and his brethren an hundred and thirty:

8 Of the sons of Elizaphan; Shemaiah the chief, and his brethren two hundred:

9 Of the sons of Hebron; Eliel the chief, and his brethren fourscore:

10 Of the sons of Uzziel; Amminadab the chief, and his brethren an hundred and twelve.

11 And David called for Zadok and Abiathar the priests, and for the Levites, for Uriel, Asaiah, and Joel, Shemaiah, and Eliel, and Amminadab,

12 And said unto them, Ye are the chief of the fathers of the Levites: sanctify yourselves, both ye and your brethren, that ye may bring up the ark of the Lord God of Israel unto the place that I have prepared for it.

13 For because ye did it not at the first, the Lord our God made a abreach upon us, for that we sought him not after the due border.

14 So the priests and the Levites sanctified themselves to bring up the ark of the Lord God of Israel.

15 And the children of the Levites bare the aark of God upon their shoulders with the staves thereon, as Moses commanded according to the word of the Lord.

16 And David spake to the chief of the Levites to appoint their brethren to be the singers with instruments of musick, psalteries and aharps and cymbals, sounding, by lifting up the voice with joy.

17 So the Levites appointed Heman the son of Joel; and of his brethren, Asaph the son of Berechiah; and of the sons of Merari their brethren, Ethan the son of Kushaiah;

18 And with them their brethren of the second degree, Zechariah, Ben, and Jaaziel, and Shemiramoth, and Jehiel, and Unni, Eliab, and Benaiah, and Maaseiah, and Mattithiah, and Elipheleh, and Mikneiah, and Obed-edom, and Jeiel, the porters.

19 So the singers, Heman, Asaph, and Ethan, were appointed to sound with cymbals of brass;

20 And Zechariah, and Aziel, and Shemiramoth, and Jehiel, and Unni, and Eliab, and Maaseiah, and Benaiah, with psalteries on Alamoth;

21 And Mattithiah, and Elipheleh, and Mikneiah, and Obed-edom, and Jeiel, and Azaziah, with harps on the Sheminith to excel.

22 And Chenaniah, chief of the Levites, was for song: he instructed about the song, because he was skilful.

23 And Berechiah and Elkanah were doorkeepers for the ark.

24 And Shebaniah, and Jehoshaphat, and Nethaneel, and Amasai, and Zechariah, and Benaiah, and Eliezer, the priests, did blow with the atrumpets before the ark of God: and Obed-edom and Jehiah were doorkeepers for the ark.

25 ¶ So David, and the elders of Israel, and the captains over thousands, went to bring up the ark of the covenant of the Lord out of the house of Obed-edom with joy.

26 And it came to pass, when God helped the Levites that bare the ark of the covenant of the Lord, that they aoffered bseven bullocks and seven rams.

27 And David was clothed with a robe of fine linen, and all the Levites that bare the ark, and the singers, and Chenaniah the master of the song with the singers: David also had upon him an ephod of linen.

28 Thus all Israel brought up the ark of the covenant of the Lord with shouting, and with sound of the cornet, and with trumpets, and with cymbals, making a noise with psalteries and harps.

29 ¶ And it came to pass, as the ark of the covenant of the Lord came to the city of David, that Michal the daughter of Saul looking out at a window saw king David dancing and playing: and she despised him in her heart.

      • TG Ark of the Covenant.

      • Num. 4:15 (2–15); Deut. 10:8.

      • 1 Chr. 13:10 (9–10).

      • 2 Sam. 6:7 (6–7).

      • 1 Chr. 23:6.

      • 1 Chr. 6:16.

      • 1 Chr. 13:11 (10–11).

      • D&C 107:84 (84, 99).

      • Ex. 25:14.

      • 2 Sam. 6:5; Dan. 3:5 (5, 7, 10, 15).

      • Num. 10:8.

      • 2 Sam. 6:13 (12–15).

      • Num. 23:1.


1 Chronicles 16

Chapter 16

People offer sacrifices and praise the Lord—David delivers a psalm of thanksgiving—He praises the Lord—Asaph, Obed-edom, Zadok, and others minister before the Lord.

1 So they brought the aark of God, and set it in the midst of the tent that David had pitched for it: and they offered burnt sacrifices and peace offerings before God.

2 And when David had made an end of offering the burnt offerings and the peace offerings, he ablessed the people in the name of the Lord.

3 And he dealt to every one of Israel, both man and woman, to every one a loaf of bread, and a good piece of flesh, and a flagon of wine.

4 ¶ And he appointed certain of the aLevites to minister before the ark of the Lord, and to brecord, and to cthank and praise the Lord God of Israel:

5 Asaph the chief, and next to him Zechariah, Jeiel, and Shemiramoth, and Jehiel, and Mattithiah, and Eliab, and Benaiah, and Obed-edom: and Jeiel with psalteries and with harps; but Asaph made a sound with cymbals;

6 Benaiah also and Jahaziel the priests with trumpets continually before the ark of the covenant of God.

7 ¶ Then on that day David delivered first this apsalm to bthank the Lord into the hand of Asaph and his brethren.

8 Give athanks unto the Lord, bcall upon his name, make known his cdeeds among the people.

9 aSing unto him, sing psalms unto him, btalk ye of all his cwondrous works.

10 Glory ye in his holy name: let the heart of them rejoice that seek the Lord.

11 aSeek the Lord and his strength, seek his face continually.

12 Remember his marvellous aworks that he hath done, his wonders, and the judgments of his mouth;

13 O ye seed of Israel his servant, ye children of Jacob, his chosen ones.

14 He is the Lord our God; his judgments are in all the earth.

15 Be ye mindful always of his covenant; the word which he commanded to a thousand generations;

16 Even of the acovenant which he made with Abraham, and of his oath unto Isaac;

17 And hath confirmed the same to Jacob for a law, and to Israel for an aeverlasting covenant,

18 Saying, Unto thee will I give the aland of Canaan, the lot of your inheritance;

19 When ye were but few, even a few, and strangers in it.

20 And when they went from nation to nation, and from one kingdom to another people;

21 He suffered no man to do them wrong: yea, he areproved kings for their sakes,

22 Saying, Touch not mine anointed, and do my prophets no harm.

23 aSing unto the Lord, all the earth; shew forth from day to day his salvation.

24 aDeclare his glory among the heathen; his marvellous bworks among all nations.

25 For agreat is the Lord, and greatly to be praised: he also is to be feared above all gods.

26 For all the gods of the people are aidols: but the Lord made the heavens.

27 Glory and honour are in his apresence; strength and gladness are in his place.

28 Give unto the Lord, ye kindreds of the people, give unto the Lord glory and strength.

29 Give unto the Lord the glory due unto his name: bring an offering, and come before him: aworship the Lord in the bbeauty of choliness.

30 Fear before him, all the earth: the world also shall be stable, that it be not moved.

31 Let the heavens be glad, and let the earth rejoice: and let men say among the nations, The Lord areigneth.

32 Let the sea roar, and the fulness thereof: let the fields rejoice, and all that is therein.

33 Then shall the atrees of the wood sing out at the presence of the Lord, because he cometh to bjudge the cearth.

34 O give athanks unto the Lord; for he is bgood; for his mercy endureth for ever.

35 And say ye, Save us, O God of our salvation, and gather us together, and deliver us from the heathen, that we may give thanks to thy holy name, and glory in thy praise.

36 Blessed be the Lord God of Israel for ever and ever. And all the people said, Amen, and praised the Lord.

37 ¶ So he left there before the ark of the covenant of the Lord Asaph and his brethren, to minister before the ark continually, as every day’s work required:

38 And Obed-edom with their brethren, threescore and eight; Obed-edom also the son of Jeduthun and Hosah to be porters:

39 And Zadok the priest, and his brethren the priests, before the tabernacle of the Lord in the ahigh place that was at bGibeon,

40 To aoffer burnt offerings unto the Lord upon the altar of the burnt offering continually morning and evening, and to do according to all that is written in the law of the Lord, which he commanded Israel;

41 And with them Heman and Jeduthun, and the rest that were chosen, who were expressed by name, to give athanks to the Lord, because his bmercy endureth for ever;

42 And with them Heman and Jeduthun with trumpets and cymbals for those that should make a sound, and with musical instruments of God. And the sons of Jeduthun were porters.

43 And all the people departed every man to his house: and David returned to abless his house.

      • TG Ark of the Covenant.

      • 2 Sam. 6:18.

      • 2 Chr. 29:25.

      • TG Record Keeping.

      • TG Thanksgiving.

      • 2 Sam. 22:1.

      • TG Thanksgiving.

      • Mosiah 2:19 (19–21); Alma 37:37; Ether 6:9; D&C 46:32; 109:1.

      • Gen. 4:26; Ps. 116:17; D&C 65:4.

      • Ps. 145:12.

      • Ps. 95:1 (1–2); D&C 25:12.

      • Deut. 6:7 (6–9).

      • Ps. 9:1; 26:7; D&C 76:114.

      • Amos 5:6 (6, 14).

      • Ps. 111:3.

      • Neh. 9:8.

      • Ps. 105:10 (9–10).

      • TG Israel, Land of; Promised Lands.

      • Gen. 12:17.

      • Ps. 96:1.

      • TG Preaching.

      • D&C 65:4.

      • Ps. 95:3.

      • TG Idolatry.

      • TG God, Presence of.

      • TG Assembly for Worship.

      • TG Beauty.

      • TG Holiness.

      • Ps. 97:1.

      • Isa. 55:12.

      • TG Jesus Christ, Judge.

      • TG Earth, Destiny of.

      • D&C 98:1.

      • Ezra 3:11.

      • 1 Kgs. 3:4; 2 Chr. 1:3.

      • 1 Chr. 21:29.

      • Ex. 29:38 (38–39).

      • 2 Chr. 5:13; Ezra 3:11.

      • Neh. 9:17.

      • 2 Sam. 6:20 (20–23).


1 Chronicles 17

Chapter 17

Nathan first approves David’s building of a house of the Lord, then restrains him—David’s son will build the temple—The triumph of Israel is foretold—David thanks the Lord for His goodness to Israel.

1 Now it came to pass, as David sat in his house, that David said to Nathan the prophet, Lo, I dwell in an house of cedars, but the ark of the covenant of the Lord remaineth under curtains.

2 Then Nathan said unto David, Do all that is in thine heart; for God is with thee.

3 ¶ And it came to pass the same night, that the word of God came to Nathan, saying,

4 Go and tell David my servant, Thus saith the Lord, Thou shalt not build me an house to dwell in:

5 For I have not dwelt in an house since the day that I brought up Israel unto this day; but have gone from tent to tent, and from one tabernacle to another.

6 Wheresoever I have walked with all Israel, spake I a word to any of the judges of Israel, whom I commanded to feed my people, saying, Why have ye not built me an ahouse of cedars?

7 Now therefore thus shalt thou say unto my servant David, Thus saith the Lord of hosts, I took thee from the sheepcote, even from following the sheep, that thou shouldest be ruler over my people Israel:

8 And I have been with thee whithersoever thou hast walked, and have cut off all thine enemies from before thee, and have made thee a name like the name of the great men that are in the earth.

9 Also I will ordain a place for my people Israel, and will plant them, and they shall dwell in their place, and shall be moved no more; neither shall the children of wickedness waste them any more, as at the beginning,

10 And since the time that I commanded judges to be over my people Israel. Moreover I will subdue all thine aenemies. Furthermore I tell thee that the Lord will build thee an house.

11 ¶ And it shall come to pass, when thy days be expired that thou must go to be with thy fathers, that I will raise up thy seed after thee, which shall be of thy sons; and I will establish his kingdom.

12 He shall build me an house, and I will stablish his throne for ever.

13 I will be his afather, and he shall be my son: and I will not take my mercy away from him, as I took it from him that was before thee:

14 But I will settle him in mine ahouse and in my kingdom for ever: and his throne shall be established for evermore.

15 According to all these words, and according to all this vision, so did Nathan speak unto David.

16 ¶ And David the king came and sat before the Lord, and said, Who am I, O Lord God, and what is mine house, that thou hast brought me hitherto?

17 And yet this was a small thing in thine eyes, O God; for thou hast also spoken of thy servant’s house for a great while to come, and hast regarded me according to the estate of a man of high degree, O Lord God.

18 What can David speak more to thee for the honour of thy servant? for thou knowest thy servant.

19 O Lord, for thy servant’s sake, and according to thine own heart, hast thou done all this agreatness, in making known all these great things.

20 O Lord, there is none like thee, neither is there any God beside thee, according to all that we have heard with our ears.

21 And what one nation in the earth is like thy people Israel, whom God went to redeem to be his own people, to make thee a name of greatness and terribleness, by driving out nations from before thy people, whom thou hast redeemed out of Egypt?

22 For thy people Israel didst thou make thine own people for ever; and thou, Lord, becamest their God.

23 Therefore now, Lord, let the thing that thou hast spoken concerning thy servant and concerning his house be established for ever, and do as thou hast said.

24 Let it even be established, that thy name may be magnified for ever, saying, The Lord of hosts is the God of Israel, even a God to Israel: and let the house of David thy servant be established before thee.

25 For thou, O my God, hast told thy servant that thou wilt build him an house: therefore thy servant hath found in his heart to pray before thee.

26 And now, Lord, thou art God, and hast promised this goodness unto thy servant:

27 Now therefore let it please thee to bless the house of thy servant, that it may be before thee for ever: for thou blessest, O Lord, and it shall be blessed for ever.

      • 2 Sam. 7:7.

      • Ps. 89:10; Micah 4:10; D&C 65:6.

      • Heb. 1:5 (5–6).

      • Jer. 23:11; D&C 124:145.

      • 2 Sam. 7:21.


1 Chronicles 18

Chapter 18

David subdues all the adversaries of Israel and reigns in justice over the people.

1 Now after this it came to pass, that David asmote the Philistines, and subdued them, and took bGath and her towns out of the hand of the Philistines.

2 And he smote Moab; and the Moabites became David’s servants, and brought gifts.

3 ¶ And David smote Hadarezer king of Zobah unto Hamath, as he went to stablish his dominion by the river Euphrates.

4 And David took from him a thousand chariots, and seven thousand horsemen, and twenty thousand footmen: David also houghed all the chariot horses, but reserved of them an hundred chariots.

5 And when the Syrians of Damascus came to help Hadarezer king of Zobah, David slew of the Syrians two and twenty thousand men.

6 Then David put garrisons in Syria-damascus; and the Syrians became David’s servants, and brought gifts. Thus the Lord preserved David whithersoever he went.

7 And David took the shields of gold that were on the servants of Hadarezer, and brought them to Jerusalem.

8 Likewise from Tibhath, and from Chun, cities of Hadarezer, brought David very much brass, wherewith aSolomon made the brasen bsea, and the pillars, and the vessels of brass.

9 ¶ Now when Tou king of Hamath heard how David had smitten all the host of Hadarezer king of Zobah;

10 He sent Hadoram his son to king David, to inquire of his welfare, and to congratulate him, because he had fought against Hadarezer, and smitten him; (for Hadarezer had war with Tou;) and with him all manner of vessels of gold and silver and brass.

11 ¶ Them also king David dedicated unto the Lord, with the silver and the gold that he brought from all these nations; from Edom, and from Moab, and from the children of Ammon, and from the Philistines, and from Amalek.

12 Moreover Abishai the son of Zeruiah slew of the Edomites in the valley of salt eighteen thousand.

13 ¶ And he put garrisons in Edom; and all the aEdomites became David’s servants. Thus the Lord preserved David whithersoever he went.

14 ¶ So David reigned over all Israel, and executed judgment and justice among all his people.

15 And Joab the son of Zeruiah was over the host; and Jehoshaphat the son of Ahilud, recorder.

16 And Zadok the son of Ahitub, and Abimelech the son of Abiathar, were the priests; and Shavsha was scribe;

17 And Benaiah the son of Jehoiada was over the Cherethites and the Pelethites; and the sons of David were chief about the king.

      • 2 Sam. 8:1 (1–18).

      • 1 Sam. 17:4.

      • 2 Ne. 5:16.

      • 1 Kgs. 7:23; 2 Chr. 4:15 (12–16).

      • 1 Kgs. 11:15.


1 Chronicles 19

Chapter 19

The Ammonites insult David’s messengers and plan war against Israel—David defeats the Ammonites and the Syrians.

1 Now it came to pass after this, that Nahash the king of the children of aAmmon died, and his son reigned in his stead.

2 And David said, I will shew kindness unto Hanun the son of Nahash, because his father shewed kindness to me. And David sent messengers to comfort him concerning his father. So the servants of David came into the land of the children of Ammon to Hanun, to comfort him.

3 But the princes of the children of Ammon said to Hanun, Thinkest thou that David doth honour thy father, that he hath sent comforters unto thee? are not his servants come unto thee for to search, and to overthrow, and to spy out the land?

4 Wherefore Hanun took David’s servants, and shaved them, and cut off their garments in the midst hard by their buttocks, and sent them away.

5 Then there went certain, and told David how the men were served. And he sent to meet them: for the men were greatly ashamed. And the king said, Tarry at Jericho until your beards be grown, and then return.

6 ¶ And when the children of Ammon saw that they had made themselves odious to David, Hanun and the children of Ammon sent a thousand talents of silver to hire them chariots and horsemen out of Mesopotamia, and out of Syria-maachah, and out of Zobah.

7 So they hired thirty and two thousand chariots, and the king of Maachah and his people; who came and pitched before aMedeba. And the children of Ammon gathered themselves together from their cities, and came to battle.

8 And when David heard of it, he sent Joab, and all the host of the mighty men.

9 And the children of Ammon came out, and put the battle in array before the gate of the city: and the kings that were come were by themselves in the field.

10 Now when Joab saw that the battle was set against him before and behind, he chose out of all the choice of Israel, and put them in array against the Syrians.

11 And the rest of the people he delivered unto the hand of Abishai his brother, and they set themselves in array against the children of Ammon.

12 And he said, If the Syrians be too strong for me, then thou shalt help me: but if the children of Ammon be too strong for thee, then I will help thee.

13 Be of good courage, and let us behave ourselves valiantly for our people, and for the cities of our God: and let the Lord do that which is good in his sight.

14 So Joab and the people that were with him drew nigh before the Syrians unto the battle; and they fled before him.

15 And when the children of Ammon saw that the Syrians were fled, they likewise fled before Abishai his brother, and entered into the city. Then Joab came to Jerusalem.

16 ¶ And when the Syrians saw that they were put to the worse before Israel, they sent messengers, and drew forth the Syrians that were beyond the river: and Shophach the captain of the host of Hadarezer went before them.

17 And it was told David; and he gathered all Israel, and passed over Jordan, and came upon them, and set the battle in array against them. So when David had put the battle in array against the Syrians, they fought with him.

18 But the Syrians fled before Israel; and David slew of the Syrians seven thousand men which fought in chariots, and forty thousand footmen, and killed Shophach the captain of the host.

19 And when the servants of Hadarezer saw that they were put to the worse before Israel, they made peace with David, and became his servants: neither would the Syrians help the children of Ammon any more.

      • 2 Sam. 10:1 (1–19).

      • Josh. 13:9 (9, 16).


1 Chronicles 20

Chapter 20

The Ammonites are overcome—Israel defeats the Philistines.

1 And it came to pass, that after the year was expired, at the time that kings go out to battle, aJoab led forth the power of the army, and wasted the country of the children of Ammon, and came and besieged Rabbah. But David tarried at Jerusalem. And Joab smote Rabbah, and destroyed it.

2 And David took the crown of their king from off his head, and found it to weigh a talent of gold, and there were precious stones in it; and it was set upon David’s head: and he brought also exceeding much spoil out of the city.

3 And he brought out the people that were in it, and acut them with saws, and with harrows of iron, and with axes. Even so dealt David with all the cities of the children of Ammon. And David and all the people returned to Jerusalem.

4 ¶ And it came to pass after this, that there arose awar at Gezer with the Philistines; at which time Sibbechai the Hushathite slew Sippai, that was of the children of the giant: and they were subdued.

5 And there was war again with the Philistines; and Elhanan the son of Jair slew Lahmi the brother of Goliath the Gittite, whose spear staff was like a weaver’s beam.

6 And yet again there was war at Gath, where was a man of great stature, whose fingers and toes were four and twenty, six on each hand, and six on each foot: and he also was the son of the giant.

7 But when he defied Israel, Jonathan the son of Shimea David’s brother slew him.

8 These were born unto the giant in Gath; and they fell by the hand of David, and by the hand of his servants.

      • 2 Sam. 11:1; 12:26.

      • 2 Sam. 12:31. TG Cruelty.

      • 2 Sam. 21:18.


1 Chronicles 21

Chapter 21

David sins by numbering Israel—The Lord sends pestilence upon the people—David offers sacrifices and the plague is stayed.

1 And aSatan stood up against Israel, and bprovoked David to number Israel.

2 And David said to Joab and to the rulers of the people, Go, number Israel from Beer-sheba even to Dan; and bring the number of them to me, that I may know it.

3 And Joab answered, The Lord make his people an hundred times so many more as they be: but, my lord the king, are they not all my lord’s servants? why then doth my lord require this thing? why will he be a cause of trespass to Israel?

4 Nevertheless the king’s word prevailed against Joab. Wherefore Joab departed, and went throughout all Israel, and came to Jerusalem.

5 ¶ And Joab gave the sum of the number of the people unto David. And all they of Israel were a athousand thousand and an hundred thousand men that drew sword: and Judah was four hundred threescore and ten thousand men that drew sword.

6 But Levi and Benjamin counted he not among them: for the king’s word was abominable to Joab.

7 And God was displeased with this thing; therefore he asmote Israel.

8 And David said unto God, I have asinned greatly, because I have done this thing: but now, I beseech thee, do away the iniquity of thy servant; for I have done very foolishly.

9 ¶ And the Lord spake unto Gad, David’s aseer, saying,

10 Go and tell David, saying, Thus saith the Lord, I offer thee three things: choose thee one of them, that I may do it unto thee.

11 So Gad came to David, and said unto him, Thus saith the Lord, Choose thee

12 Either athree years’ famine; or three months to be destroyed before thy foes, while that the sword of thine enemies overtaketh thee; or else three days the sword of the Lord, even the pestilence, in the land, and the angel of the Lord destroying throughout all the coasts of Israel. Now therefore advise thyself what word I shall bring again to him that sent me.

13 And David said unto Gad, I am in a great strait: let me fall now into the hand of the Lord; for very great are his mercies: but let me not fall into the hand of man.

14 ¶ So the Lord sent pestilence upon Israel: and there fell of Israel seventy thousand men.

15 aAnd God sent an angel unto Jerusalem to destroy it: and as he was destroying, the Lord beheld, and he repented him of the evil, and said to the angel that destroyed, It is enough, stay now thine hand. And the angel of the Lord stood by the threshingfloor of Ornan the Jebusite.

16 And David lifted up his eyes, and saw the angel of the Lord stand between the earth and the heaven, having a drawn sword in his hand stretched out over Jerusalem. Then David and the elders of Israel, who were clothed in sackcloth, fell upon their faces.

17 And David said unto God, Is it not I that commanded the people to be numbered? even I it is that have sinned and done evil indeed; but as for these sheep, what have they done? let thine hand, I pray thee, O Lord my God, be on me, and on my father’s house; but not on thy people, that they should be plagued.

18 ¶ Then the aangel of the Lord commanded Gad to say to David, that David should go up, and set up an altar unto the Lord in the bthreshingfloor of Ornan the Jebusite.

19 And David went up at the saying of Gad, which he spake in the name of the Lord.

20 And Ornan turned back, and saw the angel; and his four sons with him hid themselves. Now Ornan was threshing wheat.

21 And as David came to Ornan, Ornan looked and saw David, and went out of the threshingfloor, and bowed himself to David with his face to the ground.

22 Then David said to Ornan, Grant me the place of this threshingfloor, that I may build an altar therein unto the Lord: thou shalt grant it me for the full price: that the plague may be stayed from the people.

23 And Ornan said unto David, Take it to thee, and let my lord the king do that which is good in his eyes: lo, I give thee the oxen also for burnt offerings, and the threshing instruments for wood, and the wheat for the meat offering; I give it all.

24 And king David said to Ornan, Nay; but I will verily buy it for the full price: for I will not take that which is thine for the Lord, nor offer burnt offerings without cost.

25 So David gave to Ornan for the place asix hundred shekels of gold by bweight.

26 And David built there an aaltar unto the Lord, and offered burnt offerings and peace offerings, and called upon the Lord; and he answered him from heaven by bfire upon the altar of burnt offering.

27 And the Lord commanded the angel; and he put up his sword again into the sheath thereof.

28 ¶ At that time when David saw that the Lord had answered him in the threshingfloor of Ornan the Jebusite, then he sacrificed there.

29 For the atabernacle of the Lord, which Moses made in the wilderness, and the altar of the burnt offering, were at that season in the high place at bGibeon.

30 But David could not go before it to inquire of God: for he was afraid because of the sword of the angel of the Lord.

      • TG Devil.

      • 2 Sam. 24:1 (1–25).

      • 2 Sam. 24:9.

      • 1 Chr. 27:24.

      • 2 Sam. 11:27 (1–27); 12:11 (1–25); Ps. 88:14 (6–8, 14–18).

      • TG Seer.

      • 2 Sam. 24:13; 2 Ne. 1:18; Mosiah 1:17; Hel. 11:4; Abr. 2:1.

      • JST 1 Chr. 21:15 (Appendix).

      • Mosiah 4:1.

      • 2 Chr. 3:1 (1–2).

      • 2 Sam. 24:24.

      • Gen. 23:16.

      • 2 Sam. 24:25.

      • Lev. 9:24; 2 Chr. 7:1.

      • 1 Chr. 16:39.

      • 1 Kgs. 3:4.


1 Chronicles 22

Chapter 22

David prepares gold, silver, brass, iron, stone, and cedar wood for the temple—He charges Solomon to do the work of building it.

1 Then David said, This is the ahouse of the Lord God, and this is the baltar of the burnt offering for Israel.

2 And David commanded to gather together the astrangers that were in the bland of Israel; and he set masons to hew wrought stones to build the house of God.

3 And David prepared iron in abundance for the nails for the doors of the gates, and for the joinings; and brass in abundance without weight;

4 Also cedar trees in abundance: for the Zidonians and they of Tyre brought much acedar wood to David.

5 And David said, Solomon my son is ayoung and tender, and the house that is to be builded for the Lord must be exceeding magnifical, of fame and of glory throughout all countries: I will therefore now make preparation for it. So David prepared abundantly before his death.

6 ¶ Then he called for Solomon his son, and charged him to build an ahouse for the Lord God of Israel.

7 And David said to Solomon, My son, as for me, it was in my amind to build an bhouse unto the name of the Lord my God:

8 But the word of the Lord came to me, saying, Thou hast shed blood abundantly, and hast made great wars: thou shalt not build an house unto my name, because thou hast shed much blood upon the earth in my sight.

9 Behold, a son shall be born to thee, who shall be a man of rest; and I will give him arest from all his enemies round about: for his name shall be bSolomon, and I will give peace and quietness unto Israel in his days.

10 He shall abuild an house for my name; and he shall be my son, and I will be his father; and I will establish the throne of his bkingdom over Israel for ever.

11 Now, my son, the Lord be with thee; and prosper thou, and build the house of the Lord thy God, as he hath said of thee.

12 Only the Lord give thee wisdom and understanding, and give thee charge concerning Israel, that thou mayest keep the law of the Lord thy God.

13 Then shalt thou prosper, if thou takest heed to fulfil the statutes and judgments which the Lord charged Moses with concerning Israel: be strong, and of good acourage; dread not, nor be dismayed.

14 Now, behold, in my trouble I have prepared for the house of the Lord an hundred thousand atalents of gold, and a thousand thousand talents of silver; and of brass and iron without weight; for it is in abundance: timber also and stone have I prepared; and thou mayest add thereto.

15 Moreover there are workmen with thee in abundance, hewers and workers of stone and timber, and all manner of cunning men for every manner of work.

16 Of the gold, the silver, and the brass, and the iron, there is no number. Arise therefore, and be doing, and the Lord be with thee.

17 ¶ David also commanded all the princes of Israel to help Solomon his son, saying,

18 Is not the Lord your God with you? and hath he not given you rest on every side? for he hath given the inhabitants of the land into mine hand; and the land is subdued before the Lord, and before his people.

19 Now set your heart and your soul to seek the Lord your God; arise therefore, and build ye the sanctuary of the Lord God, to bring the aark of the covenant of the Lord, and the holy vessels of God, into the house that is to be built to the name of the Lord.

      • 2 Chr. 3:1.

      • 2 Sam. 24:18.

      • 1 Kgs. 9:21.

      • TG Israel, Land of.

      • 1 Kgs. 5:6.

      • 1 Kgs. 3:7; 1 Chr. 29:1.

      • TG Temple.

      • 2 Sam. 7:3 (3–5).

      • Ps. 132:5 (1–5).

      • 1 Kgs. 4:24 (24–25); 5:4.

      • 2 Sam. 12:24 (24–25); 1 Kgs. 1:13 (11–14).

      • 1 Kgs. 6:12.

      • 1 Kgs. 2:15.

      • TG Courage.

      • 1 Chr. 29:4.

      • TG Ark of the Covenant.


1 Chronicles 23

Chapter 23

Solomon is made king—The Levites are numbered and assigned their various religious duties.

1 So when David was old and full of days, he made aSolomon his son king over Israel.

2 ¶ And he gathered together all the princes of Israel, with the priests and the Levites.

3 Now the Levites were numbered from the age of athirty years and upward: and their bnumber by their polls, man by man, was thirty and eight thousand.

4 Of which, twenty and four thousand were to set forward the work of the house of the Lord; and six thousand were officers and ajudges:

5 Moreover four thousand were aporters; and four thousand praised the Lord with the binstruments which I made, said David, to cpraise therewith.

6 And David divided them into acourses among the sons of Levi, namely, Gershon, Kohath, and Merari.

7 ¶ Of the Gershonites were, Laadan, and Shimei.

8 The sons of Laadan; the chief was Jehiel, and Zetham, and Joel, three.

9 The sons of Shimei; Shelomith, and Haziel, and Haran, three. These were the chief of the fathers of Laadan.

10 And the sons of Shimei were, Jahath, Zina, and Jeush, and Beriah. These four were the sons of Shimei.

11 And Jahath was the chief, and Zizah the second: but Jeush and Beriah had not many sons; therefore they were in one reckoning, according to their father’s house.

12 ¶ The sons of Kohath; Amram, Izhar, Hebron, and Uzziel, four.

13 The sons of aAmram; Aaron and Moses: and bAaron was cseparated, that he should sanctify the most holy things, he and his sons for ever, to burn dincense before the Lord, to minister unto him, and to ebless in his name for ever.

14 Now concerning aMoses the man of God, his bsons were named of the tribe of Levi.

15 The sons of Moses were, aGershom, and Eliezer.

16 Of the sons of Gershom, Shebuel was the chief.

17 And the sons of Eliezer were, Rehabiah the chief. And Eliezer had none other sons; but the sons of Rehabiah were very many.

18 Of the sons of Izhar; Shelomith the chief.

19 Of the sons of Hebron; Jeriah the first, Amariah the second, Jahaziel the third, and Jekameam the fourth.

20 Of the sons of Uzziel; Michah the first, and Jesiah the second.

21 ¶ The sons of aMerari; Mahli, and Mushi. The sons of Mahli; Eleazar, and Kish.

22 And Eleazar died, and had no sons, but daughters: and their brethren the sons of Kish took them.

23 The sons of Mushi; Mahli, and Eder, and Jeremoth, three.

24 ¶ These were the sons of aLevi after the house of their fathers; even the chief of the fathers, as they were counted by bnumber of names by their cpolls, that did the work for the service of the house of the Lord, from the age of twenty years and upward.

25 For David said, The Lord God of Israel hath given arest unto his people, that they may dwell in Jerusalem for ever:

26 And also unto the Levites; they shall no more carry the tabernacle, nor any vessels of it for the service thereof.

27 For by the last words of David the Levites were numbered from twenty years old and above:

28 Because their aoffice was to wait on the sons of Aaron for the service of the house of the Lord, in the courts, and in the chambers, and in the purifying of all holy things, and the work of the service of the house of God;

29 Both for the shewbread, and for the fine flour for meat offering, and for the unleavened cakes, and for that which is baked in the pan, and for that which is fried, and for all manner of measure and size;

30 And to stand every morning to athank and praise the Lord, and likewise at even;

31 And to offer all burnt asacrifices unto the Lord in the sabbaths, in the new moons, and on the set bfeasts, by number, according to the order commanded unto them, continually before the Lord:

32 And that they should keep the charge of the atabernacle of the congregation, and the charge of the holy place, and the charge of the sons of bAaron their brethren, in the service of the house of the Lord.

      • 1 Kgs. 1:34 (33–39); 1 Chr. 29:22.

      • Num. 4:3.

      • 1 Chr. 23:24.

      • Deut. 16:18.

      • 1 Chr. 26:1.

      • Neh. 12:36; Amos 6:5.

      • D&C 136:28.

      • 1 Chr. 15:4 (4–11); 2 Chr. 8:14; 31:2 (2–19); 35:4; Ezra 6:18.

      • Ex. 6:20.

      • Ex. 28:1.

      • TG Setting Apart.

      • Rev. 5:8.

      • Num. 6:23.

      • Deut. 33:1; D&C 84:31 (31–34).

      • 1 Chr. 26:24 (20–25).

      • Ex. 2:22; 18:3 (3–4).

      • 1 Chr. 6:19 (19, 29).

      • Num. 3:2 (1–39); 10:17 (17–21); D&C 13; 124:39; 128:24.

      • 1 Chr. 23:3.

      • Num. 1:22.

      • D&C 84:24.

      • 2 Chr. 23:6.

      • TG Thanksgiving.

      • Isa. 1:13 (13–14).

      • Num. 29:39.

      • Num. 1:50 (50–53).

      • Num. 3:9 (6–9).


1 Chronicles 24

Chapter 24

The sons of Aaron and the rest of the sons of Levi are divided into groups and assigned their duties by lot.

1 Now these are the adivisions of the sons of Aaron. The bsons of Aaron; Nadab, and Abihu, Eleazar, and Ithamar.

2 But Nadab and Abihu adied before their father, and had no children: therefore Eleazar and Ithamar executed the priest’s office.

3 And David distributed them, both aZadok of the sons of Eleazar, and Ahimelech of the sons of Ithamar, according to their offices in their service.

4 And there were more chief men found of the sons of Eleazar than of the sons of Ithamar; and thus were they divided. Among the sons of Eleazar there were sixteen chief men of the house of their fathers, and eight among the sons of Ithamar according to the house of their fathers.

5 Thus were they divided by alot, one sort with another; for the governors of the sanctuary, and governors of the house of God, were of the sons of Eleazar, and of the sons of Ithamar.

6 And Shemaiah the son of Nethaneel the scribe, one of the Levites, wrote them before the king, and the princes, and Zadok the priest, and Ahimelech the son of Abiathar, and before the chief of the fathers of the priests and Levites: one principal household being taken for Eleazar, and one taken for Ithamar.

7 Now the first lot came forth to Jehoiarib, the second to Jedaiah,

8 The third to Harim, the fourth to Seorim,

9 The fifth to Malchijah, the sixth to Mijamin,

10 The seventh to Hakkoz, the eighth to aAbijah,

11 The ninth to Jeshua, the tenth to Shecaniah,

12 The eleventh to Eliashib, the twelfth to Jakim,

13 The thirteenth to Huppah, the fourteenth to Jeshebeab,

14 The fifteenth to Bilgah, the sixteenth to aImmer,

15 The seventeenth to Hezir, the eighteenth to Aphses,

16 The nineteenth to Pethahiah, the twentieth to Jehezekel,

17 The one and twentieth to Jachin, the two and twentieth to Gamul,

18 The three and twentieth to Delaiah, the four and twentieth to Maaziah.

19 These were the orderings of them in their service to come into the house of the Lord, according to their manner, under Aaron their father, as the Lord God of Israel had commanded him.

20 ¶ And the rest of the sons of Levi were these: Of the sons of Amram; Shubael: of the sons of Shubael; Jehdeiah.

21 Concerning Rehabiah: of the sons of Rehabiah, the first was Isshiah.

22 Of the Izharites; Shelomoth: of the sons of Shelomoth; Jahath.

23 And the sons of aHebron; Jeriah the first, Amariah the second, Jahaziel the third, Jekameam the fourth.

24 Of the sons of Uzziel; Michah: of the sons of Michah; Shamir.

25 The brother of Michah was Isshiah: of the sons of Isshiah; Zechariah.

26 The sons of Merari were Mahli and Mushi: the sons of Jaaziah; Beno.

27 ¶ The sons of Merari by Jaaziah; Beno, and Shoham, and Zaccur, and Ibri.

28 Of Mahli came Eleazar, who had no sons.

29 Concerning Kish: the son of Kish was Jerahmeel.

30 The sons also of Mushi; Mahli, and Eder, and Jerimoth. These were the sons of the Levites after the house of their fathers.

31 These likewise cast alots over against their brethren the sons of Aaron in the presence of David the king, and Zadok, and Ahimelech, and the chief of the fathers of the priests and Levites, even the principal fathers over against their younger brethren.

      • 2 Chr. 35:4.

      • Ex. 28:1.

      • Lev. 10:2 (1–2).

      • 2 Sam. 8:17; 1 Chr. 6:8.

      • 1 Chr. 24:31.

      • Luke 1:5.

      • Jer. 20:1.

      • 1 Chr. 26:31.

      • 1 Chr. 24:5; 25:8 (8–31); 26:13 (13–14).


1 Chronicles 25

Chapter 25

The Levite singers and musicians are assigned their duties by lot.

1 Moreover David and the captains of the host aseparated to the bservice of the sons of cAsaph, and of Heman, and of Jeduthun, who should prophesy with harps, with psalteries, and with cymbals: and the number of the workmen according to their service was:

2 Of the sons of Asaph; Zaccur, and Joseph, and Nethaniah, and Asarelah, the sons of Asaph under the hands of Asaph, which prophesied according to the order of the king.

3 Of Jeduthun: the sons of Jeduthun; Gedaliah, and Zeri, and Jeshaiah, Hashabiah, and Mattithiah, six, under the hands of their father Jeduthun, who prophesied with a harp, to give thanks and to praise the Lord.

4 Of Heman: the sons of Heman; Bukkiah, Mattaniah, Uzziel, Shebuel, and Jerimoth, Hananiah, Hanani, Eliathah, Giddalti, and Romamti-ezer, Joshbekashah, Mallothi, Hothir, and Mahazioth:

5 All these were the sons of Heman the king’s aseer in the words of God, to lift up the horn. And God gave to Heman fourteen sons and three daughters.

6 All these were under the hands of their father for asong in the house of the Lord, with cymbals, psalteries, and harps, for the service of the house of God, according to the king’s order to Asaph, Jeduthun, and Heman.

7 So the number of them, with their brethren that were instructed in the asongs of the Lord, even all that were bcunning, was two hundred fourscore and eight.

8 ¶ And they cast alots, ward against ward, as well the small as the great, the teacher as the scholar.

9 Now the first lot came forth for Asaph to Joseph: the second to Gedaliah, who with his brethren and sons were twelve:

10 The third to Zaccur, he, his sons, and his brethren, were twelve:

11 The fourth to Izri, he, his sons, and his brethren, were twelve:

12 The fifth to Nethaniah, he, his sons, and his brethren, were twelve:

13 The sixth to Bukkiah, he, his sons, and his brethren, were twelve:

14 The seventh to Jesharelah, he, his sons, and his brethren, were twelve:

15 The eighth to Jeshaiah, he, his sons, and his brethren, were twelve:

16 The ninth to Mattaniah, he, his sons, and his brethren, were twelve:

17 The tenth to Shimei, he, his sons, and his brethren, were twelve:

18 The eleventh to Azareel, he, his sons, and his brethren, were twelve:

19 The twelfth to Hashabiah, he, his sons, and his brethren, were twelve:

20 The thirteenth to Shubael, he, his sons, and his brethren, were twelve:

21 The fourteenth to Mattithiah, he, his sons, and his brethren, were twelve:

22 The fifteenth to Jeremoth, he, his sons, and his brethren, were twelve:

23 The sixteenth to Hananiah, he, his sons, and his brethren, were twelve:

24 The seventeenth to Joshbekashah, he, his sons, and his brethren, were twelve:

25 The eighteenth to Hanani, he, his sons, and his brethren, were twelve:

26 The nineteenth to Mallothi, he, his sons, and his brethren, were twelve:

27 The twentieth to Eliathah, he, his sons, and his brethren, were twelve:

28 The one and twentieth to Hothir, he, his sons, and his brethren, were twelve:

29 The two and twentieth to Giddalti, he, his sons, and his brethren, were twelve:

30 The three and twentieth to Mahazioth, he, his sons, and his brethren, were twelve:

31 The four and twentieth to Romamti-ezer, he, his sons, and his brethren, were twelve.

      • TG Setting Apart.

      • Num. 3:8 (5–8).

      • 1 Chr. 6:39.

      • TG Seer.

      • 1 Chr. 6:31; 9:33.

      • 2 Chr. 23:13.

      • TG Talents.

      • 1 Chr. 24:31; 26:13.


1 Chronicles 26

Chapter 26

The Levites are assigned as porters—They have charge of the treasures, serve as officers and judges, and conduct the outward business pertaining to the Israelites.

1 Concerning the adivisions of the bporters: Of the Korhites was Meshelemiah the son of Kore, of the sons of Asaph.

2 And the sons of Meshelemiah were, Zechariah the firstborn, Jediael the second, Zebadiah the third, Jathniel the fourth,

3 Elam the fifth, Jehohanan the sixth, Elioenai the seventh.

4 Moreover the sons of Obed-edom were, Shemaiah the firstborn, Jehozabad the second, Joah the third, and Sacar the fourth, and Nethaneel the fifth,

5 Ammiel the sixth, Issachar the seventh, Peulthai the eighth: for God ablessed him.

6 Also unto Shemaiah his son were sons born, that ruled throughout the house of their father: for they were mighty men of valour.

7 The sons of Shemaiah; Othni, and Rephael, and Obed, Elzabad, whose brethren were strong men, Elihu, and Semachiah.

8 All these of the sons of Obed-edom: they and their sons and their brethren, able men for strength for the service, were threescore and two of Obed-edom.

9 And Meshelemiah had sons and brethren, strong men, eighteen.

10 Also Hosah, of the children of Merari, had sons; Simri the chief, (for though he was not the firstborn, yet his father made him the chief;)

11 Hilkiah the second, Tebaliah the third, Zechariah the fourth: all the sons and brethren of Hosah were thirteen.

12 Among these were the divisions of the porters, even among the chief men, having wards one against another, to minister in the house of the Lord.

13 ¶ And they cast alots, as well the small as the great, according to the house of their fathers, for every gate.

14 And the lot eastward fell to Shelemiah. Then for Zechariah his son, a wise counsellor, they cast lots; and his lot came out northward.

15 To Obed-edom southward; and to his sons the house of Asuppim.

16 To Shuppim and Hosah the lot came forth westward, with the gate Shallecheth, by the causeway of the going up, ward against ward.

17 Eastward were six Levites, northward four a day, southward four a day, and toward Asuppim two and two.

18 At Parbar westward, four at the causeway, and two at Parbar.

19 These are the divisions of the porters among the sons of Kore, and among the sons of Merari.

20 ¶ And of the Levites, Ahijah was over the treasures of the house of God, and over the treasures of the dedicated things.

21 As concerning the sons of Laadan; the sons of the Gershonite Laadan, chief fathers, even of Laadan the Gershonite, were Jehieli.

22 The sons of Jehieli; Zetham, and Joel his brother, which were over the treasures of the house of the Lord.

23 Of the Amramites, and the Izharites, the Hebronites, and the Uzzielites:

24 And Shebuel the son of aGershom, the son of Moses, was ruler of the treasures.

25 And his brethren by Eliezer; Rehabiah his son, and Jeshaiah his son, and Joram his son, and Zichri his son, and Shelomith his son.

26 Which Shelomith and his brethren were over all the treasures of the dedicated things, which David the king, and the chief fathers, the captains over thousands and hundreds, and the captains of the host, had dedicated.

27 Out of the spoils won in battles did they adedicate to maintain the house of the Lord.

28 And all that Samuel the aseer, and Saul the son of Kish, and bAbner the son of Ner, and Joab the son of Zeruiah, had dedicated; and whosoever had dedicated any thing, it was under the hand of Shelomith, and of his brethren.

29 ¶ Of the Izharites, Chenaniah and his sons were for the outward abusiness over Israel, for officers and judges.

30 And of the Hebronites, Hashabiah and his brethren, men of valour, a thousand and seven hundred, were officers among them of Israel on this side Jordan westward in all the business of the Lord, and in the service of the king.

31 Among the aHebronites was Jerijah the chief, even among the Hebronites, according to the generations of his fathers. In the fortieth year of the reign of David they were sought for, and there were found among them mighty men of valour at Jazer of Gilead.

32 And his brethren, men of valour, were two thousand and seven hundred chief fathers, whom king David made rulers over the Reubenites, the Gadites, and the half tribe of Manasseh, for every matter pertaining to God, and affairs of the king.

      • 2 Chr. 35:4.

      • 1 Chr. 23:5.

      • 1 Chr. 13:14.

      • 1 Chr. 24:31; 25:8.

      • 1 Chr. 23:14.

      • 2 Sam. 8:11 (10–11).

      • TG Seer.

      • 2 Sam. 2:8.

      • Neh. 11:16.

      • 1 Chr. 24:23.


1 Chronicles 27

Chapter 27

The officers who serve the king are named—The princes of the tribes of Israel are set forth.

1 Now the children of Israel after their number, to wit, the chief fathers and acaptains of thousands and hundreds, and their officers that served the king in any matter of the courses, which came in and went out month by month throughout all the months of the year, of every course were twenty and four thousand.

2 Over the first course for the first month was Jashobeam the son of Zabdiel: and in his course were twenty and four thousand.

3 Of the children of Perez was the chief of all the captains of the host for the first month.

4 And over the course of the second month was Dodai an Ahohite, and of his course was Mikloth also the ruler: in his course likewise were twenty and four thousand.

5 The third captain of the host for the third month was Benaiah the son of Jehoiada, a chief priest: and in his course were twenty and four thousand.

6 This is that aBenaiah, who was mighty among the thirty, and above the thirty: and in his course was Ammizabad his son.

7 The fourth captain for the fourth month was aAsahel the brother of Joab, and Zebadiah his son after him: and in his course were twenty and four thousand.

8 The fifth captain for the fifth month was Shamhuth the Izrahite: and in his course were twenty and four thousand.

9 The sixth captain for the sixth month was Ira the son of Ikkesh the Tekoite: and in his course were twenty and four thousand.

10 The seventh captain for the seventh month was Helez the Pelonite, of the children of Ephraim: and in his course were twenty and four thousand.

11 The eighth captain for the eighth month was Sibbecai the Hushathite, of the Zarhites: and in his course were twenty and four thousand.

12 The ninth captain for the ninth month was Abiezer the Anetothite, of the Benjamites: and in his course were twenty and four thousand.

13 The tenth captain for the tenth month was Maharai the Netophathite, of the Zarhites: and in his course were twenty and four thousand.

14 The eleventh captain for the eleventh month was Benaiah the Pirathonite, of the children of Ephraim: and in his course were twenty and four thousand.

15 The twelfth captain for the twelfth month was Heldai the Netophathite, of Othniel: and in his course were twenty and four thousand.

16 ¶ Furthermore over the tribes of Israel: the aruler of the Reubenites was Eliezer the son of Zichri: of the Simeonites, Shephatiah the son of Maachah:

17 Of the Levites, Hashabiah the son of Kemuel: of the Aaronites, Zadok:

18 Of Judah, Elihu, one of the brethren of David: of Issachar, Omri the son of Michael:

19 Of Zebulun, Ishmaiah the son of Obadiah: of Naphtali, Jerimoth the son of Azriel:

20 Of the children of Ephraim, Hoshea the son of Azaziah: of the half tribe of Manasseh, Joel the son of Pedaiah:

21 Of the half tribe of Manasseh in Gilead, Iddo the son of Zechariah: of Benjamin, Jaasiel the son of Abner:

22 Of Dan, Azareel the son of Jeroham. These were the princes of the tribes of Israel.

23 ¶ But David took not the number of them from twenty years old and under: because the Lord had said he would increase Israel like to the astars of the heavens.

24 Joab the son of Zeruiah began to number, but he finished not, because there fell awrath for it against Israel; neither was the number put in the account of the bchronicles of king David.

25 ¶ And over the king’s atreasures was Azmaveth the son of Adiel: and over the storehouses in the fields, in the cities, and in the villages, and in the castles, was Jehonathan the son of Uzziah:

26 And over them that did the work of the field for tillage of the ground was Ezri the son of Chelub:

27 And over the vineyards was Shimei the Ramathite: over the increase of the vineyards for the wine cellars was Zabdi the Shiphmite:

28 And over the olive trees and the sycomore trees that were in the low plains was Baal-hanan the Gederite: and over the cellars of oil was Joash:

29 And over the herds that fed in Sharon was Shitrai the Sharonite: and over the herds that were in the valleys was Shaphat the son of Adlai:

30 Over the camels also was Obil the Ishmaelite: and over the asses was Jehdeiah the Meronothite:

31 And over the flocks was Jaziz the Hagerite. All these were the rulers of the substance which was king David’s.

32 Also Jonathan David’s uncle was a acounsellor, a wise man, and a scribe: and Jehiel the son of Hachmoni was with the king’s sons:

33 And aAhithophel was the king’s counsellor: and Hushai the Archite was the king’s companion:

34 And after Ahithophel was Jehoiada the son of Benaiah, and Abiathar: and the general of the king’s army was Joab.

      • 1 Chr. 28:1.

      • 2 Sam. 23:20 (20–23).

      • 1 Chr. 11:26.

      • 1 Chr. 28:1.

      • Gen. 15:5; D&C 132:30 (30–31).

      • 1 Chr. 21:7 (1–7).

      • 1 Kgs. 14:19; Esth. 10:2.

      • 1 Chr. 28:1.

      • TG Counselor.

      • 2 Sam. 15:12.


1 Chronicles 28

Chapter 28

David assembles the leaders of Israel—Solomon is appointed to build the temple—David exhorts Solomon and the people to keep the commandments—David gives Solomon the pattern and materials for the temple.

1 And David assembled all the aprinces of Israel, the princes of the tribes, and the bcaptains of the companies that ministered to the king by course, and the captains over the thousands, and captains over the hundreds, and the stewards over all the csubstance and possession of the king, and of his sons, with the officers, and with the mighty men, and with all the valiant men, unto Jerusalem.

2 Then David the king stood up upon his feet, and said, Hear me, my brethren, and my people: As for me, I had in mine heart to build an house of arest for the ark of the covenant of the Lord, and for the bfootstool of our God, and had made ready for the building:

3 But God said unto me, Thou shalt not build an house for my name, because thou hast been a man of awar, and hast shed blood.

4 Howbeit the Lord God of Israel chose me before all the house of my father to be king over Israel for ever: for he hath chosen aJudah to be the ruler; and of the house of Judah, the house of my father; and among the sons of my father he liked me to make me bking over all Israel:

5 And of all my sons, (for the Lord hath given me many sons,) he hath chosen Solomon my son to sit upon the throne of the kingdom of the Lord over Israel.

6 And he said unto me, Solomon thy son, he shall build my ahouse and my courts: for I have chosen him to be my son, and I will be his father.

7 Moreover I will establish his kingdom for ever, if he be constant to do my commandments and my judgments, as at this day.

8 Now therefore in the sight of all Israel the congregation of the Lord, and in the audience of our God, keep and seek for all the commandments of the Lord your God: that ye may possess this good aland, and leave it for an inheritance for your children after you for ever.

9 ¶ And thou, Solomon my son, know thou the God of thy father, and serve him with a aperfect heart and with a willing mind: for the Lord bsearcheth all hearts, and cunderstandeth all the imaginations of the thoughts: if thou dseek him, he will be found of thee; but if thou forsake him, he will cast thee off for ever.

10 Take heed now; for the Lord hath chosen thee to build an house for the sanctuary: be strong, and do it.

11 ¶ Then David gave to Solomon his son the pattern of the porch, and of the houses thereof, and of the treasuries thereof, and of the upper chambers thereof, and of the inner parlours thereof, and of the place of the mercy seat,

12 And the pattern of all that he had by the aspirit, of the courts of the house of the Lord, and of all the chambers round about, of the treasuries of the house of God, and of the treasuries of the dedicated things:

13 Also for the courses of the priests and the Levites, and for all the work of the service of the house of the Lord, and for all the vessels of service in the house of the Lord.

14 He gave of gold by weight for things of gold, for all instruments of all manner of service; silver also for all instruments of silver by weight, for all instruments of every kind of service:

15 Even the weight for the candlesticks of gold, and for their alamps of gold, by weight for every candlestick, and for the lamps thereof: and for the candlesticks of silver by weight, both for the candlestick, and also for the lamps thereof, according to the use of every candlestick.

16 And by weight he gave gold for the tables of shewbread, for every table; and likewise silver for the tables of silver:

17 Also pure gold for the fleshhooks, and the bowls, and the cups: and for the golden basins he gave gold by weight for every basin; and likewise silver by weight for every basin of silver:

18 And for the altar of incense refined gold by weight; and gold for the pattern of the chariot of the cherubims, that spread out their wings, and covered the ark of the covenant of the Lord.

19 All this, said David, the Lord made me understand in writing by his hand upon me, even all the works of this apattern.

20 And David said to Solomon his son, Be strong and of good acourage, and do it: fear not, nor be dismayed: for the Lord God, even my God, will be with thee; he will not fail thee, nor forsake thee, until thou hast finished all the work for the service of the house of the Lord.

21 And, behold, the courses of the priests and the Levites, even they shall be with thee for all the service of the house of God: and there shall be with thee for all manner of workmanship every willing skilful man, for any manner of service: also the princes and all the people will be wholly at thy commandment.

      • 1 Chr. 27:16 (16–22).

      • 1 Chr. 27:1 (1–15).

      • 1 Chr. 27:25 (25–31).

      • 2 Chr. 6:41.

      • Ps. 99:5; Lam. 2:1.

      • 2 Ne. 13:2 (1–2).

      • TG Israel, Judah, People of.

      • 1 Sam. 16:1.

      • TG Temple.

      • 1 Ne. 2:20; Moses 7:17 (17–18).

      • 1 Kgs. 8:61.

      • TG God, Omniscience of.

      • D&C 6:16.

      • D&C 88:63.

      • 1 Ne. 17:8 (8, 18).

      • Ex. 25:37.

      • Num. 8:4; Acts 7:44.

      • TG Courage.


1 Chronicles 29

Chapter 29

All Israel makes a liberal offering for the temple—David blesses and praises the Lord and instructs the people—David dies—Solomon reigns as king—The books of Nathan and Gad are mentioned.

1 Furthermore David the king said unto all the congregation, Solomon my son, whom alone God hath chosen, is yet ayoung and tender, and the work is great: for the palace is not for man, but for the Lord God.

2 Now I have prepared with all my might for the house of my God the gold for things to be made of gold, and the silver for things of silver, and the brass for things of brass, the iron for things of iron, and wood for things of wood; onyx stones, and stones to be set, glistering stones, and of divers colours, and all manner of precious stones, and marble stones in abundance.

3 Moreover, because I have set my affection to the house of my God, I have of mine own proper good, of gold and silver, which I have given to the house of my God, over and above all that I have prepared for the holy house,

4 Even three thousand atalents of gold, of the gold of Ophir, and seven thousand talents of refined silver, to overlay the walls of the houses withal:

5 The gold for things of gold, and the silver for things of silver, and for all manner of work to be made by the hands of artificers. And who then is willing to consecrate his service this day unto the Lord?

6 ¶ Then the chief of the fathers and princes of the tribes of Israel, and the captains of thousands and of hundreds, with the rulers of the king’s work, offered willingly,

7 And gave for the service of the house of God of gold five thousand talents and ten thousand drams, and of silver ten thousand talents, and of brass eighteen thousand talents, and one hundred thousand talents of iron.

8 And they with whom precious stones were found gave them to the treasure of the ahouse of the Lord, by the hand of Jehiel the Gershonite.

9 Then the people rejoiced, for that they offered awillingly, because with perfect heart they offered bwillingly to the Lord: and David the king also rejoiced with great joy.

10 ¶ Wherefore David blessed the Lord before all the congregation: and David said, Blessed be thou, Lord God of Israel our afather, for ever and ever.

11 Thine, O Lord, is the greatness, and the power, and the aglory, and the victory, and the majesty: for all that is in the heaven and in the earth is thine; thine is the bkingdom, O Lord, and thou art exalted as head above all.

12 Both ariches and honour bcome of thee, and thou reignest over all; and in thine hand is power and might; and in thine hand it is to make great, and to give strength unto all.

13 Now therefore, our God, we athank thee, and praise thy glorious name.

14 But who am I, and what is my people, that we should be able to offer so willingly after this sort? for all things acome of thee, and of thine own have we given thee.

15 For we are astrangers before thee, and sojourners, as were all our fathers: our days on the earth are as a bshadow, and there is none abiding.

16 O Lord our God, all this store that we have prepared to build thee an house for thine holy name cometh of thine hand, and is all thine own.

17 I know also, my God, that thou atriest the heart, and hast pleasure in uprightness. As for me, in the uprightness of mine heart I have willingly offered all these things: and now have I seen with joy thy people, which are present here, to offer willingly unto thee.

18 O Lord God of Abraham, Isaac, and of Israel, our fathers, keep this for ever in the imagination of the thoughts of the heart of thy people, and prepare their heart unto thee:

19 And give unto Solomon my son a perfect aheart, to keep thy commandments, thy testimonies, and thy statutes, and to do all these things, and to build the palace, for the which I have made provision.

20 ¶ And David said to all the congregation, Now bless the Lord your God. And all the acongregation blessed the Lord God of their fathers, and bowed down their heads, and worshipped the Lord, and the king.

21 And they sacrificed sacrifices unto the Lord, and offered burnt offerings unto the Lord, on the morrow after that day, even a thousand bullocks, a thousand rams, and a thousand lambs, with their drink offerings, and sacrifices in abundance for all Israel:

22 And did eat and drink before the Lord on that day with great gladness. And they made aSolomon the son of David king the second time, and banointed him unto the Lord to be the chief governor, and Zadok to be cpriest.

23 Then aSolomon sat on the throne of the Lord as king instead of David his father, and prospered; and all Israel obeyed him.

24 And all the princes, and the mighty men, and all the sons likewise of king David, submitted themselves unto Solomon the king.

25 And the Lord amagnified Solomon exceedingly in the sight of all Israel, and bestowed upon him such royal majesty as had not been on any king before him in Israel.

26 ¶ Thus David the son of Jesse reigned over all Israel.

27 And the time that he areigned over Israel was forty years; seven years reigned he in Hebron, and thirty and three years reigned he in Jerusalem.

28 And he died in a good old age, full of days, riches, and honour: and Solomon his son reigned in his stead.

29 Now the acts of David the king, first and last, behold, they are written in the book of Samuel the seer, and in the book of aNathan the prophet, and in the book of Gad the bseer,

30 With all his reign and his might, and the times that went over him, and over Israel, and over all the kingdoms of the countries.

      • 1 Sam. 17:33 (32–51); 1 Kgs. 3:7; 1 Chr. 22:5; 1 Ne. 7:8 (8–18); D&C 1:19 (19, 23); JS—H 1:22 (21–25).

      • 1 Chr. 22:14.

      • D&C 97:12 (10–17).

      • Moro. 7:8; D&C 64:34.

      • TG Initiative.

      • Deut. 32:6; Isa. 63:16; 64:8.

      • Matt. 6:13 (9–13); D&C 65:6.

      • Ps. 22:28; D&C 6:13.

      • TG Treasure.

      • Mosiah 2:25; 4:22.

      • TG Thanksgiving.

      • Ps. 24:1; Mal. 3:8 (8–12).

      • TG Stranger.

      • Ps. 102:11; 144:4; Jacob 7:26.

      • TG Test.

      • Deut. 5:29.

      • TG Assembly for Worship.

      • 1 Chr. 23:1.

      • 1 Kgs. 1:34 (33–39).

      • 1 Sam. 2:35; 1 Kgs. 2:35.

      • 1 Kgs. 2:12.

      • Josh. 3:7.

      • 2 Sam. 5:4 (4–5).

      • TG Scriptures, Lost.

      • TG Seer.


2 Chronicles

  • Chapter 1

    The Lord honors Solomon before all Israel—The Lord appears to him—Solomon chooses and is given wisdom—His kingdom is blessed with splendor and riches.

  • Chapter 2

    Solomon engages Huram of Tyre to supply timber for the temple—Laborers are organized to do the work.

  • Chapter 3

    Solomon begins to build the temple—He makes the veil and the pillars, and uses much gold and many precious stones.

  • Chapter 4

    Solomon makes a basin and places it on twelve oxen—The altar, basins, pots, and various items are made.

  • Chapter 5

    The temple is finished, and the ark of the covenant is placed in the holy of holies—The glory of the Lord fills the temple.

  • Chapter 6

    Solomon blesses the congregation of Israel—He offers the dedicatory prayer for the temple—He prays for mercy and blessings for penitent Israel.

  • Chapter 7

    Fire comes down from heaven and consumes the sacrifices and burnt offerings—The Lord appears to Solomon and promises to bless the people—The Israelites will prosper if they keep the commandments.

  • Chapter 8

    Solomon builds cities—He offers sacrifices according to the law of Moses—Priests and Levites are appointed to serve the Lord.

  • Chapter 9

    The queen of Sheba visits Solomon—He excels in wisdom, wealth, and magnificence—After reigning forty years, Solomon dies, and Rehoboam becomes king.

  • Chapter 10

    The people request relief, but Rehoboam promises to increase the burdens upon the people—Israel rebels and the kingdom is divided.

  • Chapter 11

    Rehoboam strengthens the kingdom of Judah but is forbidden to subdue Israel—Jeroboam leads the kingdom of Israel into idolatry—Rehoboam takes many wives and concubines.

  • Chapter 12

    Rehoboam forsakes the law of the Lord—The Egyptians plunder Jerusalem and take the treasures of the house of the Lord—The people repent and receive partial deliverance—Rehoboam dies.

  • Chapter 13

    Abijah reigns in Judah—He defeats Jeroboam and the armies of Israel—The Lord strikes Jeroboam, and he dies.

  • Chapter 14

    Asa reigns in Judah, rebuilds the cities, and defeats and plunders the Ethiopians, who attack Judah.

  • Chapter 15

    Azariah prophesies that Judah will prosper if the people keep the commandments—Asa does away with false worship in Judah—Many from Ephraim, Manasseh, and Simeon migrate to Judah—The people covenant to serve the Lord and are blessed.

  • Chapter 16

    Asa employs Syria to defeat Israel—Hanani the seer reproves Asa for lack of faith—Asa suffers from disease and dies.

  • Chapter 17

    Jehoshaphat reigns well and prospers in Judah—Priests travel and teach out of the book of the law of the Lord.

  • Chapter 18

    Jehoshaphat of Judah joins Ahab of Israel to fight Syria—Ahab’s false prophets foretell victory—Micaiah prophesies the fall and death of Ahab—The Syrians slay Ahab.

  • Chapter 19

    Jehoshaphat is rebuked for helping ungodly Ahab—He helps the people return to the Lord, sets up judges, and administers justice.

  • Chapter 20

    The Ammonites and others attack Judah—Jehoshaphat and all the people fast and pray—Jahaziel prophesies the deliverance of Judah—Judah’s attackers war among and destroy themselves.

  • Chapter 21

    Jehoram slays his brothers, marries Ahab’s daughter, and reigns in wickedness—Elijah prophesies a plague upon the people and the death of Jehoram—The Philistines and others war against Judah—Jehoram dies of sore diseases.

  • Chapter 22

    Ahaziah reigns in wickedness and is slain by Jehu; his mother, Athaliah, reigns in his stead.

  • Chapter 23

    Jehoiada the priest makes Joash king—Athaliah is slain—Worship of the Lord is restored, and the priest of Baal is slain.

  • Chapter 24

    Joash and Jehoiada receive contributions and repair the house of the Lord—Jehoiada dies—Joash falls into idolatry, slays a prophet named Zechariah, and is himself slain in a conspiracy.

  • Chapter 25

    Amaziah reigns, smites the Edomites, and worships false gods—A prophet foretells Amaziah’s destruction—Judah is defeated by Israel, and Amaziah is slain in a conspiracy.

  • Chapter 26

    Uzziah reigns and prospers as long as he keeps the commandments—He transgresses, attempts to burn incense upon the altar, and is cursed with leprosy.

  • Chapter 27

    Jotham reigns, builds up the kingdom, and subdues the Ammonites.

  • Chapter 28

    Ahaz reigns in wickedness and practices idolatry; his people are defeated by Israel—The captives are freed by the command of a prophet—The Edomites and Philistines attack Judah—Ahaz continues his idolatrous ways.

  • Chapter 29

    Hezekiah reigns in righteousness and restores the worship of Jehovah—The Levites cleanse and sanctify the house of the Lord—The priests offer sacrifices and make reconciliation and atonement for the people—Hezekiah and all the people worship the Lord and praise His name.

  • Chapter 30

    Hezekiah invites all Israel to a solemn Passover in Jerusalem—Some accept the call; others laugh him to scorn—The faithful Israelites worship the Lord in Jerusalem.

  • Chapter 31

    The faithful Israelites overthrow false worship among them—The people pay tithes and offerings—The Levites administer in temporal matters—Hezekiah serves faithfully.

  • Chapter 32

    Sennacherib invades Judah and besieges the cities—He rails against the Lord—Isaiah and Hezekiah pray, and an angel destroys the leaders of the Assyrian armies—Hezekiah reigns in righteousness despite some pride in his heart.

  • Chapter 33

    Manasseh reigns in wickedness and worships false gods—He is taken captive into Assyria—He repents and serves the Lord—Amon reigns in unrighteousness and is slain.

  • Chapter 34

    Josiah destroys idolatry in Judah—The people of Judah repair the house of the Lord—Hilkiah finds a book of the law—Huldah the prophetess reveals the desolations to come upon the people—Josiah and the people covenant to serve the Lord.

  • Chapter 35

    Josiah and all Judah keep a most solemn Passover—Josiah is mortally wounded by the Egyptians at Megiddo.

  • Chapter 36

    Various kings rule in Judah—Nebuchadnezzar overruns Judah and makes Zedekiah king—Zedekiah rebels, the people reject the prophets, and the Chaldeans burn the temple and destroy Jerusalem—Cyrus of Persia decrees the building of the temple.


2 Chronicles 1

The Second Book of the
Chronicles

Chapter 1

The Lord honors Solomon before all Israel—The Lord appears to him—Solomon chooses and is given wisdom—His kingdom is blessed with splendor and riches.

1 And Solomon the son of David was strengthened in his kingdom, and the Lord his God was with him, and magnified him exceedingly.

2 Then Solomon spake unto all Israel, to the captains of thousands and of hundreds, and to the judges, and to every governor in all Israel, the chief of the fathers.

3 So Solomon, and all the congregation with him, went to the ahigh place that was at Gibeon; for there was the btabernacle of the congregation of God, which Moses the servant of the Lord had made in the wilderness.

4 But the aark of God had David brought up from Kirjath-jearim to the place which David had prepared for it: for he had pitched a tent for it at Jerusalem.

5 Moreover the abrasen altar, that Bezaleel the son of Uri, the son of Hur, had made, he put before the tabernacle of the Lord: and Solomon and the congregation sought unto bit.

6 And Solomon went up thither to the brasen altar before the Lord, which was at the tabernacle of the congregation, and offered a thousand burnt offerings upon it.

7 ¶ In that night did God aappear unto Solomon, and said unto him, bAsk what I shall give thee.

8 And Solomon said unto God, Thou hast shewed great mercy unto David my father, and hast made me to reign in his stead.

9 Now, O Lord God, let thy promise unto David my father be established: for thou hast made me king over a people like the dust of the earth in multitude.

10 Give me now wisdom and aknowledge, that I may go out and come in before this people: for who can bjudge this thy people, that is so great?

11 And God said to Solomon, Because this was in thine heart, and thou hast not asked riches, wealth, or honour, nor the life of thine enemies, neither yet hast asked long life; but hast asked wisdom and knowledge for thyself, that thou mayest judge my people, over whom I have made thee king:

12 Wisdom and knowledge is granted unto thee; and I will give thee riches, and wealth, and honour, such as none of the kings have had that have been before thee, neither shall there any after thee have the like.

13 ¶ Then Solomon came from his journey to the high place that was at Gibeon to Jerusalem, from before the tabernacle of the congregation, and reigned over Israel.

14 And Solomon gathered chariots and horsemen: and he had a athousand and four hundred chariots, and twelve thousand horsemen, which he placed in the chariot cities, and with the king at Jerusalem.

15 And the king made silver and gold at Jerusalem as plenteous as stones, and cedar trees made he as the sycomore trees that are in the vale for abundance.

16 And Solomon had horses brought out of Egypt, and alinen yarn: the king’s merchants received the linen yarn at a price.

17 And they fetched up, and brought forth out of Egypt a chariot for six hundred shekels of silver, and an horse for an hundred and fifty: and so brought they out horses for all the kings of the Hittites, and for the kings of aSyria, by their means.

      • 1 Chr. 16:39.

      • HEB tent of meeting (also v. 13). TG Temple.

      • 1 Kgs. 3:15.

      • Ex. 38:2 (1–2).

      • OR Him, i.e., the Lord.

      • 1 Kgs. 3:5 (5–14).

      • 3 Ne. 28:1 (1–12); D&C 7:1 (1–8).

      • TG Knowledge.

      • OR rule (also v. 11). Mosiah 29:12 (12–13).

      • 1 Kgs. 4:26.

      • 1 Kgs. 10:28.

      • HEB Aram.


2 Chronicles 2

Chapter 2

Solomon engages Huram of Tyre to supply timber for the temple—Laborers are organized to do the work.

1 And Solomon determined to build an ahouse for the name of the Lord, and an house for his kingdom.

2 And Solomon told out threescore and ten thousand men to bear burdens, and fourscore thousand ato hew in the mountain, and three thousand and six hundred to oversee them.

3 ¶ And Solomon sent to aHuram the king of Tyre, saying, As thou didst deal with David my father, and didst send him cedars to build him an house to dwell therein, even so deal with me.

4 Behold, I abuild an house to the name of the Lord my God, to dedicate it to him, and to burn before him sweet incense, and for the continual bshewbread, and for the burnt offerings morning and evening, on the sabbaths, and on the new moons, and on the solemn feasts of the Lord our God. This is an ordinance for ever to Israel.

5 And the house which I build is great: for great is our God above all gods.

6 But who is able to build him an house, seeing the heaven and aheaven of heavens cannot contain him? who am I then, that I should build him an house, save only to burn sacrifice before him?

7 Send me now therefore a man cunning to work in gold, and in silver, and in brass, and in iron, and in purple, and crimson, and blue, and that can skill to grave with the cunning men that are with me in Judah and in Jerusalem, whom David my father did provide.

8 Send me also cedar trees, fir trees, and algum trees, out of Lebanon: for I know that thy servants can skill to cut timber in Lebanon; and, behold, my servants shall be with thy servants,

9 Even to prepare me timber in abundance: for the house which I am about to build shall be wonderful great.

10 And, behold, I will give to thy servants, the hewers that cut timber, twenty thousand measures of beaten wheat, and twenty thousand measures of barley, and twenty thousand baths of wine, and twenty thousand baths of oil.

11 ¶ Then Huram the king of Tyre answered in writing, which he sent to Solomon, Because the Lord hath loved his people, he hath made thee king over them.

12 Huram said moreover, Blessed be the Lord God of Israel, that made heaven and earth, who hath given to David the king a wise son, endued with aprudence and understanding, that might build an house for the Lord, and an house for his kingdom.

13 And now I have sent a cunning man, endued with understanding, of aHuram my father’s,

14 The son of a woman of the daughters of Dan, and his father was a man of Tyre, skilful to work in gold, and in silver, in brass, in iron, in stone, and in timber, in purple, in blue, and in fine linen, and in crimson; also to grave any manner of graving, and ato find out every device which shall be put to him, with thy cunning men, and with the cunning men of my lord David thy father.

15 Now therefore the wheat, and the barley, the oil, and the wine, which my lord hath spoken of, let him send unto his servants:

16 And we will cut wood out of Lebanon, as much as thou shalt need: and we will bring it to thee in floats by sea to Joppa; and thou shalt carry it up to Jerusalem.

17 ¶ And Solomon numbered all the astrangers that were in the land of Israel, after the numbering wherewith David his father had numbered them; and they were found an hundred and fifty thousand and three thousand and six hundred.

18 And he set threescore and ten thousand of them to be bearers of burdens, and fourscore thousand to be hewers in the mountain, and three thousand and six hundred overseers to set the people a work.

      • TG Temple.

      • IE to quarry stone.

      • OR Hiram. 1 Kgs. 5:2 (2–11).

      • D&C 97:15 (13–15).

      • TG Bread, Shewbread.

      • 1 Kgs. 8:27.

      • TG Prudence.

      • 1 Kgs. 7:13 (13–51).

      • OR to execute any design.

      • TG Stranger.


2 Chronicles 3

Chapter 3

Solomon begins to build the temple—He makes the veil and the pillars, and uses much gold and many precious stones.

1 Then Solomon began to abuild the house of the Lord at Jerusalem in mount bMoriah, where the Lord appeared unto David his father, in the place that David had prepared in the cthreshingfloor of dOrnan the Jebusite.

2 And he began to build in the second day of the second month, in the fourth year of his reign.

3 ¶ Now these are the things wherein Solomon was instructed for the building of the ahouse of God. The length by cubits after the bfirst measure was threescore cubits, and the breadth twenty cubits.

4 And the porch that was in the front of the house, the length of it was according to the breadth of the house, twenty cubits, and the height was an hundred and twenty: and he overlaid it within with pure gold.

5 And the greater house he ceiled with fir tree, which he overlaid with fine gold, and set thereon palm trees and chains.

6 And he garnished the house with precious stones for abeauty: and the gold was gold of Parvaim.

7 He overlaid also the house, the beams, the posts, and the walls thereof, and the doors thereof, with gold; and graved cherubims on the walls.

8 And he made the most aholy house, the length whereof was according to the breadth of the house, twenty cubits, and the breadth thereof twenty cubits: and he overlaid it with fine gold, amounting to six hundred talents.

9 And the weight of the nails was fifty shekels of gold. And he overlaid the upper chambers with gold.

10 And in the most holy house he made two acherubims of image work, and overlaid them with gold.

11 ¶ And the wings of the cherubims were twenty cubits long: one wing of the one cherub was five cubits, reaching to the wall of the house: and the other wing was likewise five cubits, reaching to the wing of the other cherub.

12 And one wing of the other cherub was five cubits, reaching to the wall of the house: and the other wing was five cubits also, joining to the wing of the other cherub.

13 The wings of these cherubims spread themselves forth twenty cubits: and they stood on their feet, and their faces were inward.

14 ¶ And he made the veil of blue, and purple, and crimson, and fine linen, and wrought cherubims thereon.

15 Also he made before the house two pillars of thirty and five cubits high, and the chapiter that was on the top of each of them was five cubits.

16 And he made chains, as in the aoracle, and put them on the heads of the pillars; and made an hundred pomegranates, and put them on the chains.

17 And he reared up the pillars before the temple, one on the right hand, and the other on the left; and called the name of that on the right hand Jachin, and the name of that on the left Boaz.

      • 1 Kgs. 6:1 (1–38); 1 Chr. 22:1; 2 Ne. 5:16 (15–17); D&C 84:5 (5, 31); 124:31 (25–55).

      • Gen. 22:2.

      • 2 Sam. 24:18; 1 Chr. 21:18 (18–27).

      • OR Araunah; see also 2 Sam. 24:18; 1 Chr. 21:18; 22:1.

      • 1 Kgs. 6:2; D&C 119:2 (1–2).

      • OR ancient measure.

      • TG Beauty.

      • 1 Kgs. 6:16; D&C 96:2.

      • TG Cherubim.

      • OR inner sanctuary.


2 Chronicles 4

Chapter 4

Solomon makes a basin and places it on twelve oxen—The altar, basins, pots, and various items are made.

1 Moreover he made an altar of abrass, twenty cubits the length thereof, and twenty cubits the breadth thereof, and ten cubits the height thereof.

2 ¶ Also he made a molten asea of ten cubits from brim to brim, round in bcompass, and five cubits the height thereof; and a line of thirty cubits did compass it round about.

3 And under it was the similitude of oxen, which did compass it round about: ten in a cubit, compassing the sea round about. Two rows of oxen were cast, when it was cast.

4 It stood upon twelve oxen, three looking toward the north, and three looking toward the west, and three looking toward the south, and three looking toward the east: and the sea was set above upon them, and all their hinder parts were inward.

5 And the thickness of it was an handbreadth, and the brim of it like the work of the brim of a cup, with flowers of lilies; and it received and held three athousand baths.

6 ¶ He made also ten alavers, and put five on the right hand, and five on the left, to bwash in them: such things as they offered for the burnt offering they cwashed in them; but the sea was for the priests to wash in.

7 And he made ten acandlesticks of gold according to their form, and set them in the temple, five on the right hand, and five on the left.

8 He made also ten tables, and placed them in the temple, five on the right side, and five on the left. And he made an hundred basins of gold.

9 ¶ Furthermore he made the court of the priests, and the great court, and doors for the court, and overlaid the doors of them with brass.

10 And he set the asea on the right side of the east end, over against the south.

11 And Huram made the pots, and the shovels, and the basins. And Huram finished the work that he was to make for king Solomon for the house of God;

12 To wit, the two pillars, and the pommels, and the chapiters which were on the top of the two pillars, and the two wreaths to cover the two pommels of the chapiters which were on the top of the pillars;

13 And four hundred pomegranates on the two wreaths; two rows of pomegranates on each wreath, to cover the two pommels of the chapiters which were upon the pillars.

14 He made also bases, and alavers made he upon the bases;

15 One asea, and twelve oxen under it.

16 The pots also, and the shovels, and the fleshhooks, and all their instruments, did Huram his father make to king Solomon for the house of the Lord of abright brass.

17 In the plain of Jordan did the king cast them, in the clay ground between Succoth and Zeredathah.

18 Thus Solomon made all these vessels in great abundance: for the weight of the brass could not be found out.

19 ¶ And Solomon made all the vessels that were for the house of God, the golden altar also, and the tables whereon the shewbread was set;

20 Moreover the candlesticks with their lamps, that they should burn after the manner before the oracle, of pure gold;

21 And the flowers, and the lamps, and the tongs, made he of gold, and that perfect gold;

22 And the snuffers, and the basins, and the spoons, and the censers, of pure gold: and the entry of the house, the inner doors thereof for the most holy place, and the doors of the house of the temple, were of gold.

      • 1 Kgs. 8:64.

      • TG Baptism; Temple.

      • IE shape.

      • 1 Kgs. 7:26.

      • 1 Kgs. 7:38.

      • TG Wash.

      • Ezek. 40:38.

      • HEB menoroth; lampstands.

      • 1 Kgs. 7:39.

      • IE washbasins.

      • 1 Chr. 18:8.

      • OR polished bronze.


2 Chronicles 5

Chapter 5

The temple is finished, and the ark of the covenant is placed in the holy of holies—The glory of the Lord fills the temple.

1 Thus all the work that Solomon made for the house of the Lord was finished: and Solomon brought in all the things that David his father had dedicated; and the silver, and the gold, and all the instruments, put he among the treasures of the house of God.

2 ¶ Then Solomon assembled the aelders of Israel, and all the heads of the tribes, the chief of the fathers of the children of Israel, unto Jerusalem, to bring up the bark of the covenant of the Lord out of the city of David, which is Zion.

3 Wherefore all the men of Israel assembled themselves unto the king in the feast which was in the seventh month.

4 And all the elders of Israel came; and the Levites took up the ark.

5 And they brought up the ark, and the tabernacle of the congregation, and all the holy vessels that were in the tabernacle, these did the apriests and the Levites bring up.

6 Also king Solomon, and all the congregation of Israel that were assembled unto him before the ark, sacrificed sheep and oxen, which could not be told nor numbered for multitude.

7 And the priests brought in the ark of the covenant of the Lord unto his place, to the aoracle of the house, into the most holy place, even under the wings of the cherubims:

8 For the acherubims spread forth their bwings over the place of the ark, and the cherubims covered the ark and the staves thereof above.

9 And they drew out the staves of the ark, that the ends of the staves were seen from the ark before the oracle; but they were not seen without. And there it is unto this day.

10 There was nothing in the ark save the two tables which Moses put therein at Horeb, when the Lord made a covenant with the children of Israel, when they came out of Egypt.

11 ¶ And it came to pass, when the priests were come out of the holy place: (for all the priests that were present were sanctified, and did not then wait by course:

12 Also the Levites which were the singers, all of them of Asaph, of Heman, of Jeduthun, with their sons and their brethren, being arrayed in white alinen, having cymbals and bpsalteries and harps, stood at the east end of the altar, and with them an hundred and twenty priests sounding with trumpets:)

13 It came even to pass, as the trumpeters and singers were as one, to make one sound to be heard in praising and athanking the Lord; and when they lifted up their voice with the trumpets and cymbals and instruments of musick, and praised the Lord, saying, For he is good; for his mercy endureth for ever: that then the house was filled with a cloud, even the house of the Lord;

14 So that the priests could not stand to minister by reason of the acloud: for the bglory of the Lord had filled the house of God.

      • 1 Kgs. 8:1 (1–11).

      • TG Ark of the Covenant.

      • 1 Kgs. 8:3.

      • OR inner sanctuary.

      • TG Cherubim.

      • D&C 77:4.

      • TG Apparel.

      • OR lyres.

      • 1 Chr. 16:41; Ezra 3:11; D&C 97:13; 136:28.

      • 3 Ne. 18:38; D&C 84:5.

      • Num. 9:15; 2 Chr. 7:2 (2–3); D&C 97:15.


2 Chronicles 6

Chapter 6

Solomon blesses the congregation of Israel—He offers the dedicatory prayer for the temple—He prays for mercy and blessings for penitent Israel.

1 Then said aSolomon, The Lord hath said that he would dwell in the thick darkness.

2 But I have built an house of habitation for thee, and a place for thy dwelling for ever.

3 And the king turned his face, and blessed the whole congregation of Israel: and all the congregation of Israel stood.

4 And he said, Blessed be the Lord God of Israel, who hath with his hands fulfilled that which he spake with his mouth to my father David, saying,

5 Since the day that I brought forth my people out of the land of Egypt I chose no city among all the tribes of Israel to build an house in, that my name might be there; neither chose I any man to be a ruler over my people Israel:

6 But I have chosen aJerusalem, that my name might be there; and have chosen David to be over my people Israel.

7 Now it was in the heart of David my father to build an house for the name of the Lord God of Israel.

8 But the Lord said to David my father, Forasmuch as it was in thine heart to build an house for my name, thou didst well in that it was in thine heart:

9 Notwithstanding thou shalt not build the house; but thy son which shall come forth out of thy loins, he shall build the house for my name.

10 The Lord therefore hath performed his word that he hath spoken: for I am risen up in the room of David my father, and am set on the throne of Israel, as the Lord promised, and have built the house for the name of the Lord God of Israel.

11 And in it have I put the ark, wherein is the covenant of the Lord, that he made with the children of Israel.

12 ¶ And he stood before the altar of the Lord in the presence of all the congregation of Israel, and spread forth his hands:

13 For Solomon had made a brasen scaffold, of five cubits long, and five cubits broad, and three cubits high, and had set it in the midst of the court: and upon it he stood, and kneeled down upon his knees before all the congregation of Israel, and spread forth his hands toward heaven,

14 And said, O aLord God of Israel, there is no God like thee in the heaven, nor in the earth; which keepest covenant, and shewest mercy unto thy servants, that bwalk before thee with all their hearts:

15 Thou which hast kept with thy servant David my father that which thou hast promised him; and spakest with thy mouth, and hast fulfilled it with thine hand, as it is this day.

16 Now therefore, O Lord God of Israel, keep with thy servant David my father that which thou hast promised him, saying, There shall not fail thee a man in my sight to sit upon the throne of Israel; ayet so that thy children take heed to their way to walk in my law, as thou hast walked before me.

17 Now then, O Lord God of Israel, let thy word be verified, which thou hast spoken unto thy servant David.

18 But will God in very deed dwell with men on the earth? behold, heaven and the heaven of heavens cannot contain thee; how much less this house which I have built!

19 Have respect therefore to the prayer of thy servant, and to his supplication, O Lord my God, to hearken unto the cry and the prayer which thy servant prayeth before thee:

20 That thine eyes may be open upon this house day and night, upon the place whereof thou hast said that thou wouldest put thy name there; to hearken unto the prayer which thy servant prayeth toward this place.

21 Hearken therefore unto the supplications of thy servant, and of thy people Israel, which they shall make toward this place: hear thou from thy dwelling place, even from heaven; and when thou hearest, forgive.

22 ¶ If a man sin against his neighbour, and an oath be laid upon him to make him swear, and the oath come before thine altar in this house;

23 Then hear thou from heaven, and do, and judge thy servants, by requiting the wicked, by recompensing his way upon his own head; and by justifying the righteous, by giving him according to his arighteousness.

24 ¶ And if thy people Israel be aput to the worse before the enemy, because they have sinned against thee; and shall breturn and confess thy name, and pray and make supplication before thee in this house;

25 Then hear thou from the heavens, and forgive the sin of thy people Israel, and bring them again unto the land which thou gavest to them and to their fathers.

26 ¶ When the heaven is shut up, and there is no rain, because they have sinned against thee; yet if they pray toward this place, and confess thy name, and turn from their sin, when thou dost afflict them;

27 Then hear thou from heaven, and forgive the sin of thy servants, and of thy people Israel, when thou hast taught them the good way, wherein they should walk; and send rain upon thy land, which thou hast given unto thy people for an inheritance.

28 ¶ If there be dearth in the land, if there be pestilence, if there be ablasting, or mildew, locusts, or caterpillers; if their enemies besiege them in the cities of their land; whatsoever bsore or whatsoever sickness there be:

29 Then what prayer or what supplication soever shall be made of any man, or of all thy people Israel, when every one shall know his own sore and his own grief, and shall spread forth his hands in this house:

30 Then hear thou from heaven thy dwelling place, and forgive, and render unto every man according unto all his ways, whose heart thou knowest; (for thou only aknowest the hearts of the children of men:)

31 That they may fear thee, to walk in thy ways, so long as they live in the land which thou gavest unto our fathers.

32 ¶ Moreover concerning the stranger, which is not of thy people Israel, but is come from a far country for thy great name’s sake, and thy mighty hand, and thy stretched out arm; if they come and pray ain this house;

33 Then hear thou from the heavens, even from thy dwelling place, and do according to all that the stranger calleth to thee for; that all people of the earth may know thy name, and fear thee, as doth thy people Israel, and may know that this house which I have built is called by thy name.

34 If thy people go out to war against their enemies by the way that thou shalt send them, and they pray unto thee toward this city which thou hast chosen, and the house which I have built for thy name;

35 Then hear thou from the heavens their prayer and their supplication, and maintain their cause.

36 If they sin against thee, (for there is no man which sinneth not,) and thou be angry with them, and deliver them over before their enemies, and they carry them away captives unto a land far off or near;

37 Yet if they abethink themselves in the land whither they are carried captive, and turn and pray unto thee in the land of their captivity, saying, We have sinned, we have done amiss, and have dealt wickedly;

38 If they return to thee with all their heart and with all their soul in the land of their captivity, whither they have carried them captives, and pray toward their land, which thou gavest unto their fathers, and toward the city which thou hast chosen, and toward the house which I have built for thy name:

39 Then hear thou from the heavens, even from thy dwelling place, their prayer and their supplications, and maintain their cause, and forgive thy people which have sinned against thee.

40 Now, my God, let, I beseech thee, thine eyes be open, and let thine ears be attent unto the prayer that is made in this place.

41 Now therefore arise, O Lord God, into thy aresting place, thou, and the ark of thy strength: let thy priests, O Lord God, be clothed with salvation, and let thy saints rejoice in goodness.

42 O Lord God, turn not away the face of thine anointed: aremember the mercies of David thy servant.

      • 1 Kgs. 8:12 (12–52).

      • 2 Chr. 12:13; D&C 133:21 (21–24).

      • 1 Kgs. 8:23 (22–61).

      • TG Walking with God.

      • OR if only.

      • TG Righteousness.

      • HEB smitten.

      • OR repent.

      • OR blight.

      • HEB stroke, plague (also v. 29).

      • TG God, Omniscience of.

      • HEB toward.

      • IE recall in their mind.

      • 1 Chr. 28:2.

      • Ps. 132:1.


2 Chronicles 7

Chapter 7

Fire comes down from heaven and consumes the sacrifices and burnt offerings—The Lord appears to Solomon and promises to bless the people—The Israelites will prosper if they keep the commandments.

1 Now when Solomon had made an end of apraying, the bfire came down from heaven, and consumed the burnt offering and the sacrifices; and the glory of the Lord filled the house.

2 And the priests could not enter into the house of the Lord, because the aglory of the Lord had filled the Lord’s house.

3 And when all the children of Israel saw how the fire came down, and the glory of the Lord upon the house, they bowed themselves with their faces to the ground upon the pavement, and aworshipped, and praised the Lord, saying, For he is good; for his mercy endureth for ever.

4 ¶ Then the king and all the people aoffered sacrifices before the Lord.

5 And king Solomon offered a sacrifice of twenty and two thousand oxen, and an hundred and twenty thousand sheep: so the king and all the people adedicated the house of God.

6 And the priests waited on their offices: the Levites also with instruments of musick of the Lord, which David the king had made to praise the Lord, because his mercy endureth for ever, when David praised by their ministry; and the priests sounded trumpets before them, and all Israel stood.

7 Moreover Solomon hallowed the middle of the court that was before the house of the Lord: for there he offered burnt offerings, and the fat of the peace offerings, because the brasen altar which Solomon had made was not able to receive the burnt offerings, and the meat offerings, and the fat.

8 ¶ Also at the same time Solomon kept the afeast seven days, and all Israel with him, a very great congregation, from the entering in of Hamath unto the briver of Egypt.

9 And in the aeighth day they made a bsolemn assembly: for they kept the dedication of the altar seven days, and the feast seven days.

10 And on the three and twentieth day of the seventh month he sent the people away into their tents, glad and merry in heart for the goodness that the Lord had shewed unto David, and to Solomon, and to Israel his people.

11 Thus Solomon afinished the house of the Lord, and the king’s house: and all that came into Solomon’s heart to make in the house of the Lord, and in his own house, he prosperously effected.

12 ¶ And the Lord appeared to Solomon by night, and said unto him, I have heard thy prayer, and have chosen this aplace to myself for an house of sacrifice.

13 aIf I shut up heaven that there be no rain, or if I command the locusts to devour the land, or if I send pestilence among my people;

14 If my people, which are called by my name, shall ahumble themselves, and bpray, and seek my cface, and turn from their wicked ways; then will I hear from heaven, and will forgive their sin, and will heal their land.

15 Now mine eyes shall be open, and mine ears attent unto the prayer that is made in this place.

16 For now have I achosen and bsanctified this house, that my name may be there for ever: and mine eyes and mine heart shall be there perpetually.

17 And as for thee, if thou wilt awalk before me, as David thy father walked, and do according to all that I have commanded thee, and shalt observe my statutes and my judgments;

18 Then will I stablish the throne of thy kingdom, according as I have covenanted with David thy father, saying, There shall not fail thee a man to be ruler in Israel.

19 But if ye turn away, and forsake my statutes and my commandments, which I have set before you, and shall go and serve other gods, and worship them;

20 Then will I pluck them up by the aroots out of my land which I have given them; and this house, which I have sanctified for my name, will I cast out of my sight, and will make it to be a proverb and a byword among all nations.

21 And this house, which is high, shall be an astonishment to every one that passeth by it; so that he shall say, Why hath the Lord done thus unto this land, and unto this house?

22 And it shall be answered, Because they forsook the Lord God of their fathers, which brought them forth out of the land of Egypt, and laid hold on other gods, and worshipped them, and served them: therefore hath he brought all this aevil upon them.

      • 1 Kgs. 8:54.

      • Lev. 9:24; 1 Chr. 21:26.

      • 2 Chr. 5:14 (13–14); D&C 84:5; 109:12, 37.

      • TG Assembly for Worship.

      • 1 Kgs. 8:62 (62–66).

      • TG Dedication.

      • 1 Kgs. 8:2.

      • HEB Wadi of Egypt; modern Wadi El Arish; Gen. 15:18.

      • 1 Kgs. 8:66 (65–66).

      • TG Solemn Assembly.

      • 1 Kgs. 9:1 (1–9).

      • Deut. 12:5 (5–28); 16:2 (2–17); 18:6 (6–8); 31:11 (9–13); 1 Kgs. 8:29 (26–30).

      • Hel. 12:3.

      • TG Humility.

      • TG Prayer.

      • D&C 101:38.

      • D&C 110:7; 124:51.

      • TG Dedication; Sacred.

      • TG Walking with God.

      • Deut. 29:28 (26–28).

      • IE calamity.


2 Chronicles 8

Chapter 8

Solomon builds cities—He offers sacrifices according to the law of Moses—Priests and Levites are appointed to serve the Lord.

1 And it came to pass at the end of twenty years, wherein Solomon had built the house of the Lord, and his own house,

2 That the cities which aHuram had brestored to Solomon, Solomon built them, and caused the children of Israel to dwell there.

3 And Solomon went to Hamath-zobah, and prevailed against it.

4 And he built Tadmor in the wilderness, and all the store cities, which he built in Hamath.

5 Also he built Beth-horon the upper, and Beth-horon the anether, bfenced cities, with walls, gates, and bars;

6 And Baalath, and all the store cities that Solomon had, and all the chariot cities, and the cities of the horsemen, and all that Solomon desired to build in Jerusalem, and in Lebanon, and throughout all the land of his dominion.

7 ¶ As for all the people that were left of the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites, which were not of Israel,

8 But of their children, who were left after them in the land, whom the children of Israel consumed not, them did Solomon make to apay tribute until this day.

9 But of the children of Israel did Solomon make no servants for his work; but they were men of war, and chief of his captains, and captains of his chariots and horsemen.

10 And these were the chief of king Solomon’s officers, even two hundred and fifty, that bare rule over the people.

11 ¶ And Solomon brought up the daughter of Pharaoh out of the city of David unto the house that he had built for her: for he said, aMy wife shall not dwell in the house of David king of Israel, because the places are holy, whereunto the ark of the Lord hath come.

12 ¶ Then Solomon offered burnt offerings unto the Lord on the altar of the Lord, which he had built before the porch,

13 Even after a certain rate aevery day, offering according to the commandment of Moses, on the sabbaths, and on the new moons, and on the solemn feasts, bthree times in the year, even in the feast of unleavened bread, and in the feast of weeks, and in the feast of tabernacles.

14 ¶ And he appointed, according to the aorder of David his father, the bcourses of the priests to their service, and the Levites to their charges, to praise and minister before the priests, as the cduty of every day required: the porters also by their courses at every gate: for so had David the man of God commanded.

15 And they departed not from the commandment of the king unto the priests and Levites concerning any matter, or concerning the treasures.

16 Now all the work of Solomon was prepared aunto the day of the foundation of the house of the Lord, and until it was finished. So the house of the Lord was bperfected.

17 ¶ Then went Solomon to Ezion-geber, and to Eloth, at the sea side in the land of Edom.

18 And Huram sent him by the hands of his servants ships, and servants that had knowledge of the sea; and they went with the servants of Solomon to Ophir, and took thence four hundred and fifty talents of gold, and brought them to king Solomon.

      • OR Hiram.

      • HEB given (see 1 Kgs. 9:12–13).

      • OR lower.

      • OR fortified cities.

      • IE provide labor.

      • HEB No wife of mine shall dwell.

      • Ex. 29:38 (38–39).

      • Deut. 16:16 (16–17); 1 Kgs. 9:25.

      • 2 Chr. 35:4.

      • 1 Chr. 23:6; Ezra 6:18.

      • TG Duty.

      • Septuagint: from.

      • IE completed.


2 Chronicles 9

Chapter 9

The queen of Sheba visits Solomon—He excels in wisdom, wealth, and magnificence—After reigning forty years, Solomon dies, and Rehoboam becomes king.

1 And when the queen of Sheba heard of the fame of Solomon, she came to prove Solomon with hard questions at Jerusalem, with a very great company, and camels that bare spices, and gold in abundance, and precious stones: and when she was come to Solomon, she communed with him of all that was in her heart.

2 And Solomon told her all her questions: and there was nothing hid from Solomon which he told her not.

3 And when the queen of Sheba had seen the wisdom of Solomon, and the house that he had built,

4 And the meat of his table, and the sitting of his servants, and the attendance of his ministers, and their apparel; his cupbearers also, and their apparel; and his ascent by which he went up into the house of the Lord; there was no more spirit in her.

5 And she said to the king, It was a true report which I heard in mine own land of thine aacts, and of thy wisdom:

6 Howbeit I believed not their words, until I came, and mine eyes had seen it: and, behold, the one half of the greatness of thy wisdom was not told me: for thou exceedest the fame that I heard.

7 Happy are thy men, and happy are these thy servants, which stand continually before thee, and hear thy wisdom.

8 Blessed be the Lord thy God, which delighted in thee to set thee on his throne, to be king for the Lord thy God: because thy God loved Israel, to establish them for ever, therefore made he thee king over them, to do judgment and justice.

9 And she gave the king an hundred and twenty talents of gold, and of spices great abundance, and precious stones: neither was there any such spice as the queen of Sheba gave king Solomon.

10 And the servants also of Huram, and the servants of Solomon, which brought gold from Ophir, brought algum trees and precious stones.

11 And the king made of the algum trees terraces to the house of the Lord, and to the king’s palace, and harps and psalteries for singers: and there were none such seen before in the land of Judah.

12 And king Solomon gave to the queen of Sheba all her desire, whatsoever she asked, beside that which she had brought unto the king. So she turned, and went away to her own land, she and her servants.

13 ¶ Now the weight of gold that came to Solomon in one year was six hundred and threescore and six talents of gold;

14 Beside that which achapmen and merchants brought. And all the kings of Arabia and governors of the country brought gold and silver to Solomon.

15 ¶ And king Solomon made two hundred atargets of beaten gold: six hundred shekels of beaten gold went to one target.

16 And three hundred shields made he of beaten gold: three hundred shekels of gold went to one shield. And the king put them in the house of the forest of Lebanon.

17 Moreover the king made a great throne of ivory, and overlaid it with pure gold.

18 And there were six steps to the throne, with a footstool of gold, which were fastened to the throne, and astays on each side of the sitting place, and two lions standing by the stays:

19 And twelve lions stood there on the one side and on the other upon the six steps. There was not the like made in any kingdom.

20 ¶ And all the drinking vessels of king Solomon were of gold, and all the vessels of the house of the forest of Lebanon were of pure gold: none were of silver; it was not any thing accounted of in the days of Solomon.

21 For the king’s ships went to Tarshish with the servants of Huram: every three years once came the ships of Tarshish bringing gold, and silver, ivory, and apes, and peacocks.

22 And king Solomon passed all the kings of the earth in riches and wisdom.

23 ¶ And aall the kings of the earth sought the presence of Solomon, to hear his wisdom, that God had put in his heart.

24 And they brought every man his present, vessels of silver, and vessels of gold, and raiment, harness, and spices, horses, and mules, a rate year by year.

25 ¶ And Solomon had four thousand stalls for ahorses and chariots, and twelve thousand horsemen; whom he bestowed in the chariot cities, and with the king at Jerusalem.

26 ¶ And he areigned over all the kings from bthe river even unto the land of the Philistines, and to the border of Egypt.

27 And the king made silver in Jerusalem as stones, and cedar trees made he as the sycomore trees that are in the low plains in abundance.

28 And they brought unto Solomon ahorses out of Egypt, and out of all lands.

29 ¶ Now the rest of the acts of Solomon, first and last, are they not written in the book of aNathan the prophet, and in the prophecy of Ahijah the Shilonite, and in the visions of Iddo the bseer against Jeroboam the son of Nebat?

30 And Solomon reigned in Jerusalem over all Israel forty years.

31 And Solomon slept with his fathers, and he was buried in the city of David his father: and Rehoboam his son reigned in his stead.

      • OR sayings.

      • IE traders.

      • IE large shields.

      • IE armrests.

      • 1 Kgs. 4:34.

      • 1 Kgs. 4:26.

      • 1 Kgs. 4:21.

      • IE the Euphrates.

      • Deut. 17:16.

      • TG Scriptures, Lost.

      • TG Seer.


2 Chronicles 10

Chapter 10

The people request relief, but Rehoboam promises to increase the burdens upon the people—Israel rebels and the kingdom is divided.

1 And aRehoboam went to Shechem: for to Shechem were all Israel come to make him king.

2 And it came to pass, when Jeroboam the son of Nebat, who was in Egypt, whither he had fled from the presence of Solomon the king, heard it, that Jeroboam returned out of Egypt.

3 And they sent and called him. So Jeroboam and all Israel came and spake to Rehoboam, saying,

4 Thy father made our yoke grievous: now therefore ease thou somewhat the grievous servitude of thy father, and his heavy yoke that he put upon us, and we will serve thee.

5 And he said unto them, Come again unto me after three days. And the people departed.

6 ¶ And king Rehoboam took counsel with the old men that had stood before Solomon his father while he yet lived, saying, What counsel give ye me to return answer to this people?

7 And they spake unto him, saying, If thou be kind to this people, and please them, and speak good words to them, they will be thy servants for ever.

8 But he forsook the counsel which the old men gave him, and took counsel with the young men that were brought up with him, that stood before him.

9 And he said unto them, What advice give ye that we may return answer to this people, which have spoken to me, saying, Ease somewhat the yoke that thy father did put upon us?

10 And the young men that were brought up with him spake unto him, saying, Thus shalt thou answer the people that spake unto thee, saying, Thy father made our yoke heavy, but make thou it somewhat lighter for us; thus shalt thou say unto them, My little finger shall be thicker than my father’s loins.

11 For whereas my father put a heavy yoke upon you, I will put more to your yoke: my father chastised you with whips, but I will chastise you with scorpions.

12 So Jeroboam and all the people came to Rehoboam on the third day, as the king bade, saying, Come again to me on the third day.

13 And the king answered them roughly; and king Rehoboam forsook the counsel of the old men,

14 And answered them after the advice of the young men, saying, My father made your yoke heavy, but I will add thereto: my father chastised you with whips, but I will chastise you with scorpions.

15 So the king hearkened not unto the people: for the cause was of God, that the Lord might perform his word, which he spake by the hand of Ahijah the Shilonite to Jeroboam the son of Nebat.

16 ¶ And when all Israel saw that the king would not hearken unto them, the people answered the king, saying, What portion have we in David? and we have none inheritance in the son of Jesse: every man to your tents, O Israel: and now, David, see to thine own house. So all Israel went to their tents.

17 But as for the children of Israel that dwelt in the cities of Judah, Rehoboam reigned over them.

18 Then king Rehoboam sent Hadoram that was over the tribute; and the children of Israel stoned him with stones, that he died. But king Rehoboam made speed to get him up to his chariot, to flee to Jerusalem.

19 And Israel rebelled against the house of David unto this day.

      • 1 Kgs. 12:1 (1–20).


2 Chronicles 11

Chapter 11

Rehoboam strengthens the kingdom of Judah but is forbidden to subdue Israel—Jeroboam leads the kingdom of Israel into idolatry—Rehoboam takes many wives and concubines.

1 And when aRehoboam was come to Jerusalem, he gathered of the house of Judah and Benjamin an hundred and fourscore thousand chosen men, which were warriors, to fight against Israel, that he might bring the kingdom again to Rehoboam.

2 But the word of the Lord came to Shemaiah the man of God, saying,

3 Speak unto Rehoboam the son of Solomon, king of Judah, and to all Israel in Judah and Benjamin, saying,

4 Thus saith the Lord, Ye shall not go up, nor fight against your brethren: return every man to his house: for this thing is done of me. And they obeyed the words of the Lord, and returned from going against Jeroboam.

5 ¶ And Rehoboam dwelt in Jerusalem, and built cities for adefence in Judah.

6 He built even Beth-lehem, and Etam, and Tekoa,

7 And Beth-zur, and Shoco, and Adullam,

8 And Gath, and Mareshah, and Ziph,

9 And Adoraim, and Lachish, and Azekah,

10 And Zorah, and Aijalon, and Hebron, which are in Judah and in Benjamin fenced cities.

11 And he fortified the strong holds, and put captains in them, and store of victual, and of oil and wine.

12 And in every several city he put shields and spears, and made them exceeding strong, having Judah and Benjamin on his side.

13 ¶ And the priests and the Levites that were in all Israel aresorted to him out of all their bcoasts.

14 For the Levites left their asuburbs and their bpossession, and came to Judah and Jerusalem: for Jeroboam and his sons had ccast them off from executing the priest’s office unto the Lord:

15 And he ordained him apriests for the high places, and for the bdevils, and for the calves which he had made.

16 And after them out of all the tribes of Israel such as set their hearts to seek the Lord God of Israel came to Jerusalem, to sacrifice unto the Lord God of their fathers.

17 So they strengthened the kingdom of Judah, and made Rehoboam the son of Solomon strong, three years: for three years they walked in the way of David and Solomon.

18 ¶ And Rehoboam took him Mahalath the daughter of Jerimoth the son of David to wife, and Abihail the daughter of aEliab the son of Jesse;

19 Which bare him children; Jeush, and Shamariah, and Zaham.

20 And after her he took aMaachah the daughter of Absalom; which bare him Abijah, and Attai, and Ziza, and Shelomith.

21 And Rehoboam loved Maachah the daughter of Absalom above all his wives and his concubines: (for he took eighteen wives, and threescore concubines; and begat twenty and eight sons, and threescore daughters.)

22 And Rehoboam made Abijah the son of Maachah the chief, to be ruler among his brethren: for he thought to make him king.

23 And he dealt wisely, and dispersed of all his achildren throughout all the countries of Judah and Benjamin, unto every fenced city: and he gave them victual in abundance. And he bdesired many wives.

      • 1 Kgs. 12:21 (21–33).

      • 2 Chr. 12:4.

      • IE took their stand on his side.

      • IE borders.

      • IE the open land surrounding the forty-eight Levite cities. Lev. 25:34; Num. 35:2 (2–7).

      • Josh. 21:41 (1–3, 41).

      • 2 Chr. 13:9 (9–10).

      • TG Apostasy of Israel; Idolatry.

      • HEB satyrs, demons (an epithet for idols).

      • 1 Sam. 16:6.

      • 1 Kgs. 15:2.

      • HEB sons.

      • OR sought for them many wives.


2 Chronicles 12

Chapter 12

Rehoboam forsakes the law of the Lord—The Egyptians plunder Jerusalem and take the treasures of the house of the Lord—The people repent and receive partial deliverance—Rehoboam dies.

1 And it came to pass, when Rehoboam had established the kingdom, and had strengthened himself, he forsook the law of the Lord, and all Israel with him.

2 And it came to pass, that in the fifth year of king Rehoboam Shishak king of Egypt came up against Jerusalem, because they had transgressed against the Lord,

3 With twelve hundred chariots, and threescore thousand horsemen: and the people were without number that came with him out of Egypt; the aLubims, the Sukkiims, and the bEthiopians.

4 And he took the afenced cities which pertained to Judah, and came to Jerusalem.

5 ¶ Then came Shemaiah the prophet to Rehoboam, and to the princes of Judah, that were gathered together to Jerusalem because of Shishak, and said unto them, Thus saith the Lord, Ye have forsaken me, and therefore have I also left you in the hand of Shishak.

6 Whereupon the princes of Israel and the king humbled themselves; and they said, The Lord is righteous.

7 And when the Lord saw that they humbled themselves, the word of the Lord came to Shemaiah, saying, They have humbled themselves; therefore I will not destroy them, but I will grant them some deliverance; and my wrath shall not be poured out upon Jerusalem by the hand of Shishak.

8 Nevertheless they shall be his servants; that they may know my service, and the service of the kingdoms of the countries.

9 So Shishak king of Egypt came up against Jerusalem, and took away the treasures of the house of the Lord, and the treasures of the king’s house; he took all: he carried away also the shields of gold which Solomon had made.

10 Instead of which king Rehoboam made shields of brass, and committed them to the hands of the chief of the guard, that kept the entrance of the king’s house.

11 And when the king entered into the house of the Lord, the guard came and fetched them, and brought them again into the guard chamber.

12 And when he humbled himself, the wrath of the Lord turned from him, that he would not destroy him altogether: and also in Judah things went well.

13 ¶ So king Rehoboam strengthened himself in Jerusalem, and reigned: for Rehoboam was one and forty years old when he began to reign, and he reigned seventeen years in aJerusalem, the city which the Lord had chosen out of all the tribes of Israel, to put his name there. And his mother’s name was Naamah an Ammonitess.

14 And he did evil, because he prepared not his heart to seek the Lord.

15 Now the acts of Rehoboam, first and last, are they not written in the book of aShemaiah the prophet, and of Iddo the bseer concerning genealogies? And there were wars between Rehoboam and Jeroboam continually.

16 And Rehoboam slept with his fathers, and was buried in the city of David: and aAbijah his son reigned in his stead.

      • IE Libyans. Nahum 3:9.

      • HEB Cushites, Nubians.

      • 2 Chr. 11:5 (5–12).

      • 2 Chr. 6:6.

      • 1 Kgs. 12:22. TG Scriptures, Lost.

      • TG Seer.

      • OR Abijam (see 1 Kgs. 14:31).


2 Chronicles 13

Chapter 13

Abijah reigns in Judah—He defeats Jeroboam and the armies of Israel—The Lord strikes Jeroboam, and he dies.

1 Now in the eighteenth year of king Jeroboam began Abijah to reign over Judah.

2 He reigned three years in Jerusalem. His mother’s name also was Michaiah the daughter of Uriel of Gibeah. And there was war between Abijah and Jeroboam.

3 And Abijah set the battle in array with an army of valiant men of war, even four hundred thousand chosen men: Jeroboam also set the battle in array against him with eight hundred thousand chosen men, being mighty men of valour.

4 ¶ And Abijah stood up upon mount Zemaraim, which is in mount Ephraim, and said, Hear me, thou Jeroboam, and all Israel;

5 Ought ye not to know that the Lord God of Israel gave the kingdom over Israel to David for ever, even to him and to his sons by a acovenant of bsalt?

6 Yet Jeroboam the son of Nebat, the servant of Solomon the son of David, is risen up, and hath rebelled against his lord.

7 And there are gathered unto him vain men, the achildren of Belial, and have strengthened themselves against Rehoboam the son of Solomon, when Rehoboam was young and tenderhearted, and could not withstand them.

8 And now ye think to withstand the kingdom of the Lord in the hand of the sons of David; and ye be a great multitude, and there are with you golden calves, which Jeroboam made you for gods.

9 Have ye not acast out the priests of the Lord, the sons of Aaron, and the Levites, and have made you priests after the manner of the nations of other lands? so that whosoever cometh to consecrate himself with a young bbullock and seven rams, the same may be a priest of them that are no gods.

10 But as for us, the Lord is our God, and we have not forsaken him; and the priests, which minister unto the Lord, are the sons of Aaron, and the Levites wait upon their business:

11 And they burn unto the Lord every morning and every evening burnt sacrifices and sweet incense: the shewbread also set they in order upon the pure table; and the candlestick of gold with the lamps thereof, to burn every evening: for we keep the charge of the Lord our God; but ye have forsaken him.

12 And, behold, God himself is with us for our captain, and his priests with sounding trumpets to cry alarm against you. O children of Israel, fight ye not against the Lord God of your fathers; for ye shall not prosper.

13 ¶ But Jeroboam caused an ambushment to come about behind them: so they were before Judah, and the ambushment was behind them.

14 And when Judah looked back, behold, the battle was before and behind: and they cried unto the Lord, and the priests sounded with the trumpets.

15 Then the men of Judah gave a shout: and as the men of Judah shouted, it came to pass, that God smote Jeroboam and all Israel before Abijah and Judah.

16 And the children of Israel fled before Judah: and God delivered them into their hand.

17 And Abijah and his people slew them with a great slaughter: so there fell down slain of Israel five hundred thousand chosen men.

18 Thus the children of Israel were brought under at that time, and the children of Judah prevailed, because they arelied upon the Lord God of their fathers.

19 And Abijah pursued after Jeroboam, and took cities from him, Beth-el with the towns thereof, and Jeshanah with the towns thereof, and Ephrain with the towns thereof.

20 Neither did Jeroboam recover strength again in the days of Abijah: and the Lord astruck him, and he died.

21 ¶ But Abijah waxed mighty, and married fourteen wives, and begat twenty and two sons, and sixteen daughters.

22 And the rest of the acts of Abijah, and his ways, and his sayings, are written in the story of the prophet aIddo.

      • Num. 18:19; 3 Ne. 12:13.

      • TG Salt.

      • HEB sons of worthlessness; scoundrels.

      • 2 Chr. 11:14; Alma 10:23.

      • Ex. 29:1 (1–6).

      • TG Trust in God.

      • 1 Sam. 25:38; Alma 30:52 (1–60).

      • TG Scriptures, Lost.


2 Chronicles 14

Chapter 14

Asa reigns in Judah, rebuilds the cities, and defeats and plunders the Ethiopians, who attack Judah.

1 So Abijah slept with his fathers, and they buried him in the city of David: and Asa his son reigned in his stead. In his days the land was quiet ten years.

2 And aAsa did that which was good and right in the eyes of the Lord his God:

3 For he took away the altars of the strange gods, and the high places, and brake down the images, and cut down the agroves:

4 And commanded Judah to seek the Lord God of their fathers, and to do the law and the commandment.

5 Also he took away out of all the cities of Judah the high places and the images: and the kingdom was quiet before him.

6 ¶ And he built fenced cities in Judah: for the land had rest, and he had no war in those years; because the Lord had given him rest.

7 Therefore he said unto Judah, Let us build these cities, and make about them walls, and towers, gates, and bars, while the land is yet before us; because we have sought the Lord our God, we have sought him, and he hath given us rest on every side. So they built and prospered.

8 And Asa had an army of men that bare atargets and spears, out of Judah three hundred thousand; and out of Benjamin, that bare shields and drew bows, two hundred and fourscore thousand: all these were mighty men of valour.

9 ¶ And there came out against them Zerah the Ethiopian with an host of a thousand thousand, and three hundred chariots; and came unto Mareshah.

10 Then Asa went out against him, and they set the battle in array in the valley of Zephathah at Mareshah.

11 And Asa cried unto the Lord his God, and said, Lord, it is nothing with thee to help, whether with many, or with them that have no power: help us, O Lord our God; for we rest on thee, and in thy name we go against this multitude. O Lord, thou art our God; let not man prevail against thee.

12 So the Lord smote the Ethiopians before Asa, and before Judah; and the Ethiopians fled.

13 And Asa and the people that were with him pursued them unto Gerar: and the Ethiopians were overthrown, that they could not recover themselves; for they were destroyed before the Lord, and before his host; and they carried away very much spoil.

14 And they smote all the cities round about Gerar; for the fear of the Lord came upon them: and they spoiled all the cities; for there was exceeding much spoil in them.

15 They smote also the tents of cattle, and carried away sheep and camels in abundance, and returned to Jerusalem.

      • 2 Chr. 21:12.

      • IE idolatrous wooden objects associated with fertility worship.

      • OR large shields.


2 Chronicles 15

Chapter 15

Azariah prophesies that Judah will prosper if the people keep the commandments—Asa does away with false worship in Judah—Many from Ephraim, Manasseh, and Simeon migrate to Judah—The people covenant to serve the Lord and are blessed.

1 And the Spirit of God came upon Azariah the son of Oded:

2 And he went out to meet Asa, and said unto him, Hear ye me, Asa, and all Judah and Benjamin; The Lord is with you, while ye be with him; and if ye seek him, he will be found of you; but if ye forsake him, he will forsake you.

3 Now for a long season Israel hath been without the true God, and without a ateaching priest, and without law.

4 But when they in their atrouble did turn unto the Lord God of Israel, and bsought him, he was found of them.

5 And in those times there was no peace to him that went out, nor to him that came in, but great vexations were upon all the inhabitants of the countries.

6 And nation was destroyed of nation, and city of city: for God did vex them with all adversity.

7 Be ye strong therefore, and let not your hands be weak: for your awork shall be rewarded.

8 And when Asa heard these words, and the prophecy of Oded the prophet, he took courage, and put away the abominable idols out of all the land of Judah and Benjamin, and out of the cities which he had taken from mount Ephraim, and renewed the altar of the Lord, that was before the porch of the Lord.

9 And he gathered all Judah and Benjamin, and the astrangers with them out of Ephraim and Manasseh, and out of Simeon: for they fell to him out of Israel in abundance, when they saw that the Lord his God was with him.

10 So they gathered themselves together at Jerusalem in the third month, in the fifteenth year of the reign of Asa.

11 And they offered unto the Lord the same time, of the spoil which they had brought, seven hundred oxen and seven thousand sheep.

12 And they entered into a acovenant to seek the Lord God of their fathers with all their heart and with all their soul;

13 That whosoever would not seek the Lord God of Israel should be put to death, whether small or great, whether man or woman.

14 And they sware unto the Lord with a loud voice, and with shouting, and with trumpets, and with acornets.

15 And all Judah rejoiced at the oath: for they had sworn with all their heart, and sought him with their whole desire; and he was afound of them: and the Lord gave them rest round about.

16 ¶ And also concerning Maachah the amother of Asa the king, he removed her from being queen, because she had made an idol in a grove: and Asa cut down her idol, and stamped it, and burnt it at the brook Kidron.

17 But the high places were not taken away out of Israel: nevertheless the heart of Asa was perfect all his days.

18 ¶ And he brought into the house of God the things that his father had dedicated, and that he himself had dedicated, silver, and gold, and vessels.

19 And there was no more war unto the five and thirtieth year of the reign of Asa.

      • Deut. 33:10; 2 Chr. 17:9; 2 Ne. 9:48. TG Teacher.

      • TG Adversity.

      • TG God, Access to.

      • TG Good Works.

      • IE foreigners. Alma 10:3.

      • Mosiah 5:5 (2, 5).

      • HEB shofarim; horns.

      • D&C 88:63.

      • IE grandmother.


2 Chronicles 16

Chapter 16

Asa employs Syria to defeat Israel—Hanani the seer reproves Asa for lack of faith—Asa suffers from disease and dies.

1 In the six and thirtieth year of the reign of Asa Baasha king of Israel came up against Judah, and built Ramah, to the intent that he might let none go out or come in to Asa king of Judah.

2 Then Asa brought out silver and gold out of the treasures of the house of the Lord and of the king’s house, and sent to Ben-hadad king of Syria, that dwelt at Damascus, saying,

3 There is a league between me and thee, as there was between my father and thy father: behold, I have sent thee silver and gold; go, break thy league with Baasha king of Israel, that he may depart from me.

4 And Ben-hadad hearkened unto king Asa, and sent the captains of his armies against the cities of Israel; and they smote Ijon, and Dan, and Abel-maim, and all the store cities of Naphtali.

5 And it came to pass, when Baasha heard it, that he left off building of Ramah, and let his work cease.

6 Then Asa the king took all Judah; and they carried away the stones of Ramah, and the timber thereof, wherewith Baasha was building; and he built therewith Geba and Mizpah.

7 ¶ And at that time Hanani the aseer came to Asa king of Judah, and said unto him, Because thou hast relied on the bking of Syria, and not crelied on the Lord thy God, therefore is the host of the king of dSyria escaped out of thine hand.

8 Were not the Ethiopians and the Lubims a huge host, with very many chariots and horsemen? yet, because thou didst rely on the Lord, he delivered them into thine hand.

9 For the eyes of the Lord run to and fro throughout the whole earth, to shew himself strong in the behalf of them whose heart is perfect toward him. Herein thou hast done foolishly: therefore from henceforth thou shalt have wars.

10 Then Asa was wroth with the seer, and put him in aa prison house; for he was in a rage with him because of this thing. And Asa oppressed some of the people the same time.

11 ¶ And, behold, the acts of Asa, first and last, lo, they are written in the book of the kings of Judah and Israel.

12 And Asa in the thirty and ninth year of his reign was diseased in his feet, until his disease was exceeding great: yet in his disease he sought not to the Lord, but to the physicians.

13 ¶ And Asa slept with his fathers, and died in the one and fortieth year of his reign.

14 And they buried him in his own sepulchres, which he had made for himself in the city of David, and laid him in the bed which was filled with sweet odours and divers kinds of spices prepared by the apothecaries’ art: and they made a very great aburning for him.

      • TG Seer.

      • 1 Kgs. 15:18.

      • D&C 30:1.

      • Septuagint: Israel.

      • OR stocks.

      • IE of the spices, as incense. 2 Chr. 21:19.


2 Chronicles 17

Chapter 17

Jehoshaphat reigns well and prospers in Judah—Priests travel and teach out of the book of the law of the Lord.

1 And Jehoshaphat his son reigned in his stead, and strengthened himself against Israel.

2 And he placed forces in all the fenced cities of Judah, and set garrisons in the land of Judah, and in the cities of Ephraim, which Asa his father had taken.

3 And the Lord was with Jehoshaphat, because he walked in the first ways of his father David, and sought not unto Baalim;

4 But sought to the Lord God of his father, and walked in his commandments, and not after the doings of Israel.

5 Therefore the Lord stablished the kingdom in his hand; and all Judah brought to Jehoshaphat presents; and he had riches and honour in abundance.

6 And his heart was lifted up in the ways of the Lord: moreover he took away the high places and groves out of Judah.

7 ¶ Also in the third year of his reign he sent to his princes, even to Ben-hail, and to Obadiah, and to Zechariah, and to Nethaneel, and to Michaiah, to teach in the cities of Judah.

8 And with them he sent Levites, even Shemaiah, and Nethaniah, and Zebadiah, and Asahel, and Shemiramoth, and Jehonathan, and Adonijah, and Tobijah, and Tob-adonijah, Levites; and with them Elishama and Jehoram, priests.

9 And they taught in Judah, and had the book of the law of the Lord with them, and went about throughout all the cities of Judah, and ataught the people.

10 ¶ And the fear of the Lord fell upon all the kingdoms of the lands that were round about Judah, so that they made no war against Jehoshaphat.

11 Also some of the Philistines brought Jehoshaphat presents, and tribute silver; and the Arabians brought him flocks, seven thousand and seven hundred rams, and seven thousand and seven hundred he goats.

12 ¶ And Jehoshaphat waxed great exceedingly; and he built in Judah acastles, and cities of store.

13 And he had much business in the cities of Judah: and the men of war, mighty men of valour, were in Jerusalem.

14 And these are the numbers of them according to the house of their fathers: Of Judah, the captains of thousands; Adnah the chief, and with him mighty men of valour three hundred thousand.

15 And next to him was Jehohanan the captain, and with him two hundred and fourscore thousand.

16 And next him was Amasiah the son of Zichri, who willingly offered himself unto the Lord; and with him two hundred thousand mighty men of valour.

17 And of Benjamin; Eliada a mighty man of valour, and with him armed men with bow and shield two hundred thousand.

18 And next him was Jehozabad, and with him an hundred and fourscore thousand ready prepared for the war.

19 These waited on the king, beside those whom the king put in the fenced cities throughout all Judah.

      • Deut. 33:10; 2 Chr. 15:3 (1–4); 2 Ne. 9:48.

      • IE fortifications.


2 Chronicles 18

Chapter 18

Jehoshaphat of Judah joins Ahab of Israel to fight Syria—Ahab’s false prophets foretell victory—Micaiah prophesies the fall and death of Ahab—The Syrians slay Ahab.

1 Now Jehoshaphat had riches and honour in abundance, and ajoined affinity with Ahab.

2 And after certain years he went down to Ahab to Samaria. And Ahab killed sheep and oxen for him in abundance, and for the people that he had with him, and persuaded him to go up with him to Ramoth-gilead.

3 And Ahab king of Israel said unto Jehoshaphat king of Judah, Wilt thou go with me to Ramoth-gilead? And he answered him, I am as thou art, and my people as thy people; and we will be with thee in the war.

4 ¶ And Jehoshaphat said unto the king of Israel, aInquire, I pray thee, at the word of the Lord to day.

5 Therefore the king of Israel gathered together of prophets four hundred men, and said unto them, Shall we go to Ramoth-gilead to battle, or shall I forbear? And they said, Go up; for God will deliver it into the king’s hand.

6 But Jehoshaphat said, Is there not here a prophet of the Lord besides, that we might inquire of him?

7 And the king of Israel said unto Jehoshaphat, There is yet one man, by whom we may ainquire of the Lord: but I hate him; for he never prophesied good unto me, but always evil: the same is Micaiah the son of Imla. And Jehoshaphat said, Let not the king say so.

8 And the king of Israel called for one of his officers, and said, Fetch quickly Micaiah the son of Imla.

9 And the king of Israel and Jehoshaphat king of Judah sat either of them on his throne, clothed in their robes, and they sat in a void place at the entering in of the gate of Samaria; and all the prophets prophesied before them.

10 And Zedekiah the son of Chenaanah had made him ahorns of iron, and said, Thus saith the Lord, With these thou shalt push Syria until they be consumed.

11 And all the prophets prophesied so, saying, Go up to Ramoth-gilead, and prosper: for the Lord shall deliver it into the hand of the king.

12 And the messenger that went to call Micaiah spake to him, saying, Behold, the words of the prophets declare good to the king with one assent; let thy word therefore, I pray thee, be like one of theirs, and speak thou good.

13 And Micaiah said, As the Lord liveth, even what my God saith, that will I speak.

14 And when he was come to the king, the king said unto him, Micaiah, shall we go to Ramoth-gilead to battle, or shall I forbear? And he said, Go ye up, and prosper, and they shall be delivered into your hand.

15 And the king said to him, How many times shall I adjure thee that thou say nothing but the truth to me in the name of the Lord?

16 Then he said, I did see all Israel scattered upon the mountains, as sheep that have no shepherd: and the Lord said, These have no master; let them return therefore every man to his house in peace.

17 And the king of Israel said to Jehoshaphat, Did I not tell thee that he would not prophesy good unto me, but evil?

18 Again he said, Therefore hear the word of the Lord; I saw the Lord sitting upon his throne, and all the host of heaven standing on his right hand and on his left.

19 And the Lord said, Who shall entice Ahab king of Israel, that he may go up and fall at Ramoth-gilead? And one spake saying after this manner, and another saying after that manner.

20 Then there came out a aspirit, and stood before the Lord, and said, I will entice him. And the Lord said unto him, Wherewith?

21 And he said, I will go out, and be a lying spirit in the mouth of all his prophets. And the Lord said, Thou shalt entice him, and thou shalt also prevail: go out, and do even aso.

22 Now therefore, behold, the Lord hath aput a lying spirit in the mouth of these thy prophets, and the Lord hath spoken evil against thee.

23 Then Zedekiah the son of Chenaanah came near, and smote Micaiah upon the cheek, and said, Which way went the Spirit of the Lord from me to speak unto thee?

24 And Micaiah said, Behold, thou shalt see on that day when thou shalt go into an inner chamber to hide thyself.

25 Then the king of Israel said, Take ye Micaiah, and carry him back to Amon the governor of the city, and to Joash the king’s son;

26 And say, Thus saith the king, Put this fellow in the prison, and feed him with bread of affliction and with water of affliction, until I return in peace.

27 And Micaiah said, If thou certainly return in peace, then hath not the Lord spoken by me. And he said, Hearken, all ye people.

28 So the king of Israel and Jehoshaphat the king of Judah went up to Ramoth-gilead.

29 And the king of Israel said unto Jehoshaphat, I will disguise myself, and will go to the battle; but put thou on thy robes. So the king of Israel disguised himself; and they went to the battle.

30 Now the king of Syria had commanded the captains of the chariots that were with him, saying, Fight ye not with small or great, save only with the king of Israel.

31 And it came to pass, when the captains of the chariots saw Jehoshaphat, that they said, It is the king of Israel. Therefore they compassed about him to fight: but Jehoshaphat cried out, and the Lord helped him; and God moved them to depart from him.

32 For it came to pass, that, when the captains of the chariots perceived that it was not the king of Israel, they turned back again from pursuing him.

33 And a certain man drew a bow at a venture, and smote the king of Israel between the joints of the harness: therefore he said to his chariot man, Turn thine hand, that thou mayest carry me out of the host; for I am wounded.

34 And the battle increased that day: howbeit the king of Israel stayed himself up in his chariot against the Syrians until the even: and about the time of the sun going down he died.

      • IE allied himself by marriage.

      • Ether 1:38 (34–39).

      • Hel. 13:26 (26–28).

      • IE an emblem of military might.

      • JST 2 Chr. 18:20 … lying spirit …

      • JST 2 Chr. 18:21 … so; for all these have sinned against me.

      • JST 2 Chr. 18:22 … found …


2 Chronicles 19

Chapter 19

Jehoshaphat is rebuked for helping ungodly Ahab—He helps the people return to the Lord, sets up judges, and administers justice.

1 And Jehoshaphat the king of Judah returned to his house in peace to Jerusalem.

2 And Jehu the son of Hanani the aseer went out to meet him, and said to king Jehoshaphat, Shouldest thou help the ungodly, and love them that hate the Lord? therefore is wrath upon thee from before the Lord.

3 Nevertheless there are good things found in thee, in that thou hast taken away the groves out of the land, and hast prepared thine heart to seek God.

4 And Jehoshaphat dwelt at Jerusalem: and he went out aagain through the people from Beer-sheba to mount Ephraim, and brought them back unto the Lord God of their fathers.

5 ¶ And he set ajudges in the land throughout all the fenced cities of Judah, city by city,

6 And said to the judges, Take heed what ye do: for ye judge not for man, but for the Lord, who is with you in the ajudgment.

7 Wherefore now let the fear of the Lord be upon you; take heed and do it: for there is no iniquity with the Lord our God, nor arespect of persons, nor taking of bgifts.

8 ¶ Moreover in Jerusalem did Jehoshaphat set of the Levites, and of the priests, and of the chief of the fathers of Israel, for the judgment of the Lord, and for controversies, when they returned to Jerusalem.

9 And he charged them, saying, Thus shall ye do in the afear of the Lord, faithfully, and with a perfect heart.

10 And what acause soever shall come to you of your brethren that dwell in their cities, between blood and blood, between law and commandment, statutes and judgments, ye shall even bwarn them that they trespass not against the Lord, and so wrath come upon you, and upon your brethren: this do, and ye shall not trespass.

11 And, behold, Amariah the chief apriest is over you in all matters of the Lord; and Zebadiah the son of Ishmael, the ruler of the house of Judah, for all the king’s matters: also the Levites shall be officers before you. Deal bcourageously, and the Lord shall be with the good.

      • TG Seer.

      • OR repeatedly.

      • Ex. 18:21.

      • TG Judgment.

      • Deut. 10:17.

      • Ex. 18:21 (21–22).

      • Ex. 18:21.

      • HEB dispute.

      • TG Warn.

      • D&C 107:87 (87–88).

      • TG Courage.


2 Chronicles 20

Chapter 20

The Ammonites and others attack Judah—Jehoshaphat and all the people fast and pray—Jahaziel prophesies the deliverance of Judah—Judah’s attackers war among and destroy themselves.

1 It came to pass after this also, that the children of Moab, and the children of Ammon, and with them other beside the Ammonites, came against Jehoshaphat to battle.

2 Then there came some that told Jehoshaphat, saying, There cometh a great multitude against thee from beyond the sea on this side Syria; and, behold, they be in Hazazon-tamar, which is En-gedi.

3 And Jehoshaphat feared, and set himself to seek the Lord, and proclaimed a afast throughout all Judah.

4 And Judah gathered themselves together, to ask help of the Lord: even out of all the cities of Judah they came to seek the Lord.

5 ¶ And Jehoshaphat stood in the congregation of Judah and Jerusalem, in the house of the Lord, before the new court,

6 And said, O Lord God of our fathers, art not thou God in heaven? and rulest not thou over all the kingdoms of the heathen? and in thine hand is there not power and might, so that none is able to withstand thee?

7 Art not thou our God, who didst drive out the inhabitants of this land before thy people Israel, and gavest it to the aseed of Abraham thy friend for ever?

8 And they dwelt therein, and have built thee a sanctuary therein for thy name, saying,

9 If, when evil cometh upon us, as the sword, judgment, or pestilence, or famine, we stand before this house, and in thy presence, (for thy name is in this house,) and cry unto thee in our aaffliction, then thou wilt hear and help.

10 And now, behold, the children of Ammon and Moab and mount Seir, whom thou wouldest not let Israel invade, when they came out of the land of Egypt, but they turned from them, and destroyed them not;

11 Behold, I say, how they reward us, to come to cast us out of thy possession, which thou hast given us to inherit.

12 O our God, wilt thou not judge them? for we have no might against this great company that cometh against us; neither aknow we what to do: but our eyes are upon thee.

13 And all Judah stood before the Lord, with their little ones, their wives, and their children.

14 ¶ Then upon Jahaziel the son of Zechariah, the son of Benaiah, the son of Jeiel, the son of Mattaniah, a Levite of the sons of Asaph, came the Spirit of the Lord in the midst of the congregation;

15 And he said, Hearken ye, all Judah, and ye inhabitants of Jerusalem, and thou king Jehoshaphat, Thus saith the Lord unto you, Be not afraid nor dismayed by reason of this great multitude; for the abattle is not yours, but God’s.

16 To morrow go ye down against them: behold, they come up by the acliff of Ziz; and ye shall find them at the end of the bbrook, cbefore the wilderness of Jeruel.

17 Ye shall not need to fight in this battle: set yourselves, stand ye still, and see the asalvation of the Lord with you, O Judah and Jerusalem: fear not, nor be dismayed; to morrow go out against them: for the Lord will be with you.

18 And Jehoshaphat bowed his head with his face to the ground: and all Judah and the inhabitants of Jerusalem fell before the Lord, worshipping the Lord.

19 And the Levites, of the children of the Kohathites, and of the children of the Korhites, stood up to praise the Lord God of Israel with a loud voice on high.

20 ¶ And they rose early in the morning, and went forth into the wilderness of Tekoa: and as they went forth, Jehoshaphat stood and said, Hear me, O Judah, and ye inhabitants of Jerusalem; aBelieve in the Lord your God, so shall ye be established; bbelieve his prophets, so shall ye cprosper.

21 And when he had consulted with the people, he appointed singers unto the Lord, and that should praise the beauty of holiness, as they went out before the army, and to say, Praise the Lord; for his mercy endureth for ever.

22 ¶ And when they began to sing and to praise, the Lord set ambushments against the children of Ammon, Moab, and mount Seir, which were come against Judah; and they awere smitten.

23 For the children of Ammon and Moab stood up against the inhabitants of mount Seir, utterly to slay and destroy them: and when they had made an end of the inhabitants of Seir, every one helped to destroy aanother.

24 And when Judah came toward the watch tower in the wilderness, they looked unto the multitude, and, behold, they were dead bodies fallen to the earth, and none escaped.

25 And when Jehoshaphat and his people came to take away the spoil of them, they found among them in abundance both riches with the dead bodies, and precious jewels, which they stripped off for themselves, more than they could carry away: and they were three days in gathering of the spoil, it was so much.

26 ¶ And on the fourth day they assembled themselves in the valley of Berachah; for there they blessed the Lord: therefore the name of the same place was called, The valley of aBerachah, unto this day.

27 Then they returned, every man of Judah and Jerusalem, and Jehoshaphat in the forefront of them, to go again to Jerusalem with joy; for the Lord had made them to rejoice over their enemies.

28 And they came to Jerusalem with psalteries and harps and trumpets unto the house of the Lord.

29 And the fear of God was on all the kingdoms of those countries, when they had heard that the Lord fought against the enemies of Israel.

30 So the realm of Jehoshaphat was quiet: for his God gave him rest round about.

31 ¶ And Jehoshaphat reigned over Judah: he was thirty and five years old when he began to reign, and he reigned twenty and five years in Jerusalem. And his mother’s name was Azubah the daughter of Shilhi.

32 And he walked in the way of Asa his father, and departed not from it, doing that which was right in the sight of the Lord.

33 Howbeit the high places were not taken away: for as yet the people had not prepared their hearts unto the God of their fathers.

34 Now the rest of the acts of Jehoshaphat, first and last, behold, they are written in the book of aJehu the son of Hanani, who is mentioned in the book of the kings of Israel.

35 ¶ And after this did Jehoshaphat king of Judah join himself with Ahaziah king of Israel, who did very wickedly:

36 And he joined himself with him to make ships to go to Tarshish: and they made the ships in Ezion-geber.

37 Then Eliezer the son of Dodavah of Mareshah prophesied against Jehoshaphat, saying, Because thou hast joined thyself with Ahaziah, the Lord hath broken thy works. And the ships were broken, that they were not able to go to Tarshish.

      • TG Fast, Fasting.

      • TG Seed of Abraham.

      • TG Affliction.

      • Heb. 11:8; 1 Ne. 4:6.

      • 1 Sam. 17:47; D&C 105:14.

      • HEB ascent.

      • OR wadi, valley.

      • OR east of.

      • OR deliverance.

      • TG Faith.

      • TG Sustaining Church Leaders.

      • TG Abundant Life.

      • OR smote one another.

      • Judg. 7:22; 1 Sam. 14:20.

      • IE Blessing.

      • TG Scriptures, Lost.


2 Chronicles 21

Chapter 21

Jehoram slays his brothers, marries Ahab’s daughter, and reigns in wickedness—Elijah prophesies a plague upon the people and the death of Jehoram—The Philistines and others war against Judah—Jehoram dies of sore diseases.

1 Now Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David. And Jehoram his son reigned in his stead.

2 And he had brethren the sons of Jehoshaphat, Azariah, and Jehiel, and Zechariah, and Azariah, and Michael, and Shephatiah: all these were the sons of Jehoshaphat king of Israel.

3 And their father gave them great gifts of silver, and of gold, and of precious things, with afenced cities in Judah: but the kingdom gave he to Jehoram; because he was the firstborn.

4 Now when Jehoram was risen up to the kingdom of his father, he strengthened himself, and slew all his brethren with the sword, and divers also of the princes of Israel.

5 ¶ Jehoram was thirty and two years old when he began to reign, and he reigned eight years in Jerusalem.

6 And he walked in the way of the kings of Israel, like as did the house of aAhab: for he had the daughter of Ahab to wife: and he wrought that which was evil in the eyes of the Lord.

7 Howbeit the Lord would not adestroy the house of David, because of the covenant that he had made with David, and as he promised to give a light to him and to his sons for ever.

8 ¶ In his days the Edomites revolted from under the dominion of Judah, and made themselves a king.

9 Then Jehoram went forth with his princes, and all his chariots with him: and he rose up by night, and smote the Edomites which acompassed him in, and the captains of the chariots.

10 So the Edomites revolted from under the hand of Judah unto this day. The same time also did Libnah revolt from under his hand; because he had forsaken the Lord God of his fathers.

11 Moreover he made high places in the mountains of Judah, and caused the inhabitants of Jerusalem to acommit fornication, and bcompelled Judah thereto.

12 ¶ And there came a writing to him from Elijah the prophet, saying, Thus saith the Lord God of David thy father, Because thou hast not walked in the ways of Jehoshaphat thy father, nor in the ways of aAsa king of Judah,

13 But hast walked in the way of the kings of Israel, and hast made Judah and the inhabitants of Jerusalem to go a whoring, like to the whoredoms of the house of Ahab, and also hast slain thy brethren of thy father’s house, which were better than thyself:

14 Behold, with a great aplague will the Lord smite thy people, and thy children, and thy wives, and all thy goods:

15 And thou shalt have great sickness by disease of thy bowels, until thy bowels fall out by reason of the sickness day by day.

16 ¶ Moreover the Lord stirred up against Jehoram the spirit of the Philistines, and of the aArabians, that were near the Ethiopians:

17 And they came up into Judah, and brake into it, and carried away all the substance that was found in the king’s house, and his sons also, and his wives; so that there was never a son left him, save aJehoahaz, the youngest of his sons.

18 ¶ And after all this the Lord smote him in his bowels with an incurable disease.

19 And it came to pass, that in process of time, after the end of two years, his bowels fell out by reason of his sickness: so he died of sore diseases. And his people made no aburning for him, like the burning of his fathers.

20 Thirty and two years old was he when he began to reign, and he reigned in Jerusalem eight years, and departed without being desired. Howbeit they buried him in the city of David, but not in the asepulchres of the kings.

      • OR fortified.

      • 1 Kgs. 16:30 (30–33); 2 Chr. 22:3.

      • 2 Kgs. 8:19 (16–19).

      • OR surrounded.

      • IE be unfaithful to the Lord.

      • OR seduced.

      • 2 Chr. 14:2.

      • TG Plague.

      • 2 Chr. 22:1.

      • OR Ahaziah (see 2 Chr. 22:1).

      • 2 Chr. 16:14.

      • 2 Chr. 28:27.


2 Chronicles 22

Chapter 22

Ahaziah reigns in wickedness and is slain by Jehu; his mother, Athaliah, reigns in his stead.

1 And the inhabitants of Jerusalem made Ahaziah his youngest son king in his stead: for the band of men that came with the aArabians to the camp had slain all the eldest. So Ahaziah the son of Jehoram king of Judah reigned.

2 aForty and two years old was bAhaziah when he began to reign, and he reigned one year in Jerusalem. His mother’s name also was Athaliah the cdaughter of Omri.

3 He also walked in the ways of the house of aAhab: for his bmother was his counsellor to do wickedly.

4 Wherefore he did evil in the sight of the Lord like the house of Ahab: for they were his counsellors after the death of his father to his destruction.

5 ¶ He walked also after their counsel, and went with aJehoram the son of Ahab king of Israel to war against Hazael king of Syria at Ramoth-gilead: and the Syrians smote Joram.

6 And he returned to be healed in Jezreel because of the wounds which were given him at Ramah, when he fought with Hazael king of Syria. And aAzariah the son of Jehoram king of Judah went down to see Jehoram the son of Ahab at Jezreel, because he was sick.

7 And the destruction of Ahaziah was of God by coming to Joram: for when he was come, he went out with Jehoram against Jehu the son of Nimshi, whom the Lord had aanointed to cut off the house of Ahab.

8 And it came to pass, that, when Jehu was executing judgment upon the house of Ahab, and found the princes of Judah, and the sons of the brethren of Ahaziah, that ministered to Ahaziah, he slew them.

9 And he sought Ahaziah: and they caught him, (for he was hid in Samaria,) and brought him to Jehu: and when they had aslain him, they buried him: Because, said they, he is the bson of Jehoshaphat, who sought the Lord with all his heart. So the house of Ahaziah had no power to keep still the kingdom.

10 ¶ But when aAthaliah the mother of Ahaziah saw that her son was dead, she arose and destroyed all the seed royal of the house of Judah.

11 But Jehoshabeath, the daughter of the king, took Joash the son of Ahaziah, and stole him from among the king’s sons that were slain, and put him and his nurse in a bedchamber. So Jehoshabeath, the daughter of king Jehoram, the wife of Jehoiada the priest, (for she was the sister of Ahaziah,) hid him from Athaliah, so that she slew him not.

12 And he was with them hid in the house of God six years: and Athaliah reigned over the land.

      • 2 Chr. 21:16 (16–17).

      • OR Twenty-two; see 2 Kgs. 8:26. JST 2 Chr. 22:2 Two and twenty …

      • 2 Kgs. 8:26.

      • OR granddaughter; see 2 Kgs. 8:26–27; 2 Chr. 21:6.

      • 1 Kgs. 16:30 (30–33); 2 Chr. 21:6.

      • TG Marriage, Motherhood.

      • 2 Kgs. 8:28.

      • OR Ahaziah (see vv. 7, 11) or Jehoahaz (see 2 Chr. 21:17).

      • 2 Kgs. 9:6 (5–10).

      • 2 Kgs. 9:27.

      • OR grandson.

      • 2 Kgs. 11:1 (1–12).


2 Chronicles 23

Chapter 23

Jehoiada the priest makes Joash king—Athaliah is slain—Worship of the Lord is restored, and the priest of Baal is slain.

1 And in the seventh year Jehoiada strengthened himself, and took the captains of hundreds, Azariah the son of Jeroham, and Ishmael the son of Jehohanan, and Azariah the son of Obed, and Maaseiah the son of Adaiah, and Elishaphat the son of Zichri, into acovenant with him.

2 And they went about in Judah, and gathered the Levites out of all the cities of Judah, and the chief of the fathers of Israel, and they came to Jerusalem.

3 And all the congregation made a covenant with the king in the house of God. And he said unto them, Behold, the king’s son shall reign, as the Lord hath said of the sons of aDavid.

4 This is the thing that ye shall do; A third part of you entering on the sabbath, of the priests and of the Levites, shall be porters of the doors;

5 And a third part shall be at the king’s house; and a third part at the agate of the foundation: and all the people shall be in the courts of the house of the Lord.

6 But let none come into the house of the Lord, save the priests, and they that aminister of the Levites; they shall go in, for they are holy: but all the people shall keep the watch of the Lord.

7 And the Levites shall compass the king round about, every man with his weapons in his hand; and whosoever else cometh into the house, he shall be put to death: but be ye with the king when he cometh in, and when he goeth out.

8 So the Levites and all Judah did according to all things that Jehoiada the priest had commanded, and took every man his men that were to come in on the sabbath, with them that were to go out on the sabbath: for Jehoiada the priest dismissed not the courses.

9 Moreover Jehoiada the priest delivered to the captains of hundreds spears, and bucklers, and shields, that had been king David’s, which were in the house of God.

10 And he set all the people, every man having his weapon in his hand, from the right side of the temple to the left side of the temple, along by the altar and the temple, by the king round about.

11 Then they brought out the king’s son, and put upon him the crown, and gave him the atestimony, and made him king. And Jehoiada and his sons anointed him, and said, God save the king.

12 ¶ Now when Athaliah heard the noise of the people running and praising the king, she came to the people into the house of the Lord:

13 And she looked, and, behold, the king stood at his pillar at the entering in, and the princes and the trumpets by the king: and all the people of the land rejoiced, and sounded with trumpets, also the singers with instruments of musick, and such as taught to asing praise. Then Athaliah rent her clothes, and said, Treason, Treason.

14 Then Jehoiada the priest brought out the captains of hundreds that were set over the host, and said unto them, Have her forth aof the ranges: and whoso followeth her, let him be slain with the sword. For the priest said, Slay her not in the house of the Lord.

15 So they laid hands on her; and when she was come to the entering of the ahorse gate by the king’s house, they slew her there.

16 ¶ And Jehoiada made a covenant between him, and between all the people, and between the king, that they should be the Lord’s people.

17 Then all the people went to the house of Baal, and brake it down, and brake his altars and his images in pieces, and slew Mattan the priest of Baal before the altars.

18 Also Jehoiada appointed the offices of the house of the Lord by the hand of the priests the Levites, whom David had distributed in the house of the Lord, to offer the aburnt offerings of the Lord, as it is written in the law of Moses, with rejoicing and with singing, as it was ordained by David.

19 And he set the porters at the gates of the house of the Lord, that none which was unclean in any thing should enter in.

20 And he took the captains of hundreds, and the nobles, and the governors of the people, and all the people of the land, and brought down the king from the house of the Lord: and they came through the high gate into the king’s house, and set the king upon the throne of the kingdom.

21 And all the people of the land rejoiced: and the city was quiet, after that they had slain Athaliah with the sword.

      • 2 Kgs. 11:4 (4–8).

      • 2 Sam. 7:12.

      • 2 Kgs. 11:6.

      • 1 Chr. 23:28 (27–29); D&C 84:26 (25–27).

      • IE divine charge; see Deut. 17:14–20.

      • 1 Chr. 25:7.

      • OR between the ranks.

      • 2 Kgs. 11:16.

      • Mosiah 2:3.


2 Chronicles 24

Chapter 24

Joash and Jehoiada receive contributions and repair the house of the Lord—Jehoiada dies—Joash falls into idolatry, slays a prophet named Zechariah, and is himself slain in a conspiracy.

1 Joash was seven years old when he began to reign, and he reigned forty years in Jerusalem. His mother’s name also was Zibiah of Beer-sheba.

2 And Joash did that which was right in the sight of the Lord all the days of Jehoiada the priest.

3 And Jehoiada took for him two wives; and he begat sons and daughters.

4 ¶ And it came to pass after this, that Joash was minded to repair the house of the Lord.

5 And he gathered together the priests and the Levites, and said to them, Go out unto the cities of Judah, and gather of all Israel money to repair the house of your God from year to year, and see that ye hasten the matter. Howbeit the Levites hastened it not.

6 And the king called for Jehoiada the chief, and said unto him, Why hast thou not required of the Levites to bring in out of Judah and out of Jerusalem the acollection, according to the commandment of Moses the servant of the Lord, and of the congregation of Israel, for the btabernacle of witness?

7 For the sons of Athaliah, that wicked woman, had broken up the house of God; and also all the dedicated things of the house of the Lord did they bestow upon Baalim.

8 And at the king’s commandment they made a chest, and set it without at the gate of the house of the Lord.

9 And they made a proclamation through Judah and Jerusalem, to bring in to the Lord the collection that Moses the servant of God laid upon Israel in the wilderness.

10 And all the princes and all the people rejoiced, and brought in, and cast into the chest, until they had made an end.

11 Now it came to pass, that at what time the chest was brought unto the king’s office by the hand of the Levites, and when they saw that there was much amoney, the king’s scribe and the high priest’s officer came and emptied the chest, and took it, and carried it to his place again. Thus they did day by day, and gathered money in abundance.

12 And the king and Jehoiada gave it to such as did the work of the service of the house of the Lord, and hired masons and carpenters to repair the house of the Lord, and also such as wrought iron and brass to mend the house of the Lord.

13 So the workmen wrought, and the work was perfected by them, and they set the house of God in his state, and strengthened it.

14 And when they had finished it, they brought the rest of the money before the king and Jehoiada, whereof were made avessels for the house of the Lord, even vessels to minister, and to offer withal, and spoons, and vessels of gold and silver. And they offered burnt offerings in the house of the Lord continually all the days of Jehoiada.

15 ¶ But Jehoiada waxed old, and was full of days when he died; an hundred and thirty years old was he when he died.

16 And they buried him in the city of David among the kings, because he had done good in Israel, both toward God, and toward his house.

17 Now after the death of Jehoiada came the princes of Judah, and made obeisance to the king. Then the king hearkened unto them.

18 And they left the house of the Lord God of their fathers, and served groves and aidols: and wrath came upon Judah and Jerusalem for this their trespass.

19 Yet he asent bprophets to them, to bring them again unto the Lord; and they ctestified against them: but they would not give ear.

20 And the aSpirit of God came upon Zechariah the son of Jehoiada the priest, which stood above the people, and said unto them, Thus saith God, Why transgress ye the commandments of the Lord, that ye cannot bprosper? because ye have forsaken the Lord, he hath also forsaken you.

21 And they conspired against him, and astoned him with stones at the commandment of the king in the court of the house of the Lord.

22 Thus Joash the king remembered not the kindness which Jehoiada his father had done to him, but slew his son. And when he died, he said, The Lord look upon it, and require it.

23 ¶ And it came to pass at the end of the year, that the host of Syria came up against him: and they came to Judah and Jerusalem, and destroyed all the princes of the people from among the people, and sent all the spoil of them unto the king of Damascus.

24 For the army of the Syrians came with a small company of men, and the Lord delivered a very great host into their hand, because they had forsaken the Lord God of their fathers. So they executed judgment against Joash.

25 And when they were departed from him, (for they left him ain great diseases,) his own servants conspired against him for the blood of the sons of Jehoiada the priest, and slew him on his bed, and he died: and they buried him in the city of David, but they buried him not in the bsepulchres of the kings.

26 And these are they that conspired against him; aZabad the son of Shimeath an Ammonitess, and Jehozabad the son of Shimrith a Moabitess.

27 ¶ Now concerning his sons, and the greatness of the burdens laid upon him, and the repairing of the house of God, behold, they are written in the story of the book of the kings. And Amaziah his son reigned in his stead.

      • Ex. 30:16 (12–16).

      • Num. 1:53 (50–53).

      • 2 Kgs. 12:10.

      • 2 Kgs. 12:13.

      • 1 Kgs. 14:23.

      • TG Authority.

      • 2 Ne. 27:5.

      • TG Preaching.

      • TG God, Spirit of.

      • Mosiah 7:29 (29–31).

      • TG Martyrdom; Prophets, Rejection of.

      • IE severely wounded.

      • 2 Chr. 28:27.

      • OR Jozachar (see 2 Kgs. 12:21).


2 Chronicles 25

Chapter 25

Amaziah reigns, smites the Edomites, and worships false gods—A prophet foretells Amaziah’s destruction—Judah is defeated by Israel, and Amaziah is slain in a conspiracy.

1 Amaziah was twenty and five years old when he began to reign, and he reigned twenty and nine years in Jerusalem. And his mother’s name was Jehoaddan of Jerusalem.

2 And he did that which was right in the sight of the Lord, but not awith a perfect heart.

3 ¶ Now it came to pass, when the kingdom was established to him, that he slew his servants that had killed the king his father.

4 But he slew not their children, but did as it is written in the law in the book of Moses, where the Lord commanded, saying, The fathers shall not die for the children, neither shall the children die for the fathers, but every man shall die for his own asin.

5 ¶ Moreover Amaziah gathered Judah together, and made them captains over thousands, and captains over hundreds, according to the houses of their fathers, throughout all Judah and Benjamin: and he numbered them from twenty years old and above, and found them three hundred thousand choice men, able to go forth to war, that could handle spear and shield.

6 He hired also an hundred thousand mighty men of valour out of Israel for an hundred talents of silver.

7 But there came a man of God to him, saying, O king, let not the army of Israel go with thee; for the Lord is not with Israel, to wit, with all the children of Ephraim.

8 But if thou wilt go, do it, be strong for the battle: God shall make thee fall before the enemy: for God hath apower to help, and to cast down.

9 And Amaziah said to the man of God, But what shall we do for the hundred talents which I have given to the army of Israel? And the man of God answered, The Lord is able to give thee much more than this.

10 Then Amaziah separated them, to wit, the army that was come to him out of Ephraim, to go home again: wherefore their anger was greatly kindled against Judah, and they returned home in great anger.

11 ¶ And Amaziah strengthened himself, and led forth his people, and went to the avalley of salt, and smote of the children of Seir ten thousand.

12 And other ten thousand left alive did the children of Judah carry away captive, and brought them unto the top of the rock, and cast them down from the top of the rock, that they all were broken in pieces.

13 ¶ But the soldiers of the army which Amaziah sent back, that they should not go with him to battle, fell upon the cities of Judah, from Samaria even unto Beth-horon, and smote three thousand of them, and took much spoil.

14 ¶ Now it came to pass, after that Amaziah was come from the slaughter of the Edomites, that he brought the gods of the children of Seir, and set them up to be his gods, and bowed down himself before them, and burned incense unto them.

15 Wherefore the aanger of the Lord was kindled against Amaziah, and he sent unto him a prophet, which said unto him, Why hast thou sought after the gods of the people, which could not deliver their own people out of thine hand?

16 And it came to pass, as he talked with him, that the king said unto him, aArt thou made of the king’s counsel? forbear; why shouldest thou be smitten? Then the prophet forbare, and said, I know that God hath determined to destroy thee, because thou hast done this, and hast not hearkened unto my counsel.

17 ¶ Then Amaziah king of Judah took advice, and sent to Joash, the son of Jehoahaz, the son of Jehu, king of Israel, saying, Come, alet us see one another in the face.

18 And Joash king of Israel sent to Amaziah king of Judah, saying, The thistle that was in Lebanon sent to the cedar that was in Lebanon, saying, Give thy daughter to my son to wife: and there passed by a wild beast that was in Lebanon, and trode down the thistle.

19 Thou sayest, Lo, thou hast smitten the Edomites; and thine heart lifteth thee up to boast: abide now at home; why shouldest thou meddle to thine hurt, that thou shouldest fall, even thou, and Judah with thee?

20 But Amaziah would not hear; for it came of God, that he might deliver them into the hand of their enemies, because they sought after the gods of Edom.

21 So Joash the king of Israel went up; and they saw one another in the face, both he and Amaziah king of Judah, at Beth-shemesh, which belongeth to Judah.

22 And Judah was put to the worse before Israel, and they fled every man to his tent.

23 And Joash the king of Israel took Amaziah king of Judah, the son of Joash, the son of Jehoahaz, at Beth-shemesh, and brought him to Jerusalem, and brake down the awall of Jerusalem from the gate of Ephraim to the corner gate, four hundred cubits.

24 And he took all the gold and the silver, and all the vessels that were found in the house of God with Obed-edom, and the treasures of the king’s house, the hostages also, and returned to Samaria.

25 ¶ And Amaziah the son of Joash king of Judah lived after the death of Joash son of Jehoahaz king of Israel fifteen years.

26 Now the rest of the acts of Amaziah, first and last, behold, are they not written in the book of the kings of Judah and Israel?

27 ¶ Now after the time that Amaziah did turn away from following the Lord they made a conspiracy against him in Jerusalem; and he fled to Lachish: but they sent to Lachish after him, and slew him there.

28 And they brought him upon horses, and buried him with his fathers in the city of Judah.

      • OR wholeheartedly.

      • TG Accountability.

      • D&C 60:4.

      • IE by the Dead Sea.

      • 2 Ne. 9:37.

      • HEB Have we made you a royal counselor?

      • IE let us face each other on the battlefield; 2 Sam. 2:12–16.

      • 2 Chr. 32:5 (5–26).


2 Chronicles 26

Chapter 26

Uzziah reigns and prospers as long as he keeps the commandments—He transgresses, attempts to burn incense upon the altar, and is cursed with leprosy.

1 Then all the people of Judah took aUzziah, who was sixteen years old, and made him king in the room of his father Amaziah.

2 He built Eloth, and restored it to Judah, after that the king slept with his fathers.

3 Sixteen years old was Uzziah when he began to reign, and he reigned fifty and two years in Jerusalem. His mother’s name also was Jecoliah of Jerusalem.

4 And he did that which was right in the sight of the Lord, according to all that his father Amaziah did.

5 And he sought God in the days of Zechariah, who had understanding in the avisions of God: and as long as he sought the Lord, God made him to bprosper.

6 And he went forth and warred against the Philistines, and brake down the wall of Gath, and the wall of Jabneh, and the wall of Ashdod, and built cities about Ashdod, and among the Philistines.

7 And God helped him against the Philistines, and against the Arabians that dwelt in Gur-baal, and the Mehunims.

8 And the Ammonites gave gifts to Uzziah: and his name spread abroad even to the entering in of Egypt; for he strengthened himself exceedingly.

9 Moreover Uzziah built towers in Jerusalem at the corner gate, and at the valley gate, and at the turning of the wall, and fortified them.

10 Also he built towers in the desert, and digged many wells: for he had much cattle, both in the low country, and in the plains: husbandmen also, and vine dressers in the mountains, and in aCarmel: for he loved bhusbandry.

11 Moreover Uzziah had an host of fighting men, that went out to war by bands, according to the number of their account by the hand of Jeiel the scribe and Maaseiah the ruler, under the hand of Hananiah, one of the king’s captains.

12 The whole number of the chief of the fathers of the mighty men of valour were two thousand and six hundred.

13 And under their hand was an army, three hundred thousand and seven thousand and five hundred, that made war with mighty power, to help the king against the enemy.

14 And Uzziah prepared for them throughout all the host shields, and spears, and helmets, and ahabergeons, and bows, and slings to cast stones.

15 And he made in Jerusalem engines, invented by cunning men, to be on the towers and upon the bulwarks, to shoot arrows and great stones withal. And his name spread far abroad; for he was marvellously helped, till he was strong.

16 ¶ But when he was strong, his heart was lifted up to his destruction: for he transgressed against the Lord his God, and went into the temple of the Lord to burn incense upon the altar of incense.

17 And aAzariah the priest went in after him, and with him fourscore priests of the Lord, that were valiant men:

18 And they withstood Uzziah the king, and said unto him, It aappertaineth bnot unto thee, Uzziah, to cburn incense unto the Lord, but to the priests the sons of dAaron, that are consecrated to burn eincense: go out of the sanctuary; for thou hast trespassed; neither shall it be for thine honour from the Lord God.

19 Then Uzziah was wroth, and had a censer in his hand to burn incense: and while he was wroth with the priests, the leprosy even rose up in his forehead before the priests in the house of the Lord, from beside the incense altar.

20 And Azariah the chief priest, and all the priests, looked upon him, and, behold, he was leprous in his forehead, and they thrust him out from thence; yea, himself hasted also to go out, because the Lord had asmitten him.

21 And Uzziah the king was a aleper unto the day of his death, and dwelt in a bseveral house, being a leper; for he was cut off from the house of the Lord: and Jotham his son was over the king’s house, judging the people of the land.

22 ¶ Now the rest of the acts of Uzziah, first and last, did Isaiah the prophet, the son of Amoz, awrite.

23 So Uzziah slept with his fathers, and they buried him with his fathers in the field of the burial which belonged to the kings; for they said, He is a leper: and Jotham his son reigned in his stead.

      • OR Azariah (see 2 Kgs. 14:21; 15:1).

      • 2 Ne. 4:23.

      • Hel. 12:1 (1–2).

      • OR fruitful fields.

      • HEB the soil.

      • HEB armor.

      • 1 Chr. 6:10.

      • TG Priesthood, Authority.

      • TG Priesthood, Qualifying for.

      • Num. 16:40.

      • D&C 84:18 (18–27); 107:13 (13–14).

      • Ex. 30:7 (7–8).

      • TG Punish.

      • TG Leprosy.

      • HEB separate.

      • TG Scribe; Scriptures, Writing of.


2 Chronicles 27

Chapter 27

Jotham reigns, builds up the kingdom, and subdues the Ammonites.

1 Jotham was atwenty and five years old when he began to reign, and he reigned sixteen years in Jerusalem. His mother’s name also was Jerushah, the daughter of Zadok.

2 And he did that which was right in the sight of the Lord, according to all that his father Uzziah did: howbeit he entered not into the temple of the Lord. And the people did yet corruptly.

3 He built the high agate of the house of the Lord, and on the wall of Ophel he built much.

4 Moreover he built cities in the mountains of Judah, and in the forests he built acastles and towers.

5 ¶ He fought also with the king of the Ammonites, and prevailed against them. And the children of Ammon gave him the same year an hundred talents of silver, and ten thousand measures of wheat, and ten thousand of barley. So much did the children of Ammon pay unto him, both the second year, and the third.

6 So Jotham became mighty, because he aprepared his ways before the Lord his God.

7 ¶ Now the rest of the acts of Jotham, and all his wars, and his ways, lo, they are written in the book of the kings of Israel and Judah.

8 He was five and twenty years old when he began to reign, and reigned sixteen years in Jerusalem.

9 ¶ And Jotham slept with his fathers, and they buried him in the city of David: and Ahaz his son reigned in his stead.

      • Morm. 2:2.

      • 2 Kgs. 15:35; Ezek. 9:2.

      • OR forts.

      • HEB ordered; i.e., maintained a steady course.


2 Chronicles 28

Chapter 28

Ahaz reigns in wickedness and practices idolatry; his people are defeated by Israel—The captives are freed by the command of a prophet—The Edomites and Philistines attack Judah—Ahaz continues his idolatrous ways.

1 Ahaz was twenty years old when he began to reign, and he reigned sixteen years in Jerusalem: but he did not that which was right in the sight of the Lord, like David his father:

2 For he walked in the ways of the kings of Israel, and made also molten aimages for Baalim.

3 Moreover he burnt incense in the valley of the son of Hinnom, and burnt his children in the afire, after the abominations of the heathen whom the Lord had cast out before the children of Israel.

4 He sacrificed also and burnt incense in the high places, and on the hills, and under every green tree.

5 Wherefore the Lord his God delivered him into the hand of the aking of Syria; and they smote him, and carried away a great multitude of them captives, and brought them to Damascus. And he was also delivered into the hand of the king of Israel, who smote him with a great slaughter.

6 ¶ For aPekah the son of Remaliah slew in Judah an hundred and twenty thousand in one day, which were all valiant men; because they had forsaken the Lord God of their fathers.

7 And Zichri, a mighty man of Ephraim, slew Maaseiah the king’s son, and Azrikam the governor of the house, and Elkanah that was next to the king.

8 And the children of Israel carried away captive of their brethren two hundred thousand, women, sons, and daughters, and took also away much spoil from them, and brought the spoil to Samaria.

9 But a prophet of the Lord was there, whose name was Oded: and he went out before the host that came to Samaria, and said unto them, Behold, because the Lord God of your fathers was wroth with Judah, he hath delivered them into your hand, and ye have slain them in a rage that reacheth up unto heaven.

10 And now ye purpose to akeep under the children of Judah and Jerusalem for bondmen and bondwomen unto you: but are there not with you, even with you, sins against the Lord your God?

11 Now hear me therefore, and deliver the acaptives again, which ye have taken captive of your brethren: for the fierce wrath of the Lord is upon you.

12 Then certain of the heads of the children of Ephraim, Azariah the son of Johanan, Berechiah the son of Meshillemoth, and Jehizkiah the son of Shallum, and Amasa the son of Hadlai, stood up against them that came from the war,

13 And said unto them, Ye shall not bring in the captives hither: for whereas we have aoffended against the Lord already, ye intend to add more to our sins and to our trespass: for our trespass is great, and there is fierce wrath against Israel.

14 So the armed men left the captives and the spoil before the princes and all the congregation.

15 And the men which were expressed by name rose up, and took the captives, and with the spoil clothed all that were naked among them, and arrayed them, and shod them, and gave them to aeat and to drink, and anointed them, and carried all the feeble of them upon asses, and brought them to Jericho, the city of palm trees, to their brethren: then they returned to Samaria.

16 ¶ At that time did king Ahaz send unto the kings of aAssyria to help him.

17 For again the Edomites had come and smitten Judah, and carried away captives.

18 The Philistines also had invaded the cities of the low country, and of the south of Judah, and had taken Beth-shemesh, and Ajalon, and Gederoth, and Shocho with the villages thereof, and Timnah with the villages thereof, Gimzo also and the villages thereof: and they dwelt there.

19 For the Lord brought Judah low because of Ahaz king of Israel; for he made Judah anaked, and transgressed sore against the Lord.

20 And Tilgath-pilneser king of Assyria came unto him, and distressed him, but strengthened him not.

21 For Ahaz atook away a portion out of the house of the Lord, and out of the house of the king, and of the princes, and gave it unto the king of Assyria: but he helped him not.

22 ¶ And in the time of his distress did he trespass yet more against the Lord: this is that king Ahaz.

23 For he sacrificed unto the gods of Damascus, which smote him: and he said, Because the gods of the kings of Syria help them, therefore will I sacrifice to them, that they may help me. But they were the aruin of him, and of all Israel.

24 And Ahaz gathered together the vessels of the house of God, and cut in pieces the vessels of the house of God, and shut up the doors of the house of the Lord, and he made him altars in every corner of Jerusalem.

25 And in every aseveral city of Judah he made high places to burn incense unto other gods, and provoked to anger the Lord God of his fathers.

26 ¶ Now the rest of his acts and of all his ways, first and last, behold, they are written in the book of the kings of Judah and Israel.

27 And Ahaz slept with his fathers, and they buried him in the city, even in Jerusalem: but they brought him not into the asepulchres of the kings of Israel: and Hezekiah his son reigned in his stead.

      • Ex. 34:17.

      • 2 Kgs. 21:6; 2 Chr. 33:6; Ezek. 20:26.

      • Isa. 7:1.

      • 2 Kgs. 15:27 (27–28).

      • OR subjugate.

      • 1 Ne. 17:25; Mosiah 11:21; D&C 101:79.

      • TG Offense.

      • Prov. 25:21 (21–22).

      • 2 Kgs. 16:7 (7–18); Ezek. 16:28; 23:12.

      • Ex. 32:25.

      • 2 Kgs. 16:8 (8–9).

      • Alma 30:60.

      • IE single.

      • 2 Chr. 21:20; 24:25.


2 Chronicles 29

Chapter 29

Hezekiah reigns in righteousness and restores the worship of Jehovah—The Levites cleanse and sanctify the house of the Lord—The priests offer sacrifices and make reconciliation and atonement for the people—Hezekiah and all the people worship the Lord and praise His name.

1 Hezekiah began to areign when he was five and twenty years old, and he reigned nine and twenty years in Jerusalem. And his mother’s name was Abijah, the daughter of Zechariah.

2 And he did that which was right in the sight of the Lord, according to all that David his father had done.

3 ¶ He in the first year of his reign, in the first month, opened the doors of the house of the Lord, and repaired them.

4 And he brought in the priests and the Levites, and gathered them together into the east street,

5 And said unto them, Hear me, ye Levites, asanctify now yourselves, and sanctify the house of the Lord God of your fathers, and carry forth the bfilthiness out of the holy place.

6 For our fathers have atrespassed, and done that which was evil in the eyes of the Lord our God, and have forsaken him, and have turned away their faces from the habitation of the Lord, and turned their backs.

7 Also they have shut up the doors of the porch, and put out the lamps, and have not burned incense nor offered burnt offerings in the holy place unto the God of Israel.

8 Wherefore the wrath of the Lord was upon Judah and Jerusalem, and he hath delivered them to trouble, to astonishment, and to hissing, as ye see with your eyes.

9 For, lo, our fathers have fallen by the sword, and our sons and our daughters and our wives are in captivity for this.

10 Now it is in mine heart to make a covenant with the Lord God of Israel, that his fierce wrath may turn away from us.

11 My sons, be not now negligent: for the Lord hath achosen you to stand before him, to serve him, and that ye should minister unto him, and burn incense.

12 ¶ Then the Levites arose, Mahath the son of Amasai, and Joel the son of Azariah, of the sons of the Kohathites: and of the sons of Merari, Kish the son of Abdi, and Azariah the son of Jehalelel: and of the Gershonites; Joah the son of Zimmah, and Eden the son of Joah:

13 And of the sons of Elizaphan; Shimri, and Jeiel: and of the sons of Asaph; Zechariah, and Mattaniah:

14 And of the sons of Heman; Jehiel, and Shimei: and of the sons of Jeduthun; Shemaiah, and Uzziel.

15 And they gathered their brethren, and sanctified themselves, and came, according to the commandment of the king, by the words of the Lord, to cleanse the house of the Lord.

16 And the priests went into the inner part of the house of the Lord, to cleanse it, and brought out all the uncleanness that they found in the temple of the Lord into the court of the house of the Lord. And the Levites took it, to carry it out abroad into the brook Kidron.

17 Now they began on the first day of the first month to sanctify, and on the eighth day of the month came they to the porch of the Lord: so they sanctified the house of the Lord in eight days; and in the sixteenth day of the first month they made an end.

18 Then they went in to Hezekiah the king, and said, We have cleansed all the house of the Lord, and the altar of burnt offering, with all the vessels thereof, and the shewbread table, with all the vessels thereof.

19 Moreover all the vessels, which king Ahaz in his reign did cast away in his transgression, have we prepared and sanctified, and, behold, they are before the altar of the Lord.

20 ¶ Then Hezekiah the king rose early, and gathered the rulers of the city, and went up to the house of the Lord.

21 And they brought seven bullocks, and seven rams, and seven lambs, and seven he goats, for a asin offering for the kingdom, and for the sanctuary, and for Judah. And he commanded the priests the sons of Aaron to offer them on the altar of the Lord.

22 So they killed the bullocks, and the priests received the blood, and asprinkled it on the altar: likewise, when they had killed the rams, they sprinkled the blood upon the altar: they killed also the lambs, and they sprinkled the blood upon the altar.

23 And they brought forth the he goats for the sin offering before the king and the congregation; and they laid their hands upon them:

24 And the priests killed them, and they made areconciliation with their blood upon the altar, to make an batonement for all Israel: for the king commanded that the burnt offering and the sin offering should be made for all Israel.

25 And he set the aLevites in the house of the Lord with cymbals, with psalteries, and with harps, according to the commandment of David, and of Gad the king’s bseer, and cNathan the prophet: for so was the commandment of the Lord by his prophets.

26 And the Levites stood with the ainstruments of David, and the priests with the trumpets.

27 And Hezekiah commanded to offer the burnt offering upon the altar. And when the burnt offering began, the song of the Lord began also with the trumpets, and with the instruments ordained by David king of Israel.

28 And all the acongregation worshipped, and the singers sang, and the trumpeters sounded: and all this continued until the burnt offering was finished.

29 And when they had made an end of offering, the king and all that were present with him bowed themselves, and worshipped.

30 Moreover Hezekiah the king and the princes commanded the Levites to sing praise unto the Lord with the words of David, and of Asaph the aseer. And they sang praises with gladness, and they bowed their heads and worshipped.

31 Then Hezekiah answered and said, Now ye have consecrated yourselves unto the Lord, come near and bring sacrifices and athank offerings into the house of the Lord. And the congregation brought in sacrifices and thank offerings; and as many as were of a bfree heart burnt offerings.

32 And the number of the burnt offerings, which the congregation brought, was threescore and ten bullocks, an hundred rams, and two hundred lambs: all these were for a burnt offering to the Lord.

33 And the consecrated things were six hundred oxen and three thousand sheep.

34 But the apriests were too few, so that they could not flay all the burnt offerings: wherefore their brethren the Levites did help them, till the work was ended, and until the other priests had bsanctified themselves: for the Levites were more upright in heart to sanctify themselves than the priests.

35 And also the burnt offerings were in abundance, with the fat of the peace aofferings, and the drink bofferings for every burnt offering. So the service of the house of the Lord was set in corder.

36 And Hezekiah rejoiced, and all the people, that God had prepared the people: for the thing was done suddenly.

      • 2 Kgs. 18:2 (1–3).

      • 2 Chr. 35:6.

      • TG Filthiness.

      • Mosiah 26:30.

      • TG Priesthood, Aaronic.

      • Lev. 4:14 (13–21).

      • Lev. 8:24 (14–15, 19, 24).

      • TG Reconciliation.

      • Lev. 1:4; 4:26; Num. 15:25.

      • 1 Chr. 16:4.

      • TG Seer.

      • 2 Sam. 12:1.

      • Amos 6:5.

      • TG Assembly for Worship; Church.

      • TG Seer.

      • Lev. 7:12 (12, 16, 33).

      • OR willing, generous.

      • TG Priest, Aaronic Priesthood. BD Priests.

      • 2 Chr. 30:24 (3, 24).

      • Lev. 3:1.

      • Num. 15:5 (5, 7, 10).

      • TG Order.


2 Chronicles 30

Chapter 30

Hezekiah invites all Israel to a solemn Passover in Jerusalem—Some accept the call; others laugh him to scorn—The faithful Israelites worship the Lord in Jerusalem.

1 And Hezekiah sent to all Israel and Judah, and wrote letters also to Ephraim and Manasseh, that they should come to the house of the Lord at Jerusalem, to keep the passover unto the Lord God of Israel.

2 For the king had taken counsel, and his princes, and all the congregation in Jerusalem, to keep the passover in the asecond month.

3 For they could not keep it at athat time, because the priests had not sanctified themselves sufficiently, neither had the people gathered themselves together to Jerusalem.

4 And the thing pleased the king and all the congregation.

5 So they established a decree to make proclamation throughout all Israel, from Beer-sheba even to Dan, that they should come to keep the passover unto the Lord God of Israel at Jerusalem: for they had not done it aof a long time in such sort as it was written.

6 So the aposts went with the letters from the king and his princes throughout all Israel and Judah, and according to the commandment of the king, saying, Ye children of Israel, bturn again unto the Lord God of Abraham, Isaac, and Israel, and he will return to the remnant of you, that are escaped out of the hand of the kings of Assyria.

7 And be not ye like your afathers, and like your brethren, which trespassed against the Lord God of their fathers, who therefore gave them up to desolation, as ye see.

8 Now be ye not astiffnecked, as your fathers were, but byield yourselves unto the Lord, and enter into his sanctuary, which he hath sanctified for ever: and serve the Lord your God, that the fierceness of his wrath may turn away from you.

9 For if ye aturn again unto the Lord, your brethren and your children shall find compassion before them that lead them captive, so that they shall come again into this land: for the Lord your God is gracious and bmerciful, and will not turn away his face from you, if ye return unto him.

10 So the posts passed from city to city through the country of Ephraim and Manasseh even unto Zebulun: but they laughed them to scorn, and amocked them.

11 Nevertheless adivers of Asher and Manasseh and of Zebulun humbled themselves, and came to Jerusalem.

12 Also in Judah the hand of God was to give them aone heart to do the commandment of the king and of the princes, by the word of the Lord.

13 ¶ And there assembled at Jerusalem much people to keep the feast of aunleavened bread in the second month, a very great congregation.

14 And they arose and took away the altars that were in Jerusalem, and all the altars for incense took they away, and cast them into the brook Kidron.

15 Then they killed the passover on the fourteenth day of the second month: and the priests and the Levites were ashamed, and sanctified themselves, and brought in the burnt offerings into the house of the Lord.

16 And they stood in their place after their manner, according to the law of Moses the man of God: the priests sprinkled the ablood, which they received of the hand of the Levites.

17 For there were many in the congregation that were not sanctified: therefore the Levites had the charge of the killing of the passovers for every one that was not clean, to sanctify them unto the Lord.

18 For a multitude of the people, even many of Ephraim, and Manasseh, Issachar, and Zebulun, had not acleansed themselves, yet did they eat the passover otherwise than it was written. But Hezekiah prayed for them, saying, The good Lord pardon every one

19 That prepareth his heart to seek God, the Lord God of his fathers, though he be not cleansed according to the purification of the sanctuary.

20 And the Lord hearkened to Hezekiah, and ahealed the people.

21 And the children of Israel that were present at Jerusalem kept the feast of unleavened bread seven days with great gladness: and the Levites and the priests praised the Lord day by day, singing with loud instruments unto the Lord.

22 And Hezekiah spake acomfortably unto all the Levites that taught the good knowledge of the Lord: and they did eat throughout the feast seven days, offering peace offerings, and making bconfession to the Lord God of their fathers.

23 And the whole assembly took counsel to keep other seven days: and they kept other seven days with gladness.

24 For Hezekiah king of Judah did give to the congregation a thousand bullocks and seven thousand sheep; and the princes gave to the congregation a thousand bullocks and ten thousand sheep: and a great number of priests asanctified themselves.

25 And all the congregation of Judah, with the priests and the Levites, and all the congregation that came out of Israel, and the strangers that came out of the land of Israel, and that dwelt in Judah, rejoiced.

26 So there was great joy in Jerusalem: for since the time of Solomon the son of David king of Israel there was not the like in Jerusalem.

27 ¶ Then the priests the Levites arose and ablessed the people: and their voice was heard, and their prayer came up to his holy dwelling place, even unto heaven.

      • Num. 9:11 (10–11).

      • IE in the first month, as required.

      • OR in such great numbers.

      • IE couriers, runners (also v. 10).

      • Isa. 10:21 (21–23); Joel 2:12 (12–13).

      • TG Traditions of Men.

      • TG Stiffnecked.

      • Mosiah 3:19; Hel. 3:35.

      • TG Israel, Restoration of.

      • TG Mercy.

      • Luke 8:53; Alma 26:23.

      • IE some.

      • Moses 7:18.

      • TG Bread, Unleavened; Passover.

      • Ex. 12:22 (21–22).

      • TG Purification.

      • TG Heal.

      • HEB to the heart; i.e., encouragingly, intimately.

      • Lev. 5:5 (1–6).

      • 2 Chr. 29:34.

      • Num. 6:23 (23–27).


2 Chronicles 31

Chapter 31

The faithful Israelites overthrow false worship among them—The people pay tithes and offerings—The Levites administer in temporal matters—Hezekiah serves faithfully.

1 Now when all this was finished, all Israel that were present went out to the cities of Judah, and brake the aimages in pieces, and cut down the bgroves, and threw down the chigh places and the altars out of all Judah and Benjamin, in Ephraim also and Manasseh, until they had utterly destroyed them all. Then all the children of Israel returned, every man to his possession, into their own cities.

2 ¶ And Hezekiah appointed the acourses of the priests and the Levites after their courses, every man according to his service, the priests and Levites for burnt offerings and for peace offerings, to minister, and to give thanks, and to praise in the gates of the btents of the Lord.

3 He appointed also the king’s portion of his substance for the burnt offerings, to wit, for the morning and evening burnt aofferings, and the burnt offerings for the bsabbaths, and for the cnew moons, and for the set dfeasts, as it is written in the law of the Lord.

4 Moreover he commanded the people that dwelt in Jerusalem to give the portion of the priests and the Levites, that they might be encouraged in the law of the Lord.

5 ¶ And as soon as the commandment came abroad, the children of Israel brought in abundance the firstfruits of corn, wine, and oil, and honey, and of all the increase of the field; and the atithe of all things brought they in abundantly.

6 And concerning the children of Israel and Judah, that dwelt in the cities of Judah, they also brought in the tithe of oxen and sheep, and the tithe of holy things which were consecrated unto the Lord their God, and laid them by heaps.

7 In the third month they began to lay the foundation of the heaps, and finished them in the seventh month.

8 And when Hezekiah and the princes came and saw the heaps, they blessed the Lord, and his people Israel.

9 Then Hezekiah questioned with the priests and the Levites concerning the heaps.

10 And Azariah the chief priest of the house of Zadok answered him, and said, Since the people began to bring the offerings into the house of the Lord, we have had enough to eat, and have left plenty: for the Lord hath blessed his people; and that which is left is this great store.

11 ¶ Then Hezekiah commanded to prepare achambers in the house of the Lord; and they prepared them,

12 And brought in the offerings and the tithes and the dedicated things faithfully: over which Cononiah the Levite was ruler, and Shimei his brother was the next.

13 And Jehiel, and Azaziah, and Nahath, and Asahel, and Jerimoth, and Jozabad, and Eliel, and Ismachiah, and Mahath, and Benaiah, were overseers under the hand of Cononiah and Shimei his brother, at the commandment of Hezekiah the king, and Azariah the ruler of the house of God.

14 And Kore the son of Imnah the Levite, the porter toward the east, was over the freewill offerings of God, to distribute the aoblations of the Lord, and the most holy things.

15 And anext him were Eden, and Miniamin, and Jeshua, and Shemaiah, Amariah, and Shecaniah, in the bcities of the priests, in their set office, to give to their brethren by courses, as well to the great as to the small:

16 Beside their genealogy of males, from athree years old and upward, even unto every one that entereth into the house of the Lord, his daily bportion for their service in their charges according to their courses;

17 Both to the genealogy of the priests by the house of their fathers, and the Levites from twenty years old and upward, in their charges by their courses;

18 And to the genealogy of all their little ones, their wives, and their sons, and their daughters, through all the congregation: for in their set office they sanctified themselves in holiness:

19 Also of the sons of Aaron the priests, which were in the afields of the bsuburbs of their cities, in every several city, the men that were expressed by name, to give portions to all the males among the priests, and to all that were reckoned by genealogies among the Levites.

20 ¶ And thus did Hezekiah throughout all Judah, and wrought that which was good and right and truth before the Lord his God.

21 And in every work that he began in the service of the house of God, and in the law, and in the commandments, to seek his God, he did it with all his heart, and prospered.

      • HEB pillars; i.e., idolatrous symbols.

      • HEB Asherahs; i.e., fertility cult objects.

      • 2 Chr. 32:12 (5–26).

      • 1 Chr. 23:6.

      • HEB camps.

      • Num. 28:3 (3–8).

      • Num. 28:10 (9–10).

      • Num. 28:11 (11–15).

      • Num. 28:17 (16–31).

      • TG Tithing.

      • IE storerooms.

      • OR contributions.

      • OR assisting him.

      • Josh. 21:9 (9–19).

      • IE probably thirty (see 1 Chr. 23:3).

      • Dan. 1:5.

      • Lev. 25:34 (32–34).

      • OR open land.


2 Chronicles 32

Chapter 32

Sennacherib invades Judah and besieges the cities—He rails against the Lord—Isaiah and Hezekiah pray, and an angel destroys the leaders of the Assyrian armies—Hezekiah reigns in righteousness despite some pride in his heart.

1 After these things, and the establishment thereof, Sennacherib king of Assyria came, and entered into Judah, and encamped against the fenced cities, and thought to win them for himself.

2 And when Hezekiah saw that Sennacherib was come, and that he was purposed to fight against Jerusalem,

3 He took counsel with his princes and his mighty men to stop the waters of the fountains which were without the city: and they did help him.

4 So there was gathered much people together, who stopped all the fountains, and the brook that ran through the midst of the land, saying, Why should the kings of Assyria come, and find much water?

5 Also he strengthened himself, and built up all the awall that was broken, and raised it up to the towers, and another wall without, and repaired bMillo in the city of David, and made cdarts and shields in abundance.

6 And he set captains of war over the people, and gathered them together to him in the street of the gate of the city, and spake comfortably to them, saying,

7 Be strong and courageous, be not afraid nor dismayed for the king of Assyria, nor for all the multitude that is with him: for there be more with us than with him:

8 With him is an arm of aflesh; but with us is the Lord our God to help us, and to fight our battles. And the people brested themselves upon the words of Hezekiah king of Judah.

9 ¶ After this did Sennacherib king of Assyria asend his servants to Jerusalem, (but he himself laid siege against Lachish, and all his power with him,) unto Hezekiah king of Judah, and unto all Judah that were at Jerusalem, saying,

10 Thus saith Sennacherib king of Assyria, Whereon do ye trust, that ye abide in the siege in Jerusalem?

11 Doth not Hezekiah persuade you to give over yourselves to die by famine and by thirst, saying, The Lord our God shall deliver us out of the hand of the king of Assyria?

12 Hath not the same Hezekiah taken away his ahigh places and his altars, and commanded Judah and Jerusalem, saying, Ye shall worship before one altar, and burn incense upon it?

13 Know ye not what I and my fathers have done unto all the people of other lands? were the gods of the nations of those lands any ways able to deliver their lands out of mine hand?

14 Who was there among all the gods of those nations that my fathers utterly destroyed, that could deliver his people out of mine hand, that your God should be able to deliver you out of mine hand?

15 Now therefore let not Hezekiah deceive you, nor persuade you on this manner, neither yet believe him: for no god of any nation or kingdom was able to deliver his people out of mine hand, and out of the hand of my fathers: how much less shall your God deliver you out of mine hand?

16 And his servants spake yet more against the Lord God, and against his servant Hezekiah.

17 He wrote also letters to rail on the Lord God of Israel, and to speak against him, saying, As the gods of the nations of other lands have not delivered their people out of mine hand, so shall not the God of Hezekiah deliver his people out of mine hand.

18 Then they cried with a loud voice in the Jews’ aspeech unto the people of Jerusalem that were on the wall, to affright them, and to trouble them; that they might take the city.

19 And they spake against the God of Jerusalem, as against the gods of the people of the earth, which were the work of the hands of man.

20 And for this cause Hezekiah the king, and the prophet Isaiah the son of Amoz, prayed and cried to heaven.

21 ¶ And the Lord sent an aangel, which cut off all the mighty men of valour, and the leaders and captains in the camp of the king of Assyria. So he returned with shame of face to his own land. And when he was come into the house of his god, they that came forth of his own bowels slew him there with the sword.

22 Thus the Lord saved Hezekiah and the inhabitants of Jerusalem from the hand of Sennacherib the king of Assyria, and from the hand of all other, and guided them on every side.

23 And many brought gifts unto the Lord to Jerusalem, and presents to Hezekiah king of Judah: so that he was magnified in the sight of all nations from thenceforth.

24 ¶ In those days Hezekiah was sick to the death, and prayed unto the Lord: and he spake unto him, and he gave him a asign.

25 But Hezekiah rendered not again according to the benefit done unto him; for his heart was lifted up: therefore there was wrath upon him, and upon Judah and Jerusalem.

26 Notwithstanding Hezekiah humbled himself for the pride of his heart, both he and the inhabitants of Jerusalem, so that the wrath of the Lord came not upon them in the days of Hezekiah.

27 ¶ And Hezekiah had exceeding much riches and honour: and he made himself treasuries for silver, and for gold, and for precious stones, and for spices, and for shields, and for all manner of apleasant jewels;

28 Storehouses also for the increase of acorn, and wine, and oil; and stalls for all manner of beasts, and cotes for flocks.

29 Moreover he provided him cities, and possessions of flocks and herds in abundance: for God had given him substance very much.

30 This same Hezekiah also stopped the upper awatercourse of bGihon, and brought it straight down to the west side of the city of David. And Hezekiah prospered in all his works.

31 ¶ Howbeit in the business of the ambassadors of the princes of Babylon, who sent unto him to inquire of the wonder that was done in the land, God left him, to atry him, that he might know all that was in his heart.

32 ¶ Now the rest of the acts of aHezekiah, and his goodness, behold, they are written in the vision of Isaiah the prophet, the son of Amoz, and in the book of the kings of Judah and Israel.

33 And Hezekiah slept with his fathers, and they buried him in the chiefest of the sepulchres of the sons of David: and all Judah and the inhabitants of Jerusalem did him honour at his death. And Manasseh his son reigned in his stead.

      • 2 Chr. 25:23.

      • 2 Sam. 5:9; 1 Kgs. 9:15 (15, 24); 11:27; 2 Kgs. 12:20.

      • OR weapons.

      • TG Trust Not in the Arm of Flesh.

      • OR relied upon.

      • 2 Kgs. 18:17 (17–19, 37).

      • 2 Chr. 31:1.

      • 2 Kgs. 18:28 (28–35).

      • 2 Kgs. 19:35 (35–37).

      • 2 Kgs. 20:10 (8–11).

      • HEB desirable articles.

      • OR grain.

      • 2 Kgs. 20:20 (20–21).

      • 1 Kgs. 1:33.

      • Deut. 8:2 (2–6).

      • Isa. 38:1 (1–22).


2 Chronicles 33

Chapter 33

Manasseh reigns in wickedness and worships false gods—He is taken captive into Assyria—He repents and serves the Lord—Amon reigns in unrighteousness and is slain.

1 aManasseh was twelve years old when he began to reign, and he reigned fifty and five years in Jerusalem:

2 But did that which was evil in the sight of the Lord, like unto the abominations of the heathen, whom the Lord had cast out before the children of Israel.

3 ¶ For he built again the ahigh places which Hezekiah his father had broken down, and he reared up altars for bBaalim, and made cgroves, and worshipped all the host of heaven, and served them.

4 Also he built altars in the house of the Lord, whereof the Lord had said, In Jerusalem shall my name be for ever.

5 And he built altars for all the host of heaven in the two courts of the house of the Lord.

6 And he caused his children to pass through the afire in the valley of the son of Hinnom: also he bobserved times, and used enchantments, and used cwitchcraft, and ddealt with a efamiliar spirit, and with wizards: he wrought much evil in the sight of the Lord, to provoke him to anger.

7 And he set a carved image, the idol which he had made, in the house of God, of which God had said to David and to Solomon his son, In this house, and in Jerusalem, which I have chosen before all the tribes of Israel, will I put my name for ever:

8 Neither will I any more remove the foot of Israel from out of the land which I have appointed for your fathers; so that they will take heed to do all that I have commanded them, according to the whole law and the statutes and the ordinances by the hand of Moses.

9 So Manasseh made Judah and the inhabitants of Jerusalem to err, and to do aworse than the bheathen, whom the Lord had destroyed before the children of Israel.

10 And the Lord spake to Manasseh, and to his people: but they would not ahearken.

11 ¶ Wherefore the Lord brought upon them the captains of the host of the king of Assyria, which took Manasseh aamong the thorns, and bound him with fetters, and carried him to Babylon.

12 And when he was in aaffliction, he bbesought the Lord his God, and chumbled himself greatly before the God of his fathers,

13 And prayed unto him: and he was aentreated of him, and heard his supplication, and brought him again to Jerusalem into his kingdom. Then bManasseh knew that the Lord he was God.

14 Now after this he built a wall without the city of David, on the west side of Gihon, in the valley, even to the entering in at the fish agate, and compassed about Ophel, and raised it up a very great height, and put captains of war in all the bfenced cities of Judah.

15 And he took away the strange gods, and the idol out of the house of the Lord, and all the altars that he had built in the mount of the house of the Lord, and in Jerusalem, and cast them out of the city.

16 And he repaired the altar of the Lord, and sacrificed thereon peace offerings and thank offerings, and commanded Judah to serve the Lord God of Israel.

17 Nevertheless the people did sacrifice still in the high places, yet unto the Lord their God only.

18 ¶ Now the rest of the acts of aManasseh, and his prayer unto his God, and the words of the bseers that spake to him in the name of the Lord God of Israel, behold, they are written in the book of the kings of Israel.

19 His prayer also, and how God was entreated of him, and all his sin, and his trespass, and the places wherein he built high places, and set up groves and graven images, before he was humbled: behold, they are written among the asayings of the seers.

20 ¶ So Manasseh slept with his fathers, and they buried him in his own house: and Amon his son reigned in his stead.

21 ¶ aAmon was two and twenty years old when he began to reign, and reigned two years in Jerusalem.

22 But he did that which was evil in the sight of the Lord, as did Manasseh his father: for Amon sacrificed unto all the carved images which Manasseh his father had made, and served them;

23 And humbled not himself before the Lord, as Manasseh his father had humbled himself; but Amon trespassed more and more.

24 And his servants conspired against him, and slew him in his own house.

25 ¶ But the people of the land slew all them that had conspired against king Amon; and the people of the land made Josiah his son king in his stead.

      • 2 Kgs. 21:1 (1–9).

      • 2 Chr. 34:3 (3–7).

      • Jer. 9:14.

      • HEB asheroth—fertility worship symbols.

      • 2 Kgs. 21:6; 2 Chr. 28:3; Ezek. 20:26.

      • IE practiced soothsaying.

      • Deut. 18:12 (10–14).

      • IE practiced spiritualism.

      • TG Spirits, Evil or Unclean.

      • Alma 24:30.

      • TG Heathen.

      • Alma 5:37; 10:6 (5–6).

      • HEB with hooks.

      • TG Affliction.

      • D&C 101:8 (7–9).

      • Alma 32:12 (6, 12–16).

      • Gen. 25:21.

      • Hel. 12:3 (2–3).

      • Zeph. 1:10.

      • OR fortified.

      • 2 Kgs. 21:17.

      • TG Seer.

      • TG Scriptures, Lost.

      • 2 Kgs. 21:19 (19–24).


2 Chronicles 34

Chapter 34

Josiah destroys idolatry in Judah—The people of Judah repair the house of the Lord—Hilkiah finds a book of the law—Huldah the prophetess reveals the desolations to come upon the people—Josiah and the people covenant to serve the Lord.

1 aJosiah was eight years old when he began to reign, and he reigned in Jerusalem one and thirty years.

2 And he did that which was right in the sight of the Lord, and walked in the ways of David his father, and declined neither to the right hand, nor to the left.

3 ¶ For in the eighth year of his reign, while he was yet young, he began to aseek after the God of David his father: and in the twelfth year he began to bpurge Judah and Jerusalem from the high places, and the groves, and the carved images, and the molten images.

4 And they brake down the altars of Baalim in his presence; and the aimages, that were on high above them, he cut down; and the groves, and the carved images, and the molten images, he brake in pieces, and made dust of them, and strowed it upon the graves of them that had sacrificed unto them.

5 And he aburnt the bones of the priests upon their altars, and cleansed Judah and Jerusalem.

6 And so did he in the cities of Manasseh, and Ephraim, and Simeon, even unto Naphtali, with their mattocks round about.

7 And when he had broken down the altars and the groves, and had beaten the graven images into powder, and cut down all the idols throughout all the land of Israel, he returned to Jerusalem.

8 ¶ Now in the eighteenth year of his reign, when he had purged the land, and the house, he sent aShaphan the son of Azaliah, and Maaseiah the governor of the city, and Joah the son of Joahaz the recorder, to repair the house of the Lord his God.

9 And when they came to Hilkiah the high priest, they delivered the money that was brought into the house of God, which the Levites that kept the doors had gathered of the hand of Manasseh and Ephraim, and of all the remnant of Israel, and of all Judah and Benjamin; and they returned to Jerusalem.

10 And they put it in the hand of the workmen that had the oversight of the house of the Lord, and they gave it to the workmen that wrought in the house of the Lord, to repair and amend the house:

11 Even to the artificers and builders gave they it, to buy hewn stone, and timber for couplings, and to floor the houses which the kings of Judah had destroyed.

12 And the men did the work faithfully: and the overseers of them were Jahath and Obadiah, the Levites, of the sons of Merari; and Zechariah and Meshullam, of the sons of the Kohathites, to set it forward; and other of the Levites, all that could skill of instruments of musick.

13 Also they were over the bearers of burdens, and were overseers of all that wrought the work in any manner of service: and of the Levites there were ascribes, and officers, and porters.

14 ¶ And when they brought out the money that was brought into the house of the Lord, Hilkiah the priest found a book of the law of the Lord given by Moses.

15 And Hilkiah answered and said to Shaphan the scribe, I have found the abook of the law in the house of the Lord. And Hilkiah delivered the book to Shaphan.

16 And Shaphan carried the book to the king, and brought the king word back again, saying, All that was committed to thy servants, they do it.

17 And they have gathered together the money that was found in the house of the Lord, and have delivered it into the hand of the overseers, and to the hand of the workmen.

18 Then Shaphan the scribe told the king, saying, Hilkiah the priest hath given me a book. And Shaphan read it before the king.

19 And it came to pass, when the king had heard the words of the law, that he rent his clothes.

20 And the king commanded Hilkiah, and Ahikam the son of Shaphan, and Abdon the son of Micah, and Shaphan the scribe, and Asaiah a servant of the king’s, saying,

21 Go, inquire of the Lord for me, and for them that are left in Israel and in Judah, concerning the words of the book that is found: for great is the wrath of the Lord that is poured out upon us, because our fathers have not kept the word of the Lord, to do after all that is written in this abook.

22 And Hilkiah, and they that the king had appointed, went to Huldah the prophetess, the wife of Shallum the son of Tikvath, the son of Hasrah, keeper of the wardrobe; (now she dwelt in Jerusalem in the acollege:) and they spake to her to that effect.

23 ¶ And she answered them, Thus saith the Lord God of Israel, Tell ye the man that sent you to me,

24 Thus saith the Lord, Behold, I will bring evil upon this place, and upon the inhabitants thereof, even all the acurses that are written in the bbook which they have read before the king of Judah:

25 Because they have forsaken me, and have burned incense unto other gods, that they might provoke me to anger with all the works of their hands; therefore my wrath shall be poured out upon this place, and shall not be quenched.

26 And as for the king of Judah, who sent you to inquire of the Lord, so shall ye say unto him, Thus saith the Lord God of Israel concerning the words which thou hast heard;

27 Because thine heart was tender, and thou didst humble thyself before God, when thou heardest his words against this place, and against the inhabitants thereof, and humbledst thyself before me, and didst rend thy clothes, and weep before me; I have even heard thee also, saith the Lord.

28 Behold, I will gather thee to thy fathers, and thou shalt be gathered to thy grave in peace, neither shall thine eyes see all the evil that I will bring upon this place, and upon the inhabitants of the same. So they brought the king word again.

29 ¶ Then the king sent and gathered together all the elders of Judah and Jerusalem.

30 And the king went up into the house of the Lord, and all the men of Judah, and the inhabitants of Jerusalem, and the priests, and the Levites, and all the people, great and small: and he aread in their ears all the words of the book of the covenant that was found in the house of the Lord.

31 And the king stood in his place, and made a acovenant before the Lord, to bwalk after the Lord, and to keep his commandments, and his testimonies, and his statutes, with all his heart, and with all his soul, to perform the words of the covenant which are written in this book.

32 And he caused all that were present in Jerusalem and Benjamin to stand to it. And the inhabitants of Jerusalem did according to the covenant of God, the God of their fathers.

33 And Josiah took away all the abominations out of all the countries that pertained to the children of Israel, and made all that were present in Israel to serve, even to serve the Lord their God. And all his days they departed not from following the Lord, the God of their fathers.

      • 2 Kgs. 22:1 (1–20).

      • D&C 88:63 (63–67).

      • 2 Chr. 33:3 (3–22).

      • OR sun images. 2 Kgs. 23:6.

      • 1 Kgs. 13:2; 2 Kgs. 23:20.

      • Jer. 26:24.

      • TG Scribe.

      • TG Scriptures, Preservation of.

      • Deut. 6:6 (6–8); 1 Ne. 15:24 (23–24); Mosiah 1:5.

      • HEB second section.

      • TG Curse.

      • 2 Kgs. 22:16 (8–20).

      • Mosiah 2:1 (1–41).

      • TG Covenants.

      • TG Walking with God.


2 Chronicles 35

Chapter 35

Josiah and all Judah keep a most solemn Passover—Josiah is mortally wounded by the Egyptians at Megiddo.

1 Moreover Josiah kept a apassover unto the Lord in Jerusalem: and they killed the passover on the bfourteenth day of the first month.

2 And he set the priests in their charges, and encouraged them to the service of the house of the Lord,

3 And said unto the Levites that ataught all Israel, which were holy unto the Lord, Put the holy ark in the house which Solomon the son of David king of Israel did build; it shall not be a burden upon your shoulders: serve now the Lord your God, and his people Israel,

4 And prepare yourselves by the ahouses of your fathers, after your courses, baccording to the cwriting of David king of Israel, and according to the writing of Solomon his son.

5 And astand in the holy place according to the divisions of the families of the fathers of your brethren the people, and after the division of the families of the Levites.

6 So kill the passover, and asanctify yourselves, and bprepare your brethren, that they may do according to the word of the Lord by the hand of Moses.

7 And Josiah gave to the people, of the flock, lambs and kids, all for the passover offerings, for all that were present, to the number of thirty thousand, and three thousand bullocks: these were of the king’s substance.

8 And his princes gave willingly unto the people, to the priests, and to the Levites: Hilkiah and Zechariah and Jehiel, rulers of the house of God, gave unto the priests for the passover offerings two thousand and six hundred small cattle, and three hundred oxen.

9 Conaniah also, and Shemaiah and Nethaneel, his brethren, and Hashabiah and Jeiel and Jozabad, chief of the Levites, gave unto the Levites for passover offerings five thousand small cattle, and five hundred oxen.

10 So the service was prepared, and the priests stood in their place, and the Levites in their courses, according to the king’s commandment.

11 And they killed the passover, and the apriests sprinkled the bblood from their hands, and the Levites cflayed them.

12 And they removed the burnt offerings, that they might give according to the divisions of the families of the people, to offer unto the Lord, as it is written in the book of Moses. And so did they with the oxen.

13 And they roasted the passover with fire according to the ordinance: but the other holy offerings asod they in pots, and in caldrons, and in pans, and divided them speedily among all the people.

14 And afterward they made ready for themselves, and for the priests: because the priests the sons of Aaron were busied in offering of burnt offerings and the fat until night; therefore the Levites prepared for themselves, and for the priests the sons of Aaron.

15 And the singers the sons of Asaph were in their place, according to the commandment of David, and Asaph, and Heman, and Jeduthun the king’s aseer; and the porters waited at every gate; they might not depart from their service; for their brethren the Levites prepared for them.

16 So all the service of the Lord was prepared the same day, to keep the passover, and to offer burnt offerings upon the altar of the Lord, according to the commandment of king Josiah.

17 And the children of Israel that were present kept the passover at that time, and the feast of unleavened bread seven days.

18 And there was no apassover like to that kept in Israel from the days of Samuel the prophet; neither did all the kings of Israel keep such a passover as Josiah kept, and the priests, and the Levites, and all Judah and Israel that were present, and the inhabitants of Jerusalem.

19 In the eighteenth year of the reign of Josiah was this passover kept.

20 ¶ After all this, when Josiah had prepared the temple, Necho king of Egypt came up to fight against Carchemish by Euphrates: and Josiah went out against him.

21 But he sent ambassadors to him, saying, What have I to do with thee, thou king of Judah? I come not against thee this day, but against the house wherewith I have war: for God commanded me to make haste: forbear thee from meddling with God, who is with me, that he destroy thee not.

22 Nevertheless aJosiah would not turn his face from him, but disguised himself, that he might fight with him, and hearkened not unto the words of Necho from the mouth of God, and came to fight in the valley of Megiddo.

23 And the archers shot at king Josiah; and the king said to his servants, Have me away; for I am sore wounded.

24 His servants therefore took him out of that chariot, and put him in the second chariot that he had; and they brought him to Jerusalem, and he died, and was buried in one of the sepulchres of his fathers. And all Judah and Jerusalem mourned for Josiah.

25 ¶ And Jeremiah alamented for Josiah: and all the singing men and the singing women spake of Josiah in their lamentations to this day, and made them an ordinance in Israel: and, behold, they are written in the lamentations.

26 Now the rest of the acts of Josiah, and his goodness, according to that which was written in the law of the Lord,

27 And his deeds, first and last, behold, they are written in the book of the kings of Israel and Judah.

      • 2 Kgs. 23:21 (21–23).

      • Ex. 12:6 (3–17).

      • Deut. 33:10 (8–11).

      • 1 Chr. 26:1 (1–32).

      • 1 Chr. 23:6 (1–32); 24:1 (1–31).

      • 2 Chr. 8:14 (14–16).

      • D&C 45:32; 87:8; 101:22 (21–22).

      • 2 Chr. 29:5 (3–11); D&C 88:74; 133:62.

      • Alma 4:19; 16:16; D&C 108:7.

      • TG Priest, Aaronic Priesthood. BD Priests.

      • Ex. 12:22 (21–22).

      • OR skinned.

      • IE boiled.

      • TG Seer.

      • 2 Kgs. 23:22.

      • 2 Kgs. 23:29.

      • Lam. 4:20.


2 Chronicles 36

Chapter 36

Various kings rule in Judah—Nebuchadnezzar overruns Judah and makes Zedekiah king—Zedekiah rebels, the people reject the prophets, and the Chaldeans burn the temple and destroy Jerusalem—Cyrus of Persia decrees the building of the temple.

1 Then the people of the land took aJehoahaz the son of Josiah, and made him bking in his father’s stead in Jerusalem.

2 Jehoahaz was twenty and three years old when he began to reign, and he reigned three months in Jerusalem.

3 And the king of Egypt aput him down at Jerusalem, and bcondemned the land in an hundred talents of silver and a talent of gold.

4 And the king of Egypt made Eliakim his brother king over Judah and Jerusalem, and turned his name to Jehoiakim. And Necho took Jehoahaz his brother, and carried him to aEgypt.

5 ¶ aJehoiakim was twenty and five years old when he began to reign, and he reigned eleven years in Jerusalem: and he did that which was evil in the sight of the Lord his God.

6 Against him came up aNebuchadnezzar king of Babylon, and bound him in bfetters, to carry him to Babylon.

7 Nebuchadnezzar also carried of the avessels of the house of the Lord to Babylon, and put them in his temple at Babylon.

8 Now the rest of the acts of aJehoiakim, and his abominations which he did, and that which was found in him, behold, they are written in the book of the kings of Israel and Judah: and bJehoiachin his son reigned in his stead.

9 ¶ Jehoiachin was aeight years old when he began to reign, and he reigned three months and ten days in Jerusalem: and he did that which was evil in the sight of the Lord.

10 And when the year was expired, king Nebuchadnezzar sent, and brought him to aBabylon, with the goodly vessels of the house of the Lord, and made bZedekiah his brother king over Judah and Jerusalem.

11 ¶ aZedekiah was one and twenty years old when he began to reign, and reigned eleven years in Jerusalem.

12 And he did that which was aevil in the sight of the Lord his God, and humbled not himself before bJeremiah the prophet speaking from the mouth of the Lord.

13 And he also arebelled against king Nebuchadnezzar, who had made him bswear by God: but he cstiffened his neck, and dhardened his heart from turning unto the Lord God of Israel.

14 ¶ Moreover all the chief of the priests, and the people, transgressed very much after all the aabominations of the heathen; and polluted the house of the Lord which he had hallowed in Jerusalem.

15 And the Lord God of their fathers asent to them by his bmessengers, rising up cbetimes, and sending; because he had compassion on his people, and on his dwelling place:

16 But they amocked the messengers of God, and despised his words, and misused his bprophets, until the wrath of the Lord arose against his people, till there was no remedy.

17 Therefore he brought upon them the king of the Chaldees, who aslew their young men with the sword in the house of their sanctuary, and had no compassion upon young man or maiden, old man, or him that stooped for age: he gave them all into his hand.

18 And all the vessels of the house of God, great and small, and the treasures of the house of the Lord, and the treasures of the king, and of his princes; all these he brought to Babylon.

19 And they burnt the house of God, and brake down the wall of aJerusalem, and burnt all the palaces thereof with fire, and destroyed all the goodly vessels thereof.

20 And them that had escaped from the sword carried he away to aBabylon; where they were servants to him and his sons until the reign of the kingdom of Persia:

21 To fulfil the word of the Lord by the mouth of Jeremiah, until the land had enjoyed her sabbaths: for as long as she lay desolate she kept asabbath, to fulfil bthreescore and ten years.

22 ¶ Now in the first year of Cyrus king of Persia, that the word of the Lord spoken by the mouth of Jeremiah might be accomplished, the Lord stirred up the spirit of Cyrus king of Persia, that he made a proclamation throughout all his kingdom, and put it also in writing, saying,

23 Thus saith Cyrus king of Persia, All the kingdoms of the earth hath the Lord God of heaven given me; and he hath charged me to build him an ahouse in Jerusalem, which is in Judah. Who is there among you of all his people? The Lord his God be with him, and let him go up.

      • 2 Kgs. 23:30 (28–30).

      • Ezek. 19:3.

      • OR deposed him.

      • HEB fined.

      • Ezek. 19:4.

      • 2 Kgs. 23:34 (34, 36).

      • 2 Kgs. 24:1 (1–16); Dan. 1:1 (1–2).

      • Ezek. 19:9.

      • 2 Kgs. 24:13.

      • 2 Kgs. 24:5.

      • OR Jeconiah (see 1 Chr. 3:16) or Coniah (see Jer. 22:24).

      • OR eighteen; see 2 Kgs. 24:8, 15.

      • TG Israel, Bondage of, in Other Lands.

      • 2 Kgs. 24:17; Jer. 52:1 (1–2); 1 Ne. 1:4; Omni 1:15.

      • Jer. 37:1.

      • Ezek. 21:25.

      • Jer. 21:1 (1–7).

      • 2 Kgs. 24:20; Jer. 52:3; Ezek. 17:15.

      • Ezek. 17:13.

      • TG Stiffnecked.

      • TG Hardheartedness.

      • 1 Ne. 1:13 (13, 19).

      • Jer. 44:4 (4–5); D&C 133:71.

      • 1 Ne. 1:4 (4, 18). TG Prophets, Mission of.

      • HEB early, promptly.

      • Dan. 9:6. TG Apostasy of Israel; Mocking; Persecution; Prophets, Rejection of.

      • Hel. 13:24 (24–30).

      • Lam. 2:21.

      • TG Jerusalem.

      • Ezek. 19:12. TG Israel, Bondage of, in Other Lands.

      • TG Sabbatical Year.

      • Jer. 25:12; Dan. 9:2.

      • Ezra 1:2 (1–3); Isa. 44:28.


Ezra

  • Chapter 1

    King Cyrus of Persia lets the Jews go back to Jerusalem to build the temple—Cyrus returns the vessels of the house of the Lord taken by Nebuchadnezzar.

  • Chapter 2

    The descendants of the Jews taken captive who return to Jerusalem and to Judah are listed—The children of priests whose genealogy is lost are denied the priesthood—Faithful people contribute to the building of the temple.

  • Chapter 3

    The altar is rebuilt—Regular sacrifices are reinstituted—The foundations of the temple are laid amid great rejoicing.

  • Chapter 4

    The Samaritans offer help, then hinder the work—The building of the temple and of the walls of Jerusalem ceases.

  • Chapter 5

    Haggai and Zechariah prophesy—Zerubbabel renews the building of the temple—The Samaritans challenge the Jews’ right to continue their building work.

  • Chapter 6

    Darius renews the decree of Cyrus to build the temple—It is finished and dedicated, and sacrifices and feasts commence again.

  • Chapter 7

    Ezra goes up to Jerusalem—Artaxerxes provides for beautifying the temple and sustains the Jews in their worship.

  • Chapter 8

    Those who go up from Babylon to Jerusalem are listed—The Levites are called to accompany them—Ezra and the people fast and pray for and gain guidance and protection in going to Jerusalem.

  • Chapter 9

    Many Jews intermarry with the Canaanites and others and follow their abominations—Ezra prays and confesses the sins of all the people.

  • Chapter 10

    The Jews covenant to put away their wives taken from the Canaanites and others—Ezra assembles the people at Jerusalem—The Levites who married non-Israelite women are listed.


Ezra 1

Ezra

Chapter 1

King Cyrus of Persia lets the Jews go back to Jerusalem to build the temple—Cyrus returns the vessels of the house of the Lord taken by Nebuchadnezzar.

1 Now in the first year of Cyrus king of Persia, that the word of the Lord by the mouth of aJeremiah might be fulfilled, the Lord stirred up the spirit of bCyrus king of Persia, that he made a proclamation throughout all his kingdom, and put it also in writing, saying,

2 Thus saith aCyrus king of Persia, The Lord God of heaven hath given me all the kingdoms of the earth; and he hath charged me to build him an bhouse at Jerusalem, which is in Judah.

3 Who is there among you of all his people? his God be with him, and let him go up to Jerusalem, which is in Judah, and build the house of the Lord God of Israel, (he is the God,) which is in Jerusalem.

4 And whosoever remaineth in any place where he sojourneth, let the men of his place help him with silver, and with gold, and with goods, and with beasts, beside the freewill offering for the house of God that is in Jerusalem.

5 ¶ Then rose up the chief of the fathers of Judah and Benjamin, and the priests, and the Levites, with all them whose spirit God had raised, to go up to build the house of the Lord which is in Jerusalem.

6 And all they that were about them astrengthened their hands with vessels of silver, with gold, with goods, and with beasts, and with precious things, beside all that was willingly offered.

7 ¶ Also Cyrus the king brought forth the vessels of the house of the Lord, which Nebuchadnezzar had abrought forth out of Jerusalem, and had put them in the house of his gods;

8 Even those did Cyrus king of Persia bring forth by the hand of Mithredath the treasurer, and numbered them unto Sheshbazzar, the prince of Judah.

9 And this is the number of them: thirty achargers of gold, a thousand chargers of silver, nine and twenty knives,

10 Thirty basins of gold, silver basins of a second sort four hundred and ten, and other vessels a thousand.

11 All the vessels of gold and of silver were five thousand and four hundred. All these did Sheshbazzar bring up with them of the acaptivity that were brought up from Babylon unto Jerusalem.

      • 1 Ne. 5:13; 7:14; Hel. 8:20.

      • Dan. 6:28.

      • Ezra 3:7.

      • 2 Chr. 36:23 (22–23); Isa. 44:28.

      • IE assisted them.

      • Jer. 27:22.

      • OR basins.

      • OR exiles.


Ezra 2

Chapter 2

The descendants of the Jews taken captive who return to Jerusalem and to Judah are listed—The children of priests whose genealogy is lost are denied the priesthood—Faithful people contribute to the building of the temple.

1 Now these are the achildren of the province that went up out of the captivity, of those which had been carried away, whom Nebuchadnezzar the king of Babylon had carried away unto bBabylon, and came again unto Jerusalem and Judah, every one unto his city;

2 aWhich came with bZerubbabel: Jeshua, Nehemiah, Seraiah, Reelaiah, Mordecai, Bilshan, Mispar, Bigvai, Rehum, Baanah. The number of the men of the people of Israel:

3 The children of Parosh, two thousand an hundred seventy and two.

4 The children of Shephatiah, three hundred seventy and two.

5 The children of Arah, seven hundred seventy and five.

6 The children of Pahath-moab, of the children of Jeshua and Joab, two thousand eight hundred and twelve.

7 The children of Elam, a thousand two hundred fifty and four.

8 The children of Zattu, nine hundred forty and five.

9 The children of Zaccai, seven hundred and threescore.

10 The children of aBani, six hundred forty and two.

11 The children of Bebai, six hundred twenty and three.

12 The children of Azgad, a thousand two hundred twenty and two.

13 The children of Adonikam, six hundred sixty and six.

14 The children of Bigvai, two thousand fifty and six.

15 The children of Adin, four hundred fifty and four.

16 The children of Ater of Hezekiah, ninety and eight.

17 The children of Bezai, three hundred twenty and three.

18 The children of Jorah, an hundred and twelve.

19 The children of Hashum, two hundred twenty and three.

20 The children of Gibbar, ninety and five.

21 The children of Beth-lehem, an hundred twenty and three.

22 The men of Netophah, fifty and six.

23 The men of Anathoth, an hundred twenty and eight.

24 The children of Azmaveth, forty and two.

25 The children of Kirjath-arim, Chephirah, and Beeroth, seven hundred and forty and three.

26 The children of Ramah and Gaba, six hundred twenty and one.

27 The men of Michmas, an hundred twenty and two.

28 The men of Beth-el and Ai, two hundred twenty and three.

29 The children of Nebo, fifty and two.

30 The children of Magbish, an hundred fifty and six.

31 The children of the other Elam, a thousand two hundred fifty and four.

32 The children of Harim, three hundred and twenty.

33 The children of Lod, Hadid, and Ono, seven hundred twenty and five.

34 The children of Jericho, three hundred forty and five.

35 The children of Senaah, three thousand and six hundred and thirty.

36 ¶ The priests: the children of Jedaiah, of the house of Jeshua, nine hundred seventy and three.

37 The children of Immer, a thousand fifty and two.

38 The children of Pashur, a thousand two hundred forty and seven.

39 The children of Harim, a thousand and seventeen.

40 ¶ The Levites: the children of Jeshua and Kadmiel, of the children of Hodaviah, seventy and four.

41 ¶ The singers: the children of Asaph, an hundred twenty and eight.

42 ¶ The children of the porters: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, in all an hundred thirty and nine.

43 ¶ The aNethinims: the children of Ziha, the children of Hasupha, the children of Tabbaoth,

44 The children of Keros, the children of Siaha, the children of Padon,

45 The children of Lebanah, the children of Hagabah, the children of Akkub,

46 The children of Hagab, the children of Shalmai, the children of Hanan,

47 The children of Giddel, the children of Gahar, the children of Reaiah,

48 The children of Rezin, the children of Nekoda, the children of Gazzam,

49 The children of Uzza, the children of Paseah, the children of Besai,

50 The children of Asnah, the children of Mehunim, the children of Nephusim,

51 The children of Bakbuk, the children of Hakupha, the children of Harhur,

52 The children of Bazluth, the children of Mehida, the children of Harsha,

53 The children of Barkos, the children of Sisera, the children of Thamah,

54 The children of Neziah, the children of Hatipha.

55 ¶ The children of Solomon’s servants: the children of Sotai, the children of Sophereth, the children of Peruda,

56 The children of Jaalah, the children of Darkon, the children of Giddel,

57 The children of Shephatiah, the children of Hattil, the children of Pochereth of Zebaim, the children of Ami.

58 All the Nethinims, and the children of Solomon’s servants, were three hundred ninety and two.

59 And these were they which went up from Tel-melah, Tel-harsa, Cherub, Addan, and Immer: but they could not ashew their father’s house, and their seed, whether they were of Israel:

60 The children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred fifty and two.

61 ¶ And of the achildren of the priests: the children of Habaiah, the children of Koz, the children of Barzillai; which took a wife of the daughters of Barzillai the Gileadite, and was called after their name:

62 These sought their aregister among those that were breckoned by cgenealogy, but they were not found: therefore were they, as dpolluted, eput from the fpriesthood.

63 And the Tirshatha said unto them, that they should not eat of the most aholy things, till there stood up a priest with bUrim and with Thummim.

64 ¶ The whole congregation together was forty and two thousand three hundred and threescore,

65 Beside their servants and their maids, of whom there were seven thousand three hundred thirty and seven: and there were among them two hundred singing men and singing women.

66 Their horses were seven hundred thirty and six; their mules, two hundred forty and five;

67 Their camels, four hundred thirty and five; their asses, six thousand seven hundred and twenty.

68 ¶ And some of the chief of the fathers, when they came to the ahouse of the Lord which is at Jerusalem, offered freely for the house of God to set it up in his place:

69 They gave after their ability unto the treasure of the work threescore and one thousand drams of gold, and five thousand pound of silver, and one hundred priests’ garments.

70 So the priests, and the Levites, and some of the people, and the singers, and the porters, and the Nethinims, dwelt in their cities, and all Israel in their cities.

      • Neh. 7:6 (6–73); 12:1.

      • 1 Ne. 1:13; 10:3; Omni 1:15.

      • Neh. 7:7.

      • 1 Chr. 3:19 (17–19); Hag. 1:1; Matt. 1:12 (11–13).

      • Neh. 7:15.

      • HEB servants of the temple (who attended the Levites in their sacred service). 1 Chr. 9:2; Ezra 7:24; 8:20.

      • HEB tell, declare (their lineage).

      • Neh. 7:63 (63–64); D&C 85:12 (11–12).

      • OR record.

      • HEB they that traced their genealogy.

      • TG Book of Remembrance; Genealogy and Temple Work.

      • TG Worthiness.

      • OR excluded.

      • TG Priesthood, Qualifying for.

      • Lev. 22:2 (2, 10, 15–16).

      • TG Urim and Thummim.

      • Ps. 122:1; Mosiah 1:18; D&C 88:137.


Ezra 3

Chapter 3

The altar is rebuilt—Regular sacrifices are reinstituted—The foundations of the temple are laid amid great rejoicing.

1 And when the seventh month was come, and the children of Israel were in the cities, the people gathered themselves together as one man to Jerusalem.

2 Then stood up Jeshua the son of Jozadak, and his brethren the priests, and Zerubbabel the son of Shealtiel, and his brethren, and builded the altar of the God of Israel, to offer burnt aofferings thereon, as it is written in the law of Moses the bman of God.

3 And they set the altar upon his bases; for fear was upon them because of the people of those countries: and they offered burnt offerings thereon unto the Lord, even burnt offerings morning and evening.

4 They kept also the afeast of tabernacles, as it is written, and offered the daily burnt offerings by number, according to the custom, as the duty of every day required;

5 And afterward offered the continual burnt offering, both of the new moons, and of all the set afeasts of the Lord that were consecrated, and of every one that bwillingly offered a freewill offering unto the Lord.

6 From the first day of the seventh month began they to offer burnt offerings unto the Lord. But the foundation of the temple of the Lord was not yet laid.

7 They gave money also unto the masons, and to the carpenters; and meat, and drink, and oil, unto them of Zidon, and to them of Tyre, to bring acedar trees from Lebanon to the sea of Joppa, according to the grant that they had of bCyrus king of Persia.

8 ¶ Now in the second year of their coming unto the house of God at Jerusalem, in the second month, began Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and the remnant of their brethren the priests and the Levites, and all they that were come out of the captivity unto Jerusalem; and appointed the Levites, from twenty years old and upward, to set forward the work of the house of the Lord.

9 Then stood Jeshua with his sons and his brethren, Kadmiel and his sons, the sons of Judah, together, to set forward the workmen in the house of God: the sons of Henadad, with their sons and their brethren the Levites.

10 And when the builders laid the foundation of the temple of the Lord, they set the priests in their apparel with trumpets, and the Levites the sons of Asaph with cymbals, to praise the Lord, after the ordinance of David king of Israel.

11 And they sang together by course in praising and giving athanks unto the Lord; because he is bgood, for his mercy endureth for ever toward Israel. And all the people shouted with a great shout, when they cpraised the Lord, because the foundation of the house of the Lord was laid.

12 But many of the priests and Levites and chief of the fathers, who were aancient men, that had seen the first house, when the foundation of this house was laid before their eyes, bwept with a loud voice; and many shouted aloud for joy:

13 So that the people could not discern the noise of the shout of joy from the noise of the weeping of the people: for the people shouted with a loud shout, and the noise was heard afar off.

      • Deut. 12:6 (5–6); 1 Ne. 5:9; Mosiah 2:3.

      • Deut. 33:1.

      • Lev. 23:34; Zech. 14:16.

      • Num. 29:39.

      • Ex. 25:2 (1–7).

      • 1 Kgs. 5:6.

      • Ezra 1:2 (2–3); 4:3.

      • 1 Chr. 16:41; 2 Chr. 5:13; Alma 37:37; D&C 59:7.

      • 1 Chr. 16:34 (34, 41); Alma 5:40; D&C 50:44.

      • 1 Ne. 18:16; 2 Ne. 9:49; Alma 36:28; D&C 109:79; 136:28.

      • OR old.

      • Hag. 2:3 (3–9).


Ezra 4

Chapter 4

The Samaritans offer help, then hinder the work—The building of the temple and of the walls of Jerusalem ceases.

1 Now when the aadversaries of Judah and Benjamin heard that the children of the captivity builded the temple unto the Lord God of Israel;

2 Then they came to Zerubbabel, and to the chief of the fathers, and said unto them, Let us build with you: for we seek your God, as ye do; and we do sacrifice unto him since the days of Esar-haddon king of Assur, which abrought us up hither.

3 But Zerubbabel, and Jeshua, and the rest of the chief of the fathers of Israel, said unto them, Ye have nothing to do with us to build an house unto our God; but we ourselves together will build unto the Lord God of Israel, as aking Cyrus the king of Persia hath commanded us.

4 Then the people of the land aweakened the hands of the people of Judah, and troubled them in building,

5 And hired counsellors against them, to frustrate their purpose, all the days of Cyrus king of Persia, even until the reign of aDarius king of Persia.

6 And in the reign of aAhasuerus, in the beginning of his reign, wrote they unto him an accusation against the inhabitants of Judah and Jerusalem.

7 ¶ And in the days of Artaxerxes wrote Bishlam, Mithredath, Tabeel, and the rest of their companions, unto Artaxerxes king of Persia; and the writing of the letter was written in the aSyrian tongue, and interpreted in the Syrian tongue.

8 Rehum the chancellor and Shimshai the scribe wrote a letter against Jerusalem to Artaxerxes the king in this sort:

9 Then wrote Rehum the chancellor, and Shimshai the scribe, and the rest of their companions; the Dinaites, the Apharsathchites, the Tarpelites, the Apharsites, the Archevites, the Babylonians, the Susanchites, the Dehavites, and the Elamites,

10 And the rest of the nations whom the great and noble Asnappar brought over, and set in the cities of Samaria, and the rest that are aon this side the river, and at such a time.

11 ¶ This is the copy of the letter that they sent unto him, even unto Artaxerxes the king; Thy servants the men on this side the river, and at such a time.

12 Be it known unto the king, that the Jews which came up from thee to us are come unto Jerusalem, building the rebellious and the bad city, and have set up the walls thereof, and joined the foundations.

13 Be it known now unto the king, that, if this city be builded, and the walls set up again, then will they not pay toll, tribute, and custom, and so thou shalt endamage the revenue of the kings.

14 Now because awe have maintenance from the king’s palace, and it was not meet for us to see the king’s dishonour, therefore have we sent and certified the king;

15 That search may be made in the abook of the records of thy fathers: so shalt thou find in the bbook of the records, and know that this city is a rebellious city, and hurtful unto kings and provinces, and that they have moved sedition within the same of old time: for which cause was this city destroyed.

16 We certify the king that, if this city be builded again, and the walls thereof set up, by this means thou shalt have no portion on this side the river.

17 ¶ Then sent the king an answer unto Rehum the chancellor, and to Shimshai the scribe, and to the rest of their companions that dwell in Samaria, and unto the rest beyond the river, Peace, and at such a time.

18 The letter which ye sent unto us hath been plainly read before me.

19 And I commanded, and search hath been made, and it is found that this city of old time hath made insurrection against kings, and that rebellion and sedition have been made therein.

20 There have been mighty kings also over Jerusalem, which have aruled over all countries beyond the river; and toll, tribute, and custom, was paid unto them.

21 Give ye now commandment to cause these men to acease, and that this city be not builded, until another commandment shall be given from me.

22 Take heed now that ye fail not to do this: why should damage grow to the hurt of the kings?

23 ¶ Now when the copy of king Artaxerxes’ letter was read before Rehum, and Shimshai the scribe, and their companions, they went up in haste to Jerusalem unto the Jews, and made them to cease by force and power.

24 Then ceased the work of the house of God which is at Jerusalem. So it ceased unto the second year of the reign of Darius king of Persia.

      • D&C 123:1 (1–17).

      • 2 Kgs. 17:24.

      • Ezra 3:7.

      • IE discouraged the people.

      • Dan. 6:28.

      • Esth. 1:1.

      • HEB Aramaic.

      • IE on the west side of the Euphrates River (also vv. 11, 16).

      • IE we are dependent on.

      • TG Record Keeping.

      • TG Scriptures, Writing of.

      • Lam. 1:1.

      • D&C 124:49.


Ezra 5

Chapter 5

Haggai and Zechariah prophesy—Zerubbabel renews the building of the temple—The Samaritans challenge the Jews’ right to continue their building work.

1 Then the aprophets, bHaggai the prophet, and cZechariah the son of Iddo, prophesied unto the Jews that were in Judah and Jerusalem in the name of the God of Israel, even unto them.

2 Then rose up Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and began to build the house of God which is at Jerusalem: and with them were the prophets of God helping them.

3 ¶ At the same time came to them Tatnai, governor aon this side the river, and Shethar-boznai, and their companions, and said thus unto them, Who hath commanded you to build this house, and to make up this wall?

4 Then said we unto them after this manner, What are the names of the men that make this building?

5 But the eye of their God was upon the elders of the Jews, that they could not cause them to cease, till the matter came to Darius: and then they returned answer by letter concerning this matter.

6 ¶ The copy of the letter that Tatnai, governor on this side the river, and Shethar-boznai, and his companions the Apharsachites, which were on this side the river, sent unto Darius the king:

7 They sent a letter unto him, wherein was written thus; Unto Darius the king, all peace.

8 Be it known unto the aking, that we went into the province of Judea, to the house of the great God, which is builded with great stones, and timber is laid in the walls, and this work goeth fast on, and prospereth in their hands.

9 Then asked we those elders, and said unto them thus, Who commanded you to build this house, and to make up these walls?

10 We asked their names also, to certify thee, that we might write the names of the men that were the chief of them.

11 And thus they returned us answer, saying, We are the servants of the God of heaven and earth, and build the house that was builded these many years ago, which a great king of Israel builded and set up.

12 But after that our fathers had provoked the God of heaven unto wrath, he gave them into the hand of Nebuchadnezzar the king of Babylon, the Chaldean, who destroyed this house, and carried the people away into Babylon.

13 But in the first year of Cyrus the king of Babylon the same king aCyrus made a decree to build this house of God.

14 And the vessels also of gold and silver of the house of God, which Nebuchadnezzar took out of the temple that was in Jerusalem, and brought them into the temple of Babylon, those did Cyrus the king take out of the temple of Babylon, and they were delivered unto one, whose name was Sheshbazzar, whom he had made governor;

15 And said unto him, Take these vessels, go, carry them into the temple that is in Jerusalem, and let the house of God be builded in his place.

16 Then came the same Sheshbazzar, and laid the foundation of the house of God which is in Jerusalem: and since that time even until now hath it been in building, and yet it is not finished.

17 Now therefore, if it seem good to the king, let there be search made in the king’s treasure house, which is there at Babylon, whether it be so, that a decree was made of Cyrus the king to build this house of God at Jerusalem, and let the king send his pleasure to us concerning this matter.

      • Zech. 8:9.

      • Ezra 6:14.

      • Zech. 1:1.

      • IE on the west side of the Euphrates River, including Syria and Cilicia.

      • D&C 123:6.

      • Ezra 6:14.


Ezra 6

Chapter 6

Darius renews the decree of Cyrus to build the temple—It is finished and dedicated, and sacrifices and feasts commence again.

1 Then Darius the king made a decree, and search was made in the house of the arolls, where the treasures were laid up in Babylon.

2 And there was found at Achmetha, in the palace that is in the province of the Medes, a aroll, and therein was a record thus written:

3 In the first year of Cyrus the king the same Cyrus the king made a decree concerning the house of God at Jerusalem, Let the ahouse be builded, the place where they offered sacrifices, and let the foundations thereof be strongly laid; the height thereof threescore cubits, and the breadth thereof threescore cubits;

4 With three rows of great stones, and a row of new timber: and let the expenses be given out of the king’s house:

5 And also let the golden and silver vessels of the house of God, which Nebuchadnezzar took forth out of the temple which is at Jerusalem, and brought unto Babylon, be restored, and brought again unto the temple which is at Jerusalem, every one to his place, and place them in the house of God.

6 Now therefore, Tatnai, governor abeyond the river, Shethar-boznai, and your companions the Apharsachites, which are beyond the river, be ye far from thence:

7 Let the work of this house of God alone; let the governor of the Jews and the elders of the Jews build this house of God in his place.

8 Moreover I make a decree what ye shall do to the elders of these Jews for the building of this house of God: that of the king’s goods, even of the tribute beyond the river, forthwith expenses be given unto these men, that they be not hindered.

9 And that which they have need of, both young bullocks, and rams, and lambs, for the burnt offerings of the God of heaven, wheat, salt, wine, and oil, according to the appointment of the priests which are at Jerusalem, let it be given them day by day without fail:

10 That they may offer asacrifices of sweet savours unto the God of heaven, and bpray for the life of the king, and of his sons.

11 Also I have made a decree, that whosoever shall alter this word, let timber be pulled down from his house, and being set up, let him be hanged thereon; and let his house be made a dunghill for this.

12 And the God that hath caused his name to dwell there destroy all kings and people, that shall put to their hand to alter and to destroy this house of God which is at Jerusalem. I Darius have made a decree; let it be done with speed.

13 ¶ Then Tatnai, governor aon this side the river, Shethar-boznai, and their companions, according to that which Darius the king had sent, so they did speedily.

14 And the elders of the Jews builded, and they prospered through the prophesying of aHaggai the prophet and Zechariah the son of Iddo. And they builded, and finished it, according to the commandment of the God of Israel, and according to the commandment of bCyrus, and Darius, and Artaxerxes king of Persia.

15 And this house was finished on the third day of the month aAdar, which was in the sixth year of the reign of Darius the king.

16 ¶ And the children of Israel, the priests, and the Levites, and the rest of the children of the captivity, kept the adedication of this house of God with joy,

17 And offered at the dedication of this house of God an hundred bullocks, two hundred rams, four hundred lambs; and for a sin offering for all Israel, twelve he goats, according to the number of the tribes of Israel.

18 And they set the apriests in their divisions, and the Levites in their bcourses, for the cservice of God, which is at Jerusalem; as it is written in the book of Moses.

19 And the children of the captivity kept the apassover upon the bfourteenth day of the first month.

20 For the priests and the Levites were purified together, all of them were pure, and killed the passover for all the children of the captivity, and for their brethren the priests, and for themselves.

21 And the children of Israel, which were come again out of captivity, and all such as had aseparated themselves unto them from the bfilthiness of the cheathen of the land, to seek the Lord God of Israel, did eat,

22 And kept the feast of unleavened bread seven days with joy: for the Lord had made them joyful, and turned the heart of the king of Assyria unto them, ato strengthen their hands in the work of the house of God, the God of Israel.

      • OR books, archives.

      • Jer. 36:2 (2, 4); Ezek. 2:9.

      • Hag. 1:8.

      • IE on the west side of the Euphrates River.

      • Mosiah 2:3.

      • Alma 6:6.

      • IE on the west side of the Euphrates River.

      • Ezra 5:1.

      • Ezra 5:13; Dan. 6:28.

      • Esth. 3:7 (7, 13).

      • TG Dedication.

      • D&C 20:46 (46–49).

      • 1 Chr. 23:6; 2 Chr. 8:14.

      • Mosiah 2:17.

      • TG Passover.

      • Ex. 12:6 (3–17).

      • Neh. 10:28 (28–31); Alma 5:57; D&C 133:5 (5, 14).

      • TG Filthiness.

      • TG Heathen.

      • OR to assist them.


Ezra 7

Chapter 7

Ezra goes up to Jerusalem—Artaxerxes provides for beautifying the temple and sustains the Jews in their worship.

1 Now after these things, in the reign of Artaxerxes king of Persia, Ezra the son of Seraiah, the son of Azariah, the son of aHilkiah,

2 The son of Shallum, the son of Zadok, the son of Ahitub,

3 The son of Amariah, the son of Azariah, the son of Meraioth,

4 The son of Zerahiah, the son of Uzzi, the son of Bukki,

5 The son of Abishua, the son of Phinehas, the son of Eleazar, the son of Aaron the chief priest:

6 This Ezra went up from Babylon; and he was a ready ascribe in the law of Moses, which the Lord God of Israel had given: and the king granted him all his request, according to the bhand of the Lord his God upon him.

7 And there went up some of the children of Israel, and of the priests, and the Levites, and the singers, and the porters, and the Nethinims, unto Jerusalem, in the seventh year of Artaxerxes the king.

8 And he came to Jerusalem in the fifth month, which was in the seventh year of the king.

9 For upon the first day of the first month began he to go up from Babylon, and on the first day of the fifth month came he to Jerusalem, according to the good ahand of his God upon him.

10 For Ezra had aprepared his bheart to seek the law of the Lord, and to do it, and to teach in Israel cstatutes and judgments.

11 ¶ Now this is the copy of the letter that the king Artaxerxes gave unto Ezra the priest, the scribe, even a ascribe of the words of the commandments of the Lord, and of his statutes to Israel.

12 Artaxerxes, king of kings, unto Ezra the priest, a scribe of the law of the God of heaven, perfect peace, and at such a time.

13 I make a decree, that all they of the people of Israel, and of his priests and Levites, in my realm, which are minded of their own freewill to go up to Jerusalem, go with thee.

14 Forasmuch as thou art sent of the king, and of his seven counsellors, to inquire concerning Judah and Jerusalem, according to the law of thy God which is in thine hand;

15 And to carry the silver and gold, which the king and his counsellors have freely offered unto the God of Israel, whose habitation is in Jerusalem,

16 And all the silver and gold that thou canst find in all the province of Babylon, with the freewill offering of the people, and of the priests, offering willingly for the house of their God which is in Jerusalem:

17 That thou mayest buy speedily with this money bullocks, rams, lambs, with their meat offerings and their drink offerings, and offer them upon the altar of the house of your God which is in Jerusalem.

18 And whatsoever shall seem good to thee, and to thy brethren, to do with the rest of the asilver and the gold, that do after the will of your God.

19 The vessels also that are given thee for the service of the house of thy God, those deliver thou before the God of Jerusalem.

20 And whatsoever more shall be needful for the house of thy God, which thou shalt have occasion to bestow, bestow it out of the king’s treasure house.

21 And I, even I Artaxerxes the king, do make a decree to all the treasurers which are beyond the river, that whatsoever Ezra the priest, the scribe of the law of the God of heaven, shall require of you, it be done speedily,

22 Unto an hundred talents of silver, and to an hundred measures of wheat, and to an hundred baths of wine, and to an hundred baths of oil, and salt without prescribing how much.

23 Whatsoever is commanded by the God of heaven, let it be diligently done for the house of the God of heaven: for why should there be wrath against the realm of the king and his sons?

24 Also we acertify you, that touching any of the priests and Levites, singers, porters, bNethinims, or ministers of this house of God, it shall not be lawful to impose toll, tribute, or custom, upon them.

25 And thou, Ezra, after the wisdom of thy God, that is in thine hand, set magistrates and ajudges, which may judge all the people that are bbeyond the river, all such as know the claws of thy God; and dteach ye them that know them not.

26 And whosoever will not do the law of thy God, and the law of the king, let judgment be executed speedily upon him, whether it be unto adeath, or to banishment, or to confiscation of goods, or to imprisonment.

27 ¶ Blessed be the Lord God of our fathers, which hath put such a thing as this in the king’s heart, to abeautify the house of the Lord which is in Jerusalem:

28 And hath extended mercy unto me before the king, and his counsellors, and before all the king’s mighty princes. And I was strengthened as the hand of the Lord my God was upon me, and I gathered together out of Israel chief men to go up with me.

      • 2 Kgs. 22:4 (4–14); 1 Chr. 6:13.

      • Neh. 8:1.

      • Ezra 7:9 (9, 28); 8:18.

      • Ezra 7:6.

      • 3 Ne. 17:3; D&C 29:8; 58:6; 78:7; 132:3. TG Priesthood, Qualifying for.

      • TG Heart.

      • Neh. 8:3 (1–8).

      • TG Scribe.

      • Ex. 12:35 (33–36).

      • OR inform.

      • 1 Chr. 9:2; Ezra 2:43; 8:20.

      • Ex. 18:13; Deut. 19:18 (16–19); Mosiah 29:11 (11, 25, 39); D&C 134:3.

      • IE on the west side of the Euphrates River.

      • TG God, Law of.

      • Ex. 18:20; D&C 88:81.

      • TG Capital Punishment.

      • TG Beauty.


Ezra 8

Chapter 8

Those who go up from Babylon to Jerusalem are listed—The Levites are called to accompany them—Ezra and the people fast and pray for and gain guidance and protection in going to Jerusalem.

1 These are now the achief of their fathers, and this is the genealogy of them that went up with me from Babylon, in the reign of Artaxerxes the king.

2 Of the sons of Phinehas; Gershom: of the sons of Ithamar; Daniel: of the sons of David; Hattush.

3 Of the sons of Shechaniah, of the sons of Pharosh; Zechariah: and with him were reckoned by genealogy of the males an hundred and fifty.

4 Of the sons of Pahath-moab; Elihoenai the son of Zerahiah, and with him two hundred males.

5 Of the sons of Shechaniah; the son of Jahaziel, and with him three hundred males.

6 Of the sons also of Adin; Ebed the son of Jonathan, and with him fifty males.

7 And of the sons of Elam; Jeshaiah the son of Athaliah, and with him seventy males.

8 And of the sons of Shephatiah; Zebadiah the son of Michael, and with him fourscore males.

9 Of the sons of Joab; Obadiah the son of Jehiel, and with him two hundred and eighteen males.

10 And of the sons of Shelomith; the son of Josiphiah, and with him an hundred and threescore males.

11 And of the sons of Bebai; Zechariah the son of Bebai, and with him twenty and eight males.

12 And of the sons of Azgad; Johanan the son of Hakkatan, and with him an hundred and ten males.

13 And of the last sons of Adonikam, whose names are these, Eliphelet, Jeiel, and Shemaiah, and with them threescore males.

14 Of the sons also of Bigvai; Uthai, and Zabbud, and with them seventy males.

15 ¶ And I gathered them together to the river that runneth to Ahava; and there abode we in tents three days: and I viewed the people, and the priests, and found there none of the sons of Levi.

16 Then sent I for Eliezer, for Ariel, for Shemaiah, and for Elnathan, and for Jarib, and for Elnathan, and for Nathan, and for Zechariah, and for aMeshullam, chief men; also for Joiarib, and for Elnathan, men of understanding.

17 And I sent them with commandment unto Iddo the chief at the place Casiphia, and I told them what they should say unto Iddo, and to his brethren the Nethinims, at the place Casiphia, that they should bring unto us ministers for the house of our God.

18 And by the good ahand of our God upon us they brought us a man of understanding, of the sons of Mahli, the son of Levi, the son of Israel; and Sherebiah, with his sons and his brethren, eighteen;

19 And Hashabiah, and with him Jeshaiah of the sons of Merari, his brethren and their sons, twenty;

20 Also of the aNethinims, whom David and the princes had appointed for the service of the Levites, two hundred and twenty Nethinims: all of them were expressed by name.

21 ¶ Then I proclaimed a afast there, at the river of Ahava, that we might bafflict ourselves before our God, to seek of him a right way for us, and for our little ones, and for all our substance.

22 For I was ashamed to require of the king a band of soldiers and horsemen to help us against the enemy in the way: because we had spoken unto the king, saying, The hand of our God is upon all them for agood that bseek him; but his power and his wrath is against all them that forsake him.

23 So we afasted and besought our God for this: and he was bentreated of us.

24 ¶ Then I aseparated twelve of the chief of the priests, Sherebiah, Hashabiah, and ten of their brethren with them,

25 And weighed unto them the silver, and the gold, and the vessels, even the offering of the house of our God, which the king, and his counsellors, and his lords, and all Israel there present, had offered:

26 I even weighed unto their hand six hundred and fifty talents of silver, and silver vessels an hundred talents, and of gold an hundred talents;

27 Also twenty basins of gold, of a thousand drams; and two vessels of afine copper, precious as gold.

28 And I said unto them, Ye are holy unto the Lord; the vessels are holy also; and the silver and the gold are a freewill offering unto the Lord God of your fathers.

29 Watch ye, and keep them, until ye weigh them before the chief of the priests and the Levites, and chief of the fathers of Israel, at Jerusalem, in the chambers of the house of the Lord.

30 So took the priests and the Levites the weight of the silver, and the gold, and the vessels, to bring them to Jerusalem unto the house of our God.

31 ¶ Then we departed from the river of Ahava on the twelfth day of the first month, to go unto Jerusalem: and the hand of our God was upon us, and he delivered us from the hand of the enemy, and of such as lay in wait by the way.

32 And we came to Jerusalem, and abode there three days.

33 ¶ Now on the fourth day was the silver and the gold and the vessels weighed in the house of our God by the hand of Meremoth the son of Uriah the priest; and with him was Eleazar the son of Phinehas; and with them was Jozabad the son of Jeshua, and Noadiah the son of Binnui, Levites;

34 By number and by weight of every one: and all the weight was written at that time.

35 Also the children of those that had been carried away, which were come out of the captivity, offered burnt offerings unto the God of Israel, twelve bullocks for all Israel, ninety and six rams, seventy and seven lambs, twelve he goats for a sin offering: all this was a burnt offering unto the Lord.

36 ¶ And they delivered the king’s commissions unto the king’s lieutenants, and to the governors aon this side the river: and they bfurthered the people, and the house of God.

      • HEB heads of their fathers; i.e., patriarchal leaders.

      • Neh. 6:18.

      • Ezra 7:6.

      • 1 Chr. 9:2; Ezra 2:43; 7:24.

      • Omni 1:26; Alma 5:46 (45–46); 6:6.

      • OR humble.

      • Rom. 8:28; D&C 6:13; 90:24.

      • 1 Ne. 17:3 (1–3); 2 Ne. 1:5 (5–6); Ether 12:41; D&C 88:63.

      • TG Fast, Fasting.

      • Gen. 25:21.

      • TG Setting Apart.

      • OR shining brass.

      • IE on the west side of the Euphrates River.

      • OR raised, promoted.


Ezra 9

Chapter 9

Many Jews intermarry with the Canaanites and others and follow their abominations—Ezra prays and confesses the sins of all the people.

1 Now when these things were done, the aprinces came to me, saying, The people of Israel, and the priests, and the Levites, have not bseparated themselves from the people of the lands, doing according to their cabominations, even of the Canaanites, the Hittites, the Perizzites, the Jebusites, the Ammonites, the Moabites, the Egyptians, and the Amorites.

2 For they have taken of their adaughters for themselves, and for their sons: so that the bholy seed have mingled themselves with the people of those lands: yea, the hand of the princes and rulers hath been chief in this trespass.

3 And when I heard this thing, I arent my garment and my mantle, and plucked off the hair of my head and of my beard, and sat down astonied.

4 Then were assembled unto me every one that atrembled at the words of the God of Israel, because of the transgression of those that had been carried away; and I sat astonied until the evening sacrifice.

5 ¶ And at the evening sacrifice I arose up from my heaviness; and having rent my garment and my mantle, I fell upon my knees, and spread out my hands unto the Lord my God,

6 And said, O my God, I am ashamed and blush to lift up my face to thee, my God: for our iniquities are increased over our head, and our trespass is grown up unto the heavens.

7 Since the days of our fathers have we been in a great trespass unto this day; and for our iniquities have we, our kings, and our priests, been delivered into the hand of the kings of the lands, to the sword, to captivity, and to a spoil, and to aconfusion of face, as it is this day.

8 And now for a little space agrace hath been shewed from the Lord our God, to leave us a remnant to escape, and to give us a bnail in his holy place, that our God may clighten our eyes, and give us a little reviving in our bondage.

9 For we were bondmen; yet our God hath not forsaken us in our abondage, but hath extended mercy unto us in the sight of the kings of Persia, to give us a reviving, to set up the house of our God, and to repair the desolations thereof, and to give us a wall in Judah and in Jerusalem.

10 And now, O our God, what shall we say after this? for we have forsaken thy commandments,

11 Which thou hast commanded by thy servants the prophets, saying, The land, unto which ye go to possess it, is an unclean land with the afilthiness of the people of the lands, with their abominations, which have filled it from one end to another with their uncleanness.

12 Now therefore give not your daughters unto their sons, neither take their daughters unto your sons, nor seek their peace or their wealth for ever: that ye may be strong, and eat the good of the land, and leave it for an inheritance to your children for ever.

13 And after all that is come upon us for our aevil deeds, and for our great trespass, seeing that thou our God hast punished us less than our biniquities deserve, and hast given us such deliverance as this;

14 Should we again break thy commandments, and join in affinity with the people of these abominations? wouldest not thou be angry with us till thou hadst consumed us, so that there should be no remnant nor escaping?

15 O Lord God of Israel, thou art arighteous: for we remain yet escaped, as it is this day: behold, we are before thee in our trespasses: for we cannot stand before thee because of this.

      • IE officials.

      • Alma 5:57.

      • Deut. 12:31 (30–31); D&C 3:18.

      • TG Marriage, Interfaith.

      • Deut. 7:6.

      • Job 1:20; Alma 46:12.

      • Ps. 119:53; D&C 1:7.

      • HEB shame.

      • TG Grace.

      • Isa. 22:23 (23, 25).

      • 3 Ne. 13:22; D&C 88:11.

      • TG Bondage, Physical.

      • TG Filthiness.

      • TG Evil.

      • TG Sin.

      • Ps. 119:137.


Ezra 10

Chapter 10

The Jews covenant to put away their wives taken from the Canaanites and others—Ezra assembles the people at Jerusalem—The Levites who married non-Israelite women are listed.

1 Now when Ezra had prayed, and when he had aconfessed, weeping and casting himself down before the house of God, there assembled unto him out of Israel a very great congregation of men and women and children: for the people wept very sore.

2 And Shechaniah the son of Jehiel, one of the sons of Elam, answered and said unto Ezra, We have trespassed against our God, and have taken astrange wives of the people of the land: yet now there is hope in Israel concerning this thing.

3 Now therefore let us make a covenant with our God to put away all the wives, and such as are born of them, according to the counsel of my lord, and of those that tremble at the commandment of our God; and let it be done according to the law.

4 Arise; for this matter belongeth unto thee: we also will be with thee: be of good acourage, and do it.

5 Then arose Ezra, and made the chief priests, the Levites, and all Israel, to swear that they should do according to this word. And they sware.

6 ¶ Then Ezra rose up from before the house of God, and went into the chamber of Johanan the son of Eliashib: and when he came thither, he did eat no bread, nor drink water: for he mourned because of the transgression of them that had been carried away.

7 And they made proclamation throughout Judah and Jerusalem unto all the children of the captivity, that they should gather themselves together unto Jerusalem;

8 And that whosoever would not come within three days, according to the counsel of the princes and the elders, all his substance should be forfeited, and himself separated from the congregation of those that had been carried away.

9 ¶ Then all the men of Judah and Benjamin gathered themselves together unto Jerusalem within three days. It was the ninth month, on the twentieth day of the month; and all the people sat in the street of the house of God, trembling because of this matter, and for the great rain.

10 And Ezra the priest stood up, and said unto them, Ye have transgressed, and have taken strange awives, to increase the trespass of Israel.

11 Now therefore make aconfession unto the Lord God of your fathers, and do his pleasure: and bseparate yourselves from the people of the land, and from the strange wives.

12 Then all the congregation answered and said with a loud voice, As thou hast said, so must we ado.

13 But the people are many, and it is a time of much rain, and we are not able to stand without, neither is this a work of one day or two: for we are many that have transgressed in this thing.

14 Let now our rulers of all the congregation stand, and let all them which have taken strange wives in our cities come at appointed times, and with them the elders of every city, and the judges thereof, until the fierce wrath of our God for this matter be turned from us.

15 ¶ Only Jonathan the son of Asahel and Jahaziah the son of Tikvah awere employed about this matter: and Meshullam and Shabbethai the Levite helped them.

16 And the children of the captivity did so. And Ezra the priest, with certain chief of the fathers, after the house of their fathers, and all of them by their names, were separated, and sat down in the first day of the tenth month to examine the matter.

17 And they made an end with all the men that had taken strange wives by the first day of the first month.

18 ¶ And among the sons of the priests there were found that had taken strange wives: namely, of the sons of Jeshua the son of Jozadak, and his brethren; Maaseiah, and Eliezer, and Jarib, and Gedaliah.

19 And they gave their hands that they would put away their wives; and being aguilty, they offered a ram of the flock for their trespass.

20 And of the sons of Immer; Hanani, and Zebadiah.

21 And of the sons of Harim; Maaseiah, and Elijah, and Shemaiah, and Jehiel, and Uzziah.

22 And of the sons of Pashur; Elioenai, Maaseiah, Ishmael, Nethaneel, Jozabad, and Elasah.

23 Also of the Levites; Jozabad, and Shimei, and Kelaiah, (the same is Kelita,) Pethahiah, Judah, and Eliezer.

24 Of the singers also; Eliashib: and of the porters; Shallum, and Telem, and Uri.

25 Moreover of Israel: of the sons of Parosh; Ramiah, and Jeziah, and Malchiah, and Miamin, and Eleazar, and Malchijah, and Benaiah.

26 And of the sons of Elam; Mattaniah, Zechariah, and Jehiel, and Abdi, and Jeremoth, and Eliah.

27 And of the sons of Zattu; Elioenai, Eliashib, Mattaniah, and Jeremoth, and Zabad, and Aziza.

28 Of the sons also of Bebai; Jehohanan, Hananiah, Zabbai, and Athlai.

29 And of the sons of Bani; Meshullam, Malluch, and Adaiah, Jashub, and Sheal, and Ramoth.

30 And of the sons of Pahath-moab; Adna, and Chelal, Benaiah, Maaseiah, Mattaniah, Bezaleel, and Binnui, and Manasseh.

31 And of the sons of Harim; Eliezer, Ishijah, Malchiah, Shemaiah, Shimeon,

32 Benjamin, Malluch, and Shemariah.

33 Of the sons of Hashum; Mattenai, Mattathah, Zabad, Eliphelet, Jeremai, Manasseh, and Shimei.

34 Of the sons of Bani; Maadai, Amram, and Uel,

35 Benaiah, Bedeiah, Chelluh,

36 Vaniah, Meremoth, Eliashib,

37 Mattaniah, Mattenai, and Jaasau,

38 And Bani, and Binnui, Shimei,

39 And Shelemiah, and Nathan, and Adaiah,

40 Machnadebai, Shashai, Sharai,

41 Azareel, and Shelemiah, Shemariah,

42 Shallum, Amariah, and Joseph.

43 Of the sons of Nebo; Jeiel, Mattithiah, Zabad, Zebina, Jadau, and Joel, Benaiah.

44 All these had taken strange wives: and some of them had wives by whom they had children.

      • TG Confession.

      • OR foreign wives (also vv. 11, 14, 17, 44).

      • TG Courage.

      • TG Marriage, Interfaith.

      • TG Repent.

      • TG Separation.

      • Mosiah 5:5 (1–5).

      • HEB (probably) stood up against this.

      • TG Guilt.


Nahum

  • Chapter 1

    Nahum speaks of the burning of the earth at the Second Coming and of the mercy and power of the Lord.

  • Chapter 2

    Nineveh will be destroyed, which is a symbol of what will be in the latter days.

  • Chapter 3

    The miserable downfall of Nineveh is foretold.


Nahum 1

Nahum

Chapter 1

Nahum speaks of the burning of the earth at the Second Coming and of the mercy and power of the Lord.

1 The burden of Nineveh. The book of the vision of Nahum the Elkoshite.

2 God is jealous, and the Lord revengeth; the Lord revengeth, and is furious; the Lord will take vengeance on his adversaries, and he reserveth wrath for his enemies.

3 The Lord is aslow to anger, and great in power, and will not at all acquit the bwicked: the Lord hath his way in the whirlwind and in the storm, and the clouds are the dust of his feet.

4 He rebuketh the sea, and maketh it dry, and drieth up all the rivers: Bashan languisheth, and Carmel, and the flower of Lebanon languisheth.

5 The mountains quake at him, and the hills amelt, and the earth is bburned at his cpresence, yea, the world, and all that dwell therein.

6 Who can stand before his aindignation? and who can abide in the fierceness of his anger? his fury is poured out like fire, and the rocks are thrown down by him.

7 The Lord is agood, a strong hold in the day of trouble; and he knoweth them that btrust in him.

8 But with an overrunning flood he will make an utter end of the place thereof, and darkness shall pursue his enemies.

9 What do ye imagine against the Lord? he will make an utter end: affliction shall not rise up the second time.

10 For while they be folden together as thorns, and while they are drunken as drunkards, they shall be devoured as astubble fully dry.

11 There is one come out of thee, that imagineth evil against the Lord, a wicked counsellor.

12 Thus saith the Lord; Though they be quiet, and likewise many, yet thus shall they be cut down, when he shall pass through. Though I have afflicted thee, I will afflict thee no more.

13 For now will I break his ayoke from off thee, and will burst thy bonds in sunder.

14 And the Lord hath given a commandment concerning thee, that no more of thy name be sown: out of the house of thy gods will I cut off the graven image and the molten image: I will make thy grave; for thou art vile.

15 Behold upon the mountains the afeet of him that bringeth good tidings, that publisheth peace! O Judah, keep thy solemn feasts, perform thy vows: for the wicked shall no more pass through thee; he is utterly cut off.

      • TG Forbear.

      • Ex. 34:7; Morm. 4:5; D&C 1:9.

      • Ps. 97:5.

      • D&C 101:66. TG Earth, Cleansing of.

      • TG God, Presence of.

      • TG God, Indignation of.

      • Ps. 34:8; Lam. 3:25; D&C 70:18 (17–18).

      • TG Faith.

      • 2 Ne. 26:6 (4–6); D&C 29:9; JS—H 1:37.

      • TG Bondage, Physical.

      • Rom. 10:15; Mosiah 15:18 (13–18); 3 Ne. 20:40; D&C 128:19.


Nahum 2

Chapter 2

Nineveh will be destroyed, which is a symbol of what will be in the latter days.

1 He that dasheth in pieces is come up before thy face: keep the munition, awatch the way, make thy loins strong, fortify thy power mightily.

2 For the Lord hath turned away the excellency of Jacob, as the excellency of Israel: for the emptiers have emptied them out, and marred their vine branches.

3 The shield of his mighty men is made red, the valiant men are in scarlet: the chariots shall be with flaming torches in the day of his preparation, and the afir trees shall be terribly shaken.

4 The chariots shall rage in the streets, they shall justle one against another in the broad ways: they shall seem like torches, they shall run like the lightnings.

5 He shall recount his aworthies: they shall stumble in their walk; they shall make haste to the wall thereof, and the defence shall be prepared.

6 The gates of the rivers shall be opened, and the palace shall be dissolved.

7 And aHuzzab shall be led away captive, she shall be brought up, and her maids shall lead her as with the voice of doves, tabering upon their breasts.

8 But Nineveh is of old like a pool of water: yet they shall flee away. Stand, stand, shall they cry; but none shall look back.

9 Take ye the spoil of silver, take the spoil of gold: for there is none end of the store and glory out of all the pleasant furniture.

10 She is empty, and void, and waste: and the heart melteth, and the knees smite together, and much pain is in all loins, and the faces of them all gather ablackness.

11 Where is the dwelling of the lions, and the feedingplace of the young lions, where the lion, even the old lion, walked, and the lion’s whelp, and none made them afraid?

12 The lion did tear in pieces enough for his whelps, and strangled for his lionesses, and filled his holes with prey, and his dens with aravin.

13 Behold, I am against thee, saith the Lord of hosts, and I will burn her chariots in the smoke, and the sword shall devour thy young lions: and I will cut off thy prey from the earth, and the voice of thy messengers shall no more be heard.

      • TG Watch.

      • Zech. 11:2.

      • HEB nobles, leaders.

      • OR the queen.

      • Hebrew idiom meaning “gloom.” Jer. 8:21; Joel 2:6.

      • HEB torn flesh.


Nahum 3

Chapter 3

The miserable downfall of Nineveh is foretold.

1 Woe to the bloody city! it is all full of lies and robbery; the prey departeth not;

2 The noise of a whip, and the noise of the rattling of the wheels, and of the pransing horses, and of the jumping chariots.

3 The horseman lifteth up both the bright sword and the glittering spear: and there is a multitude of slain, and a great number of carcases; and there is none end of their corpses; they stumble upon their corpses:

4 Because of the multitude of the whoredoms of the wellfavoured harlot, the mistress of witchcrafts, that selleth nations through her whoredoms, and families through her witchcrafts.

5 Behold, I am against thee, saith the Lord of hosts; and I will discover thy skirts upon thy face, and I will shew the nations thy nakedness, and the kingdoms thy shame.

6 And I will cast abominable filth upon thee, and make thee vile, and will set thee as a gazingstock.

7 And it shall come to pass, that all they that look upon thee shall flee from thee, and say, Nineveh is laid waste: who will bemoan her? whence shall I seek comforters for thee?

8 Art thou better than apopulous No, that was situate among the rivers, that had the waters round about it, whose rampart was the sea, and her bwall was from the sea?

9 Ethiopia and Egypt were her strength, and it was ainfinite; bPut and cLubim were thy helpers.

10 Yet was she carried away, she went into captivity: her young achildren also were dashed in pieces at the top of all the streets: and they cast lots for her honourable men, and all her great men were bound in chains.

11 Thou also shalt be drunken: thou shalt be hid, thou also shalt seek strength because of the enemy.

12 All thy strong holds shall be like fig trees with the firstripe figs: if they be shaken, they shall even fall into the mouth of the eater.

13 Behold, thy people in the midst of thee are awomen: the gates of thy land shall be set wide open unto thine enemies: the fire shall devour thy bars.

14 Draw thee waters for the siege, fortify thy strong holds: go into clay, and tread the mortar, make strong the brickkiln.

15 There shall the fire devour thee; the sword shall cut thee off, it shall eat thee up like the cankerworm: make thyself many as the cankerworm, make thyself many as the locusts.

16 Thou hast multiplied thy merchants above the stars of heaven: the cankerworm spoileth, and flieth away.

17 Thy crowned are as the locusts, and thy captains as the great grasshoppers, which camp in the hedges in the cold day, but when the sun ariseth they flee away, and their place is not known where they are.

18 Thy shepherds slumber, O king of Assyria: thy nobles shall dwell in the dust: thy people is scattered upon the mountains, and no man gathereth them.

19 There is no healing of thy bruise; thy wound is grievous: all that hear the abruit of thee shall clap the hands over thee: for upon whom hath not thy wickedness passed continually?

      • HEB No-amon; i.e., Thebes. Jer. 46:25; Ezek. 30:14 (14–16).

      • IE defense.

      • HEB without limit.

      • Gen. 10:6.

      • IE the Libyans. 2 Chr. 12:3 (2–3).

      • Isa. 13:16.

      • Jer. 51:30.

      • HEB report.


Esther

  • Chapter 1

    Ahasuerus of Persia and Media makes royal feasts—Vashti disobeys the king and is deposed as queen.

  • Chapter 2

    Ahasuerus seeks a new queen—Mordecai presents Esther—Esther pleases the king and is chosen as queen—Mordecai exposes a plot against the king.

  • Chapter 3

    Mordecai, the Jew, refuses to bow to Haman—Haman arranges a decree to kill all the Jews in the kingdom.

  • Chapter 4

    Mordecai and the Jews mourn and fast because of the king’s decree—Esther, at the peril of her life, prepares to go in unto the king.

  • Chapter 5

    The king receives Esther—She invites him and Haman to a banquet—Haman plans to have Mordecai hanged.

  • Chapter 6

    Mordecai receives great honors—Haman mourns and is counseled by his wife.

  • Chapter 7

    Esther reveals Haman’s plot to destroy the Jews—He is hanged on his own gallows.

  • Chapter 8

    Mordecai is honored and placed over the house of Haman—Ahasuerus issues a decree to preserve the Jews.

  • Chapter 9

    The Jews slay their enemies, including Haman’s ten sons—The Feast of Purim is instituted to commemorate their deliverance and victory.

  • Chapter 10

    Mordecai, the Jew, stands next to Ahasuerus in power and might.


Esther 1

The Book of
Esther

Chapter 1

Ahasuerus of Persia and Media makes royal feasts—Vashti disobeys the king and is deposed as queen.

1 Now it came to pass in the days of aAhasuerus, (this is Ahasuerus which reigned, from India even unto Ethiopia, over an hundred and seven and twenty bprovinces:)

2 That in those days, when the king Ahasuerus sat on the throne of his kingdom, which was in aShushan the palace,

3 In the third year of his reign, he made a afeast unto all his princes and his servants; the power of Persia and Media, the nobles and princes of the provinces, being before him:

4 When he shewed the ariches of his glorious kingdom and the honour of his excellent majesty many days, even an hundred and fourscore days.

5 And when these days were expired, the king made a feast unto all the people that were present in Shushan the palace, both unto great and small, seven days, in the court of the agarden of the king’s palace;

6 Where were white, green, and blue, hangings, fastened with cords of fine linen and purple to silver rings and pillars of marble: the beds were of gold and silver, upon a pavement of red, and blue, and white, and black, marble.

7 And they gave them drink in vessels of gold, (the vessels being diverse one from another,) and royal wine in abundance, according to the state of the king.

8 And the adrinking was according to the law; none did compel: for so the king had appointed to all the officers of his house, that they should do according to every man’s bpleasure.

9 Also Vashti the queen made a feast for the women in the royal house which belonged to king Ahasuerus.

10 ¶ On the seventh day, when the heart of the king was merry with wine, he commanded Mehuman, Biztha, aHarbona, Bigtha, and Abagtha, Zethar, and Carcas, the seven chamberlains that served in the presence of Ahasuerus the king,

11 To bring Vashti the queen before the king with the crown royal, to shew the people and the princes her beauty: for she was fair to look on.

12 But the queen Vashti refused to come at the king’s commandment by his chamberlains: therefore was the king very awroth, and his anger burned in him.

13 ¶ Then the king said to the awise men, which knew the btimes, (for so was the king’s manner toward all that knew law and judgment:

14 And the next unto him was Carshena, Shethar, Admatha, Tarshish, Meres, Marsena, and Memucan, the seven princes of Persia and Media, which saw the king’s face, and which sat the first in the kingdom;)

15 What shall we do unto the queen Vashti according to law, because she hath not performed the commandment of the king Ahasuerus by the chamberlains?

16 And Memucan answered before the king and the princes, Vashti the queen hath not done wrong to the king only, but also to all the princes, and to all the people that are in all the provinces of the king Ahasuerus.

17 For this deed of the queen shall come abroad unto all women, so that they shall despise their husbands in their eyes, when it shall be reported, The king Ahasuerus commanded Vashti the queen to be brought in before him, but she came not.

18 Likewise shall the ladies of Persia and Media say this day unto all the king’s princes, which have heard of the deed of the queen. Thus shall there arise too much contempt and wrath.

19 If it please the king, let there go a royal commandment from him, and let it be written among the laws of the Persians and the Medes, that it be not aaltered, That Vashti come no more before king Ahasuerus; and let the king give her royal estate unto another that is better than she.

20 And when the king’s decree which he shall make shall be published throughout all his empire, (for it is great,) all the awives shall give to their husbands honour, both to great and small.

21 And the saying pleased the king and the princes; and the king did according to the word of Memucan:

22 For he sent letters into all the king’s provinces, into every province according to the writing thereof, and to every people after their alanguage, that every man should bear brule in his own house, and that it should be published according to the language of every people.

      • Ezra 4:6.

      • Esth. 9:30.

      • OR Susa; i.e., the capital of Persia. Neh. 1:1.

      • Alma 18:9.

      • Mosiah 11:8; Alma 4:6; Ether 10:7 (5–7).

      • Esth. 7:7.

      • 2 Ne. 15:22.

      • Alma 12:31.

      • Esth. 7:9.

      • Mosiah 17:3; Alma 47:3 (1–3).

      • Jer. 10:7.

      • 1 Chr. 12:32; Matt. 16:3.

      • Esth. 8:8.

      • Eph. 5:22 (22–24).

      • Esth. 8:9.

      • 1 Tim. 3:5 (4–5); D&C 93:43 (41–43, 50).


Esther 2

Chapter 2

Ahasuerus seeks a new queen—Mordecai presents Esther—Esther pleases the king and is chosen as queen—Mordecai exposes a plot against the king.

1 After these things, when the wrath of king Ahasuerus was appeased, he remembered Vashti, and what she had done, and what was decreed against her.

2 Then said the king’s servants that ministered unto him, Let there be fair young virgins sought for the king:

3 And let the king appoint officers in all the provinces of his kingdom, that they may gather together all the fair young virgins unto Shushan the palace, to the house of the women, unto the custody of Hege the king’s chamberlain, keeper of the women; and let their things for purification be given them:

4 And let the maiden which pleaseth the king be queen instead of Vashti. And the thing pleased the king; and he did so.

5 ¶ Now in Shushan the palace there was a certain Jew, whose name was Mordecai, the son of Jair, the son of Shimei, the son of Kish, a Benjamite;

6 Who had been acarried away from bJerusalem with the captivity which had been carried away with Jeconiah king of Judah, whom Nebuchadnezzar the king of Babylon had carried away.

7 And he brought up Hadassah, that is, Esther, his uncle’s daughter: for she had neither father nor mother, and the maid was fair and beautiful; whom Mordecai, when her father and mother were dead, took for his own daughter.

8 ¶ So it came to pass, when the king’s commandment and his decree was heard, and when many maidens were gathered together unto Shushan the palace, to the custody of Hegai, that Esther was brought also unto the king’s house, to the custody of Hegai, keeper of the women.

9 And the maiden pleased him, and she obtained kindness of him; and he speedily gave her her things for purification, with such things as belonged to her, and seven maidens, which were meet to be given her, out of the king’s house: and he preferred her and her maids unto the best place of the house of the women.

10 Esther had not shewed her people nor her kindred: for Mordecai had acharged her that she should not shew it.

11 And Mordecai walked every day before the court of the women’s house, to know how Esther did, and what should become of her.

12 ¶ Now when every maid’s turn was come to go in to king Ahasuerus, after that she had been twelve months, according to the manner of the women, (for so were the days of their apurifications accomplished, to wit, six months with oil of myrrh, and six months with sweet odours, and with other things for the purifying of the women;)

13 Then thus came every maiden unto the king; whatsoever she desired was given her to go with her out of the house of the women unto the king’s house.

14 In the evening she went, and on the morrow she returned into the second house of the women, to the custody of Shaashgaz, the king’s chamberlain, which kept the aconcubines: she came in unto the king no more, except the king delighted in her, and that she were called by name.

15 ¶ Now when the turn of Esther, the adaughter of Abihail the uncle of Mordecai, who had taken her for his daughter, was come to go in unto the king, she required nothing but what Hegai the king’s chamberlain, the keeper of the women, appointed. And Esther obtained favour in the sight of all them that looked upon her.

16 So Esther was taken unto king Ahasuerus into his house royal in the tenth month, which is the month Tebeth, in the seventh year of his reign.

17 And the king loved Esther above all the women, and she obtained grace and favour in his sight more than all the virgins; so that he set the royal crown upon her head, and made her queen instead of Vashti.

18 Then the king made a great feast unto all his princes and his servants, even Esther’s feast; and he made a release to the provinces, and gave gifts, according to the state of the king.

19 And when the virgins were gathered together the second time, then Mordecai sat in the king’s gate.

20 Esther had not yet shewed her kindred nor her people; as Mordecai had charged her: for Esther did the commandment of Mordecai, like as when she was brought up with him.

21 ¶ In those days, while Mordecai sat in the king’s gate, two of the king’s chamberlains, aBigthan and Teresh, of those which kept the door, were wroth, and sought to blay hand on the king Ahasuerus.

22 And the thing was known to aMordecai, who told it unto Esther the queen; and Esther certified the king thereof in Mordecai’s name.

23 And when inquisition was made of the matter, it was found out; therefore they were both hanged on a tree: and it was written in the abook of the chronicles before the king.

      • 2 Kgs. 24:14 (14–15).

      • 1 Ne. 10:3; 2 Ne. 6:8; Hel. 8:20 (20–21).

      • Esth. 8:1.

      • TG Purification.

      • Ether 10:5.

      • Esth. 9:29.

      • Esth. 6:2.

      • Ether 9:5.

      • Esth. 7:9.

      • Esth. 6:1.


Esther 3

Chapter 3

Mordecai, the Jew, refuses to bow to Haman—Haman arranges a decree to kill all the Jews in the kingdom.

1 After these things did king Ahasuerus apromote Haman the son of bHammedatha the Agagite, and advanced him, and set his seat above all the princes that were with him.

2 And all the king’s servants, that were in the king’s gate, abowed, and reverenced Haman: for the king had so commanded concerning him. But Mordecai bowed not, nor did him reverence.

3 Then the king’s servants, which were in the king’s gate, said unto Mordecai, Why transgressest thou the king’s commandment?

4 Now it came to pass, when they spake daily unto him, and he hearkened not unto them, that they told Haman, to see whether Mordecai’s matters would stand: for he had told them that he was a Jew.

5 And when Haman saw that Mordecai abowed not, nor did him reverence, then was Haman full of bwrath.

6 And he thought scorn to lay hands on Mordecai alone; for they had shewed him the people of Mordecai: wherefore Haman sought to adestroy all the Jews that were throughout the whole kingdom of Ahasuerus, even the people of Mordecai.

7 ¶ In the first month, that is, the month Nisan, in the twelfth year of king Ahasuerus, they cast Pur, that is, the lot, before Haman from day to day, and from month to month, to the twelfth month, that is, the month aAdar.

8 ¶ And Haman said unto king Ahasuerus, There is a certain people scattered abroad and dispersed among the people in all the provinces of thy kingdom; and their laws are diverse from all people; neither keep they the king’s laws: therefore it is not for the king’s profit to suffer them.

9 If it please the king, let it be written that they may be adestroyed: and I will bpay ten thousand talents of silver to the hands of those that have the charge of the business, to bring it into the king’s treasuries.

10 And the king took his aring from his hand, and gave it unto Haman the son of Hammedatha the Agagite, the Jews’ enemy.

11 And the king said unto Haman, The silver is given to thee, the people also, to do with them as it seemeth good to thee.

12 Then were the king’s scribes called on the thirteenth day of the first month, and there was written according to all that Haman had commanded unto the king’s lieutenants, and to the governors that were over every province, and to the rulers of every people of every province according to the writing thereof, and to every people after their language; in the aname of king Ahasuerus was it written, and bsealed with the king’s ring.

13 And the aletters were sent by posts into all the king’s provinces, to destroy, to bkill, and to cause to perish, all Jews, both young and old, little children and women, in cone day, even upon the thirteenth day of the twelfth month, which is the month Adar, and to take the spoil of them for a prey.

14 The copy of the writing for a commandment to be given in every province was published unto all people, that they should be ready against that day.

15 The posts went out, being hastened by the king’s commandment, and the decree was given in Shushan the palace. And the king and Haman sat down to drink; but the city Shushan was perplexed.

      • Esth. 5:11.

      • 1 Sam. 15:8 (8–9).

      • Mosiah 7:12.

      • Esth. 5:9.

      • Prov. 27:3.

      • TG Tyranny.

      • Ezra 6:15.

      • Esth. 8:3; 9:24.

      • Esth. 7:4.

      • Gen. 41:42; Esth. 8:2.

      • Esth. 8:10 (8–10).

      • TG Seal.

      • Esth. 9:1.

      • D&C 121:23.

      • Esth. 8:12.


Esther 4

Chapter 4

Mordecai and the Jews mourn and fast because of the king’s decree—Esther, at the peril of her life, prepares to go in unto the king.

1 When Mordecai perceived all that was done, Mordecai rent his clothes, and put on sackcloth with ashes, and went out into the midst of the city, and cried with a loud and a bitter cry;

2 And came even before the king’s gate: for none might enter into the king’s gate clothed with sackcloth.

3 And in every province, whithersoever the king’s commandment and his decree came, there was great mourning among the Jews, and afasting, and weeping, and wailing; and many lay in sackcloth and ashes.

4 ¶ So Esther’s maids and her chamberlains came and told it her. Then was the queen exceedingly grieved; and she sent raiment to clothe Mordecai, and to take away his sackcloth from him: but he received it not.

5 Then called Esther for Hatach, one of the king’s chamberlains, whom he had appointed to attend upon her, and gave him a commandment to Mordecai, to know what it was, and why it was.

6 So Hatach went forth to Mordecai unto the street of the city, which was before the king’s gate.

7 And Mordecai told him of all that had happened unto him, and of the sum of the money that Haman had promised to apay to the king’s treasuries for the Jews, to destroy them.

8 Also he gave him the copy of the writing of the decree that was given at Shushan to destroy them, to shew it unto Esther, and to declare it unto her, and to charge her that she should go in unto the king, to make supplication unto him, and to make request before him for her people.

9 And Hatach came and told Esther the words of Mordecai.

10 ¶ Again Esther spake unto Hatach, and gave him commandment unto Mordecai;

11 All the king’s servants, and the people of the king’s provinces, do know, that whosoever, whether man or woman, shall come unto the king into the inner acourt, who is not called, there is one law of his to put him to bdeath, except such to whom the king shall hold out the golden csceptre, that he may live: but I have not been called to come in unto the king these thirty days.

12 And they told to Mordecai Esther’s words.

13 Then Mordecai commanded to answer Esther, Think not with thyself that thou shalt escape in the king’s house, more than all the Jews.

14 For if thou altogether holdest thy peace at this time, then shall there aenlargement and deliverance arise to the Jews from another place; but thou and thy father’s house shall be destroyed: and who knoweth whether thou art come to the kingdom for such a btime as this?

15 ¶ Then Esther bade them return Mordecai this answer,

16 Go, gather together all the Jews that are present in Shushan, and afast ye for me, and neither eat nor drink three days, night or day: I also and my maidens will fast likewise; and so will I go in unto the king, which is not according to the law: and if I perish, I perish.

17 So Mordecai went his way, and did according to all that Esther had commanded him.

      • Esth. 9:31.

      • Esth. 7:4.

      • Esth. 6:4.

      • TG Capital Punishment.

      • Esth. 5:2; 8:4.

      • HEB breath; i.e., relief.

      • Gen. 45:7 (7–8).

      • TG Fast, Fasting.


Esther 5

Chapter 5

The king receives Esther—She invites him and Haman to a banquet—Haman plans to have Mordecai hanged.

1 Now it came to pass on the third day, that Esther put on her royal apparel, and stood in the inner court of the king’s house, over against the king’s house: and the king sat upon his royal throne in the royal house, over against the gate of the house.

2 And it was so, when the king saw Esther the queen standing in the court, that she obtained favour in his sight: and the king held out to Esther the golden asceptre that was in his hand. So Esther drew near, and touched the top of the sceptre.

3 Then said the king unto her, What wilt thou, queen Esther? and what is thy request? it shall be even given thee to the ahalf of the kingdom.

4 And Esther answered, If it seem good unto the king, let the king and Haman come this day unto the banquet that I have prepared for him.

5 Then the king said, Cause Haman to make haste, that he may do as Esther hath said. So the king and Haman came to the banquet that Esther had prepared.

6 ¶ And the king said unto Esther at the banquet of wine, What is thy apetition? and it shall be granted thee: and what is thy request? even to the half of the kingdom it shall be performed.

7 Then answered Esther, and said, My petition and my request is;

8 If I have found favour in the sight of the king, and if it please the king to grant my petition, and to perform my request, let the king and Haman come to the abanquet that I shall prepare for them, and I will do to morrow as the king hath said.

9 ¶ Then went Haman forth that day joyful and with a glad heart: but when Haman saw Mordecai in the king’s gate, that he astood not up, nor moved for him, he was full of indignation against Mordecai.

10 Nevertheless Haman refrained himself: and when he came home, he sent and called for his friends, and Zeresh his wife.

11 And Haman told them of the glory of his riches, and the multitude of his children, and all the things wherein the king had apromoted him, and how he had advanced him above the princes and servants of the king.

12 Haman said moreover, Yea, Esther the queen did let no man come in with the king unto the banquet that she had prepared but myself; and to morrow am I invited unto her also with the king.

13 Yet all this availeth me nothing, so long as I see Mordecai the Jew sitting at the king’s gate.

14 ¶ Then said Zeresh his wife and all his friends unto him, Let a agallows be made of fifty cubits high, and to morrow bspeak thou unto the king that Mordecai may be hanged thereon: then go thou in merrily with the king unto the banquet. And the thing pleased Haman; and he caused the gallows to be made.

      • Esth. 4:11.

      • Mark 6:23.

      • Esth. 7:2.

      • Esth. 6:14.

      • Esth. 3:5.

      • Esth. 3:1.

      • Esth. 7:9.

      • Esth. 6:4.


Esther 6

Chapter 6

Mordecai receives great honors—Haman mourns and is counseled by his wife.

1 On that night could not the king sleep, and he commanded to bring the book of arecords of the bchronicles; and they were read before the king.

2 And it was found written, that Mordecai had told of aBigthana and Teresh, two of the king’s chamberlains, the keepers of the door, who sought to lay hand on the king Ahasuerus.

3 And the king said, What honour and dignity hath been done to Mordecai for this? Then said the king’s servants that ministered unto him, There is nothing done for him.

4 ¶ And the king said, Who is in the court? Now Haman was come into the outward acourt of the king’s house, to bspeak unto the king to hang Mordecai on the gallows that he had prepared for him.

5 And the king’s servants said unto him, Behold, Haman standeth in the court. And the king said, Let him come in.

6 So Haman came in. And the king said unto him, What shall be done unto the man whom the king delighteth to honour? Now Haman thought in his heart, To whom would the king delight to do honour more than to myself?

7 And Haman answered the king, For the man whom the king delighteth to honour,

8 Let the royal apparel be brought which the king useth to wear, and the horse that the king rideth upon, and the crown royal which is set upon his head:

9 And let this apparel and horse be delivered to the hand of one of the king’s most noble princes, that they may array the man withal whom the king delighteth to honour, and bring him on horseback through the street of the city, and proclaim before him, Thus shall it be done to the man whom the king delighteth to honour.

10 Then the king said to Haman, Make haste, and take the apparel and the horse, as thou hast said, and do even so to Mordecai the Jew, that sitteth at the king’s gate: let nothing fail of all that thou hast spoken.

11 Then took Haman the apparel and the horse, and arrayed Mordecai, and brought him on horseback through the street of the city, and proclaimed before him, Thus shall it be done unto the man whom the king delighteth to honour.

12 ¶ And Mordecai came again to the king’s gate. But Haman hasted to his house mourning, and having his ahead covered.

13 And Haman told Zeresh his wife and all his friends every thing that had befallen him. Then said his wise men and Zeresh his wife unto him, If Mordecai be of the seed of the Jews, before whom thou hast begun to fall, thou shalt not prevail against him, but shalt surely fall before him.

14 And while they were yet talking with him, came the king’s chamberlains, and hasted to bring Haman unto the abanquet that Esther had prepared.

      • Esth. 2:23.

      • Esth. 10:2.

      • Esth. 2:21 (21–23).

      • Esth. 4:11.

      • Esth. 5:14.

      • 2 Sam. 15:30.

      • Esth. 5:8.


Esther 7

Chapter 7

Esther reveals Haman’s plot to destroy the Jews—He is hanged on his own gallows.

1 So the king and Haman came to banquet with Esther the queen.

2 And the king said again unto Esther on the second day at the banquet of wine, What is thy apetition, queen Esther? and it shall be granted thee: and what is thy request? and it shall be performed, even to the half of the kingdom.

3 Then Esther the queen answered and said, If I have found favour in thy sight, O king, and if it please the king, let my life be given me at my petition, and my people at my request:

4 For we are asold, I and my people, to be destroyed, to be slain, and to perish. But if we had been sold for bondmen and bondwomen, I had held my tongue, balthough the enemy could not countervail the king’s damage.

5 ¶ Then the king Ahasuerus answered and said unto Esther the queen, Who is he, and where is he, that durst presume in his heart to do so?

6 And Esther said, The adversary and enemy is this wicked Haman. Then Haman was afraid before the king and the queen.

7 ¶ And the king arising from the banquet of wine in his wrath went into the palace agarden: and Haman stood up to make request for his life to Esther the queen; for he saw that there was evil determined against him by the king.

8 Then the king returned out of the palace garden into the place of the banquet of wine; and Haman was fallen upon the bed whereon Esther was. Then said the king, Will he force the queen also before me in the house? As the word went out of the king’s mouth, they covered Haman’s face.

9 And aHarbonah, one of the chamberlains, said before the king, Behold also, the bgallows fifty cubits high, which Haman had made for cMordecai, who had spoken good for the king, standeth in the house of Haman. Then the king said, dHang him thereon.

10 So they hanged Haman on the agallows that he had prepared for Mordecai. Then was the king’s wrath pacified.

      • Esth. 5:6; 9:12.

      • Esth. 3:9; 4:7.

      • HEB for that would not have damaged the king’s interests.

      • Esth. 1:5.

      • Esth. 1:10.

      • Esth. 5:14.

      • Esth. 2:22 (21–22).

      • Prov. 11:5 (5–6).

      • Matt. 7:2 (1–2); 1 Ne. 14:3; D&C 10:26 (25–27).


Esther 8

Chapter 8

Mordecai is honored and placed over the house of Haman—Ahasuerus issues a decree to preserve the Jews.

1 On that day did the king Ahasuerus give the house of Haman the Jews’ enemy unto Esther the queen. And Mordecai came before the king; for Esther had told awhat he was unto her.

2 And the king took off his aring, which he had taken from Haman, and gave it unto Mordecai. And Esther set Mordecai over the house of Haman.

3 ¶ And Esther spake yet again before the king, and fell down at his feet, and besought him with tears to put away the mischief of Haman the Agagite, and his adevice that he had devised against the Jews.

4 Then the king held out the golden asceptre toward Esther. So Esther arose, and stood before the king,

5 And said, If it please the king, and if I have found favour in his sight, and the thing seem right before the king, and I be pleasing in his eyes, let it be written to reverse the letters devised by Haman the son of Hammedatha the Agagite, which he wrote to destroy the Jews which are in all the king’s provinces:

6 For how can I endure to see the evil that shall come unto my people? or how can I endure to see the destruction of my kindred?

7 ¶ Then the king Ahasuerus said unto Esther the queen and to Mordecai the Jew, Behold, I have given Esther the house of Haman, and him they have hanged upon the gallows, because he laid his hand upon the Jews.

8 Write ye also for the Jews, as it liketh you, in the king’s name, and seal it with the king’s ring: for the writing which is written in the king’s name, and sealed with the king’s ring, may no man areverse.

9 Then were the king’s scribes called at that time in the third month, that is, the month Sivan, on the three and twentieth day thereof; and it was written according to all that Mordecai commanded unto the Jews, and to the lieutenants, and the deputies and rulers of the provinces which are from India unto Ethiopia, an hundred twenty and seven provinces, unto every province according to the writing thereof, and unto every people after their language, and to the Jews according to their writing, and according to their alanguage.

10 And he wrote in the king Ahasuerus’ aname, and sealed it with the king’s ring, and sent bletters by posts on horseback, and riders on mules, camels, and young dromedaries:

11 Wherein the king granted the Jews which were in every city to agather themselves together, and to stand for their life, to destroy, to slay, and to cause to perish, all the power of the people and province that would assault them, both little ones and women, and to take the spoil of them for a prey,

12 Upon aone day in all the provinces of king Ahasuerus, namely, upon the thirteenth day of the twelfth month, which is the month Adar.

13 The copy of the writing for a commandment to be given in every province was published unto all people, and that the Jews should be ready against that day to avenge themselves on their enemies.

14 So the posts that rode upon mules and camels went out, being hastened and pressed on by the king’s commandment. And the decree was given at Shushan the palace.

15 ¶ And Mordecai went out from the presence of the king in royal aapparel of blue and white, and with a great crown of gold, and with a garment of fine linen and purple: and the city of Shushan rejoiced and was glad.

16 The Jews had light, and gladness, and joy, and honour.

17 And in every province, and in every city, whithersoever the king’s commandment and his decree came, the Jews had joy and gladness, a feast and a good aday. And many of the people of the land became Jews; for the bfear of the Jews fell upon them.

      • Esth. 2:10 (7–20).

      • Gen. 41:42; Esth. 3:10.

      • Esth. 3:9 (8–11).

      • Esth. 4:11.

      • Esth. 1:19.

      • Esth. 1:22.

      • Esth. 3:12 (12–13).

      • Esth. 9:29.

      • Esth. 9:2.

      • Esth. 3:13.

      • Gen. 41:42; Dan. 5:29.

      • Esth. 9:19 (19, 22).

      • Esth. 9:2.


Esther 9

Chapter 9

The Jews slay their enemies, including Haman’s ten sons—The Feast of Purim is instituted to commemorate their deliverance and victory.

1 Now in the twelfth month, that is, the month Adar, on the thirteenth day of the same, when the king’s acommandment and his decree drew near to be put in execution, in the day that the enemies of the Jews hoped to have power over them, (though it was turned to the contrary, that the Jews had rule over them that hated them;)

2 The Jews agathered themselves together in their cities throughout all the provinces of the king Ahasuerus, to lay hand on such as sought their hurt: and no man could withstand them; for the bfear of them fell upon all people.

3 And all the rulers of the provinces, and the lieutenants, and the deputies, and officers of the king, helped the Jews; because the fear of Mordecai fell upon them.

4 For Mordecai was great in the king’s house, and his fame went out throughout all the provinces: for this man Mordecai waxed greater and greater.

5 Thus the Jews smote all their enemies with the stroke of the sword, and slaughter, and destruction, and did what they would unto those that hated them.

6 And in Shushan the palace the Jews slew and destroyed five hundred men.

7 And Parshandatha, and Dalphon, and Aspatha,

8 And Poratha, and Adalia, and Aridatha,

9 And Parmashta, and Arisai, and Aridai, and Vajezatha,

10 The ten sons of Haman the son of Hammedatha, the enemy of the Jews, slew they; but on the spoil laid they not their hand.

11 On that day the number of those that were slain in Shushan the palace was brought before the king.

12 ¶ And the king said unto Esther the queen, The Jews have slain and destroyed five hundred men in Shushan the palace, and the ten sons of Haman; what have they done in the rest of the king’s provinces? now what is thy apetition? and it shall be granted thee: or what is thy request further? and it shall be done.

13 Then said Esther, If it please the king, let it be granted to the Jews which are in Shushan to do to morrow also according unto this day’s decree, and let Haman’s ten sons be hanged upon the gallows.

14 And the king commanded it so to be done: and the decree was given at Shushan; and they hanged Haman’s ten sons.

15 For the Jews that were in Shushan gathered themselves together on the fourteenth day also of the month Adar, and slew three hundred men at Shushan; but on the prey they laid not their hand.

16 But the other Jews that were in the king’s provinces gathered themselves together, and stood for their lives, and had rest from their enemies, and slew of their foes seventy and five thousand, but they laid not their hands on the prey,

17 On the thirteenth day of the month Adar; and on the fourteenth day of the same rested they, and made it a day of feasting and gladness.

18 But the Jews that were at Shushan assembled together on the thirteenth day thereof, and on the fourteenth thereof; and on the fifteenth day of the same they rested, and made it a day of feasting and gladness.

19 Therefore the Jews of the villages, that dwelt in the unwalled towns, made the fourteenth day of the month Adar a day of gladness and feasting, and a good aday, and of sending bportions one to another.

20 ¶ And Mordecai wrote these things, and sent letters unto all the Jews that were in all the provinces of the king Ahasuerus, both nigh and far,

21 To stablish this among them, that they should keep the fourteenth day of the month Adar, and the fifteenth day of the same, yearly,

22 As the days wherein the Jews rested from their enemies, and the month which was turned unto them from sorrow to joy, and from mourning into a good day: that they should make them days of feasting and joy, and of sending portions one to another, and gifts to the poor.

23 And the Jews undertook to do as they had begun, and as Mordecai had written unto them;

24 Because Haman the son of Hammedatha, the Agagite, the enemy of all the Jews, had adevised against the Jews to destroy them, and had cast Pur, that is, the lot, to consume them, and to destroy them;

25 But when Esther came before the king, he commanded by letters that his wicked device, which he devised against the Jews, should return upon his own head, and that he and his sons should be hanged on the gallows.

26 Wherefore they called these days Purim after the name of Pur. Therefore for all the words of this letter, and of that which they had seen concerning this matter, and which had come unto them,

27 The Jews ordained, and took upon them, and upon their seed, and upon all such as joined themselves unto them, so as it should not fail, that they would keep these two days according to their writing, and according to their appointed time every year;

28 And that these days should be remembered and kept throughout every generation, every family, every province, and every city; and that these days of Purim should not fail from among the Jews, nor the memorial of them perish from their seed.

29 Then Esther the queen, the adaughter of Abihail, and Mordecai the Jew, wrote with all authority, to confirm this second bletter of Purim.

30 And he sent the letters unto all the Jews, to the hundred twenty and seven aprovinces of the kingdom of Ahasuerus, with words of peace and truth,

31 To confirm these days of Purim in their times appointed, according as Mordecai the Jew and Esther the queen had enjoined them, and as they had decreed for themselves and for their seed, the matters of the afastings and their cry.

32 And the decree of Esther confirmed these matters of Purim; and it was written in the book.

      • Esth. 3:13 (12–13).

      • Esth. 8:11.

      • Esth. 8:17.

      • Esth. 7:2.

      • Esth. 8:17.

      • Neh. 8:10 (10, 12).

      • Esth. 3:9 (6–10).

      • Esth. 2:15.

      • Esth. 8:10 (8–12).

      • Esth. 1:1.

      • Esth. 4:3 (3, 16).


Esther 10

Chapter 10

Mordecai, the Jew, stands next to Ahasuerus in power and might.

1 And the king Ahasuerus laid a tribute upon the land, and upon the isles of the sea.

2 And all the acts of his power and of his might, and the declaration of the greatness of Mordecai, whereunto the king aadvanced him, are they not written in the book of the bchronicles of the kings of Media and Persia?

3 For Mordecai the aJew was bnext unto king Ahasuerus, and great among the Jews, and accepted of the multitude of his brethren, seeking the wealth of his people, and speaking peace to all his seed.

      • Dan. 3:30.

      • 1 Kgs. 14:19; 1 Chr. 27:24; Esth. 6:1.

      • Dan. 6:3.

      • Gen. 41:40.


Job

  • Chapter 1

    Job, a just and perfect man, is blessed with great riches—Satan obtains permission from the Lord to tempt and try Job—Job’s property and children are destroyed, and yet he praises and blesses the Lord.

  • Chapter 2

    Satan obtains permission from the Lord to afflict Job physically—Job is smitten with boils—Eliphaz, Bildad, and Zophar come to comfort him.

  • Chapter 3

    Job curses the circumstances of his birth—He asks, Why died I not from the womb?

  • Chapter 4

    Eliphaz reproves Job, asking such questions as, Are the righteous cut off? Shall a man be more pure than his maker?

  • Chapter 5

    Eliphaz counsels Job: Man is born unto trouble, seek unto God, and happy is the man whom God corrects.

  • Chapter 6

    Job bemoans his grief—He prays that God will grant his petitions—Those who are afflicted should be pitied—How forcible are right words!

  • Chapter 7

    Job asks, Is there an appointed time for man on earth? What is man that Thou shouldst magnify him? Why dost Thou not pardon my transgression?

  • Chapter 8

    Bildad asks, Doth God pervert judgment?—Bildad says, Our days upon earth are a shadow, and God will not cast away a perfect man.

  • Chapter 9

    Job acknowledges the justice and greatness of God and concludes that man cannot contend against Him.

  • Chapter 10

    Job is weary of life—He reasons with God about his afflictions—He asks, Why hast Thou brought me forth out of the womb?

  • Chapter 11

    Zophar asks, Canst thou by searching find out God?—Zophar says that the hope of the wicked will fade away as though it had died.

  • Chapter 12

    Job says, The souls of all things are in the hands of the Lord, with the ancient is wisdom, and the Lord governs in all things.

  • Chapter 13

    Job testifies of his confidence in the Lord and says, Though He slay me, yet will I trust in Him, and He also will be my salvation.

  • Chapter 14

    Job testifies of the shortness of life, the certainty of death, and the guarantee of a resurrection—He asks, If a man die, will he live again?—Job answers that he will await the Lord’s call to come forth from the grave.

  • Chapter 15

    Eliphaz sets forth the disquietude of wicked men—They do not believe they will return out of darkness and be resurrected.

  • Chapter 16

    Job speaks against the wicked who oppose him—Though even his friends scorn him, he testifies that his witness is in heaven and his record is on high.

  • Chapter 17

    Job speaks of the sorrow of death and of the grave in that day when the body returns to the dust.

  • Chapter 18

    Bildad tells of the damned state of the wicked who know not God.

  • Chapter 19

    Job tells of the ills that have befallen him and then testifies, I know that my Redeemer lives—Job prophesies that he will be resurrected and that in his flesh he will see God.

  • Chapter 20

    Zophar shows the condition of the wicked—He says, The triumphing of the wicked is short, and the joy of the hypocrite is but for a moment.

  • Chapter 21

    Job admits that the wicked sometimes prosper in this life—Then he testifies that their judgment will be hereafter in the day of wrath and destruction.

  • Chapter 22

    Eliphaz accuses Job of various sins and exhorts him to repent.

  • Chapter 23

    Job seeks the Lord and asserts his own righteousness—He says, When the Lord has tried me, I will come forth as gold.

  • Chapter 24

    Murderers, adulterers, those who oppress the poor, and wicked people in general often go unpunished for a little while.

  • Chapter 25

    Bildad bemoans the lowly state of man and classifies him as a worm.

  • Chapter 26

    Job reproves Bildad’s lack of empathy—He extols the power, greatness, and strength of the Lord.

  • Chapter 27

    Job asserts his righteousness—When the wicked are buried in death, terrors will take hold of them.

  • Chapter 28

    Wealth comes out of the earth—Wisdom cannot be purchased—The fear of the Lord is wisdom, and to depart from evil is understanding.

  • Chapter 29

    Job recalls his former prosperity and greatness—He was blessed because of his righteousness, his charity, and his good deeds.

  • Chapter 30

    Job is derided by the children of vile and base men—In his afflicted state, he cries to the Lord—Job says that he wept for those in trouble.

  • Chapter 31

    Job invites judgment so that God may know his integrity—If he has done ill, Job welcomes the penalties for so doing.

  • Chapter 32

    Elihu, in anger, answers Job and his three friends—Elihu says, There is a spirit in man, and the inspiration of the Almighty gives understanding—He also says, Great men are not always wise.

  • Chapter 33

    Elihu says, God is greater than man, He speaks to man in dreams and visions, He ransoms those cast into the pit, and He delivers their souls and gives them life.

  • Chapter 34

    Elihu teaches, God cannot be unjust, commit iniquity, pervert judgment, or respect persons—Man should bear chastisement and do iniquity no more.

  • Chapter 35

    Elihu contrasts the weakness of man and the power of God—Our wickedness hurts other men, and our righteousness helps them—Man should trust in the Lord.

  • Chapter 36

    Elihu says, Those who are righteous are prospered—The wicked perish and die without knowledge—Elihu praises the greatness of God.

  • Chapter 37

    Elihu concludes, saying, The Lord controls the laws of nature—God reigns in terrible majesty.

  • Chapter 38

    God asks Job where he was when the foundations of the earth were laid, when the morning stars sang together, and when all the sons of God shouted for joy—The phenomena of nature show the greatness of God and the weakness of man.

  • Chapter 39

    Man’s weakness and ignorance are compared with God’s mighty works—Does man even know how the laws of nature operate?

  • Chapter 40

    The Lord challenges Job, and Job replies humbly—The Lord speaks of His power to Job—He asks, Hast thou an arm like God?—He points to His power in the behemoth.

  • Chapter 41

    The Lord points to His power in the leviathan—All things under the whole heaven are the Lord’s.

  • Chapter 42

    Job repents in dust and ashes—He sees the Lord with his eyes—The Lord chastises Job’s friends, accepts Job, blesses him, and makes his latter days greater than his beginning.


Job 1

The Book of
Job

Chapter 1

Job, a just and perfect man, is blessed with great riches—Satan obtains permission from the Lord to tempt and try Job—Job’s property and children are destroyed, and yet he praises and blesses the Lord.

1 There was a man in the land of aUz, whose name was bJob; and that man was cperfect and dupright, and one that efeared God, and eschewed evil.

2 And there were born unto him seven sons and three daughters.

3 His substance also was seven thousand sheep, and three thousand camels, and five hundred yoke of oxen, and five hundred she asses, and a very great household; so that this man was the greatest of all the men of the east.

4 And his asons went and feasted in their houses, every one his day; and sent and called for their three sisters to eat and to drink with them.

5 And it was so, when the days of their feasting were gone about, that Job sent and sanctified them, and rose up early in the morning, and offered burnt aofferings according to the number of them all: for Job said, It may be that my bsons have sinned, and ccursed God in their hearts. Thus did Job continually.

6 ¶ Now there was a day when the asons of God came to present themselves before the Lord, and bSatan came also among them.

7 And the Lord said unto Satan, Whence comest thou? Then Satan answered the Lord, and said, From going ato and fro in the earth, and from walking up and down in it.

8 And the Lord said unto Satan, Hast thou considered my aservant Job, that there is none like him in the earth, a perfect and an upright man, one that feareth God, and escheweth evil?

9 Then Satan answered the Lord, and said, Doth Job fear God for nought?

10 Hast not thou made an hedge about him, and about his house, and about all that he hath on every side? thou hast blessed the work of his hands, and his substance is increased in the land.

11 But put forth thine ahand now, and touch all that he hath, and he will bcurse thee to thy face.

12 And the Lord said unto Satan, Behold, all that he hath is in thy apower; only upon himself put not forth thine hand. So Satan went forth from the presence of the Lord.

13 ¶ And there was a day when his sons and his daughters were eating and drinking wine in their eldest brother’s house:

14 And there came a messenger unto Job, and said, The oxen were plowing, and the asses feeding beside them:

15 And the Sabeans fell upon them, and took them away; yea, they have slain the servants with the edge of the sword; and I only am escaped alone to tell thee.

16 While he was yet speaking, there came also another, and said, The fire of God is fallen from heaven, and hath burned up the sheep, and the servants, and consumed them; and I only am escaped alone to tell thee.

17 While he was yet speaking, there came also another, and said, The aChaldeans made out three bands, and fell upon the camels, and have carried them away, yea, and slain the servants with the edge of the sword; and I only am escaped alone to tell thee.

18 While he was yet speaking, there came also another, and said, Thy asons and thy daughters were eating and drinking wine in their eldest brother’s house:

19 And, behold, there came a great wind from the wilderness, and smote the four corners of the house, and it fell upon the young men, and they are dead; and I only am escaped alone to tell thee.

20 Then Job arose, and arent his mantle, and shaved his head, and fell down upon the ground, and worshipped,

21 And said, aNaked came I out of my mother’s womb, and naked shall I return thither: the Lord gave, and the Lord hath btaken away; cblessed be the name of the Lord.

22 In all this Job asinned not, nor charged God foolishly.

      • Gen. 10:23 (21–23); Lam. 4:21.

      • Ezek. 14:14; James 5:11.

      • TG Perfection.

      • Job 4:6.

      • Deut. 5:29; Prov. 16:6; D&C 10:56 (55–56); 45:39.

      • Job 1:18.

      • Job 42:8; 1 Ne. 5:9 (8–9); 3 Ne. 9:19.

      • 1 Ne. 1:1; Mosiah 1:2 (2–3); 27:14; 3 Ne. 18:21 (20–21); D&C 68:25 (25, 28).

      • TG Curse.

      • JST Job 1:6 … children … TG Sons and Daughters of God.

      • TG Devil.

      • D&C 10:27.

      • TG Servant.

      • Job 19:21.

      • TG Curse.

      • TG Probation.

      • Gen. 11:28; 2 Kgs. 24:2; Abr. 1:30 (29–30).

      • Job 1:4.

      • Gen. 44:13; Ezra 9:3 (1–4).

      • Eccl. 5:15; 1 Tim. 6:7.

      • TG Patience; Suffering.

      • Gen. 14:20; D&C 36:3.

      • Job 2:10.


Job 2

Chapter 2

Satan obtains permission from the Lord to afflict Job physically—Job is smitten with boils—Eliphaz, Bildad, and Zophar come to comfort him.

1 Again there was a day when the asons of God came to present themselves before the Lord, and bSatan came also among them to present himself before the Lord.

2 And the Lord said unto Satan, From whence comest thou? And Satan answered the Lord, and said, From going to and fro in the earth, and from walking up and down in it.

3 And the Lord said unto Satan, Hast thou considered my servant Job, that there is none like him in the earth, a aperfect and an upright man, one that feareth God, and bescheweth evil? and still he choldeth fast his dintegrity, although thou movedst me against him, to destroy him without cause.

4 And Satan answered the Lord, and said, Skin for skin, yea, all that a man hath will he give for his alife.

5 But put forth thine hand now, and touch his bone and his flesh, and he will acurse thee to thy face.

6 And the Lord said unto Satan, Behold, he is in thine ahand; but save his life.

7 ¶ So went Satan forth from the presence of the Lord, and smote Job with asore bboils from the sole of his foot unto his crown.

8 And he took him a potsherd to scrape himself withal; and he sat down among the aashes.

9 ¶ Then said his wife unto him, Dost thou still aretain thine bintegrity? ccurse God, and die.

10 But he said unto her, Thou speakest as one of the foolish women speaketh. What? shall we receive agood at the hand of God, and shall we not receive bevil? In all this did not Job csin with his lips.

11 ¶ Now when Job’s three afriends heard of all this evil that was come upon him, they came every one from his own place; Eliphaz the Temanite, and Bildad the Shuhite, and Zophar the Naamathite: for they had made an appointment together to come to mourn with him and to comfort him.

12 And when they lifted up their eyes afar off, and knew him not, they lifted up their voice, and wept; and they rent every one his mantle, and sprinkled dust upon their heads toward heaven.

13 So they sat down with him upon the ground aseven days and seven nights, and none spake a word unto him: for they saw that his bgrief was very great.

      • JST Job 2:1 … children …

      • TG Devil.

      • HEB blameless. TG Perfection.

      • HEB turns from.

      • TG Perseverance.

      • TG Integrity.

      • TG Mortality.

      • TG Curse.

      • TG Probation.

      • TG Suffering.

      • Isa. 38:21.

      • Job 42:6; Matt. 11:21; Mosiah 11:25.

      • TG Perseverance.

      • TG Steadfastness.

      • TG Blaspheme; Curse.

      • Matt. 5:45; 2 Ne. 2:11; D&C 29:39; 122:7 (5–9). TG Patience.

      • TG Evil; Suffering.

      • Job 1:22.

      • Job 4:1 (1–8).

      • Gen. 50:10.

      • Hel. 5:12; D&C 24:8; 122:7 (1–9).


Job 3

Chapter 3

Job curses the circumstances of his birth—He asks, Why died I not from the womb?

1 After this opened Job his mouth, and acursed his day.

2 And Job spake, and said,

3 Let the day aperish wherein I was bborn, and the night in which it was said, There is a man child conceived.

4 Let that day be darkness; let not God regard it from above, neither let the light shine upon it.

5 Let darkness and the ashadow of death stain it; let a cloud dwell upon it; let the blackness of the day terrify it.

6 As for that night, let darkness seize upon it; let it not be joined unto the days of the year, let it not come into the number of the months.

7 Lo, let that night be solitary, let no joyful voice come therein.

8 Let them curse it that curse the day, who are ready to raise up their mourning.

9 Let the stars of the twilight thereof be dark; let it look for light, but have none; neither let it see the dawning of the day:

10 Because it shut not up the doors of my mother’s womb, nor hid sorrow from mine eyes.

11 Why adied I not from the womb? why did I not give up the ghost when I came out of the belly?

12 Why did the knees aprevent me? or why the breasts that I should suck?

13 For now should I have lain still and been quiet, I should have slept: then had I been at rest,

14 With kings and counsellors of the earth, awhich built desolate places for themselves;

15 Or with princes that had gold, who filled their houses with silver:

16 Or as an hidden untimely birth I had not been; as infants which never saw light.

17 There the wicked cease from troubling; and there the weary be at arest.

18 There the prisoners rest together; they hear not the voice of the oppressor.

19 The small and great are there; and the servant is free from his master.

20 Wherefore is alight given to him that is in bmisery, and life unto the bitter in soul;

21 Which long for adeath, but it cometh not; and dig for it more than for hid treasures;

22 Which rejoice exceedingly, and are glad, when they can find the grave?

23 Why is light given to a man whose way is hid, and whom God hath hedged in?

24 For my sighing cometh before I eat, and my roarings are poured out like the waters.

25 For the thing which I greatly feared is come upon me, and that which I was afraid of is come unto me.

26 I was not in safety, neither had I rest, neither was I quiet; yet trouble came.

      • TG Curse.

      • TG Despair.

      • Jer. 20:14 (14–18).

      • Ps. 23:4; 44:19; 107:14 (10, 14); D&C 57:10.

      • Job 10:18 (18–19).

      • HEB receive.

      • HEB who rebuilt ruins.

      • TG Paradise.

      • D&C 88:67.

      • D&C 122:7 (1–7). TG Suffering.

      • Rev. 9:6.


Job 4

Chapter 4

Eliphaz reproves Job, asking such questions as, Are the righteous cut off? Shall a man be more pure than his maker?

1 Then aEliphaz the Temanite answered and said,

2 If we assay to commune with thee, wilt thou be grieved? but who can withhold himself from speaking?

3 Behold, thou hast instructed many, and thou hast strengthened the weak hands.

4 Thy words have upholden him that was falling, and thou hast strengthened the feeble knees.

5 But now it is come upon thee, and thou faintest; it toucheth thee, and thou art troubled.

6 Is not this thy fear, thy aconfidence, thy hope, and the buprightness of thy ways?

7 Remember, I pray thee, who ever perished, being ainnocent? or where were the righteous cut off?

8 Even as I have seen, they that plow iniquity, and asow wickedness, reap the same.

9 By the blast of God they perish, and by the breath of his nostrils are they consumed.

10 The roaring of the lion, and the voice of the fierce lion, and the ateeth of the young lions, are broken.

11 The old lion perisheth for lack of prey, and the stout lion’s whelps are scattered abroad.

12 Now a thing was secretly brought to me, and mine ear received a little thereof.

13 In thoughts from the visions of the night, when deep sleep falleth on men,

14 Fear came upon me, and trembling, which made all my bones to shake.

15 Then a spirit passed before my face; the hair of my flesh stood up:

16 It stood still, but I could not discern the form thereof: an image was before mine eyes, there was asilence, and I heard a bvoice, saying,

17 Shall mortal man be more ajust than God? shall a man be more pure than his maker?

18 Behold, he put no trust in his servants; and his angels he charged with folly:

19 How much less in them that dwell in houses of aclay, whose foundation is in the dust, which are crushed before the moth?

20 They are destroyed from morning to evening: they perish for ever without any regarding it.

21 Doth not their excellency which is in them go away? they die, even without wisdom.

      • Job 2:11; D&C 121:10 (7–11).

      • Prov. 3:26.

      • Job 1:1.

      • 1 Cor. 10:13; 1 Ne. 22:19; Alma 14:11.

      • TG Harvest.

      • Ps. 58:6.

      • Hel. 5:30 (30–31); D&C 85:6 (6–7).

      • 1 Kgs. 19:12 (11–13).

      • TG Justice.

      • TG Man, Physical Creation of.


Job 5

Chapter 5

Eliphaz counsels Job: Man is born unto trouble, seek unto God, and happy is the man whom God corrects.

1 Call now, if there be any that will answer thee; and to which of the asaints wilt thou turn?

2 For wrath killeth the foolish man, and envy slayeth the asilly one.

3 I have seen the foolish taking root: but suddenly I cursed his habitation.

4 His children are far from safety, and they are crushed in the gate, neither is there any to deliver them.

5 Whose harvest the hungry eateth up, and taketh it even out of the thorns, and the robber swalloweth up their substance.

6 Although affliction cometh not forth of the dust, neither doth trouble spring out of the ground;

7 Yet man is born unto atrouble, as the sparks fly upward.

8 I would seek unto God, and unto God would I commit my cause:

9 Which doeth great things and unsearchable; marvellous things without number:

10 Who giveth rain upon the earth, and sendeth waters upon the fields:

11 To set up on high those that be low; that those which amourn may be exalted to safety.

12 He disappointeth the devices of the crafty, so that their hands cannot perform their enterprise.

13 He taketh the wise in their own craftiness: and the counsel of the froward is carried headlong.

14 They meet with darkness in the daytime, and grope in the noonday as in the night.

15 But he saveth the poor from the sword, from their mouth, and from the hand of the mighty.

16 So the poor hath hope, and iniquity stoppeth her mouth.

17 Behold, ahappy is the man whom God correcteth: therefore despise not thou the bchastening of the Almighty:

18 For he maketh sore, and bindeth up: he awoundeth, and his hands make whole.

19 He shall deliver thee in six troubles: yea, in seven there shall no evil touch thee.

20 In famine he shall redeem thee from death: and in war from the power of the sword.

21 Thou shalt be hid from the scourge of the tongue: neither shalt thou be aafraid of destruction when it cometh.

22 At destruction and famine thou shalt laugh: neither shalt thou be afraid of the beasts of the earth.

23 For thou shalt be in league with the stones of the field: and the abeasts of the field shall be at peace with thee.

24 And thou shalt know that thy tabernacle shall be in peace; and thou shalt visit thy habitation, and shalt not sin.

25 Thou shalt know also that thy seed shall be great, and thine offspring as the agrass of the earth.

26 Thou shalt come to thy grave in a full age, like as a shock of acorn cometh in in his season.

27 Lo this, we have searched it, so it is; hear it, and know thou it for thy good.

      • HEB holy ones.

      • OR naive.

      • TG Adversity.

      • TG Mourning.

      • TG Happiness.

      • TG Chastening.

      • HEB smites, bruises.

      • D&C 38:30.

      • Hosea 2:18.

      • Ps. 72:16.

      • OR grain.


Job 6

Chapter 6

Job bemoans his grief—He prays that God will grant his petitions—Those who are afflicted should be pitied—How forcible are right words!

1 But Job answered and said,

2 Oh that my agrief were throughly weighed, and my calamity laid in the balances together!

3 For now it would be heavier than the sand of the sea: therefore my words are swallowed up.

4 For the arrows of the Almighty are within me, the poison whereof drinketh up my spirit: the terrors of God do set themselves in array against me.

5 Doth the wild ass bray when he hath grass? or loweth the ox over his fodder?

6 Can that which is unsavoury be eaten without salt? or is there any taste in the white of an egg?

7 The things that my soul refused to touch are as my sorrowful meat.

8 Oh that I might have my request; and that God would grant me the thing that I long for!

9 Even that it would please God to destroy me; that he would let loose his hand, and cut me off!

10 Then should I yet have comfort; yea, I would harden myself in sorrow: let him not spare; for I have not concealed the words of the Holy One.

11 What is my strength, that I should hope? and what is mine end, that I should prolong my life?

12 Is my strength the strength of stones? or is my flesh of brass?

13 Is not my help in me? and is wisdom driven quite from me?

14 To him that is afflicted apity should be shewed from his friend; but he forsaketh the fear of the Almighty.

15 My brethren have dealt deceitfully as a brook, and as the stream of brooks they pass away;

16 Which are blackish by reason of the ice, and wherein the snow is hid:

17 What time they wax warm, they vanish: when it is hot, they are consumed out of their place.

18 The paths of their way are turned aside; they go to nothing, and perish.

19 The atroops of Tema looked, the companies of Sheba waited for them.

20 They were confounded because they had hoped; they came thither, and were ashamed.

21 For now ye are nothing; ye see my casting down, and are afraid.

22 Did I say, aBring unto me? or, Give a reward for me of your substance?

23 Or, Deliver me from the enemy’s hand? or, Redeem me from the hand of the mighty?

24 Teach me, and I will hold my tongue: and cause me to understand wherein I have erred.

25 How forcible are right words! but what doth your arguing reprove?

26 Do ye imagine to reprove words, and the speeches of one that is desperate, which are as wind?

27 Yea, ye overwhelm the fatherless, and ye dig a apit for your friend.

28 Now therefore be content, look upon me; for it is evident unto you if I lie.

29 Return, I pray you, let it not be iniquity; yea, return again, my righteousness is in it.

30 Is there iniquity in my tongue? cannot my taste discern perverse things?

      • TG Despair.

      • TG Compassion.

      • HEB caravans.

      • IE Bring gifts.

      • 2 Ne. 28:8.


Job 7

Chapter 7

Job asks, Is there an appointed time for man on earth? What is man that Thou shouldst magnify him? Why dost Thou not pardon my transgression?

1 Is there not an aappointed time to man upon earth? are not his days also like the days of an bhireling?

2 As a servant earnestly desireth the shadow, and as an hireling looketh for the reward of his work:

3 So am I made to possess months of vanity, and wearisome nights are appointed to me.

4 When I lie down, I say, When shall I arise, and the night be gone? and I am full of tossings to and fro unto the dawning of the day.

5 My flesh is clothed with worms and clods of dust; my skin is broken, and become loathsome.

6 My adays are swifter than a weaver’s shuttle, and are spent without hope.

7 O remember that my life is wind: mine eye shall no more see good.

8 The eye of him that hath seen me shall see me no more: thine eyes are upon me, and I am not.

9 As the cloud is consumed and vanisheth away: so he that goeth down to the grave shall come up no more.

10 He shall return no more to his house, neither shall his place know him any more.

11 Therefore I will not arefrain my mouth; I will speak in the anguish of my spirit; I will bcomplain in the bitterness of my soul.

12 Am I a sea, or a whale, that thou settest a watch over me?

13 When I say, My bed shall comfort me, my couch shall ease my complaint;

14 Then thou scarest me with dreams, and terrifiest me through visions:

15 So that my soul chooseth strangling, and death rather than my life.

16 I loathe it; I would not live alway: let me alone; for my days are vanity.

17 What is aman, that thou shouldest magnify him? and that thou shouldest set thine heart upon him?

18 And that thou shouldest visit him every morning, and atry him every moment?

19 How long wilt thou not depart from me, nor let me alone till I swallow down my spittle?

20 I have sinned; what shall I do unto thee, O thou preserver of men? why hast thou set me as a mark against thee, so that I am a burden to myself?

21 And why dost thou not pardon my transgression, and take away mine iniquity? for now shall I sleep in the dust; and thou shalt seek me in the morning, but I shall not be.

      • Alma 12:27 (26–28); D&C 42:48; 121:25.

      • Job 14:6 (5–6).

      • Job 8:9; 10:20; 17:11.

      • OR restrain.

      • 1 Ne. 16:20; D&C 9:6.

      • Ps. 8:4 (1–9); 144:3 (1–15).

      • TG Probation.


Job 8

Chapter 8

Bildad asks, Doth God pervert judgment?—Bildad says, Our days upon earth are a shadow, and God will not cast away a perfect man.

1 Then answered Bildad the Shuhite, and said,

2 How long wilt thou speak these things? and how long shall the words of thy mouth be like a strong wind?

3 Doth God pervert ajudgment? or doth the Almighty pervert justice?

4 If thy children have sinned against him, and he have cast them away for their transgression;

5 If thou wouldest seek unto God betimes, and make thy supplication to the Almighty;

6 If thou wert pure and upright; surely now he would awake for thee, and make the habitation of thy righteousness prosperous.

7 Though thy beginning was small, yet thy latter end should greatly increase.

8 For inquire, I pray thee, of the former aage, and prepare thyself to the search of their fathers:

9 (For we are but of yesterday, and know nothing, because our adays upon earth are a shadow:)

10 Shall not they teach thee, and tell thee, and utter words out of their heart?

11 Can the rush grow up without mire? can the aflag grow without water?

12 Whilst it is yet in his greenness, and not cut down, it withereth before any other herb.

13 So are the paths of all that forget God; and the hypocrite’s hope shall perish:

14 Whose hope shall be cut off, and whose trust shall be a spider’s web.

15 He shall lean upon his house, but it shall not stand: he shall hold it fast, but it shall not endure.

16 He is agreen before the sun, and his branch shooteth forth in his garden.

17 His roots are wrapped about the heap, and seeth the place of stones.

18 If he destroy him from his place, then it shall deny him, saying, I have not seen thee.

19 Behold, this is the joy of his way, and out of the earth shall others grow.

20 Behold, God will not cast away a perfect man, neither will he help the evil doers:

21 Till he fill thy mouth with laughing, and thy lips with rejoicing.

22 They that hate thee shall be clothed with ashame; and the dwelling place of the wicked shall come to nought.

      • Alma 12:15.

      • HEB generations.

      • Job 7:6.

      • OR reeds.

      • HEB moist; i.e., thrives.

      • TG Shame.


Job 9

Chapter 9

Job acknowledges the justice and greatness of God and concludes that man cannot contend against Him.

1 Then Job answered and said,

2 I know it is so of a truth: but how should man be just awith God?

3 If he will acontend with him, he cannot answer him bone of a thousand.

4 He is wise in heart, and mighty in strength: who hath ahardened himself against him, and hath prospered?

5 aWhich removeth the mountains, and they know not: which overturneth them in his anger.

6 Which shaketh the earth out of her place, and the pillars thereof tremble.

7 Which commandeth the sun, and it riseth not; and asealeth up the stars.

8 Which alone aspreadeth out the heavens, and treadeth upon the waves of the sea.

9 Which maketh Arcturus, aOrion, and Pleiades, and the chambers of the south.

10 Which doeth great things past finding out; yea, and wonders without number.

11 Lo, he goeth by me, and I see him not: he passeth on also, but I perceive him not.

12 Behold, he taketh away, who can hinder him? who will say unto him, What adoest thou?

13 If God will not withdraw his anger, the proud helpers do stoop under him.

14 How much less shall I answer him, and choose out my words to reason with him?

15 Whom, though I were righteous, yet would I not answer, but I would make supplication ato my judge.

16 If I had called, and he had answered me; yet would I not believe that he had hearkened unto my voice.

17 For he breaketh me with a tempest, and multiplieth my wounds without cause.

18 He will not suffer me to take my breath, but filleth me with bitterness.

19 If I speak of strength, lo, he is strong: and if of judgment, who shall set me a time to plead?

20 If I justify myself, mine own mouth shall condemn me: if I say, I am perfect, it shall also prove me perverse.

21 Though I were perfect, ayet would I not know my soul: I would despise my life.

22 This is one thing, therefore I said it, He adestroyeth the perfect and the wicked.

23 If the scourge slay suddenly, he will alaugh at the trial of the innocent.

24 The earth is given into the hand of the wicked: he covereth the faces of the judges thereof; if not, where, and who is he?

25 Now my days are swifter than a apost: they flee away, they see no good.

26 They are passed away as the swift ships: as the eagle that hasteth to the prey.

27 If I say, I will forget my complaint, I will leave off my heaviness, and comfort myself:

28 I am afraid of all my sorrows, I know that thou wilt not hold me innocent.

29 If I be wicked, why then labour I in vain?

30 If I wash myself with snow water, and make my hands never so clean;

31 Yet shalt thou plunge me in the ditch, and mine own clothes shall abhor me.

32 For he is not a man, as I am, that I should answer him, and we should come together in judgment.

33 Neither is there any adaysman betwixt us, that might lay his hand upon us both.

34 Let him take his rod away from me, and let not ahis fear terrify me:

35 Then would I speak, and not fear him; but it is not so with me.

      • IE before.

      • Eccl. 6:10; Isa. 45:9; Ether 4:8.

      • OR one time in.

      • TG Hardheartedness.

      • OR Who.

      • IE hideth from view.

      • Ps. 104:2; Isa. 40:22; 2 Ne. 8:13.

      • TG Astronomy.

      • Rom. 9:20 (20–21); Moses 1:4.

      • OR before my accuser.

      • HEB I regard not myself.

      • Mal. 3:14 (14–18).

      • HEB mock.

      • HEB runner.

      • OR arbiter between.

      • HEB the dread of Him.


Job 10

Chapter 10

Job is weary of life—He reasons with God about his afflictions—He asks, Why hast Thou brought me forth out of the womb?

1 My soul is weary of my life; I will leave my complaint upon myself; I will speak in the abitterness of my soul.

2 I will say unto God, Do not condemn me; shew me wherefore thou contendest with me.

3 Is it good unto thee that thou shouldest oppress, that thou shouldest despise the work of thine hands, and shine upon the counsel of the wicked?

4 Hast thou eyes of flesh? or aseest thou as man seeth?

5 Are thy days as the days of man? are thy years as man’s days,

6 That thou inquirest after mine iniquity, and searchest after my sin?

7 Thou knowest that I am not wicked; and there is none that can deliver out of thine hand.

8 Thine hands have amade me and fashioned me together round about; yet thou dost destroy me.

9 Remember, I beseech thee, that thou hast made me as the clay; and wilt thou bring me into adust again?

10 Hast thou not poured me out as milk, and curdled me like cheese?

11 Thou hast clothed me with skin and flesh, and hast afenced me with bones and sinews.

12 Thou hast granted me life and favour, and thy avisitation hath preserved my spirit.

13 And these things hast thou hid in thine heart: I know that this is with thee.

14 If I sin, then thou markest me, and thou wilt not acquit me from mine iniquity.

15 If I be wicked, woe unto me; and if I be righteous, yet will I not lift up my head. I am full of confusion; therefore see thou mine affliction;

16 For it increaseth. Thou huntest me as a fierce lion: and again thou shewest thyself marvellous upon me.

17 Thou renewest thy witnesses against me, and increasest thine indignation upon me; achanges and war are against me.

18 Wherefore then hast thou brought me forth out of the womb? Oh that I had given up the aghost, and no eye had seen me!

19 I should have been as though I had not been; I should have been carried from the womb to the grave.

20 Are not my adays few? cease then, and let me alone, that I may take comfort a little,

21 Before I go whence I shall not return, even to the land of darkness and the shadow of adeath;

22 A land of darkness, as darkness itself; and of the shadow of death, without any aorder, and where the blight is as darkness.

      • Isa. 38:15; Moses 7:44 (42–44).

      • 1 Sam. 16:7; D&C 121:24.

      • TG Jesus Christ, Creator.

      • Gen. 3:19; Alma 42:30; Moses 4:25.

      • HEB covered, protected.

      • Moses 1:9 (9–10).

      • Ps. 55:19.

      • Job 3:11.

      • Job 7:6.

      • TG Death.

      • TG Order.

      • TG Light [noun].


Job 11

Chapter 11

Zophar asks, Canst thou by searching find out God?—Zophar says that the hope of the wicked will fade away as though it had died.

1 Then answered Zophar the Naamathite, and said,

2 Should not the multitude of words be answered? and should a man full of talk be justified?

3 Should thy lies make men hold their peace? and when thou mockest, shall no man make thee ashamed?

4 For thou hast said, My doctrine is apure, and I am clean in thine eyes.

5 But oh that God would speak, and open his lips against thee;

6 And that he would shew thee the secrets of wisdom, that they are double to that which is! Know therefore that God aexacteth of thee less than thine iniquity deserveth.

7 Canst thou by searching find out God? canst thou find out the Almighty unto perfection?

8 It is as high as heaven; what canst thou do? deeper than hell; what canst thou know?

9 The measure thereof is longer than the earth, and broader than the sea.

10 If he cut off, and shut up, or gather together, then who can hinder him?

11 For he knoweth vain men: he seeth wickedness also; will he not then consider it?

12 For avain man would be wise, though man be born like a wild ass’s colt.

13 If thou prepare thine heart, and stretch out thine hands toward him;

14 If iniquity be in thine hand, put it far away, and let not awickedness dwell in thy btabernacles.

15 For then shalt thou lift up thy aface without spot; yea, thou shalt be steadfast, and shalt not fear:

16 Because thou shalt forget thy misery, and remember it as waters that pass away:

17 And thine age shall be clearer than the noonday; thou shalt shine forth, thou shalt be as the morning.

18 And thou shalt be secure, because there is hope; yea, thou shalt dig about thee, and thou shalt take thy rest in safety.

19 Also thou shalt lie down, and none shall make thee afraid; yea, many shall make suit unto thee.

20 But the eyes of the awicked shall fail, and they shall not escape, and their hope shall be as the giving up of the ghost.

      • 2 Ne. 9:47.

      • D&C 38:14.

      • 2 Ne. 9:28.

      • Alma 38:8.

      • HEB tents.

      • Job 22:26 (23, 26–27).

      • D&C 122:9.


Job 12

Chapter 12

Job says, The souls of all things are in the hands of the Lord, with the ancient is wisdom, and the Lord governs in all things.

1 And Job answered and said,

2 No doubt but ye are the people, and wisdom shall die with you.

3 But I have understanding as well as you; I am not inferior to you: yea, who knoweth not such things as these?

4 I am as one amocked of his neighbour, who calleth upon God, and he answereth him: the just upright man is laughed to scorn.

5 He that is ready to slip with his feet is as a lamp despised in the thought of him that is at ease.

6 The atabernacles of robbers bprosper, and they that provoke God are secure; into whose hand God bringeth abundantly.

7 But ask now the beasts, and they shall teach thee; and the fowls of the air, and they shall tell thee:

8 Or speak to the aearth, and it shall teach thee: and the fishes of the sea shall declare unto thee.

9 Who knoweth not in all these that the hand of the Lord hath wrought this?

10 In whose hand is the soul of every aliving thing, and the bbreath of all mankind.

11 Doth not the ear try words? and the mouth taste his meat?

12 With the aancient is wisdom; and in length of days understanding.

13 With him is awisdom and bstrength, he hath counsel and understanding.

14 Behold, he breaketh down, and it cannot be built again: he shutteth up a man, and there can be no opening.

15 Behold, he awithholdeth the waters, and they dry up: also he sendeth them out, and they overturn the earth.

16 With him is strength and wisdom: the deceived and the deceiver are his.

17 He leadeth counsellors away spoiled, and maketh the judges fools.

18 He looseth the bond of kings, and girdeth their loins with a girdle.

19 He leadeth princes away spoiled, and overthroweth the mighty.

20 He removeth away the speech of the trusty, and taketh away the understanding of the aged.

21 He poureth contempt upon aprinces, and weakeneth the strength of the mighty.

22 He discovereth deep things out of darkness, and bringeth out to light the shadow of death.

23 He increaseth the nations, and destroyeth them: he enlargeth the nations, and straiteneth them again.

24 He taketh away the heart of the chief of the people of the earth, and causeth them to awander in a wilderness where there is no way.

25 They grope in the dark without light, and he maketh them to stagger like a drunken man.

      • TG Persecution.

      • HEB tents.

      • Job 21:7; Ps. 73:12; Hel. 7:5 (5–6).

      • Alma 30:44.

      • TG Nature, Earth.

      • TG Breath of Life.

      • OR old men. TG Old Age.

      • 2 Ne. 9:8; Abr. 3:21.

      • TG Strength.

      • Deut. 11:17.

      • Isa. 40:23.

      • Amos 8:12 (11–13).


Job 13

Chapter 13

Job testifies of his confidence in the Lord and says, Though He slay me, yet will I trust in Him, and He also will be my salvation.

1 Lo, mine eye hath seen all this, mine ear hath heard and understood it.

2 What ye know, the same do I know also: I am not inferior unto you.

3 Surely I would speak to the Almighty, and I desire to reason with God.

4 But ye are forgers of lies, ye are all aphysicians of no value.

5 O that ye would altogether ahold your peace! and it should be your wisdom.

6 Hear now my reasoning, and hearken to the pleadings of my lips.

7 Will ye speak wickedly for God? and talk deceitfully for him?

8 Will ye accept his person? will ye contend for God?

9 Is it good that he should search you out? or as one man mocketh another, do ye so mock him?

10 He will surely reprove you, if ye do secretly accept persons.

11 Shall not his excellency make you afraid? and his dread fall upon you?

12 Your remembrances are like unto ashes, your bodies to bodies of clay.

13 Hold your peace, let me alone, that I may speak, and let come on me what will.

14 Wherefore do I take my flesh in my teeth, and put my life in mine hand?

15 Though he aslay me, yet will I btrust in him: but I will maintain mine own ways before him.

16 He also shall be my salvation: for an ahypocrite shall not come before him.

17 Hear diligently my speech, and my declaration with your ears.

18 Behold now, I have ordered my cause; I know that I shall be ajustified.

19 Who is he that will aplead with me? for now, if I hold my tongue, I shall give up the ghost.

20 Only do not two things unto me: then will I not hide myself from thee.

21 Withdraw thine hand far from me: and let not thy dread make me afraid.

22 Then call thou, and I will answer: or let me speak, and answer thou me.

23 How many are mine iniquities and sins? make me to aknow my transgression and my sin.

24 Wherefore hidest thou thy face, and holdest me for thine enemy?

25 Wilt thou break a leaf driven to and fro? and wilt thou pursue the dry stubble?

26 For thou writest bitter things against me, and makest me to possess the ainiquities of my youth.

27 Thou puttest my feet also in the stocks, and lookest narrowly unto all my paths; thou settest a print upon the heels of my feet.

28 And he, as a rotten thing, consumeth, as a garment that is moth eaten.

      • Job 16:2; D&C 121:10 (7–11).

      • Prov. 17:28.

      • TG Adversity.

      • D&C 42:46. TG Faith; Trust in God.

      • TG Hypocrisy.

      • TG Justification.

      • HEB contend.

      • Alma 36:17 (12–19); D&C 18:44.

      • 1 Kgs. 17:18; Ps. 25:7; D&C 58:42.


Job 14

Chapter 14

Job testifies of the shortness of life, the certainty of death, and the guarantee of a resurrection—He asks, If a man die, will he live again?—Job answers that he will await the Lord’s call to come forth from the grave.

1 aMan that is born of a woman is of few days, and full of trouble.

2 He cometh forth like a flower, and is acut down: he fleeth also as a shadow, and continueth not.

3 And dost thou open thine eyes upon such an one, and bringest me into judgment with thee?

4 Who can bring a clean thing out of an aunclean? not one.

5 Seeing his adays are determined, the number of his months are with thee, thou hast appointed his bbounds that he cannot pass;

6 Turn from him, that he may rest, till he shall accomplish, as an ahireling, his day.

7 For there is hope of a tree, if it be cut down, that it will sprout again, and that the tender branch thereof will not cease.

8 Though the root thereof wax old in the earth, and the stock thereof die in the ground;

9 Yet through the scent of water it will bud, and bring forth boughs like a plant.

10 But man adieth, and wasteth away: yea, man giveth up the ghost, and where is he?

11 As the waters fail from the sea, and the flood decayeth and drieth up:

12 So man lieth down, and riseth not: till the heavens be no more, they shall not awake, nor be raised out of their sleep.

13 O that thou wouldest hide me in the grave, that thou wouldest keep me secret, until thy wrath be past, that thou wouldest appoint me a set time, and remember me!

14 If a man die, shall he alive again? all the days of my appointed time will I wait, till my change come.

15 Thou shalt call, and I will answer thee: thou wilt have a desire to the work of thine hands.

16 For now thou numberest my steps: dost thou not watch over my sin?

17 My transgression is sealed up in a bag, and thou sewest up mine iniquity.

18 And surely the mountain falling cometh to nought, and the rock is removed out of his place.

19 The waters wear the stones: thou washest away the things which grow out of the dust of the earth; and thou destroyest the hope of man.

20 Thou prevailest for ever against him, and he passeth: thou changest his countenance, and sendest him away.

21 His sons come to honour, and he knoweth it not; and they are brought low, but he perceiveth it not of them.

22 But his flesh upon him shall have apain, and his soul within him shall mourn.

      • 2 Ne. 2:21; Alma 12:24; Moses 4:23 (22–25).

      • Isa. 38:12 (10–13).

      • TG Uncleanness.

      • TG Time.

      • Acts 17:26.

      • Job 7:1 (1–2).

      • Alma 11:45; 40:11 (11–14); D&C 76:73 (71–74).

      • TG Resurrection.

      • TG Pain.


Job 15

Chapter 15

Eliphaz sets forth the disquietude of wicked men—They do not believe they will return out of darkness and be resurrected.

1 Then answered Eliphaz the Temanite, and said,

2 Should a wise man utter vain knowledge, and fill his belly with the east wind?

3 Should he reason with unprofitable talk? or with speeches wherewith he can do no good?

4 Yea, thou castest off fear, and restrainest prayer before God.

5 For thy mouth uttereth thine iniquity, and thou choosest the tongue of the crafty.

6 Thine own mouth condemneth thee, and not I: yea, thine own lips testify against thee.

7 Art thou the first man that was born? or wast thou made before the hills?

8 Hast thou heard the secret of God? and dost thou restrain wisdom to thyself?

9 What knowest thou, that we know not? what understandest thou, which is not in us?

10 With us are both the grayheaded and very aged men, much elder than thy father.

11 Are the consolations of God small with thee? is there any secret thing with thee?

12 Why doth thine heart carry thee away? and what do thy eyes wink at,

13 That thou turnest thy spirit against God, and lettest such words go out of thy mouth?

14 What is man, that he should be aclean? and he which is born of a woman, that he should be righteous?

15 Behold, ahe putteth no trust in his saints; yea, the heavens are not clean in his sight.

16 How much more abominable and afilthy is man, which drinketh iniquity like water?

17 I will shew thee, hear me; and that which I have seen I will declare;

18 Which wise men have told from their fathers, and have not hid it:

19 Unto whom alone the earth was given, and no stranger passed among them.

20 The wicked man travaileth with pain all his days, and the number of years is hidden to the oppressor.

21 A dreadful sound is in his ears: in prosperity the destroyer shall come upon him.

22 He believeth not that he shall return out of darkness, and he is waited for of the sword.

23 He wandereth abroad for bread, saying, Where is it? he knoweth that the day of darkness is ready at his hand.

24 Trouble and anguish shall make him afraid; they shall prevail against him, as a king ready to the battle.

25 For he stretcheth out his hand against God, and strengtheneth himself against the Almighty.

26 He runneth upon him, even on his neck, upon the thick bosses of his bucklers:

27 Because he covereth his face with his fatness, and amaketh collops of fat on his flanks.

28 And he dwelleth in desolate cities, and in houses which no man inhabiteth, which are ready to become aheaps.

29 He shall not be rich, neither shall his substance continue, neither shall he prolong the perfection thereof upon the earth.

30 He shall not depart out of darkness; the flame shall dry up his branches, and by the breath of his mouth shall he go away.

31 Let not him that is deceived trust in avanity: for vanity shall be his recompence.

32 It shall be accomplished before his time, and his branch shall not be green.

33 He shall shake off his unripe grape as the vine, and shall cast off his flower as the olive.

34 For the congregation of ahypocrites shall be desolate, and fire shall consume the tabernacles of bbribery.

35 They conceive amischief, and bring forth bvanity, and their belly prepareth deceit.

      • Ether 12:37; D&C 38:42.

      • IE God.

      • TG Filthiness.

      • OR has grown fat on his loins.

      • IE of ruins.

      • TG Vanity.

      • TG Hypocrisy.

      • TG Bribe.

      • Ps. 7:14; Isa. 59:4.

      • TG Vanity.


Job 16

Chapter 16

Job speaks against the wicked who oppose him—Though even his friends scorn him, he testifies that his witness is in heaven and his record is on high.

1 Then Job answered and said,

2 I have heard many such things: miserable acomforters are ye all.

3 Shall vain words have an end? or what emboldeneth thee that thou answerest?

4 I also could speak as ye do: if your soul were in my soul’s stead, I could heap up words against you, and shake mine head at you.

5 But I would strengthen you with my mouth, and the moving of my lips should assuage your grief.

6 Though I speak, my grief is not assuaged: and though I forbear, what am I eased?

7 But now he hath made me weary: thou hast made desolate all my company.

8 And thou hast filled me with wrinkles, which is a witness against me: and my leanness rising up in me beareth witness to my face.

9 He teareth me in his wrath, who hateth me: he gnasheth upon me with his teeth; mine enemy sharpeneth his eyes upon me.

10 They have gaped upon me with their mouth; they have smitten me upon the cheek areproachfully; they have gathered themselves together against me.

11 God hath delivered me to the ungodly, and turned me over into the hands of the wicked.

12 I was at ease, but he hath broken me asunder: he hath also taken me by my neck, and shaken me to pieces, and set me up for his mark.

13 His archers compass me round about, he cleaveth my reins asunder, and doth not spare; he poureth out my gall upon the ground.

14 He breaketh me with breach upon breach, he runneth upon me like a agiant.

15 I have sewed sackcloth upon my skin, and adefiled my horn in the dust.

16 My face is foul with weeping, and on my eyelids is the shadow of death;

17 Not for any injustice in mine hands: also my prayer is pure.

18 O earth, cover not thou my blood, and let my cry have no place.

19 Also now, behold, my witness is in aheaven, and my record is on high.

20 My friends ascorn me: but mine eye poureth out tears unto God.

21 O that one might plead for a man with God, as a man pleadeth for his neighbour!

22 When a few years are come, then I shall go the away whence I shall not return.

      • Job 13:4; D&C 121:10 (7–11).

      • TG Reproach.

      • HEB mighty man.

      • OR cast my strength.

      • TG Heaven.

      • Job 21:3 (1–3).

      • TG Death.


Job 17

Chapter 17

Job speaks of the sorrow of death and of the grave in that day when the body returns to the dust.

1 My abreath is corrupt, my days are extinct, the graves are ready for me.

2 Are there not mockers with me? and doth not mine eye continue in their provocation?

3 aLay down now, put me in a surety with thee; who is he that will strike hands with me?

4 For thou hast hid their heart from understanding: therefore shalt thou not exalt them.

5 He that speaketh aflattery to his friends, even the eyes of his children shall fail.

6 He hath made me also a byword of the people; and aaforetime I was as a tabret.

7 Mine eye also is dim by reason of sorrow, and all my members are as a shadow.

8 Upright men shall be astonied at this, and the innocent shall stir up himself against the hypocrite.

9 The righteous also shall hold on his way, and he that hath aclean hands shall be stronger and stronger.

10 But as for you all, do ye return, and come now: for I cannot find one wise man among you.

11 My adays are past, my purposes are broken off, even the thoughts of my heart.

12 They change the night into day: the light is short because of darkness.

13 If I wait, the grave is mine ahouse: I have made my bed in the darkness.

14 I have said to corruption, Thou art my father: to the worm, Thou art my mother, and my sister.

15 And where is now my hope? as for my hope, who shall see it?

16 They shall go down to the bars of the pit, when our rest together is in the dust.

      • HEB spirit is consumed.

      • IE Lay down a pledge.

      • TG Flatter.

      • HEB I am as an abomination before men.

      • 2 Ne. 25:16; D&C 88:86.

      • Job 7:6.

      • Eccl. 12:5; Alma 40:11.


Job 18

Chapter 18

Bildad tells of the damned state of the wicked who know not God.

1 Then answered Bildad the Shuhite, and said,

2 How long will it be ere ye make an end of words? mark, and afterwards we will speak.

3 Wherefore are we counted as beasts, and reputed vile in your sight?

4 He teareth himself in his anger: shall the earth be forsaken for thee? and shall the rock be removed out of his place?

5 Yea, the alight of the wicked shall be put out, and the spark of his fire shall not shine.

6 The light shall be dark in his atabernacle, and his candle shall be put out with him.

7 The steps of his strength shall be straitened, and his own counsel shall cast him down.

8 For he is cast into a net by his own feet, and he walketh upon a snare.

9 The agin shall take him by the heel, and the robber shall prevail against him.

10 The snare is laid for him in the ground, and a trap for him in the way.

11 Terrors shall make him afraid on every side, and shall drive him to his feet.

12 His strength shall be hungerbitten, and destruction shall be ready at his side.

13 It shall devour the strength of his skin: even the firstborn of death shall devour his strength.

14 His confidence shall be rooted out of his tabernacle, and it shall bring him to the king of terrors.

15 It shall dwell in his tabernacle, because it is none of his: brimstone shall be scattered upon his habitation.

16 His aroots shall be dried up beneath, and above shall his branch be cut off.

17 His remembrance shall perish from the earth, and he shall have no name in the street.

18 He shall be driven from light into darkness, and chased out of the world.

19 He shall neither have son nor nephew among his people, nor any remaining in his dwellings.

20 They that come after him shall be astonied at his day, as they that went before were affrighted.

21 Surely such are the dwellings of the wicked, and this is the place of him that knoweth not God.

      • Prov. 13:9; 20:20; 24:20.

      • HEB tent.

      • HEB trap.

      • Isa. 5:24 (24–25); 2 Ne. 15:24 (24–25); D&C 133:64.


Job 19

Chapter 19

Job tells of the ills that have befallen him and then testifies, I know that my Redeemer lives—Job prophesies that he will be resurrected and that in his flesh he will see God.

1 Then Job answered and said,

2 How long will ye vex my soul, and break me in pieces with words?

3 These ten times have ye reproached me: ye are not ashamed that ye make yourselves strange to me.

4 And be it indeed that I have erred, mine error remaineth with myself.

5 If indeed ye will magnify yourselves against me, and plead against me my reproach:

6 Know now that God hath overthrown me, and hath compassed me with his net.

7 Behold, I cry out of wrong, but I am not heard: I cry aloud, but there is no ajudgment.

8 He hath fenced up my way that I cannot pass, and he hath set darkness in my paths.

9 He hath stripped me of my glory, and taken the crown from my head.

10 He hath destroyed me on every side, and I am gone: and mine hope hath he removed like a tree.

11 He hath also kindled his wrath against me, and he counteth me unto him as one of his enemies.

12 His troops come together, and raise up their way against me, and encamp round about my atabernacle.

13 He hath put my brethren far from me, and mine acquaintance are verily estranged from me.

14 My kinsfolk have failed, and my familiar friends have aforgotten me.

15 They that dwell in mine house, and my maids, count me for a stranger: I am an alien in their sight.

16 I called my servant, and he gave me no answer; I entreated him with my mouth.

17 My abreath is strange to my wife, though I entreated for the children’s sake of mine own body.

18 Yea, young children despised me; I arose, and they spake against me.

19 All my ainward friends abhorred me: and they whom I loved are turned against me.

20 My bone cleaveth to my skin and to my flesh, and I am escaped with the skin of my teeth.

21 Have pity upon me, have pity upon me, O ye my afriends; for the bhand of God hath touched me.

22 Why do ye persecute me as God, and are not satisfied with amy flesh?

23 Oh that my words were now written! oh that they were printed in a book!

24 That they were graven with an iron pen and lead in the rock for ever!

25 For I aknow that my bredeemer liveth, and that che shall dstand at the latter day upon the earth:

26 And though after my skin worms destroy this abody, yet in my bflesh shall I csee God:

27 Whom I shall see for myself, and mine eyes shall behold, and not another; though my reins be consumed within me.

28 But ye should say, Why persecute we him, seeing the root of the matter is found in me?

29 Be ye afraid of the sword: for wrath bringeth the punishments of the sword, that ye may know there is a judgment.

      • HEB justice.

      • HEB tent.

      • Ps. 31:11 (11–12).

      • OR spirit.

      • OR intimate.

      • TG Friendship.

      • Job 1:11.

      • IE the state of my body, or suffering.

      • TG Loyalty; Testimony.

      • TG Jesus Christ, Foreordained; Jesus Christ, Redeemer.

      • TG Jesus Christ, Second Coming.

      • TG Jesus Christ, Resurrection.

      • TG Mortality.

      • TG Flesh; Immortality; Resurrection.

      • 1 Jn. 3:2.


Job 20

Chapter 20

Zophar shows the condition of the wicked—He says, The triumphing of the wicked is short, and the joy of the hypocrite is but for a moment.

1 Then answered Zophar the Naamathite, and said,

2 Therefore do my thoughts cause me to answer, and for this I make haste.

3 I have heard the check of my reproach, and the spirit of my understanding causeth me to answer.

4 Knowest thou not this of old, since man was placed upon earth,

5 That the triumphing of the wicked is short, and the ajoy of the hypocrite but for a moment?

6 Though his excellency mount up to the heavens, and his head reach unto the clouds;

7 Yet he shall perish for ever like his own dung: they which have seen him shall say, Where is he?

8 He shall fly away as a dream, and shall not be found: yea, he shall be chased away as a vision of the night.

9 The eye also which saw him shall see him no more; neither shall his place any more behold him.

10 His children shall seek to please the poor, and his hands shall restore their goods.

11 His bones are full of the asin of his youth, which shall lie down with him in the dust.

12 Though wickedness be sweet in his mouth, though he hide it under his tongue;

13 Though he spare it, and forsake it not; but keep it still within his mouth:

14 Yet his meat in his bowels is turned, it is the gall of asps within him.

15 He hath swallowed down riches, and he shall vomit them up again: God shall cast them out of his belly.

16 He shall suck the poison of asps: the viper’s tongue shall slay him.

17 He shall not see the rivers, the floods, the brooks of honey and butter.

18 That which he laboured for shall he restore, and shall not swallow it down: according to his substance shall the restitution be, and he shall not rejoice therein.

19 Because he hath oppressed and hath forsaken the poor; because he hath violently taken away an house which he builded not;

20 Surely he shall not feel quietness in his belly, he shall not save of that which he desired.

21 There shall none of his meat be left; therefore shall no man look for his goods.

22 In the fulness of his sufficiency he shall be in straits: every hand of the wicked shall come upon him.

23 When he is about to fill his belly, God shall cast the fury of his wrath upon him, and shall rain it upon him while he is eating.

24 He shall flee from the iron weapon, and the bow of steel shall strike him through.

25 It is drawn, and cometh out of the body; yea, the glittering sword cometh out of his gall: terrors are upon him.

26 All darkness shall be hid in his secret places: a fire not blown shall consume him; it shall go ill with him that is left in his tabernacle.

27 The heaven shall reveal his iniquity; and the earth shall rise up against him.

28 The increase of his house shall depart, and his goods shall flow away in the day of his wrath.

29 This is the portion of a wicked man from God, and the heritage appointed unto him by God.

      • TG Joy.

      • TG Carnal Mind.


Job 21

Chapter 21

Job admits that the wicked sometimes prosper in this life—Then he testifies that their judgment will be hereafter in the day of wrath and destruction.

1 But Job answered and said,

2 Hear diligently my speech, and let this be your consolations.

3 Suffer me that I may speak; and after that I have spoken, amock on.

4 As for me, is my complaint to man? and if it were so, why should not my spirit be troubled?

5 Mark me, and be astonished, and lay your ahand upon your mouth.

6 Even when I remember I am afraid, and trembling taketh hold on my flesh.

7 Wherefore do the wicked live, become old, yea, are amighty in power?

8 Their seed is established in their sight with them, and their offspring before their eyes.

9 Their houses are safe from fear, neither is the rod of God upon them.

10 Their bull gendereth, and faileth not; their cow calveth, and casteth not her calf.

11 They send forth their little ones like a flock, and their children dance.

12 They take the timbrel and harp, and rejoice at the sound of the aorgan.

13 They spend their days in wealth, and in a moment go down to the grave.

14 Therefore they say unto God, Depart from us; for we desire not the knowledge of thy ways.

15 What is the Almighty, that we should serve him? and what profit should we have, if we pray unto him?

16 Lo, their good is not in their hand: the counsel of the wicked is far from me.

17 How oft is the candle of the wicked put out! and how oft cometh their destruction upon them! God distributeth sorrows in his anger.

18 They are as stubble before the wind, and as achaff that the storm carrieth away.

19 God layeth up his iniquity for his children: he arewardeth him, and he shall know it.

20 His eyes shall see his destruction, and he shall adrink of the wrath of the Almighty.

21 For what pleasure hath he in his house after him, when the number of his months is cut off in the midst?

22 Shall any ateach God bknowledge? seeing he judgeth those that are high.

23 One dieth in his full strength, being wholly at ease and quiet.

24 His breasts are full of milk, and his bones are moistened with marrow.

25 And another dieth in the bitterness of his soul, and never eateth with pleasure.

26 They shall lie down alike in the adust, and the worms shall cover them.

27 Behold, I know your thoughts, and the devices which ye wrongfully imagine against me.

28 For ye say, Where is the house of the prince? and where are the dwelling places of the wicked?

29 Have ye not asked them that go by the way? and do ye not know their tokens,

30 That the wicked is reserved to the day of destruction? they shall be brought forth to the day of wrath.

31 Who shall declare his way to his face? and who shall arepay him what he hath done?

32 Yet shall he be brought to the grave, and shall remain in the tomb.

33 The clods of the valley shall be sweet unto him, and every man shall draw after him, as there are innumerable before him.

34 How then comfort ye me in vain, seeing in your answers there remaineth afalsehood?

      • Job 16:20 (10, 20).

      • Judg. 18:19.

      • Job 12:6; Hel. 7:5 (5–6). TG Worldliness.

      • HEB flute.

      • Ps. 1:4.

      • TG Reward.

      • Ps. 75:8; Mosiah 3:18.

      • Isa. 40:13 (13–15).

      • TG God, Omniscience of.

      • TG Mortality.

      • TG Retribution.

      • TG False Doctrine.


Job 22

Chapter 22

Eliphaz accuses Job of various sins and exhorts him to repent.

1 Then Eliphaz the Temanite answered and said,

2 Can a man be profitable unto God, as he that is wise may be profitable unto himself?

3 Is it any pleasure to the Almighty, that thou art arighteous? or is it gain to him, that thou makest thy ways bperfect?

4 Will he reprove thee for fear of thee? will he enter with thee into judgment?

5 Is not thy wickedness great? and thine iniquities infinite?

6 For thou hast taken a pledge from thy brother for nought, and stripped the naked of their clothing.

7 Thou hast not given water to the weary to drink, and thou hast withholden abread from the bhungry.

8 But as for the mighty man, he had the earth; and the honourable man dwelt in it.

9 Thou hast sent widows away empty, and the arms of the afatherless have been broken.

10 Therefore snares are round about thee, and sudden fear troubleth thee;

11 Or darkness, that thou canst not see; and abundance of waters cover thee.

12 Is not God in the height of heaven? and behold the height of the stars, how high they are!

13 And thou sayest, How doth God aknow? can he bjudge through the dark cloud?

14 Thick clouds are a covering to him, that he seeth not; and he walketh in the circuit of heaven.

15 Hast thou marked the old way which wicked men have trodden?

16 Which were cut down out of time, whose foundation was overflown with a flood:

17 Which said unto God, Depart from us: and what can the Almighty do for them?

18 Yet he filled their houses with good things: but the counsel of the wicked is far from me.

19 The righteous see it, and are glad: and the innocent laugh them to scorn.

20 Whereas our substance is not cut down, but the remnant of them the fire consumeth.

21 Acquaint now thyself with ahim, and be at bpeace: thereby good shall come unto thee.

22 Receive, I pray thee, the law from his mouth, and lay up his words in thine heart.

23 If thou return to the Almighty, thou shalt be abuilt up, thou shalt put away iniquity far from thy tabernacles.

24 Then shalt thou lay up gold as dust, and the gold of Ophir as the stones of the brooks.

25 Yea, the Almighty shall be thy defence, and thou shalt have plenty of silver.

26 For then shalt thou have thy delight in the Almighty, and shalt lift up thy aface unto God.

27 Thou shalt make thy prayer unto him, and he shall hear thee, and thou shalt pay thy avows.

28 Thou shalt also decree a thing, and it shall be established unto thee: and the light shall shine upon thy ways.

29 When men are cast down, then thou shalt say, There is lifting up; and he shall save the ahumble person.

30 He shall deliver the island of the innocent: and it is delivered by the pureness of thine hands.

      • Mosiah 2:21 (20–22).

      • 2 Sam. 22:33.

      • TG Bread.

      • Matt. 25:42; Mosiah 4:26; Alma 4:12 (12–13).

      • Job 31:21 (21–22); James 1:27; 3 Ne. 24:5.

      • Ps. 73:11.

      • Ps. 94:9 (7–10); D&C 88:41.

      • IE God.

      • TG Peace of God.

      • 1 Ne. 17:3.

      • Job 11:15 (13–16, 18).

      • TG Vow.

      • TG Humility; Poor in Spirit.


Job 23

Chapter 23

Job seeks the Lord and asserts his own righteousness—He says, When the Lord has tried me, I will come forth as gold.

1 Then Job answered and said,

2 Even to day is my acomplaint bitter: my stroke is heavier than my groaning.

3 Oh that I knew where I might find him! that I might come even to his seat!

4 I would order my cause before him, and fill my mouth with arguments.

5 I would know the words which he would answer me, and understand what he would say unto me.

6 Will he plead against me with his great power? No; but he would put astrength in me.

7 There the righteous might adispute with him; so should I be bdelivered for ever from my judge.

8 Behold, I go forward, but he is not there; and backward, but I cannot perceive him:

9 On the left hand, where he doth work, but I cannot behold him: he hideth himself on the right hand, that I cannot see him:

10 But he aknoweth the way that I take: when he hath btried me, I shall come forth as gold.

11 My foot hath held his steps, his way have I kept, and not declined.

12 Neither have I gone back from the commandment of his lips; I have esteemed the words of his mouth more than my necessary food.

13 But he is in one mind, and who can turn him? and what his soul desireth, even that he doeth.

14 For he performeth the thing that is appointed for me: and many such things are with him.

15 Therefore am I atroubled at his presence: when I consider, I am afraid of him.

16 For God maketh my heart soft, and the Almighty troubleth me:

17 Because I was not cut off before the darkness, neither hath he covered the darkness from my face.

      • Alma 34:41.

      • 1 Ne. 17:3.

      • TG Disputations.

      • 2 Ne. 9:19 (18–19); D&C 108:8.

      • TG God, Omniscience of.

      • TG Test.

      • Gen. 45:3.


Job 24

Chapter 24

Murderers, adulterers, those who oppress the poor, and wicked people in general often go unpunished for a little while.

1 Why, seeing times are not hidden from the Almighty, do they that know him not see his days?

2 Some remove the alandmarks; they violently take away flocks, and feed thereof.

3 They drive away the ass of the fatherless, they take the widow’s ox for a pledge.

4 They turn the needy out of the way: the poor of the earth hide themselves together.

5 Behold, as wild asses in the desert, go they forth to their work; rising betimes for a prey: the wilderness yieldeth food for them and for their children.

6 They reap every one his acorn in the field: and they gather the vintage of the wicked.

7 They cause the naked to lodge without clothing, that they have no covering in the cold.

8 They are wet with the showers of the mountains, and embrace the rock for want of a shelter.

9 They pluck the fatherless from the breast, and take a pledge of the poor.

10 They cause him to go naked without clothing, and they take away the sheaf from the hungry;

11 Which make oil within their walls, and tread their winepresses, and suffer thirst.

12 Men groan from out of the city, and the soul of the wounded crieth out: yet God alayeth not folly to them.

13 They are of those that arebel against the blight; they know not the ways thereof, nor abide in the paths thereof.

14 The murderer rising with the light killeth the poor and needy, and in the night is as a thief.

15 The eye also of the adulterer waiteth for the atwilight, saying, No eye shall see me: and disguiseth his face.

16 In the dark they dig through houses, which they had marked for themselves in the daytime: they know not the alight.

17 For the morning is to them even as the shadow of death: if one know them, they are in the terrors of the shadow of death.

18 He is swift as the waters; their portion is cursed in the earth: he beholdeth not the way of the vineyards.

19 aDrought and heat consume the snow waters: so doth the grave those which have sinned.

20 The womb shall forget him; the worm shall feed sweetly on him; he shall be no more remembered; and wickedness shall be broken as a tree.

21 He evil entreateth the barren that beareth not: and doeth not good to the widow.

22 He draweth also the mighty with his power: he riseth up, and no man is sure of life.

23 Though it be given him to be in safety, whereon he resteth; yet his eyes are upon their ways.

24 They are exalted for a alittle while, but are gone and brought blow; they are taken out of the way as all other, and cut off as the ctops of the ears of corn.

25 And if it be not so now, who will make me a liar, and make my speech nothing worth?

      • Deut. 19:14; Prov. 22:28; Hosea 5:10.

      • HEB fodder.

      • OR does not give heed to their prayer.

      • 1 Ne. 2:23 (19–24); Mosiah 15:26; D&C 10:21 (20–22).

      • Hel. 13:29.

      • Prov. 7:9 (9–10).

      • D&C 10:21.

      • TG Drought.

      • Ps. 37:10 (10–11).

      • 2 Ne. 26:10.

      • HEB heads of grain.


Job 25

Chapter 25

Bildad bemoans the lowly state of man and classifies him as a worm.

1 Then answered Bildad the Shuhite, and said,

2 Dominion and fear are with him, he maketh peace in his high places.

3 Is there any number of his armies? and upon whom doth not his light arise?

4 How then can man be ajustified with God? or how can he be bclean that is born of a woman?

5 Behold even to the moon, and it shineth not; yea, the stars are not pure in his sight.

6 How much less man, that is a worm? and the son of man, which is a worm?

      • TG Justification.

      • Ether 12:37; D&C 88:74 (74–75); 135:5 (4–5).


Job 26

Chapter 26

Job reproves Bildad’s lack of empathy—He extols the power, greatness, and strength of the Lord.

1 But Job answered and said,

2 How hast thou helped him that is without power? how savest thou the arm that hath no strength?

3 How hast thou counselled him that hath no wisdom? and how hast thou plentifully declared the thing as it is?

4 To whom hast thou uttered words? and whose spirit came from thee?

5 Dead things are formed from under the waters, and the inhabitants thereof.

6 aHell is naked before him, and destruction hath no covering.

7 He stretcheth out the north over the empty place, and hangeth the earth upon nothing.

8 He bindeth up the waters in his thick clouds; and the cloud is not rent under them.

9 He holdeth back the face of his throne, and spreadeth his cloud upon it.

10 He hath compassed the waters with bounds, until the day and night come to an end.

11 The pillars of heaven tremble and are astonished at his reproof.

12 He divideth the sea with his power, and by his understanding he smiteth through the proud.

13 By his aspirit he hath bgarnished the cheavens; his hand hath formed the crooked dserpent.

14 Lo, these are parts of his ways: but how little a portion is heard of him? but the thunder of his power who can understand?

      • Ps. 139:8 (1–16).

      • 1 Ne. 19:12.

      • TG Jesus Christ, Creator.

      • TG Heaven.

      • Isa. 27:1.


Job 27

Chapter 27

Job asserts his righteousness—When the wicked are buried in death, terrors will take hold of them.

1 Moreover Job continued his parable, and said,

2 As God liveth, who hath taken away my judgment; and the Almighty, who hath vexed my soul;

3 All the while my breath is in me, and the spirit of God is in my nostrils;

4 My lips shall not speak awickedness, nor my tongue utter bdeceit.

5 God forbid that I should justify you: till I die I will not aremove mine bintegrity from me.

6 My arighteousness I hold fast, and will not let it go: my heart shall not breproach me so long as I live.

7 Let mine enemy be as the wicked, and he that riseth up against me as the unrighteous.

8 For what is the ahope of the hypocrite, though he hath bgained, when God taketh away his soul?

9 Will God ahear his bcry when trouble cometh upon him?

10 Will he delight himself in the aAlmighty? will he always call upon God?

11 I will teach you by the hand of God: that which is with the Almighty will I not conceal.

12 Behold, all ye yourselves have seen it; why then are ye thus altogether vain?

13 This is the portion of a wicked man with God, and the heritage of aoppressors, which they shall receive of the Almighty.

14 If his achildren be multiplied, it is for the sword: and his offspring shall not be satisfied with bread.

15 Those that remain of him shall be buried in death: and his widows shall not weep.

16 Though he heap up silver as the dust, and prepare araiment as the clay;

17 He may prepare it, but the just shall put it on, and the innocent shall divide the silver.

18 He buildeth his house as a moth, and as a booth that the keeper maketh.

19 The rich man shall lie down, but he shall not be gathered: he openeth his eyes, and he is not.

20 Terrors take hold on him as waters, a tempest stealeth him away in the night.

21 The east wind carrieth him away, and he departeth: and as a storm hurleth him out of his place.

22 For God shall cast upon him, and not spare: he would fain flee out of his hand.

23 Men shall aclap their hands at him, and shall hiss him out of his place.

      • Ps. 5:4 (4–12).

      • TG Deceit; Honesty.

      • TG Perseverance.

      • Mosiah 24:15 (15–16); D&C 54:10. TG Integrity; Sincere; Steadfastness.

      • TG Righteousness.

      • Alma 29:5.

      • Alma 34:33 (33–35).

      • Matt. 16:26.

      • Prov. 1:28.

      • Mosiah 11:24 (21–25); 21:14 (14–15). TG God, Access to.

      • Mosiah 11:23.

      • TG Injustice; Oppression.

      • Deut. 28:41; 2 Ne. 23:16 (15–16).

      • 3 Ne. 13:25.

      • Lam. 2:15.


Job 28

Chapter 28

Wealth comes out of the earth—Wisdom cannot be purchased—The fear of the Lord is wisdom, and to depart from evil is understanding.

1 Surely there is a avein for the silver, and a place for gold where they fine it.

2 Iron is taken out of the earth, and brass is molten out of the stone.

3 He setteth an end to darkness, and searcheth out all perfection: the stones of darkness, and the shadow of death.

4 The flood breaketh out from the inhabitant; even the waters forgotten of the foot: they are dried up, they are gone away from men.

5 As for the earth, out of it cometh bread: and under it is turned up as it were fire.

6 The stones of it are the place of sapphires: and it hath dust of gold.

7 There is a path which no fowl knoweth, and which the vulture’s eye hath not seen:

8 The lion’s whelps have not trodden it, nor the fierce lion passed by it.

9 He putteth forth his hand upon the rock; he overturneth the mountains by the roots.

10 He cutteth out rivers among the rocks; and his eye seeth every precious thing.

11 aHe bindeth the floods from overflowing; and the thing that is hid bringeth he forth to light.

12 But where shall awisdom be found? and where is the place of understanding?

13 Man knoweth not the price thereof; neither is it found in the land of the living.

14 The depth saith, It is not in me: and the sea saith, It is not with me.

15 It cannot be gotten for gold, neither shall silver be weighed for the price thereof.

16 It cannot be valued with the agold of bOphir, with the precious onyx, or the sapphire.

17 The gold and the crystal cannot equal it: and the exchange of it shall not be for jewels of fine gold.

18 No mention shall be made of coral, or of pearls: for the price of wisdom is above arubies.

19 The topaz of Ethiopia shall not equal it, neither shall it be valued with pure gold.

20 Whence then cometh wisdom? and where is the place of understanding?

21 Seeing it is hid from the eyes of all living, and kept close from the fowls of the air.

22 Destruction and death say, We have heard the fame thereof with our ears.

23 God understandeth the way thereof, and he knoweth the place thereof.

24 For he looketh to the ends of the earth, and seeth under the whole heaven;

25 To make the weight for the winds; and he weigheth the waters by measure.

26 When he made a decree for the rain, and a way for the lightning of the thunder:

27 Then did he see it, and declare it; he prepared it, yea, and searched it out.

28 And unto man he said, Behold, the afear of the Lord, that is bwisdom; and to depart from evil is cunderstanding.

      • OR mine.

      • HEB He restricts the rivers and streams.

      • TG God, Wisdom of.

      • Isa. 13:12.

      • 1 Kgs. 9:28.

      • Prov. 8:11 (10–11); 20:15.

      • TG Reverence.

      • TG God, the Standard of Righteousness; Wisdom.

      • TG Understanding.


Job 29

Chapter 29

Job recalls his former prosperity and greatness—He was blessed because of his righteousness, his charity, and his good deeds.

1 Moreover Job continued his parable, and said,

2 Oh that I were as in months past, as in the days when God preserved me;

3 When his acandle shined upon my head, and when by his light I walked through darkness;

4 As I was in the days of my youth, when the asecret of God was upon my tabernacle;

5 When the Almighty was yet with me, when my children were about me;

6 When I washed my steps with butter, and the rock poured me out rivers of oil;

7 When I went out to the gate through the city, when I prepared my seat in the street!

8 The young men saw me, and hid themselves: and the aged arose, and stood up.

9 The princes refrained talking, and laid their hand on their mouth.

10 The nobles held their peace, and their tongue cleaved to the roof of their mouth.

11 When the ear heard me, then it blessed me; and when the eye saw me, it gave witness to me:

12 Because I delivered the apoor that cried, and the fatherless, and him that had none to help him.

13 The blessing of him that was ready to perish came upon me: and I caused the widow’s heart to sing for joy.

14 I put on arighteousness, and it clothed me: my judgment was as a robe and a diadem.

15 I was eyes to the blind, and feet was I to the lame.

16 I was a father to the poor: and the cause which I knew not I searched out.

17 And I brake the jaws of the wicked, and plucked the spoil out of his teeth.

18 Then I said, I shall die in my nest, and I shall multiply my days as the sand.

19 My root was spread out by the waters, and the dew lay all night upon my branch.

20 My glory was fresh in me, and my bow was renewed in my hand.

21 Unto me men gave ear, and waited, and kept silence at my counsel.

22 After my words they spake not again; and my speech dropped upon them.

23 And they waited for me as for the rain; and they opened their mouth wide as for the latter rain.

24 If I laughed on them, they believed it not; and the light of my countenance they cast not down.

25 I chose out their way, and sat chief, and dwelt as a king in the army, as one that comforteth the mourners.

      • OR lamp.

      • OR friendship, confidence.

      • Mosiah 4:26; D&C 42:31 (30–31); 104:18.

      • TG Righteousness.


Job 30

Chapter 30

Job is derided by the children of vile and base men—In his afflicted state, he cries to the Lord—Job says that he wept for those in trouble.

1 But now they that are younger than I have me in derision, whose fathers I would have disdained to have set with the dogs of my flock.

2 Yea, whereto might the strength of their hands profit me, in whom old age was perished?

3 For want and famine they were solitary; fleeing into the wilderness in former time desolate and waste.

4 Who cut up mallows by the bushes, and juniper roots for their meat.

5 They were driven forth from among men, (they cried after them as after a thief;)

6 To dwell in the clifts of the valleys, in caves of the earth, and in the rocks.

7 Among the bushes they brayed; under the nettles they were gathered together.

8 They were children of fools, yea, children of base men: they were viler than the earth.

9 And now am I their asong, yea, I am their byword.

10 They abhor me, they flee far from me, and spare not to spit in my face.

11 Because ahe hath loosed my cord, and afflicted me, they have also let loose the bridle before me.

12 Upon my right hand rise the youth; they push away my feet, and they raise up against me the ways of their destruction.

13 They mar my path, they set forward my calamity, they have no helper.

14 They came upon me as a wide breaking in of waters: in the desolation they rolled themselves upon me.

15 Terrors are turned upon me: they pursue my soul as the wind: and my welfare passeth away as a cloud.

16 And now my soul is poured out upon me; the days of affliction have taken hold upon me.

17 My bones are pierced in me in the night season: and my sinews take no rest.

18 By the great force of my disease is my garment changed: it bindeth me about as the collar of my coat.

19 He hath cast me into the mire, and I am become like dust and ashes.

20 I cry unto thee, and thou dost not ahear me: I stand up, and thou regardest me not.

21 Thou art become acruel to me: with thy strong hand thou opposest thyself against me.

22 Thou liftest me up to the wind; thou causest me to ride upon it, and dissolvest my substance.

23 For I know that thou wilt bring me to death, and to the house appointed for all living.

24 Howbeit he will not stretch out his hand to the grave, though they cry in his destruction.

25 Did not I weep for him that was in trouble? was not my soul grieved for the poor?

26 When I looked for agood, then evil came unto me: and when I waited for light, there came darkness.

27 My bowels boiled, and rested not: the days of affliction prevented me.

28 I went mourning without the sun: I stood up, and I cried in the congregation.

29 I am a brother to dragons, and a companion to aowls.

30 My skin is black upon me, and my bones are burned with heat.

31 My harp also is turned to mourning, and my aorgan into the voice of them that weep.

      • Ps. 69:12.

      • OR God.

      • HEB answer.

      • TG Cruelty.

      • Jer. 8:15.

      • HEB ostriches.

      • HEB pipe, flute.


Job 31

Chapter 31

Job invites judgment so that God may know his integrity—If he has done ill, Job welcomes the penalties for so doing.

1 I made a acovenant with mine eyes; why then should I think upon a maid?

2 For what portion of God is there from above? and what ainheritance of the Almighty from on high?

3 Is not destruction to the wicked? and a strange punishment to the workers of iniquity?

4 Doth not he see my ways, and count all my steps?

5 If I have walked with vanity, or if my foot hath ahasted to bdeceit;

6 Let me be aweighed in an even balance, that God may know mine bintegrity.

7 If my step hath turned out of the way, and mine heart awalked after mine eyes, and if any blot hath cleaved to mine hands;

8 Then let me sow, and let another eat; yea, let my offspring be rooted out.

9 If mine heart have been adeceived by a woman, or if I have laid wait at my neighbour’s door;

10 Then let my wife grind unto another, and let others bow down upon her.

11 For this is an heinous crime; yea, it is an iniquity to be punished by the judges.

12 For it is a fire that consumeth to destruction, and would root out all mine increase.

13 If I did despise the cause of my manservant or of my maidservant, when they contended with me;

14 What then shall I do when God riseth up? and when he visiteth, what shall I answer him?

15 Did not he that made me in the womb make him? and did not one afashion us in the womb?

16 If I have withheld the poor from their desire, or have caused the eyes of the widow to fail;

17 Or have eaten my morsel myself alone, and the fatherless hath not eaten thereof;

18 (For from my youth he was brought up with me, as with a father, and I have guided her from my mother’s womb;)

19 If I have seen any perish for want of clothing, or any poor without covering;

20 If his loins have not blessed me, and if he were not warmed with the fleece of my sheep;

21 If I have lifted up my hand against the afatherless, when I saw my help in the gate:

22 Then let mine arm fall from my shoulder blade, and mine arm be broken from the bone.

23 For destruction from God was a terror to me, and by reason of his highness I could not endure.

24 If I have made gold my hope, or have said to the fine gold, Thou art my confidence;

25 If I rejoiced because my awealth was great, and because mine hand had gotten much;

26 If I beheld the sun when it shined, or the moon walking in brightness;

27 And my heart hath been secretly enticed, or my mouth hath kissed my hand:

28 This also were an iniquity to be punished by the judge: for I should have denied the God that is above.

29 If I arejoiced at the destruction of him that hated me, or lifted up myself when evil found him:

30 Neither have I suffered my mouth to sin by wishing a acurse to his soul.

31 If the men of my tabernacle said not, Oh that we had of his flesh! we cannot be satisfied.

32 The stranger did not lodge in the street: but I opened my doors to the traveller.

33 If I acovered my transgressions bas Adam, by hiding mine iniquity in my bosom:

34 Did I fear a great multitude, or did the contempt of families terrify me, that I kept silence, and went not out of the door?

35 Oh that one would hear me! behold, my desire is, that the Almighty would answer me, and that mine adversary had written a book.

36 Surely I would take it upon my shoulder, and bind it as a crown to me.

37 I would declare unto him the number of my steps; as a prince would I go near unto him.

38 If my land cry against me, or that the furrows likewise thereof complain;

39 If I have eaten the fruits thereof without money, or have caused the owners thereof to lose their life:

40 Let thistles grow instead of wheat, and acockle instead of barley. The words of Job are ended.

      • D&C 43:9.

      • TG Inheritance.

      • TG Rashness.

      • TG Deceit.

      • Dan. 5:27.

      • TG Integrity.

      • Eccl. 11:9; Hel. 13:27 (26–27).

      • HEB enticed.

      • Mal. 2:10; Acts 17:26; Ether 3:15.

      • Job 22:9; James 1:27; 3 Ne. 24:5.

      • Ps. 62:10; Alma 1:30 (30–31).

      • Prov. 17:5.

      • TG Curse.

      • Prov. 28:13.

      • OR as some men do.

      • OR noxious weeds.


Job 32

Chapter 32

Elihu, in anger, answers Job and his three friends—Elihu says, There is a spirit in man, and the inspiration of the Almighty gives understanding—He also says, Great men are not always wise.

1 So these three men ceased to answer Job, because he was righteous in his own eyes.

2 Then was kindled the wrath of Elihu the son of Barachel the Buzite, of the kindred of Ram: against Job was his wrath kindled, because he justified himself rather than God.

3 Also against his three friends was his wrath kindled, because they had found no answer, and yet had condemned Job.

4 Now Elihu had waited till Job had spoken, because they were elder than he.

5 When Elihu saw that there was no answer in the mouth of these three men, then his wrath was kindled.

6 And Elihu the son of Barachel the Buzite answered and said, I am young, and ye are very old; wherefore I was afraid, and durst not shew you mine opinion.

7 I said, Days should speak, and multitude of years should teach wisdom.

8 But there is a aspirit in man: and the binspiration of the Almighty giveth them cunderstanding.

9 Great men are not always wise: neither do the aged understand judgment.

10 Therefore I said, Hearken to me; I also will shew mine opinion.

11 Behold, I waited for your words; I gave ear to your reasons, whilst ye searched out what to say.

12 Yea, I attended unto you, and, behold, there was none of you that convinced Job, or that answered his words:

13 Lest ye should say, We have found out wisdom: God thrusteth him down, not man.

14 Now he hath not directed his words against me: neither will I answer him with your speeches.

15 They were amazed, they answered no more: they left off speaking.

16 When I had waited, (for they spake not, but stood still, and answered no more;)

17 I said, I will answer also my part, I also will shew mine opinion.

18 For I am full of matter, the spirit within me constraineth me.

19 Behold, my belly is as wine which hath no vent; it is ready to burst like new abottles.

20 I will speak, that I may be refreshed: I will open my lips and answer.

21 Let me not, I pray you, accept any man’s person, neither let me give flattering titles unto man.

22 For I know not to give aflattering titles; in so doing my maker would soon take me away.

      • TG Man, a Spirit Child of Heavenly Father; Spirit Body; Spirit Creation.

      • TG Inspiration; Spirituality.

      • TG Conscience; Understanding; Wisdom.

      • HEB wineskins.

      • TG Flatter.


Job 33

Chapter 33

Elihu says, God is greater than man, He speaks to man in dreams and visions, He ransoms those cast into the pit, and He delivers their souls and gives them life.

1 Wherefore, Job, I pray thee, hear my speeches, and hearken to all my words.

2 Behold, now I have opened my mouth, my tongue hath spoken in my mouth.

3 My words shall be of the uprightness of my heart: and my lips shall utter knowledge clearly.

4 The aSpirit of God hath made me, and the bbreath of the Almighty hath given me life.

5 If thou canst answer me, set thy words in order before me, stand up.

6 Behold, I am according to thy wish in God’s stead: I also am formed out of the clay.

7 Behold, my terror shall not make thee afraid, neither shall my hand be heavy upon thee.

8 Surely thou hast spoken in mine hearing, and I have heard the voice of thy words, saying,

9 I am clean without transgression, I am innocent; neither is there iniquity in me.

10 Behold, he findeth occasions against me, he counteth me for his enemy,

11 He putteth my feet in the stocks, he marketh all my paths.

12 Behold, in this thou art not just: I will answer thee, that God is agreater than man.

13 Why dost thou strive against him? for he giveth not account of any of his matters.

14 For God speaketh once, yea twice, yet man perceiveth it not.

15 In a adream, in a vision of the night, when deep sleep falleth upon men, in slumberings upon the bed;

16 Then he openeth the ears of men, and sealeth their instruction,

17 That he may withdraw man from his purpose, and hide pride from man.

18 He keepeth back his soul from the apit, and his life from perishing by the sword.

19 He is chastened also with pain upon his bed, and the multitude of his bones with strong pain:

20 So that his life abhorreth bread, and his soul dainty meat.

21 His flesh is consumed away, that it cannot be seen; and his bones that were not seen stick out.

22 Yea, his soul draweth near unto the grave, and his life to the destroyers.

23 If there be a messenger with him, an interpreter, one among a thousand, to shew unto man his uprightness:

24 Then he is gracious unto him, and saith, Deliver him from going down to the pit: I have found a aransom.

25 His aflesh shall be fresher than a child’s: he shall return to the days of his youth:

26 He shall apray unto God, and he will be favourable unto him: and he shall see his face with joy: for he will render unto man his righteousness.

27 He looketh upon men, and if any say, I have sinned, and perverted that which was right, and it profited me not;

28 He will deliver his soul from going into the pit, and his life shall see the light.

29 Lo, all these things worketh God oftentimes with man,

30 To bring back his soul from the pit, to be enlightened with the light of the living.

31 Mark well, O Job, hearken unto me: hold thy peace, and I will speak.

32 If thou hast any thing to say, answer me: speak, for I desire to justify thee.

33 If not, hearken unto me: hold thy peace, and I shall teach thee wisdom.

      • TG God, Spirit of.

      • TG Breath of Life; Man, a Spirit Child of Heavenly Father.

      • Isa. 55:9 (8–9).

      • TG Dream.

      • TG Hell.

      • 1 Tim. 2:6.

      • 2 Kgs. 5:14.

      • 2 Ne. 32:9; D&C 75:11.


Job 34

Chapter 34

Elihu teaches, God cannot be unjust, commit iniquity, pervert judgment, or respect persons—Man should bear chastisement and do iniquity no more.

1 Furthermore Elihu answered and said,

2 Hear my words, O ye wise men; and give ear unto me, ye that have knowledge.

3 For the ear trieth words, as the mouth tasteth meat.

4 Let us choose to us judgment: let us know among ourselves what is good.

5 For Job hath said, I am righteous: and God hath taken away my judgment.

6 Should I lie against my right? my wound is incurable without transgression.

7 What man is like Job, who drinketh up scorning like water?

8 Which goeth in company with the workers of iniquity, and walketh with wicked men.

9 For he hath said, It profiteth a man nothing that he should delight himself with God.

10 Therefore hearken unto me, ye men of understanding: far be it from God, that he should do wickedness; and from the Almighty, that he should commit iniquity.

11 For the awork of a man shall he render unto him, and cause every man to find according to his ways.

12 Yea, surely God will not do wickedly, neither will the Almighty pervert ajudgment.

13 Who hath given him a charge over the earth? or who hath disposed the whole world?

14 If he set his heart upon man, if he gather unto himself his spirit and his breath;

15 All flesh shall perish together, and man shall turn again unto adust.

16 If now thou hast understanding, hear this: hearken to the voice of my words.

17 Shall even he that hateth right govern? and wilt thou condemn him that is most just?

18 Is it fit to say to a king, Thou art wicked? and to princes, Ye are ungodly?

19 How much less to him that accepteth not the persons of princes, nor regardeth the rich more than the poor? for they all are the work of his hands.

20 In a moment shall they die, and the people shall be troubled at midnight, and pass away: and the mighty shall be taken away without hand.

21 For his eyes are upon the ways of man, and he seeth all his goings.

22 There is no darkness, nor shadow of death, where the workers of iniquity may ahide themselves.

23 For he will not lay upon man more than right; that he should enter into judgment with God.

24 He shall break in pieces mighty men without number, and set others in their stead.

25 Therefore he knoweth their works, and he overturneth them in the night, so that they are destroyed.

26 He striketh them as wicked men in the open sight of others;

27 Because they turned back from him, and would not consider any of his ways:

28 So that they cause the cry of the poor to come unto him, and he heareth the cry of the afflicted.

29 When he giveth aquietness, who then can make trouble? and when he hideth his face, who then can behold him? whether it be done against a nation, or against a man only:

30 That the hypocrite reign not, lest the people be ensnared.

31 Surely it is meet to be said unto God, I have borne achastisement, I will not offend any more:

32 That which I see not teach thou me: if I have done iniquity, I will do no more.

33 Should it be according to thy mind? he will recompense it, whether thou refuse, or whether thou choose; and not I: therefore speak what thou knowest.

34 Let men of understanding tell me, and let a wise man hearken unto me.

35 Job hath spoken without knowledge, and his words were without wisdom.

36 My desire is that Job may be tried unto the end because of his answers for wicked men.

37 For he addeth rebellion unto his sin, he clappeth his hands among us, and multiplieth his words against God.

      • 2 Ne. 25:23; Alma 9:28; D&C 1:10; 6:33.

      • Ps. 19:9; 2 Ne. 9:15; 30:9.

      • TG Death; Man, Physical Creation of.

      • Alma 12:14 (14–15); D&C 1:2.

      • TG Silence.

      • TG Chastening.


Job 35

Chapter 35

Elihu contrasts the weakness of man and the power of God—Our wickedness hurts other men, and our righteousness helps them—Man should trust in the Lord.

1 Elihu spake moreover, and said,

2 Thinkest thou this to be right, that thou saidst, My righteousness is more than God’s?

3 For thou saidst, What advantage will it be unto thee? and, What profit shall I have, if I be cleansed from my sin?

4 I will answer thee, and thy companions with thee.

5 Look unto the heavens, and see; and behold the clouds which are higher than thou.

6 If thou sinnest, what doest thou against him? or if thy transgressions be multiplied, what doest thou unto him?

7 If thou be arighteous, what givest thou him? or what receiveth he of thine hand?

8 Thy wickedness may hurt a man as thou art; and thy righteousness may profit the son of man.

9 By reason of the multitude of oppressions they make the oppressed to cry: they cry out by reason of the arm of the mighty.

10 But none saith, Where is God my maker, who giveth asongs in the night;

11 Who teacheth us more than the beasts of the earth, and maketh us wiser than the fowls of heaven?

12 There they cry, but none giveth answer, because of the pride of evil men.

13 Surely God will not hear vanity, neither will the Almighty regard it.

14 Although thou sayest thou shalt not see him, yet judgment is before him; therefore trust thou in him.

15 But now, because it is not so, he hath visited in his anger; yet he knoweth it not in great extremity:

16 Therefore doth Job open his mouth in vain; he multiplieth words without knowledge.

      • Prov. 9:12.

      • Ps. 77:6.


Job 36

Chapter 36

Elihu says, Those who are righteous are prospered—The wicked perish and die without knowledge—Elihu praises the greatness of God.

1 Elihu also proceeded, and said,

2 Suffer me a little, and I will shew thee that I have yet to speak on God’s behalf.

3 I will fetch my knowledge from afar, and will ascribe righteousness to my Maker.

4 For truly my words shall not be false: he that is perfect in knowledge is with thee.

5 Behold, God is mighty, and adespiseth not any: he is mighty in strength and bwisdom.

6 He preserveth not the life of the wicked: but giveth right to the poor.

7 He withdraweth not his eyes from the righteous: but with kings are they on the throne; yea, he doth establish them for ever, and they are exalted.

8 And if they be bound in fetters, and be holden in cords of affliction;

9 Then he sheweth them their work, and their transgressions that they have exceeded.

10 He openeth also their ear to discipline, and commandeth that they return from iniquity.

11 If they obey and serve him, they shall spend their adays in prosperity, and their years in bpleasures.

12 But if they aobey not, they shall perish by the sword, and they shall die without knowledge.

13 But the hypocrites in heart heap up wrath: they cry not when he bindeth them.

14 They die in youth, and their life is among the unclean.

15 He adelivereth the poor in his affliction, and openeth their ears in oppression.

16 Even so would he have removed thee out of the strait into a broad place, where there is no straitness; and that which should be set on thy table should be full of fatness.

17 But thou hast fulfilled the judgment of the wicked: judgment and justice take hold on thee.

18 Because there is wrath, beware lest he take thee away with his stroke: then a great ransom cannot deliver thee.

19 Will he esteem thy riches? no, not gold, nor all the forces of strength.

20 Desire not the night, when people are cut off in their place.

21 Take heed, regard not iniquity: for this hast thou chosen rather than affliction.

22 Behold, God exalteth by his power: who teacheth like him?

23 Who hath enjoined him his way? or who can say, Thou hast wrought iniquity?

24 Remember that thou magnify his work, which men behold.

25 Every man may see it; man may behold it afar off.

26 Behold, God is great, and we know him not, neither can the number of his years be searched out.

27 For he maketh small the drops of water: they pour down rain according to the vapour thereof:

28 Which the clouds do drop and distil upon man abundantly.

29 Also can any understand the spreadings of the clouds, or the noise of his tabernacle?

30 Behold, he spreadeth his light upon it, and covereth the bottom of the sea.

31 For by them judgeth he the people; he giveth meat in abundance.

32 With clouds he covereth the light; and commandeth it not to shine by the cloud that cometh betwixt.

33 The noise thereof sheweth concerning it, the cattle also concerning the vapour.

      • TG Hate.

      • TG God, Wisdom of.

      • TG Probation.

      • HEB pleasantness.

      • TG Disobedience.

      • TG Deliver.


Job 37

Chapter 37

Elihu concludes, saying, The Lord controls the laws of nature—God reigns in terrible majesty.

1 At this also my heart trembleth, and is moved out of his place.

2 Hear attentively the noise of his voice, and the sound that goeth out of his mouth.

3 He directeth it under the whole heaven, and his lightning unto the ends of the earth.

4 After it a voice roareth: he thundereth with the voice of his excellency; and he will not stay them when his voice is heard.

5 God thundereth marvellously with his voice; great things doeth he, which we cannot comprehend.

6 For he saith to the asnow, Be thou on the earth; likewise to the small rain, and to the great rain of his strength.

7 He sealeth up the hand of every man; that all men may know his work.

8 Then the beasts go into dens, and remain in their places.

9 Out of the south cometh the whirlwind: and cold out of the north.

10 By the breath of God frost is given: and the breadth of the waters is straitened.

11 Also by watering he wearieth the thick cloud: he scattereth his bright cloud:

12 And it is turned round about by his counsels: that they may do whatsoever he commandeth them upon the face of the world in the earth.

13 He causeth it to come, whether for correction, or for his land, or for mercy.

14 Hearken unto this, O Job: stand still, and aconsider the wondrous bworks of God.

15 Dost thou know when God disposed them, and caused the light of his cloud to shine?

16 Dost thou know the balancings of the clouds, the wondrous works of him which is perfect in aknowledge?

17 How thy garments are warm, when he quieteth the earth by the south wind?

18 Hast thou with him spread out the sky, which is strong, and as a molten looking glass?

19 Teach us what we shall say unto him; for we cannot order our speech by reason of darkness.

20 Shall it be told him that I speak? if a man speak, surely he shall be swallowed up.

21 And now men see not the bright light which is in the clouds: but the wind passeth, and cleanseth them.

22 Fair weather cometh out of the north: with God is terrible majesty.

23 Touching the Almighty, we cannot find him out: he is excellent in power, and in judgment, and in plenty of ajustice: he will not bafflict.

24 Men do therefore fear him: he respecteth not any that are wise of heart.

      • TG Nature, Earth.

      • Ps. 46:10.

      • TG God, Works of.

      • TG Knowledge.

      • TG God, Justice of.

      • 1 Cor. 10:13; Alma 13:28.


Job 38

Chapter 38

God asks Job where he was when the foundations of the earth were laid, when the morning stars sang together, and when all the sons of God shouted for joy—The phenomena of nature show the greatness of God and the weakness of man.

1 Then the Lord answered Job out of the whirlwind, and said,

2 Who is this that darkeneth counsel by words without knowledge?

3 Gird up now thy loins like a man; for I will demand of thee, and answer thou me.

4 Where wast thou when I alaid the bfoundations of the cearth? declare, if thou hast understanding.

5 Who hath alaid the measures thereof, if thou knowest? or who hath stretched the line upon it?

6 Whereupon are the foundations thereof fastened? or who laid the acorner stone thereof;

7 When the morning stars asang together, and all the bsons of God shouted for cjoy?

8 Or who shut up the sea with doors, when it brake forth, as if it had issued out of the womb?

9 When I made the cloud the garment thereof, and thick darkness a swaddlingband for it,

10 And brake up for it my decreed place, and set bars and doors,

11 And said, Hitherto shalt thou come, but no further: and here shall thy proud waves be stayed?

12 Hast thou commanded the morning since thy days; and caused the dayspring to know his place;

13 That it might take hold of the ends of the earth, that the wicked might be shaken out of it?

14 It is turned as clay to the seal; and they stand as a garment.

15 And from the wicked their light is awithholden, and the high barm shall be broken.

16 Hast thou entered into the springs of the sea? or hast thou walked in the search of the depth?

17 Have the gates of death been opened unto thee? or hast thou seen the doors of the shadow of death?

18 Hast thou perceived the breadth of the earth? declare if thou knowest it all.

19 Where is the way where light dwelleth? and as for darkness, where is the place thereof,

20 That thou shouldest take it to the bound thereof, and that thou shouldest know the paths to the house thereof?

21 Knowest thou it, because thou wast then born? or because the number of thy days is great?

22 Hast thou entered into the atreasures of the snow? or hast thou seen the treasures of the hail,

23 Which I have reserved against the time of trouble, against the day of battle and war?

24 By what way is the light parted, which scattereth the east wind upon the earth?

25 Who hath divided a watercourse for the overflowing of waters, or a way for the lightning of thunder;

26 To cause it to rain on the earth, where no man is; on the wilderness, wherein there is no man;

27 To satisfy the desolate and waste ground; and to cause the bud of the tender herb to spring forth?

28 Hath the rain a father? or who hath begotten the drops of dew?

29 Out of whose womb came the ice? and the hoary frost of heaven, who hath gendered it?

30 The waters are hid as with a stone, and the face of the deep is frozen.

31 Canst thou bind the sweet influences of Pleiades, or loose the bands of aOrion?

32 Canst thou bring forth Mazzaroth in his season? or canst thou guide Arcturus with his sons?

33 Knowest thou the aordinances of bheaven? canst thou set the dominion thereof in the earth?

34 Canst thou lift up thy voice to the clouds, that abundance of waters may cover thee?

35 Canst thou send lightnings, that they may go, and say unto thee, Here we are?

36 Who hath put wisdom in the inward parts? or who hath given understanding to the heart?

37 Who can number the clouds in wisdom? or who can stay the abottles of heaven,

38 When the dust groweth into hardness, and the clods cleave fast together?

39 Wilt thou hunt the prey for the lion? or fill the appetite of the young lions,

40 When they couch in their dens, and abide in the covert to lie in wait?

41 Who provideth for the araven his food? when his young ones cry unto God, they wander for lack of meat.

      • TG Jesus Christ, Creator.

      • TG Creation.

      • TG Nature, Earth.

      • OR determined its measurements.

      • TG Cornerstone.

      • TG Singing.

      • TG Council in Heaven; Man, Antemortal Existence of; Sons and Daughters of God.

      • TG Joy.

      • 2 Ne. 26:10; D&C 34:2.

      • Ps. 10:15; 2 Ne. 4:34; D&C 1:19.

      • OR storehouses.

      • TG Astronomy.

      • Jer. 31:35.

      • TG Heaven.

      • HEB waterskins.

      • Luke 12:24.


Job 39

Chapter 39

Man’s weakness and ignorance are compared with God’s mighty works—Does man even know how the laws of nature operate?

1 Knowest thou the time when the wild agoats of the rock bring forth? or canst thou mark when the hinds do calve?

2 Canst thou number the months that they fulfil? or knowest thou the time when they bring forth?

3 They bow themselves, they bring forth their young ones, they cast out their sorrows.

4 Their young ones are in good liking, they grow up with corn; they go forth, and return not unto them.

5 Who hath sent out the wild ass free? or who hath loosed the bands of the wild ass?

6 Whose house I have made the wilderness, and the barren land his dwellings.

7 He scorneth the multitude of the city, neither regardeth he the crying of the driver.

8 The range of the mountains is his pasture, and he searcheth after every green thing.

9 Will the aunicorn be willing to serve thee, or abide by thy crib?

10 Canst thou bind the unicorn with his band in the furrow? or will he harrow the valleys after thee?

11 Wilt thou trust him, because his strength is great? or wilt thou leave thy labour to him?

12 Wilt thou believe him, that he will bring home thy seed, and gather it into thy barn?

13 Gavest thou the goodly wings unto the peacocks? or wings and feathers unto the ostrich?

14 Which leaveth her eggs in the earth, and warmeth them in dust,

15 And forgetteth that the foot may crush them, or that the wild beast may break them.

16 She is ahardened against her young ones, as though they were not hers: her labour is in vain without fear;

17 Because God hath deprived her of wisdom, neither hath he imparted to her understanding.

18 What time she lifteth up herself on high, she scorneth the horse and his rider.

19 Hast thou given the horse strength? hast thou clothed his neck with thunder?

20 Canst thou make him afraid as a grasshopper? the glory of his nostrils is terrible.

21 He paweth in the valley, and rejoiceth in his strength: he goeth on to meet the armed men.

22 He mocketh at fear, and is not affrighted; neither turneth he back from the sword.

23 The quiver rattleth against him, the glittering spear and the shield.

24 He swalloweth the ground with fierceness and rage: neither believeth he that it is the sound of the trumpet.

25 He saith among the trumpets, Ha, ha; and he smelleth the battle afar off, the thunder of the captains, and the shouting.

26 Doth the hawk fly by thy wisdom, and stretch her wings toward the south?

27 Doth the eagle mount up at thy command, and make her nest on high?

28 She dwelleth and abideth on the rock, upon the crag of the rock, and the strong place.

29 From thence she seeketh the prey, and her eyes behold afar off.

30 Her young ones also suck up blood: and where the slain are, there is she.

      • TG Nature, Earth.

      • HEB buffalo, bison.

      • Lam. 4:3.


Job 40

Chapter 40

The Lord challenges Job, and Job replies humbly—The Lord speaks of His power to Job—He asks, Hast thou an arm like God?—He points to His power in the behemoth.

1 Moreover the Lord answered Job, and said,

2 Shall he that contendeth with the Almighty instruct him? he that reproveth God, let him answer it.

3 ¶ Then Job answered the Lord, and said,

4 Behold, I am vile; what shall I answer thee? I will lay mine hand upon my mouth.

5 Once have I spoken; but I will not answer: yea, twice; but I will proceed no further.

6 ¶ Then answered the Lord unto Job out of the whirlwind, and said,

7 Gird up thy loins now like a man: I will demand of thee, and declare thou unto me.

8 Wilt thou also disannul my judgment? wilt thou condemn me, that thou mayest be righteous?

9 Hast thou an arm like God? or canst thou thunder with a voice like him?

10 Deck thyself now with majesty and excellency; and array thyself with glory and beauty.

11 Cast abroad the rage of thy wrath: and behold every one that is aproud, and abase him.

12 Look on every one that is proud, and bring him low; and tread down the wicked in their place.

13 Hide them in the dust together; and bind their faces in secret.

14 Then will I also confess unto thee that thine own right hand can save thee.

15 ¶ Behold now behemoth, which I made with thee; he eateth grass as an ox.

16 Lo now, his strength is in his loins, and his force is in the navel of his belly.

17 He moveth his tail like a cedar: the sinews of his stones are wrapped together.

18 His bones are as strong pieces of brass; his bones are like bars of iron.

19 He is the chief of the ways of God: he that made him can make his sword to approach unto him.

20 Surely the mountains bring him forth food, where all the beasts of the field play.

21 He lieth under the shady trees, in the covert of the reed, and afens.

22 The shady trees cover him with their shadow; the willows of the brook compass him about.

23 Behold, he drinketh up a river, and hasteth not: he trusteth that he can draw up Jordan into his mouth.

24 He taketh it with his eyes: his nose pierceth through snares.

      • Isa. 2:12; 2 Ne. 12:12; 23:11; D&C 64:24.

      • HEB in marshes.


Job 41

Chapter 41

The Lord points to His power in the leviathan—All things under the whole heaven are the Lord’s.

1 Canst thou draw out leviathan with an hook? or his tongue with a cord which thou lettest down?

2 Canst thou put an hook into his nose? or bore his jaw through with a thorn?

3 Will he make many supplications unto thee? will he speak soft words unto thee?

4 Will he make a covenant with thee? wilt thou take him for a servant for ever?

5 Wilt thou play with him as with a bird? or wilt thou bind him for thy maidens?

6 Shall the companions make a banquet of him? shall they part him among the merchants?

7 Canst thou fill his skin with abarbed irons? or his head with fish spears?

8 Lay thine hand upon him, remember the battle, do no more.

9 Behold, the hope of him is in vain: shall not one be cast down even at the sight of him?

10 None is so fierce that dare stir him up: who then is able to stand before me?

11 Who hath prevented me, that I should repay him? whatsoever is under the whole heaven is mine.

12 I will not conceal his parts, nor his power, nor his comely proportion.

13 Who can discover the face of his garment? or who can come to him with his double bridle?

14 Who can open the doors of his face? his teeth are terrible round about.

15 His scales are his pride, shut up together as with a close seal.

16 One is so near to another, that no air can come between them.

17 They are joined one to another, they stick together, that they cannot be sundered.

18 By his aneesings a light doth shine, and his eyes are like the eyelids of the morning.

19 Out of his mouth go burning lamps, and sparks of fire leap out.

20 Out of his nostrils goeth smoke, as out of a seething pot or caldron.

21 His breath kindleth coals, and a flame goeth out of his mouth.

22 In his neck remaineth strength, and sorrow is turned into joy before him.

23 The flakes of his flesh are joined together: they are firm in themselves; they cannot be moved.

24 His heart is as firm as a stone; yea, as hard as a piece of the nether millstone.

25 When he raiseth up himself, the mighty are afraid: by reason of breakings they purify themselves.

26 The sword of him that layeth at him cannot hold: the spear, the dart, nor the habergeon.

27 He esteemeth iron as straw, and brass as rotten wood.

28 The arrow cannot make him flee: slingstones are turned with him into stubble.

29 Darts are counted as stubble: he laugheth at the shaking of a spear.

30 Sharp stones are under him: he spreadeth sharp pointed things upon the mire.

31 He maketh the deep to boil like a pot: he maketh the sea like a pot of ointment.

32 He maketh a path to shine after him; one would think the deep to be hoary.

33 Upon earth there is not his like, who is made without fear.

34 He beholdeth all high things: he is a king over all the children of pride.

      • OR harpoons.

      • OR sneezings.


Job 42

Chapter 42

Job repents in dust and ashes—He sees the Lord with his eyes—The Lord chastises Job’s friends, accepts Job, blesses him, and makes his latter days greater than his beginning.

1 Then Job answered the Lord, and said,

2 I know that thou canst ado bevery thing, and that no thought can be withholden from thee.

3 Who is he that hideth counsel without knowledge? therefore have I uttered that I understood not; things too awonderful for me, which I knew not.

4 Hear, I beseech thee, and I will speak: I will demand of thee, and declare thou unto me.

5 I have heard of thee by the hearing of the ear: but now mine eye seeth thee.

6 Wherefore I abhor myself, and repent in dust and aashes.

7 ¶ And it was so, that after the Lord had spoken these words unto Job, the Lord said to Eliphaz the Temanite, My wrath is kindled against thee, and against thy two friends: for ye have not spoken of me the thing that is right, as my servant Job hath.

8 Therefore take unto you now seven bullocks and seven rams, and go to my servant Job, and offer up for yourselves a burnt aoffering; and my servant Job shall bpray for you: for him will I accept: lest I deal with you after your folly, in that ye have not spoken of me the thing which is right, like my servant Job.

9 So Eliphaz the Temanite and Bildad the Shuhite and Zophar the Naamathite went, and did according as the Lord commanded them: the Lord also aaccepted Job.

10 And the Lord turned the captivity of Job, when he aprayed for his bfriends: also the Lord gave Job twice as much as he had before.

11 Then came there unto him all his brethren, and all his sisters, and all they that had been of his acquaintance before, and did eat bread with him in his house: and they bemoaned him, and comforted him over all the evil that the Lord had brought upon him: every man also gave him a piece of money, and every one an earring of gold.

12 So the Lord ablessed the latter end of Job more than his beginning: for he had fourteen thousand sheep, and six thousand camels, and a thousand yoke of oxen, and a thousand she asses.

13 He had also seven sons and three daughters.

14 And he called the name of the first, Jemima; and the name of the second, Kezia; and the name of the third, Keren-happuch.

15 And in all the land were no women found so fair as the daughters of Job: and their father gave them inheritance among their brethren.

16 After this lived Job an hundred and forty years, and saw his sons, and his sons’ sons, even four generations.

17 So Job died, being old and full of days.

      • TG God, Works of.

      • Matt. 19:26.

      • Ps. 139:6.

      • Job 2:8; Matt. 11:21.

      • Job 1:5.

      • Gen. 20:7.

      • Gen. 19:21. TG Probation.

      • Matt. 5:44.

      • TG Friendship.

      • Gen. 26:12.


Psalms

  • Psalm 1

    Blessed are the righteous—The ungodly will perish.

  • Psalm 2

    A messianic psalm—The heathen will rage against the Lord’s anointed—The Lord speaks of His Son, whom He has begotten.

  • Psalm 3

    David cries unto the Lord and is heard—Salvation is of the Lord.

  • Psalm 4

    David pleads for mercy—He counsels, Put your trust in the Lord.

  • Psalm 5

    David asks the Lord to hear his voice—The Lord hates workers of iniquity—He blesses and shields the righteous.

  • Psalm 6

    David cries unto the Lord for mercy—He asks to be healed and saved.

  • Psalm 7

    David trusts in the Lord, who will judge the people—God is angry with the wicked.

  • Psalm 8

    A messianic psalm of David—He says that babes and children praise the Lord—He asks, What is man, that Thou art mindful of him?

  • Psalm 9

    A messianic psalm of David—He praises the Lord for rebuking the nations—The Lord will judge the world in righteousness—He will dwell in Zion—The wicked will be sent to hell.

  • Psalm 10

    David speaks of various acts of the wicked—God is not in their thoughts—But the Lord is King forever and ever—He will judge the fatherless and oppressed.

  • Psalm 11

    David rejoices that the Lord is in His holy temple—The Lord tests the righteous and hates the wicked.

  • Psalm 12

    David decries flattering lips and proud tongues—He says, The words of the Lord are pure words.

  • Psalm 13

    David trusts in the Lord’s mercy and rejoices in His salvation.

  • Psalm 14

    David says, The fool has said in his heart, there is no God—Israel will rejoice in the day of restoration.

  • Psalm 15

    David asks, Who will dwell in the Lord’s holy hill?—He answers, The righteous, the upright, and those with integrity.

  • Psalm 16

    A messianic psalm of David—He rejoices in the Saints who are on the earth, in his own future redemption from hell, in the fact that God will not suffer His Holy One (the Messiah) to see corruption, and in the fulness of joy that is found in the Lord’s presence.

  • Psalm 17

    David pleads with the Lord to hear his voice and to preserve him from men of the world—David hopes to behold the Lord’s face in righteousness.

  • Psalm 18

    David praises the Lord for His greatness and preserving care—The Lord’s way is perfect—The Lord has given marvelous blessings—David testifies, The Lord lives, and blessed be my Rock.

  • Psalm 19

    David testifies, The heavens declare the glory of God, the law of the Lord is perfect, and the judgments of the Lord are true and righteous altogether.

  • Psalm 20

    David prays that the Lord will hear in time of trouble—The Lord saves His anointed.

  • Psalm 21

    A messianic psalm of David—He tells of the glory of the great King—The King will triumph over all His enemies—Their evil designs will fail.

  • Psalm 22

    A messianic psalm of David—He foretells events in the Messiah’s life—The Messiah will say, My God, my God, why hast Thou forsaken me?—They will pierce His hands and feet—He will yet govern among all nations.

  • Psalm 23

    David declares, The Lord is my shepherd.

  • Psalm 24

    David testifies, The earth is the Lord’s and the fulness thereof, he who has clean hands and a pure heart will ascend unto the hill of the Lord, and the Lord of Hosts is the King of Glory.

  • Psalm 25

    David pleads for truth and asks for pardon—Mercy and truth are for those who keep the commandments.

  • Psalm 26

    David says that he has walked in integrity and obedience—He loves the Lord’s house.

  • Psalm 27

    David says, The Lord is my light and my salvation—He desires to dwell in the house of the Lord forever—He counsels, Wait on the Lord and be of good courage.

  • Psalm 28

    David pleads with the Lord to hear his voice and grant his petitions—David prays, Save Thy people and bless Thine inheritance.

  • Psalm 29

    David counsels, Worship the Lord in the beauty of holiness—David sets forth the wonder and power of the voice of the Lord.

  • Psalm 30

    David sings praises and gives thanks to the Lord—David pleads for mercy.

  • Psalm 31

    David trusts in the Lord and rejoices in His mercy—Speaking as the Messiah he says, Into Thine hand I commit my spirit—He counsels, O love the Lord, all ye His Saints, for the Lord preserves the faithful.

  • Psalm 32

    David says, Blessed is the man unto whom the Lord imputes not iniquity—David acknowledges his sin—He recommends that the righteous be glad in the Lord and rejoice.

  • Psalm 33

    Rejoice in the Lord—Sing unto Him a new song—He loves righteousness and judgment—Blessed is the nation whose God is the Lord.

  • Psalm 34

    David blesses the Lord at all times—He counsels, Keep your tongue from evil; do good and seek peace—He says that not one of the Messiah’s bones will be broken.

  • Psalm 35

    David complains of his enemies and their wrong dealings—He asks the Lord to judge him according to his righteousness.

  • Psalm 36

    David praises the Lord for His mercy, His righteousness, and His loving kindness—The fountain of life is with the Lord.

  • Psalm 37

    David counsels, Trust in the Lord and do good—Rest in the Lord and wait patiently for Him—Cease from anger and forsake wrath—The meek will inherit the earth—The Lord loves justice and does not forsake His Saints.

  • Psalm 38

    David sorrows for his sins—They rest as a disease upon him—He asks the Lord to be compassionate.

  • Psalm 39

    David seeks to control his tongue—Man is altogether vanity—He is a stranger and a sojourner on the earth.

  • Psalm 40

    A messianic psalm of David—The Messiah will come and preach righteousness—He will declare salvation—The righteous will say, The Lord be magnified.

  • Psalm 41

    A messianic psalm of David—Blessed is he who considers the poor—The treachery of Judas is foretold.

  • Psalm 42

    The souls of the righteous thirst for God—The wicked say, Where is your God?

  • Psalm 43

    The righteous praise God and cry, Send out Thy light and Thy truth.

  • Psalm 44

    The Saints praise the Lord and boast in His name forever—They are persecuted, maligned, and considered as sheep for the slaughter.

  • Psalm 45

    A messianic psalm—The Messiah is fairer than the children of men—He is anointed with the oil of gladness above His fellows—His name will be remembered in all generations.

  • Psalm 46

    God is our refuge and strength—He dwells in His city, does marvelous things, and says, Be still and know that I am God.

  • Psalm 47

    The Lord is King over all the earth—Sing praises to His name, for He reigns over all.

  • Psalm 48

    Zion, the city of God, the joy of the whole earth, will be established forever.

  • Psalm 49

    Men cannot be ransomed or redeemed by wealth—God alone can redeem a soul from the grave—The glory of a rich man ceases with his death.

  • Psalm 50

    Asaph speaks of the Second Coming—The Lord accepts the sacrifices of the righteous and will deliver them—Those whose conduct is right will see the salvation of God.

  • Psalm 51

    David pleads for forgiveness after he went in to Bathsheba—He pleads, Create in me a clean heart, and renew a right spirit within me.

  • Psalm 52

    David says that wicked tongues devise mischief and the wicked trust in riches—The Saints trust in the mercy of God forever.

  • Psalm 53

    David says, The fool says there is no God—There is none who does good—Gathered Israel will rejoice.

  • Psalm 54

    David pleads for salvation and promises to serve God.

  • Psalm 55

    David prays morning, noon, and night—He seeks protection and help against his enemies.

  • Psalm 56

    David seeks mercy, trusts in and praises the Lord, and thanks Him for deliverance.

  • Psalm 57

    David pleads for mercy and acclaims the glory and exaltation of God.

  • Psalm 58

    David reproves wicked judges—They go astray and speak lies.

  • Psalm 59

    David prays to be delivered from his enemies—God rules in Jacob unto the ends of the earth.

  • Psalm 60

    David says that the Lord has scattered His people—The Lord places Ephraim at the head and makes Judah His lawgiver.

  • Psalm 61

    David finds shelter in the Lord, abides in the Lord’s presence, and keeps his own vows.

  • Psalm 62

    David praises God as his defense, his rock, and his salvation—The Lord judges men according to their works.

  • Psalm 63

    David thirsts for God, whom he praises with joyful lips.

  • Psalm 64

    David prays for safety—The righteous will be glad in heart.

  • Psalm 65

    David speaks of the blessedness of God’s chosen—The Lord sends rain and good things upon the earth.

  • Psalm 66

    Praise and worship the Lord—He tests and tries men—Sacrifices are to be offered in His house.

  • Psalm 67

    A messianic psalm—The Lord will cause His face to shine upon men—He will judge and govern in righteousness.

  • Psalm 68

    A messianic psalm of David—He extols Jah—The Lord gave the word—He takes captivity captive—He delivers us from death—Sing praises unto the Lord.

  • Psalm 69

    A messianic psalm of David—The zeal of the Lord’s house has eaten Him up—Reproach has broken His heart—He is given gall and vinegar to drink—He is persecuted—He will save Zion.

  • Psalm 70

    David proclaims, Let God be magnified.

  • Psalm 71

    David praises God with thanksgiving—Who is like unto the Lord!

  • Psalm 72

    David speaks of Solomon, who is made a type of the Messiah—He will have dominion—His name will endure forever—All nations will call him blessed—The whole earth will be filled with the glory of the Lord.

  • Psalm 73

    God is good to Israel—The wicked and ungodly prosper in this world—They will be consumed with terrors hereafter—Those who trust in the Lord will be received up unto glory.

  • Psalm 74

    O God, remember Thy chosen congregation—The wicked destroy the sanctuary and burn the synagogues—O God, remember them for their deeds, and save Thy people.

  • Psalm 75

    The righteous praise and thank the God of Jacob—They will be exalted—God is the judge, and the wicked will be condemned.

  • Psalm 76

    God is known in Judah and dwells in Zion—He will save the meek of the earth.

  • Psalm 77

    The righteous cry unto the Lord—They remember the wonders of old, how He redeemed the sons of Jacob and led Israel like a flock.

  • Psalm 78

    The Israelites are to teach the Lord’s law to their children—Disobedient Israel provoked the Lord in the wilderness—The Egyptian plagues are recounted—The Lord chooses and blesses Judah and David.

  • Psalm 79

    The heathen nations destroy Jerusalem and defile the temple—Israel pleads for forgiveness and deliverance.

  • Psalm 80

    Israel pleads with the Shepherd of Israel for deliverance, for salvation, and for His face to shine upon them.

  • Psalm 81

    Israel is commanded to sing praises to God—If the Israelites had walked in the Lord’s ways, they would have triumphed over their enemies.

  • Psalm 82

    Thus says the Lord, Ye are gods and children of the Most High.

  • Psalm 83

    God is asked to confound the enemies of His people—Jehovah is the Most High over all the earth.

  • Psalm 84

    The righteous cry unto the living God—It is better to be a doorkeeper in the house of the Lord than to dwell in the tents of wickedness—No good thing is withheld from those who walk uprightly.

  • Psalm 85

    The Lord speaks peace to His people—Truth will spring out of the earth (the Book of Mormon), and righteousness will look down from heaven.

  • Psalm 86

    David implores God for mercy and is saved from the lowest hell—The Lord is good and generous in mercy—All nations will worship before Him.

  • Psalm 87

    The Lord loves the gates of Zion, and He Himself will establish Zion.

  • Psalm 88

    A prayer of one who feels forsaken and who asks whether the Lord’s loving kindness will be declared in the grave.

  • Psalm 89

    A messianic psalm—A song setting forth the mercy, greatness, justice, and righteousness of the Holy One of Israel—The Lord will establish David’s seed and throne forever—God’s Firstborn will be made higher than the kings of the earth.

  • Psalm 90

    A prayer of Moses, the man of God—God is from everlasting to everlasting—Man’s days last but seventy years—Moses implores the Lord to give mercy and blessings to His people.

  • Psalm 91

    A messianic psalm—The Lord will deliver the Messiah from terror, pestilence, and war—The Lord will give His angels charge over the Messiah and deliver Him and honor Him.

  • Psalm 92

    A psalm or song for the Sabbath day—Give thanks unto the Lord—His enemies will perish—The righteous will flourish—There is no unrighteousness in the Lord.

  • Psalm 93

    The Lord reigns—He is from everlasting—Holiness adorns the house of the Lord forever.

  • Psalm 94

    The Lord will judge the earth and all men—Blessed is he whom the Lord teaches and chastens—The Lord will not forsake His people, but He will cut off the wicked.

  • Psalm 95

    Let us sing unto the Lord—Let us worship and bow down before Him—Israel provoked the Lord and failed to enter into His rest.

  • Psalm 96

    Sing praises unto the Lord—Declare His name among the nations—Worship the Lord in the beauty of holiness—He comes to judge His people and the world.

  • Psalm 97

    The Lord reigns in millennial glory—The hills melt at His presence—Those who love the Lord hate evil.

  • Psalm 98

    Sing unto the Lord—All the ends of the earth will see His salvation—He comes to judge all men with equity and righteousness.

  • Psalm 99

    The Lord is great in Zion—Exalt the Lord and worship at His footstool, for He is holy.

  • Psalm 100

    Serve the Lord with gladness, all who are His people—Be thankful unto Him and bless His name.

  • Psalm 101

    David sings of mercy and justice—He will forsake the company of evildoers.

  • Psalm 102

    The psalmist offers a prayer of the afflicted—Zion will be built up when the Lord appears in His glory—Though the heaven and earth perish, the Lord who created them will endure forever.

  • Psalm 103

    David exhorts the Saints to bless the Lord for His mercy—The Lord is merciful unto those who keep His commandments.

  • Psalm 104

    The Lord is clothed with honor and majesty—He makes His angels spirits and His ministers a flaming fire—Through His providence He sustains all forms of life—His glory endures forever.

  • Psalm 105

    Make the Lord’s doings known among all men—Show His covenant with Abraham and His dealings with Israel—Touch not His anointed, and do His prophets no harm—Israel is to observe His statutes and keep His laws.

  • Psalm 106

    Praise the Lord for His mercy and mighty works—Israel rebelled and did wickedly—Moses mediated between Israel and the Lord—Israel was scattered and slain for worshipping false gods.

  • Psalm 107

    The people of Israel are to praise and thank the Lord when they are gathered and redeemed—Oh, that men would praise the Lord!—The Lord’s providences prevail in the lives of men.

  • Psalm 108

    David praises and exalts God—Judah is the Lord’s lawgiver.

  • Psalm 109

    David speaks of the cursings due to the wicked and deceitful—He prays that his enemies will be confounded.

  • Psalm 110

    A messianic psalm of David—Christ will sit on the Lord’s right hand—He will be a priest forever after the order of Melchizedek.

  • Psalm 111

    The Lord is gracious and full of compassion—Holy and reverend is His name—The fear of the Lord is the beginning of wisdom.

  • Psalm 112

    Blessed is the man who fears the Lord—The righteous will be remembered always.

  • Psalm 113

    Blessed be the name of the Lord—Who is like unto the Lord our God?

  • Psalm 114

    The Lord governs the sea and the land for the blessing of His people.

  • Psalm 115

    Our God is in the heavens—Idols are false gods—Trust in the Lord.

  • Psalm 116

    Gracious is the Lord, and righteous—Precious in the sight of the Lord is the death of His Saints.

  • Psalm 117

    Praise the Lord for His mercy and truth.

  • Psalm 118

    A messianic psalm—Let all Israel say of the Lord, His mercy endures forever—The Stone that the builders refused is become the headstone of the corner—Blessed is he who comes in the name of the Lord.

  • Psalm 119

  • Psalm 120

    Call upon the Lord when in distress.

  • Psalm 121

    Help comes from the Lord—He is the guardian of Israel.

  • Psalm 122

    David says, Go into the house of the Lord—Give thanks unto Him.

  • Psalm 123

    Lift up your eyes unto the Lord, and plead with Him for mercy.

  • Psalm 124

    David says, Israel’s help is in the name of the Lord.

  • Psalm 125

    Blessed are they who trust in the Lord—Peace will be upon Israel.

  • Psalm 126

    The Lord has done great things for His people, Israel.

  • Psalm 127

    Children are a heritage from the Lord.

  • Psalm 128

    Blessed are those who fear the Lord and walk in His ways.

  • Psalm 129

    The Lord is righteous—Let those be confounded who hate Zion.

  • Psalm 130

    O Lord, hear our prayers, forgive iniquity, and redeem Israel.

  • Psalm 131

    David says, Let Israel hope in the Lord forever.

  • Psalm 132

    A messianic psalm—Of the fruit of David’s loins will the Lord set One upon His throne—The Lord will bless Zion, and her Saints will shout for joy.

  • Psalm 133

    David says, It is pleasant for brethren to dwell together in unity!

  • Psalm 134

    Bless the Lord, and He will bless you.

  • Psalm 135

    Praise and bless the Lord—Our Lord is above all gods; idols cannot see, hear, or speak.

  • Psalm 136

    Give thanks unto God for all things, for His mercy endures forever.

  • Psalm 137

    While in captivity, the Jews wept by the rivers of Babylon—Because of sorrow, they could not bear to sing the songs of Zion.

  • Psalm 138

    David praises the Lord for His loving kindness and truth—He worships toward the holy temple.

  • Psalm 139

    David says that the Lord knows all man’s thoughts and doings—He asks, Where can man go to escape from the spirit and presence of the Lord?—Man is fearfully and wonderfully made.

  • Psalm 140

    David prays for deliverance from his enemies—The Lord maintains the cause of the poor and afflicted.

  • Psalm 141

    David pleads with the Lord to hear his prayers—The reproof of the righteous is a kindness.

  • Psalm 142

    David prays for preservation from his persecutors.

  • Psalm 143

    David prays for favor in judgment—He meditates on the Lord’s works and trusts in Him.

  • Psalm 144

    David blesses the Lord for deliverance and temporal prosperity—Happy is that people whose God is the Lord.

  • Psalm 145

    David proclaims the greatness and majesty of God—The Lord is good to all—His kingdom is an everlasting kingdom—He is near to all who call upon Him, and He preserves those who love Him.

  • Psalm 146

    Happy are they whose hope is in the Lord—The Lord frees the prisoners, loves the righteous, and reigns forever.

  • Psalm 147

    Praise the Lord for His power—His understanding is infinite—He sends His commandments, His word, His statutes, and His judgments unto Israel.

  • Psalm 148

    Let all things praise the Lord: men and angels, the heavenly bodies, the elements and the earth, and all things thereon.

  • Psalm 149

    Praise the Lord in the congregation of the Saints—He will beautify the meek with salvation.

  • Psalm 150

    Praise God in His sanctuary—Let everything that has breath praise the Lord.


Psalm 1

The Book of
Psalms

Psalm 1

Blessed are the righteous—The ungodly will perish.

1 aBlessed is the man that bwalketh not in the ccounsel of the ungodly, nor standeth in the way of sinners, nor sitteth in the seat of the dscornful.

2 But his adelight is in the blaw of the Lord; and in his law doth he cmeditate day and night.

3 And he shall be like a atree planted by the rivers of water, that bringeth forth his fruit in his season; his leaf also shall not wither; and whatsoever he doeth shall bprosper.

4 The ungodly are not so: but are like the achaff which the wind driveth away.

5 Therefore the ungodly shall not stand in the judgment, nor sinners in the congregation of the righteous.

6 For the Lord knoweth the way of the arighteous: but the way of the bungodly shall perish.

      • TG Happiness.

      • Prov. 1:10 (10–19); Eph. 5:11 (8–13).

      • TG Counselor.

      • Ps. 26:4; Jer. 15:17.

      • TG Abundant Life.

      • HEB teaching, direction, doctrine. TG God, Law of.

      • TG Meditation.

      • Jer. 17:8 (7–8).

      • Gen. 39:3 (2–3); Mosiah 1:7; Alma 50:20; Hel. 12:1; D&C 9:13.

      • Job 21:18 (17–18); Ps. 83:13 (2, 13); Hosea 13:3 (1–4); Morm. 5:16 (16–18).

      • TG Righteousness.

      • TG Godliness.


Psalm 2

A messianic psalm—The heathen will rage against the Lord’s anointed—The Lord speaks of His Son, whom He has begotten.

1 Why do the aheathen rage, and the people imagine a vain thing?

2 The akings of the earth set themselves, and the rulers take bcounsel together, against the Lord, and against his canointed, saying,

3 Let us break their bands asunder, and cast away their cords from us.

4 He that sitteth in the heavens shall alaugh: the Lord shall have them in derision.

5 Then shall he speak unto them in his wrath, and vex them in his sore displeasure.

6 Yet have I aset my king upon my bholy hill of Zion.

7 I will declare the decree: the Lord hath said unto me, Thou art my aSon; this day have I begotten thee.

8 Ask of me, and I shall give thee the heathen for thine inheritance, and the uttermost parts of the earth for thy possession.

9 Thou shalt abreak them with a brod of iron; thou shalt cdash them in pieces like a potter’s vessel.

10 Be wise now therefore, O ye kings: be instructed, ye judges of the earth.

11 Serve the Lord with afear, and rejoice with trembling.

12 Kiss the Son, lest he be angry, and ye perish from the way, when his wrath is kindled but a little. aBlessed are all they that put their btrust in him.

      • TG Heathen.

      • Acts 4:26 (25–27).

      • TG Counsel.

      • TG Anointing.

      • TG Laughter.

      • HEB anointed my king.

      • Ps. 48:1; 99:9; Isa. 27:13.

      • TG Jesus Christ, Divine Sonship; Jesus Christ, Prophecies about.

      • Isa. 11:4; 2 Ne. 21:4; D&C 19:15.

      • Rev. 2:27 (26–28).

      • Isa. 30:14 (13–14).

      • TG Reverence.

      • TG Blessing.

      • TG Trust in God.


Psalm 3

David cries unto the Lord and is heard—Salvation is of the Lord.

A Psalm of David, when he fled from Absalom his son.

1 Lord, how are they increased that atrouble me! many are they that rise up against me.

2 Many there be which say of my soul, There is no help for him in God. Selah.

3 But thou, O Lord, art a ashield for me; my glory, and the lifter up of mine head.

4 I cried unto the Lord with my voice, and he heard me out of his holy hill. Selah.

5 I laid me down and slept; I awaked; for the Lord sustained me.

6 I will not be afraid of ten thousands of people, that have set themselves against me round about.

7 Arise, O Lord; save me, O my God: for thou hast smitten all mine enemies upon the cheek bone; thou hast broken the teeth of the ungodly.

8 aSalvation belongeth unto the Lord: thy blessing is upon thy people. Selah.

      • 2 Sam. 15:14; 17:27 (27–29).

      • TG Protection, Divine.

      • TG Salvation.


Psalm 4

David pleads for mercy—He counsels, Put your trust in the Lord.

To the chief Musician on Neginoth, A Psalm of David.

1 aHear me when I call, O God of my brighteousness: thou hast enlarged me when I was in cdistress; have mercy upon me, and hear my prayer.

2 O ye sons of men, how long will ye turn my glory into ashame? how long will ye love bvanity, and seek after leasing? Selah.

3 But know that the Lord hath aset apart him that is bgodly for himself: the Lord will hear when I call unto him.

4 Stand in awe, and sin not: commune with your own heart upon your bed, and be still. Selah.

5 Offer the asacrifices of righteousness, and put your trust in the Lord.

6 There be many that say, Who will shew us any good? Lord, lift thou up the light of thy acountenance upon us.

7 Thou hast put gladness in my heart, more than in the time that their acorn and their wine increased.

8 I will both lay me down in apeace, and sleep: for thou, Lord, only makest me dwell in safety.

      • Ps. 34:4; Micah 7:7; 1 Jn. 5:14 (13–14); Mosiah 9:18; Ether 1:40 (39–40).

      • Ps. 97:6 (5–6); Rom. 1:17; 2 Ne. 4:35; Ether 9:22; D&C 1:16.

      • Gen. 35:3; Ps. 118:5 (4–6); Isa. 25:4 (1, 4).

      • TG Shame.

      • TG Vanity.

      • TG Setting Apart.

      • TG Godliness.

      • TG Sacrifice.

      • Ps. 67:1; 119:135; Alma 5:14; 3 Ne. 19:25 (24–25).

      • HEB grain.

      • TG Contentment.


Psalm 5

David asks the Lord to hear his voice—The Lord hates workers of iniquity—He blesses and shields the righteous.

To the chief Musician upon Nehiloth, A Psalm of David.

1 Give ear to my words, O Lord, consider my ameditation.

2 Hearken unto the voice of my cry, my aKing, and my God: for unto thee will I pray.

3 My voice shalt thou hear in the morning, O Lord; in the amorning will I direct my prayer unto thee, and will look up.

4 For thou art not a God that hath pleasure in awickedness: neither shall bevil dwell with thee.

5 The foolish shall not stand in thy sight: thou hatest all aworkers of iniquity.

6 Thou shalt destroy them that speak leasing: the Lord will abhor the bloody and deceitful man.

7 But as for me, I will come into thy house in the multitude of thy mercy: and in thy afear will I worship toward thy holy btemple.

8 Lead me, O Lord, in thy righteousness because of mine aenemies; make thy way straight before my face.

9 For there is no faithfulness in their mouth; their ainward part is very wickedness; their bthroat is an open sepulchre; they cflatter with their tongue.

10 Destroy thou them, O God; let them fall by their own counsels; cast them out in the multitude of their transgressions; for they have arebelled against thee.

11 But let all those that put their trust in thee rejoice: let them ever ashout for joy, because thou defendest them: let them also that love thy name be joyful in thee.

12 For thou, Lord, wilt bless the arighteous; with favour wilt thou compass him as with a shield.

      • TG Meditation.

      • Isa. 43:15.

      • Alma 37:37 (36–37).

      • Job 27:4 (4–5).

      • TG Evil.

      • Alma 5:32 (32–38).

      • OR reverence.

      • 1 Kgs. 8:48 (44–48); Dan. 6:10; Jonah 2:4.

      • TG Enemies.

      • Luke 11:44; Acts 23:3.

      • Rom. 3:13.

      • TG Flatter.

      • Mosiah 15:26 (26–27); Hel. 8:25.

      • HEB sing.

      • 2 Ne. 9:18; Alma 40:12 (12–14); D&C 29:27 (27–28); 88:26 (25–26).


Psalm 6

David cries unto the Lord for mercy—He asks to be healed and saved.

To the chief Musician on Neginoth upon Sheminith, A Psalm of David.

1 O Lord, rebuke me not in thine anger, neither chasten me in thy hot displeasure.

2 Have mercy upon me, O Lord; for I am aweak: O Lord, bheal me; for my bones are vexed.

3 My soul is also sore vexed: but thou, O Lord, how long?

4 Return, O Lord, deliver my soul: oh save me for thy mercies’ sake.

5 For in death there is no remembrance of thee: in the agrave who shall give thee thanks?

6 I am weary with my groaning; all the night make I my bed to swim; I water my couch with my atears.

7 Mine eye is consumed because of grief; it waxeth old because of all mine enemies.

8 Depart from me, all ye workers of ainiquity; for the Lord hath heard the voice of my weeping.

9 The Lord hath heard my supplication; the Lord will receive my prayer.

10 Let all mine enemies be ashamed and sore vexed: let them return and be ashamed suddenly.

      • HEB wretched, in misery.

      • TG Heal; Sickness.

      • Ps. 30:9.

      • 2 Ne. 33:3.

      • TG Sin.


Psalm 7

David trusts in the Lord, who will judge the people—God is angry with the wicked.

Shiggaion of David, which he sang unto the Lord, concerning the words of Cush the Benjamite.

1 O Lord my God, in thee do I put my trust: save me from all them that persecute me, and deliver me:

2 Lest he tear my soul like a lion, rending it in pieces, while there is none to deliver.

3 O Lord my God, if I have done this; if there be iniquity in my hands;

4 If I have rewarded evil unto him that was at peace with me; (yea, I have delivered him that without cause is mine enemy:)

5 Let the enemy persecute my soul, and take it; yea, let him tread down my life upon the earth, and lay mine honour in the dust. Selah.

6 Arise, O Lord, in thine anger, lift up thyself because of the rage of mine enemies: and awake for me to the judgment that thou hast commanded.

7 So shall the congregation of the people compass thee about: for their sakes therefore return thou on high.

8 The Lord shall ajudge the people: judge me, O Lord, according to my righteousness, and according to mine integrity that is in me.

9 Oh let the wickedness of the wicked come to an end; but establish the just: for the righteous God atrieth the hearts and reins.

10 My defence is of God, which saveth the upright in heart.

11 God judgeth the righteous, and God is aangry with the wicked every day.

12 If he turn not, he will whet his sword; he hath bent his bow, and made it ready.

13 He hath also prepared for him the instruments of death; he ordaineth his arrows against the persecutors.

14 Behold, he travaileth with iniquity, and hath conceived amischief, and brought forth falsehood.

15 He made a pit, and digged it, and is afallen into the ditch which he made.

16 His mischief shall areturn upon his own head, and his violent dealing shall come down upon his own pate.

17 I will praise the Lord according to his righteousness: and will sing praise to the name of the Lord most high.

      • TG Jesus Christ, Judge.

      • TG Test.

      • TG God, Indignation of.

      • Job 15:35; Isa. 59:4.

      • 1 Ne. 14:3 (1–3); 22:14 (13–14).

      • Ps. 9:16; Gal. 6:7; Alma 3:26; 9:28; D&C 6:33.


Psalm 8

A messianic psalm of David—He says that babes and children praise the Lord—He asks, What is man, that Thou art mindful of him?

To the chief Musician upon Gittith, A Psalm of David.

1 O Lord our Lord, how excellent is thy name in all the earth! who hast set thy glory above the heavens.

2 Out of the mouth of ababes and sucklings hast thou ordained strength because of thine enemies, that thou mightest still the enemy and the avenger.

3 When I aconsider thy bheavens, the cwork of thy fingers, the dmoon and the stars, which thou hast ordained;

4 What is aman, that thou art mindful of him? and the son of man, that thou bvisitest him?

5 For thou hast made him a little alower than the bangels, and hast crowned him with glory and honour.

6 Thou madest him to have adominion over the works of thy hands; thou hast put all things under his feet:

7 All asheep and oxen, yea, and the beasts of the field;

8 The fowl of the air, and the fish of the sea, and whatsoever passeth through the paths of the seas.

9 O Lord our Lord, how excellent is thy name in all the earth!

      • TG Children.

      • TG Beauty.

      • TG Heaven.

      • TG God, Works of.

      • TG Astronomy.

      • Job 7:17 (17–18); Ps. 144:3 (1–15); Heb. 2:6 (6–8). TG Mortality.

      • 1 Ne. 2:16; 19:11; Alma 17:10; D&C 5:16.

      • HEB less than the gods.

      • TG Man, Potential to Become like Heavenly Father; Worth of Souls.

      • TG Man, Potential to Become like Heavenly Father.

      • TG Sheep.


Psalm 9

A messianic psalm of David—He praises the Lord for rebuking the nations—The Lord will judge the world in righteousness—He will dwell in Zion—The wicked will be sent to hell.

To the chief Musician upon Muth-labben, A Psalm of David.

1 I will praise thee, O Lord, with my whole heart; I will shew forth all thy amarvellous works.

2 I will be glad and rejoice in thee: I will sing praise to thy name, O thou most High.

3 When mine enemies are turned back, they shall fall and perish at thy presence.

4 For thou hast maintained my right and my cause; thou satest in the throne judging right.

5 Thou hast rebuked the heathen, thou hast destroyed the wicked, thou hast aput out their name for ever and ever.

6 O thou enemy, destructions are come to a perpetual end: and thou hast destroyed cities; their memorial is perished with them.

7 But the Lord shall endure for ever: he hath prepared his throne for ajudgment.

8 And he shall ajudge the world in brighteousness, he shall minister judgment to the people in uprightness.

9 The Lord also will be a arefuge for the boppressed, a refuge in times of trouble.

10 And they that know thy aname will put their btrust in thee: for thou, Lord, hast not forsaken them that seek thee.

11 Sing praises to the Lord, which dwelleth in Zion: adeclare among the people his doings.

12 When he amaketh binquisition for blood, he remembereth them: he forgetteth not the cry of the chumble.

13 Have mercy upon me, O Lord; consider my trouble which I suffer of them that hate me, thou that liftest me up from the gates of death:

14 That I may shew forth all thy praise in the gates of the daughter of Zion: I will rejoice in thy asalvation.

15 The heathen are sunk down in the pit that they made: in the anet which they hid is their own foot taken.

16 The Lord is known by the judgment which he executeth: the wicked is asnared in the work of his own hands. Higgaion. Selah.

17 The wicked shall be turned into ahell, and all the nations that bforget God.

18 For the needy shall not alway be forgotten: the expectation of the poor shall not perish for ever.

19 Arise, O Lord; let not man prevail: let the heathen be judged in thy sight.

20 Put them in fear, O Lord: that the nations may know themselves to be but men. Selah.

      • 1 Chr. 16:9 (8–9); Ps. 26:7; D&C 76:114.

      • Deut. 9:14 (13–14); Mosiah 26:36.

      • TG Judgment, the Last.

      • TG Jesus Christ, Judge.

      • TG Righteousness.

      • TG Refuge.

      • TG Oppression.

      • Acts 4:12 (10–12).

      • TG Trust in God.

      • TG Preaching.

      • HEB avenges.

      • Gen. 9:5.

      • TG Humility.

      • 1 Sam. 2:1 (1–10).

      • Ps. 25:15; 31:4; 57:6.

      • Ps. 7:16.

      • TG Hell.

      • Ps. 50:22.


Psalm 10

David speaks of various acts of the wicked—God is not in their thoughts—But the Lord is King forever and ever—He will judge the fatherless and oppressed.

1 Why standest thou aafar off, O Lord? why bhidest thou thyself in times of trouble?

2 The wicked in his pride doth persecute the poor: let them be taken in the devices that they have imagined.

3 For the wicked aboasteth of his heart’s desire, and blesseth the covetous, whom the Lord abhorreth.

4 The wicked, through the pride of his countenance, will not seek after God: aGod is bnot in all his thoughts.

5 His ways are always grievous; thy judgments are far above out of his sight: as for all his enemies, he puffeth at them.

6 He hath said in his heart, I shall not be moved: for I shall never be in adversity.

7 His mouth is full of acursing and deceit and bfraud: under his tongue is mischief and vanity.

8 He sitteth in the lurking places of the villages: in the secret places doth he murder the innocent: his eyes are privily set against the poor.

9 He lieth in wait secretly as a lion in his den: he lieth in wait to catch the poor: he doth catch the poor, when he draweth him into his net.

10 He croucheth, and humbleth himself, that the poor may fall by his strong ones.

11 He hath said in his heart, God hath forgotten: he hideth his face; he will never see it.

12 Arise, O Lord; O God, lift up thine hand: forget not the ahumble.

13 Wherefore doth the wicked contemn God? he hath said in his heart, Thou wilt not require it.

14 Thou hast seen it; for thou beholdest mischief and spite, to requite it with thy hand: the poor committeth himself unto thee; thou art the helper of the afatherless.

15 Break thou the aarm of the wicked and the evil man: seek out his wickedness till thou find none.

16 The Lord is aKing for ever and ever: the heathen are perished out of his land.

17 Lord, thou hast heard the desire of the humble: thou wilt prepare their heart, thou wilt cause thine ear to hear:

18 To judge the fatherless and the oppressed, that the man of the earth may no more oppress.

      • TG Despair.

      • Prov. 15:29; Mosiah 11:24 (23–24); D&C 101:7.

      • TG Boast.

      • Ps. 14:1.

      • Alma 30:53.

      • TG Curse.

      • TG Fraud.

      • HEB afflicted, humbled. TG Contrite Heart; Humility.

      • Ps. 68:5; Hosea 14:3 (1–3); James 1:27; 3 Ne. 24:5.

      • Job 38:15; D&C 1:19.

      • TG Kingdom of God, in Heaven.


Psalm 11

David rejoices that the Lord is in His holy temple—The Lord tests the righteous and hates the wicked.

To the chief Musician, A Psalm of David.

1 aIn the Lord put I my trust: how say ye to my soul, Flee as a bird to your mountain?

2 For, lo, the wicked bend their bow, they make ready their arrow upon the string, that they may privily ashoot at the upright in heart.

3 If the afoundations be destroyed, what can the righteous do?

4 The Lord is in his holy temple, the Lord’s athrone is in bheaven: his eyes behold, his eyelids try, the children of men.

5 The Lord atrieth the righteous: but the wicked and him that loveth violence his soul hateth.

6 Upon the awicked he shall rain snares, fire and brimstone, and an horrible tempest: this shall be the portion of their cup.

7 For the righteous Lord loveth arighteousness; bhis countenance doth behold the upright.

      • JST Ps. 11:1–5 (Appendix).

      • Ps. 64:4 (1–6).

      • TG Cornerstone.

      • TG Kingdom of God, in Heaven.

      • TG Heaven.

      • TG Test.

      • Isa. 3:11 (9–11).

      • TG Righteousness.

      • OR the upright shall behold His face.


Psalm 12

David decries flattering lips and proud tongues—He says, The words of the Lord are pure words.

To the chief Musician upon Sheminith, A Psalm of David.

1 Help, Lord; for the godly man ceaseth; for the faithful fail from among the children of men.

2 They speak vanity every one with his neighbour: with flattering lips and with a adouble heart do they speak.

3 The Lord shall cut off all aflattering lips, and the tongue that speaketh proud things:

4 Who have said, With our tongue will we prevail; our lips are our own: who is lord over us?

5 For the oppression of the poor, for the sighing of the needy, now will I arise, saith the Lord; I will set him in safety from him that puffeth at him.

6 The awords of the Lord are bpure words: as silver tried in a furnace of earth, purified seven times.

7 Thou shalt keep them, O Lord, thou shalt preserve them from this generation for ever.

8 The wicked walk on every side, when the vilest men are exalted.

      • James 1:8.

      • TG Flatter.

      • 2 Sam. 22:31; Ps. 18:30.

      • Ps. 19:8.


Psalm 13

David trusts in the Lord’s mercy and rejoices in His salvation.

To the chief Musician, A Psalm of David.

1 How long wilt thou aforget me, O Lord? for ever? how long wilt thou bhide thy face from me?

2 How long shall I take counsel in my soul, having asorrow in my heart daily? how long shall mine enemy be exalted over me?

3 Consider and ahear me, O Lord my God: lighten mine eyes, lest I sleep the sleep of death;

4 Lest mine enemy say, I have prevailed against him; and those that trouble me rejoice when I am moved.

5 But I have trusted in thy mercy; my heart shall rejoice in thy asalvation.

6 I will sing unto the Lord, because he hath dealt bountifully with me.

      • TG Despair.

      • D&C 121:1 (1–2).

      • TG Suffering.

      • Ps. 55:17 (16–18).

      • 1 Sam. 2:1 (1–10).


Psalm 14

David says, The fool has said in his heart, there is no God—Israel will rejoice in the day of restoration.

To the chief Musician, A Psalm of David.

1 aThe bfool hath said in his heart, There is cno dGod. They are ecorrupt, they have done abominable works, there is fnone that doeth good.

2 The Lord looked down from heaven upon the children of men, to see if there were any that did understand, and seek God.

3 They are all gone aside, they are all together become afilthy: there is bnone that doeth good, no, not one.

4 Have all the workers of iniquity no knowledge? who eat up my people as they eat bread, and call not upon the Lord.

5 There were they in great fear: for God is in the generation of the righteous.

6 Ye have ashamed the counsel of the poor, because the Lord is his refuge.

7 Oh that the salvation of Israel were come out of Zion! when the Lord bringeth back the acaptivity of his people, Jacob shall rejoice, and Israel shall be glad.

      • JST Ps. 14:1–7 (Appendix).

      • Ps. 53:1 (1–6); Prov. 10:21.

      • Ps. 10:4 (2–11).

      • Alma 30:40 (37–41).

      • Gen. 6:5 (5–6); 2 Tim. 3:8; D&C 10:21 (20–23); 112:23 (23–24).

      • Rom. 3:10 (10–12).

      • TG Filthiness.

      • Mosiah 16:3 (3–5).

      • TG Shame.

      • Zeph. 2:7.


Psalm 15

David asks, Who will dwell in the Lord’s holy hill?—He answers, The righteous, the upright, and those with integrity.

A Psalm of David.

1 Lord, who shall aabide in thy tabernacle? who shall dwell in thy holy bhill?

2 He that awalketh uprightly, and worketh righteousness, and speaketh the truth in his heart.

3 He that abackbiteth not with his tongue, nor doeth evil to his bneighbour, nor taketh up a reproach against his neighbour.

4 In whose eyes a vile person is contemned; but he honoureth them that fear the Lord. He that sweareth to his own hurt, and changeth not.

5 He that putteth not out his money to ausury, nor taketh breward against the innocent. He that doeth these things shall never be moved.

      • Ps. 24:3 (3–5); 1 Ne. 15:33 (33–36); Mosiah 15:23 (19–26); D&C 76:62 (50–70); Moses 6:57 (55–59).

      • JST Ps. 15:1 … hill of Zion?

      • TG Walking with God.

      • TG Backbiting; Gossip.

      • TG Neighbor.

      • TG Usury.

      • OR a bribe.


Psalm 16

A messianic psalm of David—He rejoices in the Saints who are on the earth, in his own future redemption from hell, in the fact that God will not suffer His Holy One (the Messiah) to see corruption, and in the fulness of joy that is found in the Lord’s presence.

Michtam of David.

1 Preserve me, O God: for in thee do I put my atrust.

2 O my soul, thou hast said unto the Lord, Thou art my Lord: amy goodness extendeth not to thee;

3 But to the saints that are in the earth, and to the excellent, in whom is all my delight.

4 Their sorrows shall be multiplied that hasten after another agod: their drink offerings of blood will I not offer, nor take up their names into my lips.

5 The Lord is the aportion of mine binheritance and of my cup: thou cmaintainest my lot.

6 The lines are fallen unto me in pleasant places; yea, I have a goodly heritage.

7 I will bless the Lord, who hath given me counsel: my reins also instruct me in the night seasons.

8 I have set the aLord always before me: because he is at my bright hand, I shall not be moved.

9 Therefore my heart is glad, and my glory rejoiceth: my aflesh also shall rest in hope.

10 For thou wilt not aleave my bsoul in chell; neither wilt thou suffer thine dHoly One to see corruption.

11 Thou wilt shew me the path of life: in thy apresence is bfulness of cjoy; at thy right hand there are dpleasures for evermore.

      • TG Trust in God.

      • HEB I have no good apart from Thee.

      • Ex. 34:14 (13–17); 2 Ne. 9:37 (37–38); Alma 7:6; D&C 124:84; Abr. 1:11 (11–12, 15).

      • Ps. 73:26; 119:57.

      • Deut. 18:2.

      • HEB holdest my fate.

      • Acts 2:25 (25–31).

      • Ps. 109:31.

      • TG Resurrection.

      • 2 Ne. 4:31 (31–32).

      • Ps. 30:3.

      • TG Damnation; Hell; Spirits in Prison.

      • TG Jesus Christ, Resurrection.

      • TG God, Presence of.

      • TG Exaltation.

      • TG Joy.

      • Ps. 36:8.


Psalm 17

David pleads with the Lord to hear his voice and to preserve him from men of the world—David hopes to behold the Lord’s face in righteousness.

A Prayer of David.

1 Hear the right, O Lord, attend unto my cry, give ear unto my prayer, that goeth not out of feigned lips.

2 Let my sentence come forth from thy presence; let thine eyes behold the things that are equal.

3 Thou hast aproved mine heart; thou hast visited me in the night; thou hast tried me, and shalt find nothing; I am purposed that my mouth shall not transgress.

4 Concerning the works of men, by the word of thy lips I have kept me from the paths of the destroyer.

5 aHold up my goings in thy paths, that my footsteps slip not.

6 I have called upon thee, for thou wilt hear me, O God: incline thine ear unto me, and ahear my speech.

7 Shew thy marvellous lovingkindness, O thou that savest by thy right hand them which put their trust in thee from those that rise up against them.

8 Keep me as the apple of the eye, hide me under the shadow of thy wings,

9 From the wicked that oppress me, from my deadly enemies, who compass me about.

10 They are inclosed in their own fat: with their mouth they speak proudly.

11 They have now compassed us in our steps: they have set their eyes abowing down to the earth;

12 Like as a lion that is greedy of his prey, and as it were a young lion lurking in secret places.

13 Arise, O Lord, disappoint him, cast him down: deliver my soul from the wicked, awhich is thy sword:

14 From men awhich are thy hand, O Lord, from men of the world, which have their bportion in this life, and whose belly thou fillest with thy hid treasure: they are full of children, and leave the rest of their substance to their babes.

15 As for me, I will behold thy face in arighteousness: I shall be satisfied, when I bawake, with thy likeness.

      • TG Test.

      • Ps. 119:133.

      • OR answer.

      • OR to cast us to earth.

      • OR by.

      • OR by.

      • Ps. 73:12.

      • TG Righteousness.

      • TG Resurrection.


Psalm 18

David praises the Lord for His greatness and preserving care—The Lord’s way is perfect—The Lord has given marvelous blessings—David testifies, The Lord lives, and blessed be my Rock.

To the chief Musician, A Psalm of David, the servant of the Lord, who spake unto the Lord the words of this song in the day that the Lord delivered him from the hand of all his enemies, and from the hand of Saul: And he said,

1 I will alove thee, O Lord, my strength.

2 The Lord is my arock, and my bfortress, and my deliverer; my God, my cstrength, in whom I will dtrust; my buckler, and the horn of my salvation, and my high tower.

3 I will call upon the Lord, who is aworthy to be praised: so shall I be saved from mine enemies.

4 The sorrows of death compassed me, and the floods of ungodly men made me afraid.

5 The sorrows of hell compassed me about: the snares of death aprevented me.

6 In my adistress I called upon the Lord, and cried unto my God: he heard my voice out of his btemple, and my cry came before him, even into his ears.

7 Then the earth shook and trembled; the foundations also of the hills moved and were shaken, because he was wroth.

8 There went up a smoke out of his nostrils, and fire out of his mouth devoured: coals were kindled by it.

9 He bowed the heavens also, and came down: and darkness was under his feet.

10 And he rode upon a cherub, and did fly: yea, he did fly upon the wings of the wind.

11 He made darkness his secret place; his pavilion round about him were dark waters and thick clouds of the skies.

12 At the brightness that was before him his thick clouds passed, hail stones and coals of fire.

13 The Lord also thundered in the heavens, and the Highest gave his voice; hail stones and coals of fire.

14 Yea, he sent out his arrows, and scattered them; and he shot out lightnings, and discomfited them.

15 Then the channels of waters were seen, and the foundations of the world were discovered at thy rebuke, O Lord, at the blast of the breath of thy nostrils.

16 He sent from above, he took me, he drew me out of many waters.

17 He delivered me from my strong enemy, and from them which hated me: for they were too strong for me.

18 They prevented me in the day of my calamity: but the Lord was my stay.

19 He brought me forth also into a large place; he delivered me, because he delighted in me.

20 The Lord rewarded me according to my righteousness; according to the cleanness of my hands hath he recompensed me.

21 For I have kept the ways of the Lord, and have not wickedly departed from my God.

22 For all his judgments were before me, and I did not put away his statutes from me.

23 I was also upright before him, and I kept myself from mine iniquity.

24 Therefore hath the Lord recompensed me according to my righteousness, according to the acleanness of my hands in his eyesight.

25 With the merciful thou wilt shew thyself merciful; with an upright man thou wilt shew thyself upright;

26 With the pure thou wilt shew thyself pure; and awith the froward thou wilt shew thyself froward.

27 For thou wilt save the aafflicted people; but wilt bring down bhigh looks.

28 For thou wilt light my acandle: the Lord my God will benlighten my darkness.

29 For by thee I have run through a troop; and by my God have I leaped over a wall.

30 As for God, his way is aperfect: the bword of the Lord is tried: he is a buckler to all those that trust in him.

31 For who is God save the Lord? or who is a arock save our God?

32 It is aGod that girdeth me with strength, and maketh my way perfect.

33 He maketh my feet like hinds’ feet, and setteth me upon my high places.

34 He teacheth my hands to war, so that a bow of steel is broken by mine arms.

35 Thou hast also given me the shield of thy salvation: and thy right hand hath holden me up, and thy gentleness hath made me great.

36 Thou hast enlarged my steps under me, that my feet did not slip.

37 I have pursued mine enemies, and overtaken them: neither did I turn again till they were consumed.

38 I have wounded them that they were not able to rise: they are fallen under my feet.

39 For thou hast girded me with strength unto the battle: thou hast subdued under me those that rose up against me.

40 Thou hast also given me the necks of mine enemies; that I might destroy them that hate me.

41 They acried, but there was none to save them: even unto the Lord, but he answered them not.

42 Then did I beat them small as the dust before the wind: I did cast them out as the dirt in the streets.

43 Thou hast delivered me from the strivings of the people; and thou hast made me the head of the aheathen: a people whom I have not known shall serve me.

44 As soon as they hear of me, they shall obey me: the strangers shall submit themselves unto me.

45 The strangers shall fade away, and be afraid out of their close places.

46 The Lord aliveth; and blessed be my brock; and let the God of my salvation be exalted.

47 It is God that avengeth me, and asubdueth the people under me.

48 He delivereth me from mine enemies: yea, thou liftest me up above those that rise up against me: thou hast delivered me from the violent man.

49 Therefore will I give thanks unto thee, O Lord, among the aheathen, and sing praises unto thy name.

50 Great deliverance giveth he to his king; and sheweth mercy to his aanointed, to David, and to his seed for evermore.

      • Alma 13:29; D&C 20:31; 76:116.

      • TG Comfort; Rock.

      • TG Protection, Divine.

      • TG Strength.

      • Heb. 2:13.

      • TG Worthiness.

      • HEB confronted.

      • TG Suffering.

      • Jonah 2:7.

      • TG Cleanliness.

      • OR with the twisted thou wilt be subtle.

      • 2 Sam. 22:28; Isa. 49:13; 1 Ne. 21:13.

      • 2 Ne. 20:33; 3 Ne. 25:1; D&C 29:9.

      • OR lamp.

      • TG Edification.

      • TG God, Perfection of.

      • 2 Sam. 22:31; Ps. 12:6 (6–7).

      • TG Rock.

      • 1 Ne. 7:12; Alma 26:12.

      • Jer. 11:11 (10–11); Mosiah 21:15; D&C 101:7.

      • HEB nations.

      • Deut. 5:24.

      • TG Rock.

      • Ps. 47:3.

      • Rom. 15:9.

      • Ps. 20:6; D&C 109:80.


Psalm 19

David testifies, The heavens declare the glory of God, the law of the Lord is perfect, and the judgments of the Lord are true and righteous altogether.

To the chief Musician, A Psalm of David.

1 The aheavens bdeclare the cglory of God; and the firmament sheweth his dhandywork.

2 Day unto day uttereth speech, and night unto night sheweth knowledge.

3 There is no speech nor alanguage, where their voice is not heard.

4 Their line is gone out through all the earth, and their awords to the end of the world. In them hath he set a tabernacle for the sun,

5 Which is as a bridegroom coming out of his chamber, and rejoiceth as a strong man to run a race.

6 His going forth is from the end of the heaven, and his circuit unto the ends of it: and there is nothing hid from the heat thereof.

7 The alaw of the Lord is bperfect, cconverting the soul: the dtestimony of the Lord is esure, making fwise the gsimple.

8 The statutes of the Lord are right, arejoicing the heart: the commandment of the Lord is bpure, cenlightening the eyes.

9 The fear of the Lord is clean, enduring for ever: the ajudgments of the Lord are btrue and righteous altogether.

10 More to be adesired are they than bgold, yea, than much fine gold: sweeter also than honey and the honeycomb.

11 Moreover by them is thy servant awarned: and in bkeeping of them there is great reward.

12 Who can understand his errors? acleanse thou me from bsecret faults.

13 Keep back thy servant also from presumptuous asins; let them not have bdominion over me: then shall I be upright, and I shall be innocent from the great ctransgression.

14 Let the words of my mouth, and the ameditation of my heart, be acceptable in thy sight, O Lord, my bstrength, and my redeemer.

      • TG Heaven; Nature, Earth.

      • Ps. 50:6.

      • TG Glory; God, Glory of.

      • D&C 104:14.

      • TG Language.

      • Rom. 10:18; 2 Ne. 31:15; D&C 64:31.

      • TG Abundant Life; God, Law of.

      • TG Perfection.

      • TG Conversion; Scriptures, Value of.

      • TG Testimony.

      • Alma 32:34 (32–34).

      • TG Wisdom.

      • Ps. 116:6.

      • TG Cheerful.

      • Ps. 12:6.

      • TG Edification.

      • Job 34:12; 2 Ne. 9:15; 30:9.

      • TG Truth.

      • Ps. 119:127.

      • Ps. 119:72.

      • TG Warn.

      • Mosiah 2:22; D&C 14:7; 58:2.

      • TG Purification.

      • Ps. 90:8; D&C 1:3.

      • JST Ps. 19:13 … acts …

      • Ps. 119:133.

      • TG Transgress.

      • TG Meditation.

      • TG Strength.


Psalm 20

David prays that the Lord will hear in time of trouble—The Lord saves His anointed.

To the chief Musician, A Psalm of David.

1 The Lord hear thee in the day of trouble; the name of the God of Jacob defend thee;

2 Send thee help from the asanctuary, and strengthen thee out of Zion;

3 Remember all thy offerings, and accept thy burnt sacrifice; Selah.

4 Grant thee according to thine own heart, and fulfil all thy counsel.

5 We will rejoice in thy salvation, and in the name of our God we will set up our banners: the Lord fulfil all thy petitions.

6 Now know I that the Lord saveth his aanointed; he will hear him from his holy heaven with the saving strength of his right hand.

7 Some atrust in chariots, and some in horses: but we will remember the name of the Lord our God.

8 They are brought down and fallen: but we are risen, and stand upright.

9 Save, Lord: let the king hear us when we call.

      • Ps. 73:17.

      • Ps. 18:50; D&C 109:80.

      • Isa. 31:1.


Psalm 21

A messianic psalm of David—He tells of the glory of the great King—The King will triumph over all His enemies—Their evil designs will fail.

To the chief Musician, A Psalm of David.

1 The king shall joy in thy strength, O Lord; and in thy salvation how greatly shall he rejoice!

2 Thou hast given him his heart’s adesire, and hast not withholden the request of his lips. Selah.

3 For athou preventest him with the blessings of goodness: thou settest a bcrown of pure gold on his head.

4 He asked life of thee, and thou gavest it him, even length of days for ever and ever.

5 His aglory is great in thy salvation: honour and majesty hast thou laid upon him.

6 For thou hast made him most blessed for ever: thou hast made him exceeding glad with thy countenance.

7 For the king trusteth in the Lord, and through the mercy of the most High he shall not be moved.

8 Thine hand shall find out all thine enemies: thy right hand shall find out those that hate thee.

9 Thou shalt make them as a afiery oven in the time of thine anger: the Lord shall swallow them up in his wrath, and the fire shall devour them.

10 Their fruit shalt thou destroy from the earth, and their aseed from among the children of men.

11 For they intended evil against thee: they imagined a mischievous device, which they are not able to perform.

12 Therefore shalt thou make them turn their back, when thou shalt make ready thine arrows upon thy strings against the face of them.

13 Be thou exalted, Lord, in thine own strength: so will we sing and praise thy power.

      • Alma 29:4.

      • HEB thou wilt meet him.

      • 2 Sam. 12:30.

      • Ps. 45:3.

      • Mal. 4:1; 1 Ne. 22:15; 3 Ne. 25:1; D&C 29:9; 133:64.

      • Ps. 37:28; 109:13; 2 Ne. 24:20.


Psalm 22

A messianic psalm of David—He foretells events in the Messiah’s life—The Messiah will say, My God, my God, why hast Thou forsaken me?—They will pierce His hands and feet—He will yet govern among all nations.

To the chief Musician upon Aijeleth Shahar, A Psalm of David.

1 aMy God, my God, why hast thou bforsaken me? why art thou so far from helping me, and from cthe words of my roaring?

2 O my God, I cry in the daytime, but thou hearest not; and in the night season, and am not silent.

3 But thou art holy, O thou that inhabitest the praises of Israel.

4 Our fathers atrusted in thee: they trusted, and thou didst deliver them.

5 They cried unto thee, and were delivered: they trusted in thee, and were not confounded.

6 But I am a worm, and no man; a areproach of men, and bdespised of the people.

7 All they that see me laugh me to ascorn: they shoot out the lip, they shake the head, saying,

8 He atrusted on the Lord that he would deliver him: let him deliver him, seeing he delighted in him.

9 But thou art he that took me out of the womb: thou didst make me hope when I was upon my mother’s breasts.

10 I was cast upon thee from the womb: thou art my God from my mother’s belly.

11 Be not far from me; for trouble is near; for there is none to help.

12 Many bulls have compassed me: strong bulls of Bashan have beset me round.

13 They gaped upon me with their mouths, as a ravening and a roaring lion.

14 I am poured out like water, and all my bones are out of joint: my aheart is like wax; it is melted in the midst of my bowels.

15 My strength is dried up like a potsherd; and my tongue cleaveth to my jaws; and thou hast brought me into the dust of death.

16 For dogs have compassed me: the assembly of the awicked have inclosed me: they bpierced my hands and my feet.

17 I may tell all my bones: they look and stare upon me.

18 They part my agarments among them, and cast lots upon my vesture.

19 But be not thou far from me, O Lord: O my strength, ahaste thee to help me.

20 Deliver my soul from the sword; amy darling from the power of the dog.

21 Save me from the lion’s mouth: for thou hast heard me from the horns of the aunicorns.

22 I will declare thy aname unto my brethren: in the midst of the congregation will I praise thee.

23 Ye that fear the Lord, praise him; all ye the seed of Jacob, glorify him; and fear him, all ye the seed of Israel.

24 For he hath not despised nor abhorred the affliction of the afflicted; neither hath he hid his face from him; but when he cried unto him, he heard.

25 My praise shall be of thee in the great acongregation: I will pay my vows before them that fear him.

26 The meek shall eat and be satisfied: they shall praise the Lord that seek him: your heart shall live for ever.

27 All the ends of the aworld shall remember and turn unto the Lord: and all the kindreds of the nations shall worship before thee.

28 For the akingdom is the Lord’s: and he is the bgovernor among the nations.

29 All they that be fat upon earth shall eat and worship: all they that go down to the dust shall bow before him: and none can keep alive his own asoul.

30 A seed shall serve him; it shall be accounted to the Lord for a generation.

31 They shall come, and shall adeclare his righteousness unto a people that shall be born, that he hath done this.

      • Matt. 27:46.

      • TG Despair; Jesus Christ, Crucifixion of; Jesus Christ, Prophecies about.

      • IE my cry of distress.

      • TG Trust in God.

      • TG Reproach.

      • Isa. 53:3; 1 Ne. 19:14; Mosiah 14:3 (3–6).

      • Luke 23:35.

      • Matt. 27:43.

      • Jer. 23:9.

      • TG Jesus Christ, Betrayal of.

      • TG Jesus Christ, Crucifixion of; Jesus Christ, Prophecies about; Suffering.

      • Matt. 27:35; Mark 15:24; Luke 23:34; John 19:24.

      • TG Haste.

      • IE my life (idiom).

      • HEB bison, wild ox.

      • Heb. 2:12.

      • TG Assembly for Worship.

      • TG World.

      • 1 Chr. 29:11; Obad. 1:21; D&C 6:13.

      • TG Governments.

      • TG Soul.

      • TG Preaching.


Psalm 23

David declares, The Lord is my shepherd.

A Psalm of David.

1 The Lord is my ashepherd; I shall not bwant.

2 He maketh me to lie down in green pastures: he aleadeth me beside the still waters.

3 He restoreth my soul: he leadeth me in the paths of arighteousness for his bname’s sake.

4 Yea, though I awalk through the bvalley of the cshadow of ddeath, I will fear no eevil: for thou art with me; thy rod and thy staff they fcomfort me.

5 Thou preparest a table before me in the presence of mine enemies: thou aanointest my head with oil; my cup runneth over.

6 Surely agoodness and mercy shall follow me all the days of my life: and I will dwell in the house of the Lord for ever.

      • TG Jesus Christ, Good Shepherd; Shepherd.

      • Matt. 6:8; Philip. 4:19. TG Contentment.

      • TG Guidance, Divine.

      • TG Righteousness.

      • 1 Sam. 12:22; Ps. 31:3; 109:21; 1 Jn. 2:12; 1 Ne. 20:9.

      • TG Walking with God.

      • Ps. 138:7; D&C 127:2 (1–2).

      • Job 3:5.

      • TG Death.

      • TG Evil.

      • TG Comfort.

      • TG Anointing.

      • TG Peace of God.


Psalm 24

David testifies, The earth is the Lord’s and the fulness thereof, he who has clean hands and a pure heart will ascend unto the hill of the Lord, and the Lord of Hosts is the King of Glory.

A Psalm of David.

1 The aearth is the bLord’s, and the fulness thereof; the world, and they that dwell therein.

2 For he hath founded it upon the seas, and established it upon the floods.

3 Who shall aascend into the hill of the Lord? or who shall stand in his bholy place?

4 He that hath aclean bhands, and a cpure dheart; who hath not lifted up his soul unto evanity, nor fsworn gdeceitfully.

5 He shall receive the blessing from the Lord, and righteousness from the God of his salvation.

6 This is the generation of them that seek him, that seek thy face, aO Jacob. Selah.

7 aLift up your heads, O ye gates; and be ye lift up, ye everlasting doors; and the King of glory shall bcome in.

8 Who is this aKing of bglory? The Lord strong and mighty, the Lord mighty in battle.

9 Lift up your heads, O ye gates; even lift them up, ye everlasting doors; and the King of glory shall come in.

10 Who is this aKing of glory? The Lord of hosts, he is the King of glory. Selah.

      • Ex. 9:29; Deut. 10:14; Ps. 89:11; 1 Cor. 10:26. TG Nature, Earth.

      • 1 Chr. 29:14.

      • Ps. 15:1 (1–5); 1 Ne. 15:33 (33–36); Mosiah 15:23 (19–26); D&C 76:62 (50–70); Moses 6:57 (55–59).

      • TG Holiness; Temple.

      • TG Chastity; Cleanliness.

      • 1 Tim. 2:8.

      • TG Purity; Virtue.

      • TG Heart.

      • TG Vanity.

      • TG Swearing.

      • TG Deceit; Honesty.

      • OR even Jacob.

      • JST Ps. 24:7–10 (Appendix).

      • TG Jesus Christ, Second Coming.

      • TG Kingdom of God, in Heaven.

      • Alma 5:50.

      • TG Jesus Christ, Prophecies about.


Psalm 25

David pleads for truth and asks for pardon—Mercy and truth are for those who keep the commandments.

A Psalm of David.

1 Unto thee, O Lord, do I alift up my soul.

2 O my God, I atrust in thee: let me not be bashamed, let not mine enemies triumph over me.

3 Yea, let none that wait on thee be aashamed: let them be ashamed which transgress without cause.

4 Shew me thy aways, O Lord; teach me thy paths.

5 aLead me in thy truth, and teach me: for thou art the God of my salvation; on thee do I bwait all the day.

6 Remember, O Lord, thy tender amercies and thy lovingkindnesses; for they have been ever of old.

7 Remember not the asins of my youth, nor my transgressions: according to thy bmercy remember thou me for thy goodness’ sake, O Lord.

8 Good and upright is the Lord: therefore will he ateach sinners in the way.

9 The meek will he aguide in judgment: and the meek will he teach his way.

10 All the paths of the Lord are mercy and truth unto such as keep his covenant and his testimonies.

11 For thy aname’s sake, O Lord, pardon mine iniquity; for it is great.

12 What man is he that feareth the Lord? him shall he teach in the way that he shall choose.

13 His soul shall dwell at ease; and his seed shall inherit the aearth.

14 The asecret of the Lord is with them that bfear him; and he will shew them his covenant.

15 Mine aeyes are ever toward the Lord; for he shall pluck my feet out of the bnet.

16 Turn thee unto me, and have amercy upon me; for I am desolate and afflicted.

17 The troubles of my heart are enlarged: O bring thou me out of my distresses.

18 Look upon mine affliction and my apain; and forgive all my sins.

19 Consider mine enemies; for they are many; and they hate me with acruel hatred.

20 O keep my soul, and deliver me: let me not be aashamed; for I put my btrust in thee.

21 Let integrity and uprightness preserve me; for I wait on thee.

22 aRedeem Israel, O God, out of all his troubles.

      • Ps. 86:4; 143:8.

      • TG Faith; Trust in God.

      • TG Shame.

      • TG Worthiness.

      • Ex. 33:13 (12–13); Ps. 143:8 (5–12); John 14:6; D&C 50:17 (17–20); 76:2 (1–5); 79:2.

      • TG Guidance, Divine; Leadership.

      • Gen. 49:18; Prov. 20:22; Isa. 40:31; 2 Ne. 6:13 (7, 13).

      • TG God, Mercy of.

      • Job 13:26; D&C 20:5; 58:42; JS—H 1:28 (28–29).

      • Ps. 51:1.

      • TG Education.

      • TG Guidance, Divine.

      • Ps. 109:21.

      • TG Earth, Destiny of.

      • TG Mysteries of Godliness.

      • TG Reverence.

      • Ps. 141:8; D&C 4:5.

      • Ps. 9:15; 31:4.

      • TG God, Mercy of.

      • TG Pain.

      • TG Cruelty.

      • TG Shame.

      • TG Trust in God.

      • Deut. 21:8; Ps. 130:8; D&C 84:99 (99–100).


Psalm 26

David says that he has walked in integrity and obedience—He loves the Lord’s house.

A Psalm of David.

1 Judge me, O Lord; for I have walked in mine integrity: I have atrusted also in the Lord; therefore I shall not slide.

2 Examine me, O Lord, and aprove me; try my reins and my heart.

3 For thy lovingkindness is before mine eyes: and I have walked in thy truth.

4 I have not sat with avain persons, neither will I go in with dissemblers.

5 I have ahated the congregation of bevil doers; and will not sit with the wicked.

6 I will awash mine hands in innocency: so will I compass thine altar, O Lord:

7 That I may publish with the voice of thanksgiving, and tell of all thy awondrous works.

8 Lord, I have loved the habitation of thy house, and the place where thine ahonour dwelleth.

9 Gather not my soul with sinners, nor my life with abloody men:

10 In whose hands is mischief, and their right hand is full of abribes.

11 But as for me, I will walk in mine integrity: redeem me, and be merciful unto me.

12 My foot standeth in an even place: in the acongregations will I bless the Lord.

      • TG Trust in God.

      • TG Test.

      • Ps. 1:1; Jer. 15:17; Rom. 12:9; D&C 38:42.

      • TG Hate.

      • D&C 68:1.

      • TG Wash.

      • 1 Chr. 16:9; Ps. 9:1; D&C 76:114.

      • OR glory, presence.

      • IE bloodguilty.

      • TG Bribe.

      • TG Assembly for Worship.


Psalm 27

David says, The Lord is my light and my salvation—He desires to dwell in the house of the Lord forever—He counsels, Wait on the Lord and be of good courage.

A Psalm of David.

1 The Lord is my alight and my bsalvation; whom shall I cfear? the Lord is the dstrength of my life; of whom shall I be afraid?

2 When the wicked, even mine enemies and my foes, came upon me to eat up my flesh, they stumbled and fell.

3 Though an host should encamp against me, my heart shall not fear: though war should rise against me, in this will I be confident.

4 One thing have I desired of the Lord, that will I seek after; that I may adwell in the bhouse of the Lord all the days of my life, to behold the cbeauty of the Lord, and to dinquire in his temple.

5 For in the time of trouble he shall hide me in his apavilion: in the secret of his tabernacle shall he hide me; he shall set me up upon a brock.

6 And now shall mine head be lifted up above mine enemies round about me: therefore will I offer in his tabernacle sacrifices of joy; I will sing, yea, I will sing praises unto the Lord.

7 Hear, O Lord, when I cry with my voice: have mercy also upon me, and answer me.

8 When thou saidst, aSeek ye my bface; my heart said unto thee, Thy face, Lord, will I seek.

9 Hide not thy face far from me; put not thy servant away in anger: thou hast been my help; leave me not, neither forsake me, O God of my salvation.

10 When my father and my mother forsake me, then the Lord will take me up.

11 aTeach me thy way, O Lord, and blead me in a plain path, because of mine enemies.

12 Deliver me not over unto the will of mine enemies: for afalse witnesses are risen up against me, and such as breathe out bcruelty.

13 I had fainted, unless I had believed to see the goodness of the Lord in the aland of the living.

14 aWait on the Lord: be of good bcourage, and he shall strengthen thine heart: cwait, I say, on the Lord.

      • TG Jesus Christ, Light of the World; Light [noun]; Light of Christ.

      • TG Jesus Christ, Savior; Salvation; Salvation, Plan of.

      • D&C 3:7 (5–9).

      • TG Strength.

      • 1 Ne. 10:21; Morm. 7:7; D&C 76:62 (50–62); Moses 6:57.

      • Ps. 65:4; Matt. 21:13.

      • TG Beauty.

      • OR contemplate.

      • Ps. 31:20.

      • Ps. 40:2.

      • Ether 12:41; D&C 101:38.

      • TG God, Privilege of Seeing.

      • 1 Kgs. 8:36.

      • TG Guidance, Divine.

      • Matt. 15:19 (19–20); Hel. 7:21 (21–22).

      • TG Cruelty.

      • Ps. 116:9; D&C 81:3.

      • Ps. 37:34; Prov. 20:22; D&C 98:2 (2–3).

      • TG Courage.

      • TG Faith.


Psalm 28

David pleads with the Lord to hear his voice and grant his petitions—David prays, Save Thy people and bless Thine inheritance.

A Psalm of David.

1 Unto thee will I cry, O Lord my rock; be not silent to me: lest, if thou be asilent to me, I become like them that go down into the bpit.

2 Hear the voice of my supplications, when I cry unto thee, when I lift up my hands toward thy holy aoracle.

3 Draw me not away with the wicked, and with the workers of iniquity, which aspeak bpeace to their neighbours, but cmischief is in their hearts.

4 Give them according to their adeeds, and according to the wickedness of their endeavours: give them after the work of their hands; render to them their bdesert.

5 Because they regard not the aworks of the Lord, nor the operation of his hands, he shall destroy them, and not build them up.

6 Blessed be the Lord, because he hath heard the voice of my supplications.

7 The Lord is my strength and my shield; my heart atrusted in him, and I am helped: therefore my heart greatly rejoiceth; and with my song will I praise him.

8 The Lord is their strength, and he is the saving strength of his anointed.

9 Save thy people, and bless thine inheritance: feed them also, and lift them up for ever.

      • Ps. 83:1.

      • Ps. 88:4; 143:7; Prov. 1:12; 1 Ne. 14:3; 2 Ne. 24:15.

      • D&C 90:4 (1–5); 124:39 (38–39), 126 (125–26).

      • Prov. 26:25.

      • TG Peace.

      • TG Guile; Hypocrisy.

      • TG Good Works.

      • OR due reward.

      • Isa. 5:12 (11–12).

      • TG Faith.


Psalm 29

David counsels, Worship the Lord in the beauty of holiness—David sets forth the wonder and power of the voice of the Lord.

A Psalm of David.

1 Give unto the Lord, O ye mighty, give unto the Lord glory and strength.

2 Give unto the Lord the glory due unto his name; worship the Lord in the abeauty of holiness.

3 The voice of the Lord is upon the awaters: the God of glory thundereth: the Lord is upon many waters.

4 The voice of the Lord is powerful; the voice of the Lord is full of majesty.

5 The voice of the Lord breaketh the cedars; yea, the Lord breaketh the cedars of Lebanon.

6 He maketh them also to skip like a calf; Lebanon and Sirion like a young aunicorn.

7 The voice of the Lord adivideth the flames of fire.

8 The voice of the Lord shaketh the wilderness; the Lord shaketh the wilderness of Kadesh.

9 The voice of the Lord maketh the hinds to calve, and discovereth the forests: and in his temple doth every one speak of his glory.

10 The Lord sitteth upon the aflood; yea, the Lord sitteth bKing for ever.

11 The Lord will give astrength unto his people; the Lord will bless his people with bpeace.

      • TG Beauty.

      • TG Nature, Earth.

      • HEB bison, buffalo.

      • OR speaks in.

      • TG Flood.

      • TG Kingdom of God, in Heaven.

      • TG Strength.

      • TG Peace.


Psalm 30

David sings praises and gives thanks to the Lord—David pleads for mercy.

A Psalm and Song at the dedication of the house of David.

1 I will extol thee, O Lord; for thou hast lifted me up, and hast not made my foes to rejoice over me.

2 O Lord my God, I cried unto thee, and thou hast ahealed me.

3 O Lord, thou hast abrought up my bsoul from the grave: thou hast kept me alive, that I should not go down to the pit.

4 Sing unto the Lord, O ye saints of his, and give thanks at the remembrance of his holiness.

5 aFor his anger endureth but a moment; in his favour is life: weeping may endure for a night, but bjoy cometh in the morning.

6 And in my prosperity I said, I shall never be moved.

7 Lord, by thy favour thou hast made my mountain to stand strong: thou didst hide thy aface, and I was troubled.

8 I cried to thee, O Lord; and unto the Lord I made supplication.

9 aWhat profit is there in my bblood, when I go down to the pit? Shall the cdust praise thee? shall it declare thy truth?

10 Hear, O Lord, and have mercy upon me: Lord, be thou my helper.

11 Thou hast turned for me my amourning into dancing: thou hast put off my sackcloth, and girded me with bgladness;

12 To the end that my glory may sing praise to thee, and not be silent. O Lord my God, I will give thanks unto thee for ever.

      • TG Heal.

      • Ps. 86:13; Acts 2:34; D&C 132:39.

      • Ps. 16:10.

      • JST Ps. 30:5 For his anger kindleth against the wicked; they repent, and in a moment it is turned away, and they are in his favor, and he giveth them life; therefore, weeping may …

      • TG Joy.

      • Ps. 104:29; D&C 84:23 (21–23).

      • JST Ps. 30:9 When I go down to the pit, my blood shall return to the dust. I will praise thee; my soul shall declare thy truth; for what profit am I, if I do it not?

      • IE death.

      • Ps. 6:5.

      • Jer. 31:13.

      • Isa. 61:3.


Psalm 31

David trusts in the Lord and rejoices in His mercy—Speaking as the Messiah he says, Into Thine hand I commit my spirit—He counsels, O love the Lord, all ye His Saints, for the Lord preserves the faithful.

To the chief Musician, A Psalm of David.

1 In thee, O Lord, do I put my atrust; let me never be bashamed: deliver me in thy crighteousness.

2 Bow down thine ear to me; deliver me speedily: be thou my strong rock, for an house of defence to save me.

3 For thou art my rock and my fortress; therefore for thy aname’s sake lead me, and guide me.

4 Pull me out of the anet that they have laid bprivily for me: for thou art my strength.

5 Into thine hand I commit my aspirit: thou hast redeemed me, O Lord God of truth.

6 I have hated them that regard lying vanities: but I trust in the Lord.

7 I will be glad and rejoice in thy mercy: for thou hast considered my trouble; thou hast known my soul in adversities;

8 And hast not shut me up into the hand of the enemy: thou hast set my feet in a large room.

9 Have mercy upon me, O Lord, for I am in trouble: mine eye is consumed with grief, yea, my soul and my abelly.

10 For my life is spent with grief, and my years with sighing: my strength faileth because of mine iniquity, and my bones are consumed.

11 I was a reproach among all mine enemies, but especially among my neighbours, and a fear to mine acquaintance: they that did see me without afled from me.

12 I am aforgotten as a dead man out of mind: I am like a broken bvessel.

13 For I have heard the aslander of many: fear was on every side: while they took counsel together against me, they devised to take away my life.

14 But I atrusted in thee, O Lord: I said, Thou art my God.

15 My times are in thy hand: deliver me from the hand of mine enemies, and from them that persecute me.

16 Make thy face to ashine upon thy servant: save me for thy mercies’ sake.

17 Let me not be aashamed, O Lord; for I have called upon thee: let the wicked be ashamed, and let them be silent in the grave.

18 Let the alying lips be put to bsilence; which speak grievous things proudly and contemptuously against the righteous.

19 Oh how great is thy agoodness, which thou hast laid up for them that fear thee; which thou hast wrought for them that trust in thee before the sons of men!

20 Thou shalt hide them in the secret of thy presence from the pride of man: thou shalt keep them secretly in a apavilion from the bstrife of tongues.

21 Blessed be the Lord: for he hath shewed me his marvellous kindness in a strong city.

22 For I said in my ahaste, I am cut off from before thine eyes: nevertheless thou heardest the voice of my supplications when I cried unto thee.

23 O alove the Lord, all ye his saints: for the Lord bpreserveth the cfaithful, and plentifully drewardeth the proud doer.

24 Be of good acourage, and he shall strengthen your heart, all ye that bhope in the Lord.

      • TG Trust in God.

      • TG Shame.

      • Dan. 9:16.

      • Ps. 23:3; 109:21.

      • Ps. 9:15; 25:15.

      • OR secretly.

      • Luke 23:46.

      • OR body.

      • Job 19:14 (14–15); Ps. 64:8.

      • Ps. 88:5 (4–5).

      • Jer. 22:28; 48:38; Hosea 8:8; Rev. 2:27 (26–27); D&C 76:33 (31–33).

      • Jer. 20:10. TG Slander.

      • TG Faith.

      • Num. 6:25.

      • TG Shame.

      • TG Honesty; Lying.

      • TG Silence.

      • TG Reward.

      • Ps. 27:5.

      • TG Gossip; Strife.

      • TG Haste; Rashness.

      • TG God, Love of.

      • TG Protection, Divine.

      • Mosiah 2:41; Ether 4:19; D&C 6:13; 61:10; 63:47; 66:8.

      • TG Reward.

      • TG Courage.

      • OR wait for.


Psalm 32

David says, Blessed is the man unto whom the Lord imputes not iniquity—David acknowledges his sin—He recommends that the righteous be glad in the Lord and rejoice.

A Psalm of David, Maschil.

1 aBlessed is he whose btransgression is cforgiven, whose sin is covered.

2 Blessed is the man unto whom the Lord imputeth not iniquity, and in whose spirit there is no aguile.

3 When I kept silence, my bones waxed old through my roaring all the day long.

4 For day and night thy hand was heavy upon me: my amoisture is turned into the drought of summer. Selah.

5 I acknowledged my sin unto thee, and mine iniquity have I not hid. I said, I will aconfess my btransgressions unto the Lord; and thou cforgavest the iniquity of my sin. Selah.

6 For this shall every one that is agodly pray unto thee in a time when thou mayest be found: surely in the floods of great waters they shall not come nigh unto him.

7 Thou art my ahiding place; thou shalt preserve me from trouble; thou shalt compass me about with songs of deliverance. Selah.

8 I will instruct thee and ateach thee in the way which thou shalt go: I will guide thee with mine eye.

9 Be ye not as the horse, or as the mule, which have no understanding: whose mouth must be held in with bit and bridle, lest they come near unto thee.

10 Many asorrows shall be to the wicked: but he that btrusteth in the Lord, mercy shall compass him about.

11 Be glad in the Lord, and rejoice, ye righteous: and shout for joy, all ye that are upright in heart.

      • JST Ps. 32:1 Blessed are they whose transgressions are forgiven, and who have no sins to be covered. Rom. 4:7 (7–8).

      • TG Sin; Transgress.

      • TG Remission of Sins.

      • TG Guile; Sincere.

      • IE strength dried up as.

      • TG Confession.

      • TG Transgress.

      • TG Forgive.

      • TG Godliness.

      • Ps. 91:1; 119:114.

      • TG Teaching.

      • Prov. 13:21; Rom. 2:9; Alma 41:10; D&C 1:3. TG Despair.

      • TG Trust in God.


Psalm 33

Rejoice in the Lord—Sing unto Him a new song—He loves righteousness and judgment—Blessed is the nation whose God is the Lord.

1 Rejoice in the Lord, O ye righteous: for apraise is comely for the upright.

2 Praise the Lord with harp: sing unto him with the psaltery and an instrument of ten strings.

3 Sing unto him a anew song; play skilfully with a loud noise.

4 For the aword of the Lord is right; and all his works are done in truth.

5 He loveth arighteousness and bjudgment: the earth is cfull of the goodness of the Lord.

6 By the aword of the Lord were the bheavens made; and all the host of them by the breath of his mouth.

7 He gathereth the waters of the sea together as an heap: he layeth up the depth in storehouses.

8 Let all the earth fear the Lord: let all the inhabitants of the world stand in awe of him.

9 For he aspake, and it was done; he commanded, and it stood fast.

10 The Lord bringeth the acounsel of the bheathen to nought: he maketh the devices of the people of none effect.

11 The acounsel of the Lord standeth for ever, the thoughts of his heart to all generations.

12 Blessed is the nation whose God is the Lord; and the people whom he hath achosen for his own inheritance.

13 The Lord looketh from heaven; he beholdeth all the sons of men.

14 From the place of his habitation he alooketh upon all the inhabitants of the earth.

15 He fashioneth their hearts alike; he considereth all their aworks.

16 There is no king asaved by the multitude of an host: a mighty man is not delivered by much strength.

17 An ahorse is a vain thing for safety: neither shall he bdeliver any by his great strength.

18 Behold, the aeye of the Lord is upon them that fear him, upon them that hope in his mercy;

19 To deliver their soul from death, and to keep them alive in afamine.

20 Our soul waiteth for the Lord: he is our help and our ashield.

21 For our heart shall rejoice in him, because we have trusted in his holy name.

22 Let thy mercy, O Lord, be upon us, according as we ahope in thee.

      • Ps. 147:1; Alma 26:8; D&C 136:28 (28–29).

      • IE raise also fresh, new praises and thanks to God for His ever-new blessings. Ps. 40:3; D&C 25:12.

      • D&C 84:45.

      • TG Righteousness.

      • HEB justice.

      • Ps. 119:64.

      • See JST John 1:1–16 (Appendix). TG Jesus Christ, Creator.

      • TG Heaven.

      • Gen. 1:3; Ps. 148:5 (5–6); 2 Cor. 4:6; D&C 38:3; Moses 2:5 (4–5).

      • Neh. 4:15.

      • HEB nations, Gentiles. TG Heathen.

      • 2 Ne. 9:16; D&C 1:38 (37–39); Moses 1:4.

      • Moses 1:26 (25–26).

      • Isa. 63:15.

      • 1 Ne. 15:33 (26–36); 3 Ne. 27:25 (23–27).

      • Ps. 44:6; 2 Ne. 4:34.

      • Prov. 21:31.

      • Amos 2:15.

      • Ps. 34:15; 1 Pet. 3:12; D&C 1:1; 38:7 (7–8).

      • Ps. 37:19 (18–19).

      • Deut. 33:29 (26–29); D&C 35:14 (13–14).

      • TG Hope.


Psalm 34

David blesses the Lord at all times—He counsels, Keep your tongue from evil; do good and seek peace—He says that not one of the Messiah’s bones will be broken.

A Psalm of David, when he changed his behaviour before Abimelech; who drove him away, and he departed.

1 I will abless the Lord at all times: his praise shall continually be in my mouth.

2 My soul shall make her boast in the Lord: the humble shall hear thereof, and be glad.

3 O amagnify the Lord with me, and let us exalt his name together.

4 I asought the Lord, and he bheard me, and delivered me from all my fears.

5 They looked unto him, and were alightened: and their faces were not ashamed.

6 This poor man cried, and the Lord heard him, and saved him out of all his troubles.

7 The aangel of the Lord encampeth round about them that fear him, and delivereth them.

8 O ataste and see that the Lord is bgood: blessed is the man that trusteth in him.

9 O fear the Lord, ye his saints: for there is no want to them that fear him.

10 The young lions do lack, and suffer hunger: but they that seek the Lord shall not awant any good thing.

11 Come, ye children, hearken unto me: I will teach you the fear of the Lord.

12 What man is he that desireth life, and loveth many days, that he may see good?

13 Keep thy atongue from evil, and thy lips from speaking bguile.

14 Depart from evil, and do agood; seek bpeace, and pursue it.

15 The aeyes of the Lord are upon the brighteous, and his ears are open unto their cry.

16 The face of the Lord is against them that do evil, to cut off the remembrance of them from the earth.

17 The righteous cry, and the Lord heareth, and adelivereth them out of all their troubles.

18 The Lord is nigh unto them that are of a broken heart; and asaveth such as be bof a contrite spirit.

19 Many are the aafflictions of the righteous: but the Lord delivereth him out of them all.

20 He keepeth all his bones: not one of them is abroken.

21 Evil shall slay the wicked: and they that hate the righteous shall be desolate.

22 The Lord redeemeth the soul of his servants: and none of them that atrust in him shall be desolate.

      • Mosiah 2:20 (20–21); Ether 6:9; D&C 46:7; 59:7; 78:19.

      • Philip. 1:20 (18–30).

      • Lam. 3:25; Heb. 11:6; Alma 37:37 (36–37).

      • Ps. 4:1 (1, 3).

      • TG Light of Christ.

      • TG Angels.

      • Mosiah 4:11; Alma 36:24 (24–26); Morm. 1:15.

      • Lam. 3:25; Nahum 1:7; D&C 70:18 (17–18).

      • Prov. 13:25.

      • TG Gossip; Profanity.

      • TG Guile; Honesty; Sincere.

      • Eccl. 3:12.

      • TG Peace; Peacemakers.

      • Ps. 33:18; Amos 9:8; D&C 67:2.

      • D&C 76:5.

      • 1 Cor. 10:13 (12–14); Alma 36:27 (26–27).

      • TG Remission of Sins.

      • HEB crushed in spirit. TG Contrite Heart; Meek; Poor in Spirit.

      • 2 Tim. 3:12. TG Affliction.

      • TG Jesus Christ, Prophecies about.

      • TG Faith; Trust in God.


Psalm 35

David complains of his enemies and their wrong dealings—He asks the Lord to judge him according to his righteousness.

A Psalm of David.

1 aPlead my cause, O Lord, with them that strive with me: bfight against them that fight against me.

2 Take hold of shield and buckler, and stand up for mine help.

3 Draw out also the spear, and stop the way against them that persecute me: say unto my soul, I am thy salvation.

4 Let them be confounded and put to shame that seek after my soul: let them be turned back and brought to confusion that devise my hurt.

5 Let them be as chaff before the wind: and let the angel of the Lord chase them.

6 Let their way be dark and slippery: and let the angel of the Lord apersecute them.

7 For without cause have they hid for me their net in a pit, which without cause they have digged for my soul.

8 Let destruction come upon him at unawares; and let his net that he hath hid catch himself: into that very destruction let him fall.

9 And my soul shall be ajoyful in the Lord: it shall rejoice in his bsalvation.

10 All my bones shall say, Lord, who is like unto thee, which adeliverest the bpoor from him that is too strong for him, yea, the poor and the needy from him that spoileth him?

11 aFalse witnesses did rise up; they laid to my charge things that I knew not.

12 They arewarded me evil for good to the spoiling of my soul.

13 But as for me, when they were asick, my clothing was sackcloth: I humbled my soul with bfasting; and my prayer returned into mine own bosom.

14 I behaved myself as though he had been my friend or abrother: I bowed down heavily, as one that mourneth for his mother.

15 But in mine aadversity they rejoiced, and gathered themselves together: yea, the abjects gathered themselves together against me, and I knew it not; they did tear me, and ceased not:

16 With hypocritical amockers in feasts, they gnashed upon me with their teeth.

17 Lord, how along wilt thou look on? rescue my soul from their destructions, my bdarling from the lions.

18 I will give thee thanks in the great congregation: I will praise thee among much people.

19 Let not them that are mine enemies wrongfully rejoice over me: neither let them wink with the eye that ahate me without a cause.

20 For they speak not peace: but they devise deceitful matters against them that are quiet in the land.

21 Yea, they opened their mouth wide against me, and said, Aha, aha, our eye hath seen it.

22 This thou hast seen, O Lord: keep not silence: O Lord, be not far from me.

23 Stir up thyself, and aawake to my judgment, even unto my cause, my God and my Lord.

24 Judge me, O Lord my God, according to thy righteousness; and let them not rejoice over me.

25 Let them not say in their hearts, Ah, so would we have it: let them not say, We have swallowed him up.

26 Let them be ashamed and brought to confusion together that rejoice at mine hurt: let them be clothed with shame and dishonour that magnify themselves against me.

27 Let them shout for joy, and be glad, that favour my righteous cause: yea, let them say continually, Let the Lord be magnified, which hath apleasure in the prosperity of his servant.

28 And my tongue shall speak of thy righteousness and of thy praise all the day long.

      • D&C 121:5 (1–6).

      • Isa. 49:25; D&C 98:37; 105:14.

      • HEB pursue.

      • TG Joy.

      • TG Salvation.

      • Prov. 22:23.

      • Isa. 25:4; D&C 56:18 (18–19).

      • TG Slander.

      • Ps. 38:20.

      • TG Sickness.

      • TG Fast, Fasting.

      • TG Brotherhood and Sisterhood.

      • TG Adversity.

      • TG Mocking.

      • D&C 121:2 (1–6).

      • HEB only life.

      • TG Hate.

      • Ps. 59:4.

      • TG Pleasure.


Psalm 36

David praises the Lord for His mercy, His righteousness, and His loving kindness—The fountain of life is with the Lord.

To the chief Musician, A Psalm of David the servant of the Lord.

1 The transgression of the wicked saith within my heart, that there is no afear of God before his eyes.

2 For he flattereth himself in his own eyes, until his iniquity be found to be hateful.

3 The words of his mouth are iniquity and adeceit: he hath left off to be wise, and to do good.

4 He deviseth mischief upon his bed; he setteth himself in a way that is not good; he abhorreth not evil.

5 Thy amercy, O Lord, is in the bheavens; and thy faithfulness reacheth unto the clouds.

6 Thy arighteousness is like the great mountains; thy judgments are a great deep: O Lord, thou preservest man and beast.

7 How excellent is thy lovingkindness, O God! therefore the children of men put their atrust under the shadow of thy wings.

8 They shall be abundantly satisfied with the fatness of thy house; and thou shalt make them drink of the river of thy apleasures.

9 For with thee is the fountain of life: in thy light shall we see alight.

10 O continue thy lovingkindness unto them that know thee; and thy righteousness to the upright in heart.

11 Let not the foot of pride come against me, and let not the hand of the wicked remove me.

12 There are the workers of ainiquity fallen: they are cast down, and shall not be able to rise.

      • TG Courage; Fearful.

      • TG Deceit.

      • Alma 26:16; Morm. 6:22; D&C 97:2, 6.

      • Ps. 71:19; Moses 6:42; Abr. 2:7 (7–8).

      • Dan. 9:16.

      • 2 Ne. 22:2; Mosiah 4:6; Hel. 12:1.

      • Ps. 16:11.

      • TG Light [noun].

      • Alma 5:57 (57–58); D&C 1:9 (9–10); JS—M 1:55 (31, 55).


Psalm 37

David counsels, Trust in the Lord and do good—Rest in the Lord and wait patiently for Him—Cease from anger and forsake wrath—The meek will inherit the earth—The Lord loves justice and does not forsake His Saints.

A Psalm of David.

1 Fret not thyself because of evildoers, neither be thou aenvious against the workers of iniquity.

2 For they shall soon be acut down like the grass, and wither as the green herb.

3 aTrust in the Lord, and do good; so shalt thou dwell in the land, and verily thou shalt be fed.

4 Delight thyself also in the Lord; and he shall give thee the adesires of thine heart.

5 aCommit thy bway unto the Lord; trust also in him; and he shall bring it to pass.

6 And he shall abring forth thy righteousness as the light, and thy judgment as the noonday.

7 Rest in the Lord, and wait apatiently for him: fret not thyself because of him who prospereth in his way, because of the man who bringeth wicked devices to pass.

8 aCease from banger, and forsake wrath: fret not thyself in any wise to do evil.

9 For evildoers shall be acut off: but those that wait upon the Lord, they shall inherit the bearth.

10 For yet a alittle while, and the wicked shall not be: yea, thou shalt diligently consider his place, and it shall not be.

11 But the ameek shall inherit the bearth; and shall cdelight themselves in the abundance of peace.

12 The wicked plotteth against the just, and gnasheth upon him with his teeth.

13 The Lord shall alaugh at him: for he seeth that his day is coming.

14 The wicked have drawn out the sword, and have bent their bow, to cast down the poor and needy, and to slay such as be of upright conversation.

15 Their sword shall enter into their own heart, and their bows shall be broken.

16 A alittle that a brighteous man hath is better than the criches of many wicked.

17 For the arms of the wicked shall be broken: but the Lord upholdeth the righteous.

18 The Lord knoweth the days of the upright: and their ainheritance shall be for ever.

19 They shall not be ashamed in the evil time: and in the days of afamine they shall be satisfied.

20 But the wicked shall perish, and the enemies of the Lord shall be as the fat of lambs: they shall consume; into smoke shall they consume away.

21 The wicked aborroweth, and payeth not again: but the righteous sheweth mercy, and giveth.

22 For such as be blessed of him shall inherit the aearth; and they that be bcursed of him shall be cut off.

23 The steps of a good man are ordered by the Lord: and he delighteth in his way.

24 Though he fall, he shall not be utterly cast down: for the Lord upholdeth him with his hand.

25 I have been young, and now am old; yet have I not seen the arighteous forsaken, nor his seed begging bread.

26 He is ever merciful, and lendeth; and his seed is blessed.

27 Depart from evil, and do good; and dwell for evermore.

28 For the Lord loveth ajudgment, and forsaketh not his saints; they are preserved for ever: but the bseed of the wicked shall be cut off.

29 The righteous shall inherit the land, and dwell therein for ever.

30 The mouth of the arighteous speaketh wisdom, and his tongue talketh of judgment.

31 The alaw of his God is in his bheart; none of his steps shall slide.

32 The wicked watcheth the righteous, and seeketh to slay him.

33 The Lord will not leave him in his hand, nor condemn him when he is judged.

34 aWait on the Lord, and keep his way, and he shall exalt thee to inherit the land: when the wicked are cut off, thou shalt see it.

35 I have seen the wicked in great power, and spreading himself like a green bay tree.

36 Yet he passed away, and, lo, he was not: yea, I sought him, but he could not be found.

37 Mark the aperfect man, and behold the upright: for the end of that man is bpeace.

38 But the transgressors shall be destroyed together: the aend of the wicked shall be cut off.

39 But the asalvation of the righteous is of the Lord: he is their strength in the time of trouble.

40 And the Lord shall help them, and deliver them: he shall deliver them from the wicked, and save them, because they trust in him.

      • TG Worldliness.

      • Alma 50:20; D&C 1:14; 29:9 (9–12).

      • TG Trust in God.

      • Enos 1:12; Alma 29:4.

      • TG Commitment; Dedication.

      • Alma 37:36 (35–37).

      • Jer. 51:10.

      • TG Patience.

      • TG Self-Mastery.

      • TG Anger.

      • TG Death, Spiritual, First.

      • TG Earth, Destiny of.

      • Job 24:24.

      • TG Meek.

      • TG Earth, Destiny of.

      • TG Joy.

      • TG Laughter.

      • Prov. 15:16.

      • TG Righteousness.

      • TG Treasure.

      • TG Inheritance.

      • Ps. 33:19.

      • TG Borrow; Debt.

      • TG Earth, Destiny of.

      • TG Curse.

      • Matt. 10:31 (29–31); 1 Ne. 17:3 (1–5, 12–14); Mosiah 2:41.

      • HEB justice.

      • Ps. 21:10 (10–11); 109:13; 2 Ne. 24:20; D&C 121:15 (11–22).

      • Prov. 10:11.

      • Ps. 119:11; D&C 88:62.

      • TG Heart.

      • Ps. 27:14; D&C 98:2 (2–3).

      • TG Perfection.

      • TG Peace.

      • HEB future.

      • TG Salvation.


Psalm 38

David sorrows for his sins—They rest as a disease upon him—He asks the Lord to be compassionate.

A Psalm of David, to bring to remembrance.

1 O Lord, rebuke me not in thy wrath: neither chasten me in thy hot displeasure.

2 For thine arrows stick fast in me, and thy hand presseth me sore.

3 There is no soundness in my flesh because of thine anger; neither is there any rest in my bones because of my sin.

4 For mine iniquities are gone over mine head: as an heavy burden they are too heavy for me.

5 My wounds stink and are corrupt because of my foolishness.

6 I am troubled; I am bowed down greatly; I go mourning all the day long.

7 For my loins are filled with a loathsome disease: and there is no soundness in my flesh.

8 I am feeble and sore broken: I ahave roared by reason of the disquietness of my heart.

9 Lord, all my desire is before thee; and my groaning is not hid from thee.

10 My heart panteth, my strength faileth me: as for the light of mine aeyes, it also is gone from me.

11 My alovers and my friends stand aloof from my sore; and my kinsmen stand afar off.

12 They also that seek after my life lay snares for me: and they that seek my hurt speak mischievous things, and imagine adeceits all the day long.

13 But I, as a deaf man, heard not; and I was as a dumb man that openeth not his mouth.

14 Thus I was as a man that heareth not, and in whose mouth are no reproofs.

15 For in thee, O Lord, do I hope: thou wilt hear, O Lord my God.

16 For I said, Hear me, lest otherwise they should rejoice over me: when my foot slippeth, they magnify themselves against me.

17 For I am ready to halt, and my sorrow is continually before me.

18 For I will adeclare mine iniquity; I will be bsorry for my sin.

19 But mine enemies are lively, and they are strong: and they that hate me wrongfully are multiplied.

20 They also that arender evil for good are mine adversaries; because I follow the thing that good is.

21 Forsake me not, O Lord: O my God, be not far from me.

22 Make haste to help me, O Lord my salvation.

      • OR groaned.

      • Ps. 88:9.

      • HEB friends and neighbors.

      • TG Deceit.

      • TG Confession.

      • TG Repent.

      • Ps. 35:12.


Psalm 39

David seeks to control his tongue—Man is altogether vanity—He is a stranger and a sojourner on the earth.

To the chief Musician, even to Jeduthun, A Psalm of David.

1 I said, I will take heed to my ways, that I sin not with my atongue: I will keep my bmouth with a bridle, while the wicked is before me.

2 I was dumb with silence, I held my peace, even from good; and my sorrow was stirred.

3 My heart was ahot within me, while I was musing the fire burned: then spake I with my tongue,

4 Lord, make me to know mine end, and the ameasure of my days, what it is; that I may know how frail I am.

5 Behold, thou hast made my days as an handbreadth; and mine age is as nothing before thee: verily every man at his best state is altogether avanity. Selah.

6 Surely every man walketh in a vain shew: surely they are disquieted in vain: he heapeth up ariches, and knoweth not who shall gather them.

7 And now, Lord, what wait I for? my hope is in thee.

8 aDeliver me from all my btransgressions: make me not the reproach of the foolish.

9 I was dumb, I opened not my mouth; because thou didst it.

10 Remove thy stroke away from me: I am consumed by the blow of thine hand.

11 When thou with rebukes dost acorrect man for iniquity, thou makest his beauty to consume away like a moth: surely every man is bvanity. Selah.

12 Hear my prayer, O Lord, and give ear unto my cry; hold not thy peace at my tears: for I am a astranger with thee, and a bsojourner, as all my fathers were.

13 O spare me, that I may recover strength, before I go hence, and be no more.

      • James 3:2 (1–13).

      • Ps. 141:3.

      • Jer. 20:9.

      • Ps. 119:84.

      • Isa. 40:15; Dan. 4:35.

      • TG Treasure.

      • TG Deliver.

      • TG Transgress.

      • OR chasten.

      • TG Vanity.

      • TG Stranger.

      • Gen. 26:3.


Psalm 40

A messianic psalm of David—The Messiah will come and preach righteousness—He will declare salvation—The righteous will say, The Lord be magnified.

To the chief Musician, A Psalm of David.

1 I awaited patiently for the Lord; and he inclined unto me, and heard my cry.

2 He brought me up also out of an horrible pit, out of the miry clay, and set my feet upon a arock, and established my goings.

3 And he hath put a anew bsong in my mouth, even praise unto our God: many shall see it, and fear, and shall trust in the Lord.

4 Blessed is that man that maketh the Lord his trust, and respecteth not the proud, nor such as turn aside to lies.

5 Many, O Lord my God, are thy wonderful aworks which thou hast done, and thy thoughts which are to us-ward: they cannot be reckoned up in order unto thee: if I would declare and speak of them, they are more than can be numbered.

6 Sacrifice and offering thou didst not adesire; mine ears hast thou opened: burnt offering and sin offering hast thou not required.

7 Then said I, Lo, I come: in the volume of the book it is written of me,

8 I delight to ado thy bwill, O my God: yea, thy law is within my heart.

9 I have preached righteousness in the great congregation: lo, I have not refrained my lips, O Lord, thou knowest.

10 I have not hid thy righteousness within my heart; I have declared thy faithfulness and thy salvation: I have not concealed thy lovingkindness and thy truth from the great congregation.

11 Withhold not thou thy tender amercies from me, O Lord: let thy lovingkindness and thy truth continually preserve me.

12 For innumerable evils have compassed me about: mine iniquities have taken hold upon me, so that I am not able to look up; they are more than the hairs of mine head: therefore my heart afaileth me.

13 Be pleased, O Lord, to deliver me: O Lord, make haste to help me.

14 Let them be ashamed and confounded together that seek after my soul to destroy it; let them be driven backward and put to shame that wish me evil.

15 Let them be desolate for a reward of their ashame that say unto me, Aha, aha.

16 Let all those that seek thee rejoice and be glad in thee: let such as love thy salvation say continually, The Lord be magnified.

17 But I am poor and needy; yet the Lord thinketh upon me: thou art my help and my deliverer; amake no tarrying, O my God.

      • Ps. 130:5; D&C 98:2 (2–3).

      • Ps. 27:5.

      • Ps. 33:3.

      • TG Singing.

      • Ps. 92:5; Morm. 9:16 (16–20); D&C 76:114; Moses 1:4 (3–5).

      • 1 Sam. 15:22.

      • TG Objectives.

      • TG God, Will of.

      • Ps. 61:7.

      • Ps. 73:26.

      • TG Shame.

      • OR do not delay.


Psalm 41

A messianic psalm of David—Blessed is he who considers the poor—The treachery of Judas is foretold.

To the chief Musician, A Psalm of David.

1 Blessed is he that considereth the apoor: the Lord will deliver him in time of trouble.

2 The Lord will apreserve him, and keep him alive; and he shall be blessed upon the earth: and thou wilt not deliver him unto the will of his enemies.

3 The Lord will strengthen him upon the bed of languishing: thou wilt amake all his bed in his bsickness.

4 I said, Lord, be merciful unto me: aheal my soul; for I have sinned against thee.

5 Mine enemies speak evil of me, When shall he die, and his name perish?

6 And if he come to see me, he speaketh vanity: his heart gathereth iniquity to itself; when he goeth abroad, he telleth it.

7 All that hate me whisper together against me: against me do they devise my hurt.

8 An evil disease, say they, cleaveth fast unto him: and now that he lieth he shall rise up no more.

9 Yea, mine own familiar afriend, in whom I trusted, which did eat of my bread, hath lifted up his bheel against me.

10 But thou, O Lord, be merciful unto me, and raise me up, that I may requite them.

11 By this I know that thou favourest me, because mine enemy doth not triumph over me.

12 And as for me, thou upholdest me in mine integrity, and settest me before thy face for ever.

13 aBlessed be the Lord God of Israel from everlasting, and to everlasting. Amen, and Amen.

      • TG Poor.

      • Deut. 6:24.

      • IE heal all his infirmities when he is sick.

      • TG Sickness.

      • Mosiah 4:10 (10–11); D&C 61:2.

      • Acts 1:16 (16–17).

      • TG Jesus Christ, Betrayal of.

      • Ps. 72:18; Alma 26:8.


Psalm 42

The souls of the righteous thirst for God—The wicked say, Where is your God?

To the chief Musician, Maschil, for the sons of Korah.

1 As the hart panteth after the water brooks, so panteth my soul after thee, O God.

2 My soul athirsteth for God, for the bliving God: when shall I come and appear before God?

3 My tears have been my meat day and night, while they continually say unto me, Where is thy God?

4 When I remember these things, I pour out my soul in me: for I had gone with the multitude, I went with them to the house of God, with the voice of joy and praise, with a multitude that kept holyday.

5 Why art thou cast down, O my soul? and why art thou disquieted in me? hope thou in God: for I shall yet praise him for the help of his countenance.

6 O my God, my soul is cast down within me: therefore will I remember thee from the land of Jordan, and of the Hermonites, from the hill Mizar.

7 Deep calleth unto deep at the noise of thy waterspouts: all thy waves and thy billows are gone over me.

8 Yet the Lord will command his lovingkindness in the daytime, and in the anight his song shall be with me, and my prayer unto the God of my life.

9 I will say unto God my rock, Why hast thou forgotten me? why go I mourning because of the oppression of the enemy?

10 As with a sword in my bones, mine enemies reproach me; while they say daily unto me, Where is thy God?

11 Why art thou acast down, O my soul? and why art thou disquieted within me? bhope thou in God: for I shall yet praise him, who is the health of my countenance, and my God.

      • Ps. 63:1; 143:6 (5–12); Isa. 55:1 (1–3); John 4:14 (13–15); 7:37 (37–39).

      • Josh. 3:10; Hosea 1:10; Alma 5:13; D&C 20:19.

      • Ps. 63:6.

      • 2 Ne. 4:28 (17–31).

      • TG Hope.


Psalm 43

The righteous praise God and cry, Send out Thy light and Thy truth.

1 aJudge me, O God, and plead my cause against an ungodly nation: O deliver me from the bdeceitful and unjust man.

2 For thou art the God of my strength: why dost thou cast me off? why go I amourning because of the oppression of the enemy?

3 O send out thy alight and thy truth: let them lead me; let them bring me unto thy holy hill, and to thy btabernacles.

4 Then will I go unto the altar of God, unto God my exceeding joy: yea, upon the harp will I praise thee, O God my God.

5 Why art thou cast down, O my soul? and why art thou disquieted within me? hope in God: for I shall yet praise him, who is the health of my countenance, and my God.

      • OR Vindicate.

      • TG Deceit.

      • TG Mourning.

      • TG Light [noun].

      • OR dwelling places.


Psalm 44

The Saints praise the Lord and boast in His name forever—They are persecuted, maligned, and considered as sheep for the slaughter.

To the chief Musician for the sons of Korah, Maschil.

1 We have heard with our ears, O God, our afathers have btold us, what work thou didst in their days, in the times of old.

2 How thou didst drive out the heathen with thy hand, and plantedst them; how thou didst afflict the people, and cast them out.

3 For they got not the aland in possession by their own bsword, neither did their own arm save them: but thy right hand, and thine arm, and the light of thy countenance, because thou hadst a favour unto them.

4 Thou art my aKing, O God: command deliverances for Jacob.

5 Through thee will we push down our enemies: through thy name will we tread them under that rise up against us.

6 For I will not atrust in my bow, neither shall my sword save me.

7 But thou hast saved us from our enemies, and hast put them to shame that hated us.

8 In God we aboast all the day long, and praise thy name for ever. Selah.

9 But thou hast cast off, and put us to shame; and goest not forth with our armies.

10 Thou makest us to turn back from the enemy: and they which hate us spoil for themselves.

11 Thou hast given us like sheep appointed for meat; and hast ascattered us among the heathen.

12 Thou sellest thy people for nought, and dost not increase thy wealth by their price.

13 Thou makest us a areproach to our neighbours, a scorn and a bderision to them that are round about us.

14 Thou makest us a byword among the heathen, a shaking of the head among the people.

15 My confusion is continually before me, and the shame of my face hath covered me,

16 For the voice of him that reproacheth and blasphemeth; by reason of the enemy and avenger.

17 All this is come upon us; yet have we not forgotten thee, neither have we dealt falsely in thy covenant.

18 Our heart is not turned back, neither have our steps declined from thy way;

19 Though thou hast sore broken us in the place of adragons, and covered us with the bshadow of death.

20 If we have forgotten the name of our God, or stretched out our hands to a strange god;

21 Shall not God search this out? for he aknoweth the secrets of the heart.

22 Yea, for thy sake are we akilled all the day long; we are counted as bsheep for the slaughter.

23 Awake, why sleepest thou, O Lord? arise, cast us not off for ever.

24 Wherefore hidest thou thy face, and forgettest our affliction and our oppression?

25 For our soul is bowed down to the adust: our belly cleaveth unto the earth.

26 Arise for our help, and redeem us for thy mercies’ sake.

      • TG Marriage, Fatherhood.

      • Deut. 32:7.

      • Deut. 2:36.

      • Josh. 24:12.

      • Ps. 74:12; 2 Ne. 10:14; Alma 5:50; D&C 38:21 (21–22).

      • Ps. 33:16 (16–18); 2 Ne. 4:34; 28:31; D&C 1:19 (19–20).

      • 2 Ne. 33:6; Alma 26:16 (10–16); D&C 76:61.

      • TG Israel, Scattering of.

      • TG Reproach.

      • Ezek. 36:4.

      • HEB jackals.

      • Job 3:5.

      • TG God, Omniscience of.

      • Rom. 8:36.

      • TG Sheep.

      • Ps. 119:25.


Psalm 45

A messianic psalm—The Messiah is fairer than the children of men—He is anointed with the oil of gladness above His fellows—His name will be remembered in all generations.

To the chief Musician upon Shoshannim, for the sons of Korah, Maschil, A Song of loves.

1 My heart is ainditing a good matter: I speak of the things which I have made touching the king: my tongue is the pen of a ready writer.

2 Thou art fairer than the children of men: agrace is poured into thy lips: therefore God hath blessed thee for ever.

3 Gird thy sword upon thy thigh, O most mighty, with thy aglory and thy majesty.

4 And in thy majesty ride prosperously because of truth and meekness and arighteousness; and thy right hand shall teach thee terrible things.

5 Thine arrows are sharp in the heart of the king’s enemies; whereby the people fall under thee.

6 Thy athrone, O God, is for ever and ever: the sceptre of thy kingdom is a right sceptre.

7 Thou lovest righteousness, and hatest wickedness: therefore God, thy God, hath anointed thee with the oil of agladness above thy fellows.

8 All thy garments smell of amyrrh, and aloes, and cassia, out of the ivory palaces, whereby they have made thee glad.

9 Kings’ daughters were among thy honourable women: upon thy right hand did stand the queen in gold of Ophir.

10 Hearken, O daughter, and consider, and incline thine ear; forget also thine own people, and thy father’s house;

11 So shall the king greatly desire thy beauty: for he is thy Lord; and worship thou him.

12 And the daughter of Tyre shall be there with a gift; even the rich among the people shall entreat thy favour.

13 The king’s daughter is all glorious within: her aclothing is of wrought gold.

14 She shall be brought unto the king in raiment of needlework: the virgins her companions that follow her shall be brought unto thee.

15 With gladness and rejoicing shall they be brought: they shall enter into the king’s palace.

16 Instead of thy fathers shall be thy children, whom thou mayest make princes in all the earth.

17 I will make thy name to be remembered in all generations: therefore shall the people praise thee for ever and ever.

      • HEB stirred over.

      • Luke 4:22.

      • Ps. 21:5.

      • TG Righteousness.

      • TG Kingdom of God, in Heaven.

      • TG Cheerful.

      • John 19:39.

      • TG Apparel.


Psalm 46

God is our refuge and strength—He dwells in His city, does marvelous things, and says, Be still and know that I am God.

To the chief Musician for the sons of Korah, A Song upon Alamoth.

1 God is our arefuge and strength, a very present help in trouble.

2 Therefore will not we fear, though the earth be removed, and though the mountains be carried into the midst of the sea;

3 Though the waters thereof roar and be troubled, though the mountains shake with the swelling thereof. Selah.

4 There is a river, the streams whereof shall make glad the city of God, the holy place of the tabernacles of the most High.

5 God is in the amidst of her; she shall not be moved: God shall help her, and that right early.

6 The heathen raged, the kingdoms were moved: he uttered his voice, the earth melted.

7 The aLord of hosts is with us; the God of Jacob is our refuge. Selah.

8 Come, behold the works of the Lord, what desolations he hath made in the earth.

9 He maketh awars to cease unto the end of the earth; he breaketh the bow, and cutteth the spear in sunder; he burneth the chariot in the fire.

10 Be astill, and bknow that I am God: I will be cexalted among the heathen, I will be exalted in the earth.

11 The Lord of hosts is with us; the God of Jacob is our refuge. Selah.

      • TG Refuge.

      • Deut. 23:14; Isa. 12:6.

      • Isa. 8:10 (8, 10).

      • TG Peace.

      • TG Silence.

      • Job 37:14; D&C 101:16.

      • Isa. 2:11 (11, 17).


Psalm 47

The Lord is King over all the earth—Sing praises to His name, for He reigns over all.

To the chief Musician, A Psalm for the sons of Korah.

1 O clap your hands, all ye people; shout unto God with the voice of triumph.

2 For the Lord most high is aterrible; he is a great King over all the earth.

3 He shall asubdue the people under us, and the nations under our feet.

4 He shall choose our inheritance for us, the excellency of Jacob whom he loved. Selah.

5 God is gone up with a shout, the Lord with the sound of a trumpet.

6 Sing praises to God, sing praises: sing praises unto our King, sing praises.

7 For God is the aKing of all the earth: sing ye praises with understanding.

8 God reigneth over the aheathen: God bsitteth upon the cthrone of his holiness.

9 The princes of the people are gathered together, even the people of the God of Abraham: for the ashields of the earth belong unto God: he is greatly exalted.

      • Deut. 7:21; D&C 1:9 (9–10).

      • Ps. 18:47.

      • Zech. 14:9.

      • HEB nations, Gentiles.

      • Rev. 7:15; D&C 88:13.

      • TG Kingdom of God, in Heaven.

      • Ps. 89:18.


Psalm 48

Zion, the city of God, the joy of the whole earth, will be established forever.

A Song and Psalm for the sons of Korah.

1 Great is the Lord, and greatly to be praised in the city of our God, in athe bmountain of his choliness.

2 aBeautiful for situation, the bjoy of the whole earth, is mount cZion, on the sides of the dnorth, the ecity of the great King.

3 God is known in her palaces for a refuge.

4 For, lo, the kings were assembled, they passed by together.

5 They saw it, and so they marvelled; they were troubled, and hasted away.

6 Fear took hold upon them there, and pain, as of a awoman in travail.

7 Thou breakest the aships of Tarshish with an east wind.

8 As we have heard, so have we seen in the city of the Lord of hosts, in the city of our God: God will establish it for ever. Selah.

9 We have thought of thy lovingkindness, O God, in the midst of thy temple.

10 According to thy aname, O God, so is thy praise unto the ends of the earth: thy right hand is full of righteousness.

11 Let mount Zion rejoice, let the adaughters of Judah be glad, because of thy judgments.

12 Walk about Zion, and go round about her: tell the towers thereof.

13 Mark ye well her bulwarks, consider her palaces; that ye may tell it to the ageneration following.

14 For this God is our God for aever and ever: he will be our guide even unto death.

      • OR His holy mountain.

      • Isa. 2:3 (2–5).

      • Ps. 2:6.

      • TG Beauty.

      • Lam. 2:15; Ezek. 20:6.

      • TG Zion.

      • There was in various lands a concept that the dwelling place of Deity was in the “north.” Isa. 14:13.

      • Matt. 5:35.

      • TG Woman.

      • Isa. 2:16; Ezek. 27:25.

      • Deut. 28:58.

      • Ps. 97:8.

      • Ps. 102:18.

      • D&C 20:12; Abr. 1:19.


Psalm 49

Men cannot be ransomed or redeemed by wealth—God alone can redeem a soul from the grave—The glory of a rich man ceases with his death.

To the chief Musician, A Psalm for the sons of Korah.

1 Hear this, all ye people; give aear, all ye inhabitants of the world:

2 Both low and high, rich and poor, together.

3 My mouth shall speak of wisdom; and the meditation of my heart shall be of understanding.

4 I will incline mine ear to a parable: I will aopen my dark saying upon the harp.

5 Wherefore should I fear in the days of evil, when the iniquity of my aheels shall compass me about?

6 They that trust in their awealth, and boast themselves in the multitude of their riches;

7 None of them can by any means redeem his brother, nor give to God a ransom for him:

8 (For the redemption of their asoul is precious, and it ceaseth for ever:)

9 That he should still alive for ever, and not see corruption.

10 For he seeth that wise men adie, likewise the fool and the brutish person perish, and leave their wealth to others.

11 Their inward thought is, that their houses shall continue for ever, and their dwelling places to all generations; they call their lands after their own anames.

12 Nevertheless man being in honour abideth not: he is like the beasts that perish.

13 This their way is their folly: yet their posterity approve their sayings. Selah.

14 Like sheep they are laid in the grave; death shall feed on them; and the upright shall have adominion over them in the morning; and their beauty shall consume in the grave from their dwelling.

15 But God will aredeem my soul from the power of the grave: for he shall breceive me. Selah.

16 Be not thou afraid when one is made rich, when the glory of his house is increased;

17 For when he dieth he shall carry nothing away: his glory shall not descend after him.

18 Though while he lived he ablessed his soul: and men will praise thee, when thou doest well to thyself.

19 He shall go to the generation of his fathers; they shall never see light.

20 Man that is in honour, and understandeth not, is like the beasts that perish.

      • Ps. 78:1.

      • TG Problem-Solving.

      • IE persecutors.

      • TG Treasure.

      • TG Worth of Souls.

      • Ps. 89:48.

      • Eccl. 2:16.

      • Gen. 4:17.

      • Mal. 4:3 (2–3); Rev. 2:26.

      • Hosea 13:14; Mosiah 27:24 (24–26); D&C 93:38; Moses 5:9; A of F 1:3.

      • TG Eternal Life.

      • Deut. 29:19 (18–20).


Psalm 50

Asaph speaks of the Second Coming—The Lord accepts the sacrifices of the righteous and will deliver them—Those whose conduct is right will see the salvation of God.

A Psalm of Asaph.

1 The mighty God, even the Lord, hath spoken, and called the earth from the rising of the sun unto the going down thereof.

2 Out of Zion, the aperfection of bbeauty, God hath cshined.

3 Our God shall come, and shall not keep silence: a afire shall devour before him, and it shall be very tempestuous round about him.

4 He shall call to the aheavens from above, and to the earth, that he may bjudge his people.

5 Gather my asaints together unto me; those that have made a bcovenant with me by csacrifice.

6 And the heavens shall adeclare his brighteousness: for God is cjudge himself. Selah.

7 Hear, O my people, and I will speak; O Israel, and I will testify against thee: I am aGod, even thy God.

8 I will not reprove thee for thy sacrifices or thy burnt offerings, to have been continually before me.

9 I will take no bullock out of thy house, nor he goats out of thy folds.

10 For every beast of the forest is mine, and the cattle upon a thousand hills.

11 I know all the fowls of the mountains: and the wild beasts of the field are mine.

12 If I were hungry, I would not tell thee: for the aworld is mine, and the fulness thereof.

13 Will I eat the flesh of bulls, or drink the blood of goats?

14 Offer unto God athanksgiving; and pay thy bvows unto the most High:

15 And acall upon me in the day of btrouble: I will deliver thee, and thou shalt glorify me.

16 But unto the wicked God saith, aWhat hast thou to do to declare my statutes, or that thou shouldest take my covenant in thy mouth?

17 Seeing thou hatest instruction, and castest my words behind thee.

18 When thou sawest a thief, then thou consentedst with him, and hast been partaker with adulterers.

19 Thou givest thy mouth to evil, and thy tongue frameth adeceit.

20 Thou sittest and speakest against thy brother; thou aslanderest thine own mother’s son.

21 These things hast thou done, and I kept silence; thou thoughtest that I was altogether such an one as thyself: but I will reprove thee, aand set them in order before thine eyes.

22 Now consider this, ye that aforget God, lest I tear you in pieces, and there be none to deliver.

23 Whoso offereth apraise glorifieth me: and to him that ordereth his conversation aright will I shew the salvation of God.

      • Lam. 2:15.

      • TG Beauty.

      • Deut. 33:2.

      • TG World, End of.

      • Deut. 4:26.

      • TG Judgment, the Last.

      • TG Saints.

      • TG Covenants.

      • TG Sacrifice.

      • Ps. 19:1; 97:6.

      • 2 Ne. 21:4; Mosiah 29:12.

      • TG Jesus Christ, Judge.

      • Ex. 20:2.

      • TG God, Works of; Stewardship.

      • TG Thanksgiving.

      • TG Vow.

      • Alma 38:5 (4–5); D&C 100:17.

      • Ps. 81:7.

      • OR What authority have you.

      • TG Deceit.

      • TG Slander.

      • JST Ps. 50:21 … and set covenants in order …

      • Ps. 9:17.

      • Ps. 61:8.


Psalm 51

David pleads for forgiveness after he went in to Bathsheba—He pleads, Create in me a clean heart, and renew a right spirit within me.

To the chief Musician, A Psalm of David, when Nathan the prophet came unto him, after he had gone in to Bath-sheba.

1 Have amercy upon me, O God, according to thy blovingkindness: according unto the multitude of thy tender mercies cblot out my dtransgressions.

2 Wash me throughly from mine iniquity, and acleanse me from my sin.

3 For I aacknowledge my transgressions: and my bsin is ever before me.

4 Against thee, thee only, have I asinned, and done this evil in thy sight: that thou mightest be bjustified when thou speakest, and be clear when thou judgest.

5 Behold, I was shapen in iniquity; and in sin did my mother aconceive me.

6 Behold, thou desirest truth in the inward parts: and in the hidden part thou shalt make me to know wisdom.

7 Purge me with ahyssop, and I shall be clean: wash me, and I shall be whiter than snow.

8 Make me to hear joy and gladness; that the bones which thou hast broken may rejoice.

9 Hide thy face from my sins, and blot out all mine iniquities.

10 Create in me a aclean heart, O God; and brenew a right spirit within me.

11 Cast me not away from thy apresence; and take not thy bholy spirit from me.

12 Restore unto me the joy of thy salvation; and uphold me with thy free spirit.

13 Then will I teach transgressors thy ways; and sinners shall be aconverted unto thee.

14 aDeliver me from bloodguiltiness, O God, thou God of my salvation: and my tongue shall sing aloud of thy righteousness.

15 O Lord, open thou my lips; and my mouth shall shew forth thy praise.

16 For thou desirest not asacrifice; else would I give it: thou delightest not in burnt offering.

17 The asacrifices of God are a broken spirit: a broken and a bcontrite heart, O God, thou wilt not despise.

18 Do good in thy good apleasure unto Zion: build thou the walls of Jerusalem.

19 Then shalt thou be pleased with the sacrifices of righteousness, with burnt offering and whole burnt offering: then shall they offer bullocks upon thine altar.

      • Ps. 25:7.

      • TG Kindness.

      • Acts 3:19.

      • TG Sin.

      • Mosiah 26:29 (29–30). TG Purification.

      • TG Confession.

      • TG Sin.

      • 2 Sam. 12:13 (9–14).

      • Rom. 3:4; D&C 97:2.

      • TG Conceived in Sin.

      • Num. 19:18.

      • TG Cleanliness; Purification; Repent.

      • Lam. 5:21.

      • TG Death, Spiritual, First.

      • TG Holy Ghost, Loss of.

      • TG Conversion.

      • TG Deliver.

      • 1 Sam. 15:22.

      • Hosea 14:2 (1–3); 3 Ne. 9:20 (19–20).

      • TG Contrite Heart.

      • TG Pleasure.


Psalm 52

David says that wicked tongues devise mischief and the wicked trust in riches—The Saints trust in the mercy of God forever.

To the chief Musician, Maschil, A Psalm of David, when Doeg the Edomite came and told Saul, and said unto him, David is come to the house of Ahimelech.

1 Why boastest thou thyself in mischief, O mighty man? the goodness of God endureth continually.

2 Thy atongue deviseth mischiefs; like a sharp razor, working deceitfully.

3 Thou lovest evil more than good; and lying rather than to speak righteousness. Selah.

4 Thou lovest all devouring words, O thou deceitful tongue.

5 God shall likewise destroy thee for ever, he shall take thee away, and apluck thee out of thy dwelling place, and root thee out of the land of the living. Selah.

6 The righteous also shall see, and fear, and shall alaugh at him:

7 Lo, this is the man that made not God his strength; but trusted in the abundance of his riches, and strengthened himself in his wickedness.

8 But I am like a agreen olive tree in the house of God: I trust in the mercy of God for ever and ever.

9 I will praise thee for ever, because thou hast done it: and I will wait on thy name; for it is good before thy saints.

      • Ps. 57:4; 2 Ne. 13:8.

      • Prov. 2:22; Mosiah 16:2; D&C 63:54.

      • TG Laughter.

      • Ps. 92:12 (12–13); Jer. 11:16; D&C 35:24.


Psalm 53

David says, The fool says there is no God—There is none who does good—Gathered Israel will rejoice.

To the chief Musician upon Mahalath, Maschil, A Psalm of David.

1 The afool hath said in his heart, There is no God. Corrupt are they, and have done abominable iniquity: there is bnone that doeth good.

2 God looked down from heaven upon the children of men, to see if there were any that did understand, that did seek God.

3 Every one of them is gone back: they are altogether become filthy; there is none that doeth good, no, not one.

4 Have the workers of iniquity no knowledge? who eat up my people as they eat bread: they have not called upon God.

5 There were they in great fear, where no fear was: for God hath ascattered the bones of him that encampeth against thee: thou hast put them to shame, because God hath bdespised them.

6 Oh that the salvation of Israel were come out of Zion! When God abringeth back the captivity of his people, Jacob shall rejoice, and Israel shall be glad.

      • Ps. 14:1 (1–7).

      • Rom. 3:10 (10–12).

      • Lev. 26:17.

      • OR rejected.

      • OR delivers His people from captivity.


Psalm 54

David pleads for salvation and promises to serve God.

To the chief Musician on Neginoth, Maschil, A Psalm of David, when the Ziphims came and said to Saul, Doth not David hide himself with us?

1 Save me, O God, by thy name, and judge me by thy strength.

2 Hear my prayer, O God; give ear to the words of my mouth.

3 For astrangers are risen up against me, and oppressors seek after my soul: they have not set God before them. Selah.

4 Behold, aGod is mine helper: the Lord is with them that uphold my soul.

5 He shall reward evil unto mine enemies: cut them off in thy truth.

6 I will freely sacrifice unto thee: I will praise thy name, O Lord; for it is good.

7 For he hath adelivered me out of all trouble: and mine eye hath seen his bdesire upon mine enemies.

      • Ps. 86:14.

      • Ps. 118:7.

      • TG Deliver.

      • Ps. 118:7.


Psalm 55

David prays morning, noon, and night—He seeks protection and help against his enemies.

To the chief Musician on Neginoth, Maschil, A Psalm of David.

1 Give ear to my prayer, O God; and hide not thyself from my supplication.

2 Attend unto me, and hear me: I mourn in my complaint, and amake a noise;

3 Because of the voice of the enemy, because of the oppression of the wicked: for they cast iniquity upon me, and in wrath they hate me.

4 My heart is sore apained within me: and the terrors of death are fallen upon me.

5 Fearfulness and trembling are come upon me, and horror hath overwhelmed me.

6 And I said, Oh that I had wings like a dove! for then would I fly away, and be at rest.

7 Lo, then would I wander far off, and remain in the wilderness. Selah.

8 I would hasten my escape from the windy storm and tempest.

9 Destroy, O Lord, and divide their tongues: for I have seen violence and astrife in the city.

10 Day and night they go about it upon the walls thereof: mischief also and sorrow are in the midst of it.

11 Wickedness is in the midst thereof: deceit and aguile depart not from her streets.

12 For it was not an enemy that reproached me; then I could have borne it: neither was it he that hated me that did magnify himself against me; then I would have hid myself from him:

13 But it was thou, a man mine equal, my guide, and mine acquaintance.

14 We took sweet counsel together, and walked unto the house of God in acompany.

15 Let death seize upon them, and let them go down quick into ahell: for wickedness is in their dwellings, and among them.

16 As for me, I will call upon God; and the Lord shall save me.

17 Evening, and morning, and at noon, will I apray, and cry aloud: and he shall bhear my voice.

18 He hath delivered my soul in peace from the battle that was against me: for there were many with me.

19 God shall hear, and aafflict them, even he that abideth of old. Selah. Because they have no bchanges, therefore they fear not God.

20 He hath put forth his hands against such as be at peace with him: he hath broken his covenant.

21 The words of his mouth were smoother than butter, but war was in his heart: his words were softer than oil, yet were they drawn swords.

22 aCast thy burden upon the Lord, and he shall sustain thee: he shall never suffer the brighteous to be moved.

23 But thou, O God, shalt bring them down into the pit of destruction: bloody and deceitful men shall not live out half their days; but I will trust in thee.

      • OR moan.

      • TG Pain.

      • TG Strife.

      • TG Guile; Sincere.

      • OR fellowship.

      • Num. 16:30.

      • TG Prayer.

      • Ps. 13:3.

      • OR humble.

      • Job 10:17.

      • Prov. 16:3; Matt. 6:25; 11:28 (28–30); Philip. 4:6.

      • 1 Ne. 17:35 (33–38); 22:17.


Psalm 56

David seeks mercy, trusts in and praises the Lord, and thanks Him for deliverance.

To the chief Musician upon Jonath-elem-rechokim, Michtam of David, when the Philistines took him in Gath.

1 Be merciful unto me, O God: for man would aswallow me up; he fighting daily oppresseth me.

2 Mine enemies would daily swallow me up: for they be many that fight against me, O thou most High.

3 What time I am afraid, I will atrust in thee.

4 In God I will praise his word, in God I have put my atrust; I will not bfear what flesh can do unto me.

5 Every day they wrest my words: all their thoughts are against me for evil.

6 They gather themselves together, they hide themselves, they mark my steps, when they await for my soul.

7 Shall they escape by iniquity? in thine anger cast down the people, O God.

8 Thou tellest my wanderings: put thou my tears into thy bottle: are they not in thy abook?

9 When I cry unto thee, then shall mine enemies turn back: this I know; for God is for me.

10 In God will I praise his word: in the Lord will I praise his word.

11 In God have I put my trust: I will not be afraid what man can do unto me.

12 Thy avows are upon me, O God: I will render praises unto thee.

13 For thou hast delivered my asoul from death: wilt not thou deliver my feet from falling, that I may bwalk before God in the light of the living?

      • Ps. 124:3.

      • 1 Sam. 30:6.

      • TG Trust in God.

      • Ps. 118:6; Isa. 51:12; 2 Ne. 8:7 (7, 12); D&C 122:9.

      • OR hope to take my life.

      • TG Book of Remembrance.

      • TG Vow.

      • Ps. 116:8.

      • TG Walking with God.


Psalm 57

David pleads for mercy and acclaims the glory and exaltation of God.

To the chief Musician, Al-taschith, Michtam of David, when he fled from Saul in the cave.

1 Be merciful unto me, O God, be merciful unto me: for my soul trusteth in thee: yea, in the shadow of thy awings will I make my refuge, until these calamities be overpast.

2 I will cry unto God most high; unto God that performeth all things for me.

3 He shall send from heaven, and save me from the reproach of him that would swallow me up. Selah. God shall send forth his mercy and his truth.

4 My soul is among lions: and I lie even among them that are set on fire, even the sons of men, whose ateeth are spears and arrows, and their btongue a sharp csword.

5 Be thou exalted, O God, above the heavens; let thy glory be above all the earth.

6 They have prepared a anet for my steps; my soul is bowed down: they have bdigged a cpit before me, into the midst whereof they are fallen themselves. Selah.

7 My heart is afixed, O God, my heart is fixed: I will bsing and give praise.

8 Awake up, my glory; awake, psaltery and harp: I myself will awake early.

9 I will praise thee, O Lord, among the people: I will sing unto thee among the nations.

10 For thy mercy is great unto the heavens, and thy truth unto the clouds.

11 Be thou exalted, O God, above the heavens: let thy glory be above all the earth.

      • Ruth 2:12.

      • Prov. 30:14.

      • Ps. 52:2; 64:3.

      • Ps. 59:7; Prov. 25:18.

      • Ps. 9:15 (15–16).

      • Ps. 119:85.

      • 1 Ne. 14:3.

      • OR steadfast.

      • Ps. 108:1 (1–5); 2 Ne. 22:5 (5–6); Alma 26:8; D&C 136:28.


Psalm 58

David reproves wicked judges—They go astray and speak lies.

To the chief Musician, Al-taschith, Michtam of David.

1 Do ye indeed speak righteousness, O congregation? do ye ajudge uprightly, O ye sons of men?

2 Yea, in heart ye work wickedness; ye weigh the violence of your hands in the earth.

3 The wicked are estranged from the awomb: they go bastray as soon as they be born, speaking lies.

4 Their poison is like the poison of a serpent: they are like the deaf adder that stoppeth her ear;

5 Which will not hearken to the voice of charmers, charming never so wisely.

6 Break their teeth, O God, in their mouth: break out the great ateeth of the young lions, O Lord.

7 Let them melt away as waters which run continually: when he bendeth his bow to shoot his arrows, let them be as cut in pieces.

8 As a snail which melteth, let every one of them pass away: like the untimely birth of a woman, that they may not see the sun.

9 Before your pots can feel the thorns, he shall take them away as with a whirlwind, both living, and in his wrath.

10 The righteous shall rejoice when he seeth the vengeance: he shall wash his feet in the ablood of the wicked.

11 So that a man shall say, Verily there is a areward for the righteous: verily he is a God that bjudgeth in the earth.

      • Mosiah 29:11.

      • Isa. 48:8.

      • TG Conceived in Sin.

      • Job 4:10.

      • Ps. 68:23.

      • TG Reward.

      • TG Jesus Christ, Judge.


Psalm 59

David prays to be delivered from his enemies—God rules in Jacob unto the ends of the earth.

To the chief Musician, Al-taschith, Michtam of David; when Saul sent, and they watched the house to kill him.

1 Deliver me from mine enemies, O my God: defend me from them that rise up against me.

2 aDeliver me from the workers of iniquity, and save me from bbloody men.

3 For, lo, they lie in wait for my soul: the mighty are gathered against me; not for my transgression, nor for my sin, O Lord.

4 They run and prepare themselves awithout my fault: bawake to help me, and behold.

5 Thou therefore, O Lord God of hosts, the God of Israel, awake to visit all the heathen: be not merciful to any wicked transgressors. Selah.

6 They return at evening: they make a noise like a dog, and go round about the city.

7 Behold, they belch out with their mouth: aswords are in their lips: for who, say they, doth hear?

8 But thou, O Lord, shalt laugh at them; thou shalt have all the heathen in derision.

9 Because of his strength will I wait upon thee: for God is my defence.

10 aThe God of my mercy shall prevent me: God shall let me see my desire upon mine enemies.

11 Slay them not, lest my people forget: scatter them by thy power; and bring them down, O Lord our shield.

12 For the sin of their mouth and the words of their lips let them even be taken in their pride: and for cursing and lying which they speak.

13 Consume them in wrath, consume them, that they may not be: and let them know that God ruleth in Jacob unto the ends of the earth. Selah.

14 And at evening let them return; and let them make a noise like a dog, and go round about the city.

15 Let them wander up and down for meat, and grudge if they be not satisfied.

16 But I will sing of thy power; yea, I will sing aloud of thy mercy in the morning: for thou hast been my defence and refuge in the day of my atrouble.

17 Unto thee, O my strength, will I sing: for God is my defence, and the God of my mercy.

      • D&C 10:5.

      • OR bloodthirsty.

      • OR for no guilt of mine.

      • Ps. 35:23.

      • Ps. 57:4.

      • HEB My God, in His loving kindness, shall go before me.

      • TG Adversity.


Psalm 60

David says that the Lord has scattered His people—The Lord places Ephraim at the head and makes Judah His lawgiver.

To the chief Musician upon Shushaneduth, Michtam of David, to teach; when he strove with Aram-naharaim and with Aram-zobah, when Joab returned, and smote of Edom in the valley of salt twelve thousand.

1 O God, thou hast cast us off, thou hast ascattered us, thou hast been displeased; O turn thyself to us again.

2 Thou hast made the earth to tremble; thou hast broken it: heal the breaches thereof; for it shaketh.

3 Thou hast shewed thy people hard things: thou hast made us to drink the wine of aastonishment.

4 Thou hast given a abanner to them that fear thee, that it may be displayed because of the truth. Selah.

5 That thy abeloved may be bdelivered; save with thy right hand, and hear me.

6 God hath spoken in his holiness; I will rejoice, I will divide Shechem, and mete out the valley of aSuccoth.

7 Gilead is mine, and Manasseh is mine; Ephraim also is the strength of mine head; Judah is my alawgiver;

8 Moab is my washpot; over aEdom will I cast out my shoe: bPhilistia, triumph thou because of me.

9 Who will bring me into the strong city? who will lead me into Edom?

10 Wilt not thou, O God, which hadst cast us off? and thou, O God, which didst not go out with our armies?

11 Give us help from trouble: for vain is the help of man.

12 Through God we shall do valiantly: for he it is that shall tread down our enemies.

      • 1 Ne. 10:14; 2 Ne. 25:15 (14–18); D&C 101:13.

      • HEB staggering.

      • 2 Ne. 29:2.

      • IE beloved people.

      • Ps. 108:6 (6–13).

      • Gen. 33:17.

      • Gen. 49:10.

      • 2 Sam. 8:14.

      • OR over Philistia will I triumph. See Ps. 108:9.


Psalm 61

David finds shelter in the Lord, abides in the Lord’s presence, and keeps his own vows.

To the chief Musician upon Neginah, A Psalm of David.

1 Hear my cry, O God; attend unto my prayer.

2 From the end of the earth will I cry unto thee, when my heart is overwhelmed: lead me to the arock that is higher than I.

3 For thou hast been a shelter for me, and a strong atower from the enemy.

4 I will abide in thy tabernacle for ever: I will trust in the covert of thy wings. Selah.

5 For thou, O God, hast heard my avows: thou hast given me the heritage of those that fear thy name.

6 Thou wilt prolong the king’s life: and his years as many generations.

7 He shall abide before God for ever: O prepare amercy and truth, which may preserve him.

8 So will I sing apraise unto thy name for ever, that I may daily perform my vows.

      • TG Rock.

      • Prov. 18:10.

      • TG Vow.

      • Ps. 40:11.

      • Ps. 50:23.


Psalm 62

David praises God as his defense, his rock, and his salvation—The Lord judges men according to their works.

To the chief Musician, to Jeduthun, A Psalm of David.

1 Truly my soul waiteth upon God: from him cometh my salvation.

2 He only is my rock and my asalvation; he is my defence; I shall not be greatly moved.

3 How long will ye imagine mischief against a man? ye shall be slain all of you: as a bowing wall shall ye be, and as a tottering fence.

4 They only consult to cast him down from his excellency: they delight in lies: they bless with their mouth, but they acurse inwardly. Selah.

5 My soul, wait thou only upon God; for my expectation is from him.

6 He only is my arock and my salvation: he is my defence; I shall not be moved.

7 In God is my salvation and my aglory: the rock of my strength, and my brefuge, is in God.

8 aTrust in him at all times; ye people, pour out your heart before him: God is a refuge for us. Selah.

9 Surely men of low degree are vanity, and men of high degree are a lie: to be laid in the balance, they are altogether lighter than avanity.

10 Trust not in aoppression, and become not vain in robbery: if briches increase, set not your cheart upon them.

11 God hath spoken once; twice have I heard this; that power belongeth unto God.

12 Also unto thee, O Lord, belongeth amercy: for thou renderest to every man according to his bwork.

      • TG Salvation.

      • TG Curse.

      • TG Rock.

      • TG Glory.

      • TG Refuge.

      • TG Trust in God.

      • TG Vanity.

      • OR extortion.

      • Job 31:25; Luke 12:15; Alma 5:53 (53–56); Hel. 12:2 (1–5); D&C 56:16 (16–18).

      • Jacob 2:19 (18–19).

      • Ps. 86:15.

      • TG Good Works; Justice.


Psalm 63

David thirsts for God, whom he praises with joyful lips.

A Psalm of David, when he was in the wilderness of Judah.

1 O God, thou art my God; aearly will I seek thee: my soul bthirsteth for thee, my flesh longeth for thee in a dry and cthirsty land, where no water is;

2 To see thy power and thy glory, so as I have seen thee in the sanctuary.

3 Because thy lovingkindness is abetter than life, my lips shall praise thee.

4 Thus will I bless thee while I live: I will lift up my ahands in thy name.

5 My soul shall be satisfied as with marrow and fatness; and my mouth shall praise thee with joyful lips:

6 When I remember thee upon my abed, and bmeditate on thee in the night watches.

7 Because thou hast been my help, therefore in the shadow of thy wings will I rejoice.

8 My soul followeth hard after thee: thy right hand upholdeth me.

9 But those that seek my soul, to destroy it, shall go into the lower parts of the earth.

10 They shall fall by the sword: they shall be a portion for afoxes.

11 But the king shall rejoice in God; every one that sweareth by him shall glory: but the mouth of them that speak lies shall be stopped.

      • Isa. 26:9.

      • Ps. 42:2.

      • Ps. 143:6 (5–12).

      • D&C 25:10 (10, 16).

      • Ps. 119:48; 134:2 (1–3).

      • Ps. 42:8; 119:55; 149:5.

      • TG Meditation.

      • OR jackals.


Psalm 64

David prays for safety—The righteous will be glad in heart.

To the chief Musician, A Psalm of David.

1 Hear my voice, O God, in my prayer: preserve my life from fear of the enemy.

2 Hide me from the secret counsel of the wicked; from the insurrection of the workers of iniquity:

3 Who whet their atongue like a sword, and bend their bows to shoot their arrows, even bbitter words:

4 That they may ashoot in secret at the perfect: suddenly do they shoot at him, and fear not.

5 They encourage themselves in an evil matter: they commune of laying snares aprivily; they say, Who shall bsee them?

6 They search out ainiquities; they accomplish a diligent search: both the inward thought of every one of them, and the heart, is deep.

7 But God shall shoot at them with an arrow; suddenly shall they be wounded.

8 So they shall make their own tongue to afall upon themselves: all that see them shall bflee away.

9 And all men shall fear, and shall declare the awork of God; for they shall wisely consider of his doing.

10 The righteous shall be glad in the Lord, and shall atrust in him; and all the upright in heart shall glory.

      • Ps. 57:4.

      • Jer. 9:3.

      • Ps. 11:2.

      • TG Secret Combinations.

      • Alma 37:25; D&C 88:108 (108–9).

      • D&C 10:25 (22–28).

      • Prov. 18:7.

      • Ps. 31:11.

      • TG God, Works of.

      • TG Trust in God.


Psalm 65

David speaks of the blessedness of God’s chosen—The Lord sends rain and good things upon the earth.

To the chief Musician, A Psalm and Song of David.

1 Praise waiteth for thee, O God, in Sion: and unto thee shall the vow be performed.

2 O thou that hearest prayer, unto thee shall aall flesh bcome.

3 Iniquities prevail against me: as for our transgressions, thou shalt apurge them away.

4 Blessed is the man whom thou choosest, and causest to approach unto thee, that he may dwell in thy acourts: we shall be satisfied with the goodness of thy house, even of thy holy temple.

5 By terrible things in righteousness wilt thou answer us, O God of our salvation; who art the confidence of all the ends of the earth, and of them that are afar off upon the sea:

6 Which by his strength setteth fast the mountains; being girded with power:

7 Which astilleth the noise of the seas, the noise of their waves, and the tumult of the people.

8 They also that dwell in the uttermost parts are afraid at thy atokens: thou makest the outgoings of the morning and evening to rejoice.

9 Thou visitest the earth, and waterest it: thou greatly enrichest it with the river of God, which is full of water: thou preparest them acorn, when thou hast so provided for it.

10 Thou waterest the ridges thereof abundantly: thou settlest the furrows thereof: thou makest it soft with showers: thou blessest the aspringing thereof.

11 Thou crownest the year with thy goodness; and thy paths drop fatness.

12 They drop upon the pastures of the wilderness: and the little hills rejoice on every side.

13 The pastures are clothed with flocks; the valleys also are covered over with corn; they shout for joy, they also sing.

      • 2 Ne. 2:10; D&C 1:2.

      • Ps. 86:9.

      • D&C 1:32.

      • Ps. 27:4; Enos 1:27; D&C 59:2.

      • Ps. 89:9; Matt. 8:26 (23–27).

      • OR signs.

      • HEB grain.

      • OR growth.


Psalm 66

Praise and worship the Lord—He tests and tries men—Sacrifices are to be offered in His house.

To the chief Musician, A Song or Psalm.

1 Make a ajoyful noise unto God, all ye lands:

2 Sing forth the honour of his name: make his praise glorious.

3 Say unto God, How terrible art thou in thy works! through the greatness of thy power shall thine enemies asubmit themselves unto thee.

4 All the earth shall aworship thee, and shall sing unto thee; they shall sing to thy name. Selah.

5 Come and see the works of God: he is terrible in his doing toward the children of men.

6 He turned the asea into dry land: they went through the bflood on foot: there did we rejoice in him.

7 He ruleth by his power for ever; his eyes behold the nations: let not the rebellious exalt themselves. Selah.

8 O bless our God, ye people, and make the voice of his praise to be heard:

9 Which holdeth our soul in life, and suffereth not our afeet to bbe moved.

10 For thou, O God, hast aproved us: thou hast tried us, as silver is tried.

11 Thou broughtest us into the net; thou laidst aaffliction upon our loins.

12 Thou hast caused men to ride over our heads; we went through fire and through awater: but thou bbroughtest us out into a cwealthy place.

13 I will go into thy house with burnt offerings: I will pay thee my vows,

14 Which my lips have uttered, and my mouth hath spoken, when I was in trouble.

15 I will offer unto thee burnt sacrifices of fatlings, with the incense of rams; I will offer bullocks with goats. Selah.

16 Come and hear, all ye that fear God, and I will declare what he hath done for my soul.

17 I cried unto him with my mouth, and he was extolled with my tongue.

18 If I regard iniquity in my heart, the Lord will not ahear me:

19 But verily God hath heard me; he hath attended to the voice of my prayer.

20 Blessed be God, which hath not turned away my prayer, nor his mercy from me.

      • Ps. 95:1.

      • D&C 49:6; 76:61.

      • 2 Ne. 21:9; D&C 88:104.

      • Josh. 3:17 (14–17); Ps. 74:15. TG Israel, Deliverance of.

      • HEB river.

      • Ps. 121:3.

      • OR slip.

      • TG Test.

      • Lev. 26:21 (14–33); Deut. 9:8 (7–29).

      • Isa. 43:2.

      • Lev. 26:6 (3–13).

      • HEB bountiful.

      • Prov. 1:28 (24–29).


Psalm 67

A messianic psalm—The Lord will cause His face to shine upon men—He will judge and govern in righteousness.

To the chief Musician on Neginoth, A Psalm or Song.

1 God be amerciful unto us, and bless us; and cause his face to bshine upon us; Selah.

2 That thy way may be known upon earth, thy asaving health among all nations.

3 Let the people praise thee, O God; let all the people praise thee.

4 O let the nations be glad and sing for joy: for thou shalt judge the people righteously, and govern the nations upon earth. Selah.

5 Let the people praise thee, O God; let all the people praise thee.

6 Then shall the aearth yield her bincrease; and God, even our own God, shall bless us.

7 God shall bless us; and all the ends of the earth shall fear him.

      • D&C 50:16.

      • Ps. 4:6.

      • Luke 2:30 (30–31); Mosiah 15:28; D&C 133:37 (36–37).

      • 2 Ne. 1:20.

      • TG Earth, Renewal of.


Psalm 68

A messianic psalm of David—He extols Jah—The Lord gave the word—He takes captivity captive—He delivers us from death—Sing praises unto the Lord.

To the chief Musician, A Psalm or Song of David.

1 Let God arise, let his enemies be ascattered: let them also that bhate him flee before him.

2 As smoke is driven away, so drive them away: as awax melteth before the fire, so let the wicked perish at the bpresence of God.

3 But let the arighteous be glad; let them rejoice before God: yea, let them exceedingly rejoice.

4 Sing unto God, sing praises to his name: extol him that rideth upon the heavens by his name aJah, and rejoice before him.

5 A father of the afatherless, and a bjudge of the widows, is God in his holy habitation.

6 God setteth the solitary in families: he bringeth out those which are bound with chains: but the arebellious dwell in a dry land.

7 O God, when thou wentest forth before thy people, when thou didst amarch through the wilderness; Selah:

8 The earth shook, the heavens also adropped at the presence of God: even bSinai itself was moved at the presence of God, the God of Israel.

9 Thou, O God, didst send a plentiful arain, whereby thou didst confirm thine inheritance, when it was weary.

10 Thy congregation hath dwelt therein: thou, O God, hast prepared of thy goodness for the poor.

11 The Lord gave the word: great was the company of those that published it.

12 Kings of armies did flee apace: and she that tarried at home divided the spoil.

13 Though ye have lien among the pots, yet shall ye be as the wings of a dove covered with silver, and her feathers with yellow gold.

14 When the Almighty scattered kings in it, it was white as snow in Salmon.

15 The hill of God is as the hill of Bashan; an high hill as the hill of Bashan.

16 Why leap ye, ye high hills? this is the hill which God desireth to dwell in; yea, the Lord will dwell in it for ever.

17 The chariots of God are twenty thousand, even thousands of angels: the Lord is among them, as in Sinai, in the holy place.

18 Thou hast aascended on high, thou hast led bcaptivity captive: thou hast received gifts for men; yea, for the rebellious also, that the Lord God might dwell among them.

19 Blessed be the Lord, who daily loadeth us with benefits, even the God of our salvation. Selah.

20 He that is our God is the God of asalvation; and unto God the Lord belong the issues from bdeath.

21 But God shall awound the head of his enemies, and the hairy scalp of such an one as goeth on still in his trespasses.

22 The Lord said, I will bring again from Bashan, I will bring my people again from the depths of the sea:

23 That thy foot may be dipped in the ablood of thine enemies, and the tongue of thy dogs in the same.

24 They have seen thy goings, O God; even the goings of my God, my King, in the sanctuary.

25 The singers went before, the players on instruments followed after; among them were the damsels playing with timbrels.

26 Bless ye God in the congregations, even the Lord, afrom the fountain of Israel.

27 aThere is little Benjamin with their ruler, the princes of Judah and their council, the princes of Zebulun, and the princes of Naphtali.

28 Thy God hath commanded thy strength: strengthen, O God, that which thou hast wrought for us.

29 Because of thy temple at Jerusalem shall kings bring apresents unto thee.

30 Rebuke the acompany of spearmen, the multitude of the bulls, with the calves of the people, till every one submit himself with pieces of silver: scatter thou the people that delight in war.

31 Princes shall come out of aEgypt; Ethiopia shall soon stretch out her hands unto God.

32 Sing unto God, ye kingdoms of the earth; O sing praises unto the Lord; Selah:

33 To him that rideth upon the heavens of heavens, which were of old; lo, he doth send out his voice, and that a mighty voice.

34 Ascribe ye strength unto God: his excellency is over Israel, and his strength is in the clouds.

35 O God, thou art terrible out of thy holy places: the God of Israel is he that giveth strength and power unto his people. Blessed be God.

      • Num. 10:35.

      • TG Hate.

      • Ps. 97:5; Micah 1:4.

      • TG God, Presence of.

      • Matt. 13:43.

      • TG Jesus Christ, Jehovah.

      • Ps. 10:14; 3 Ne. 24:5; D&C 136:8.

      • OR defender, defense.

      • TG Rebellion.

      • Judg. 5:4.

      • IE rained.

      • Judg. 5:5.

      • Ezek. 22:24; 34:26.

      • Acts 1:9; Eph. 4:8; D&C 88:6.

      • TG Jesus Christ, Prophecies about.

      • Isa. 17:10.

      • Deut. 32:39.

      • Hab. 3:13; Moses 4:21 (20–21).

      • Ps. 58:10.

      • IE you who are the offspring of.

      • HEB There is Benjamin, the youngest, leading them.

      • Ps. 76:11.

      • HEB beasts that dwell among reeds.

      • Isa. 19:21.


Psalm 69

A messianic psalm of David—The zeal of the Lord’s house has eaten Him up—Reproach has broken His heart—He is given gall and vinegar to drink—He is persecuted—He will save Zion.

To the chief Musician upon Shoshannim, A Psalm of David.

1 Save me, O God; for the waters are come in unto my soul.

2 I sink in deep mire, where there is no standing: I am come into adeep waters, where the floods overflow me.

3 I am weary of my crying: my throat is dried: mine eyes fail while I wait for my God.

4 They that ahate me without a cause are more than the hairs of mine head: they that would destroy me, being mine enemies wrongfully, are mighty: then I restored that which I took not away.

5 O God, thou knowest my afoolishness; and my sins are not hid from thee.

6 Let not them that wait on thee, O Lord God of hosts, be ashamed for my sake: let not those that seek thee be confounded for my sake, O God of Israel.

7 Because for thy sake I have borne reproach; shame hath covered my face.

8 I am become a stranger unto my brethren, and an alien unto my mother’s children.

9 For the azeal of thine house hath eaten me up; and the breproaches of them that reproached thee are fallen upon me.

10 When I wept, and chastened my soul with afasting, that was to my reproach.

11 I made sackcloth also my garment; and I became a proverb to them.

12 They that sit in the gate speak against me; and I was the asong of the drunkards.

13 But as for me, my prayer is unto thee, O Lord, in an acceptable time: O God, in the multitude of thy mercy hear me, in the truth of thy salvation.

14 Deliver me out of the mire, and let me not sink: let me be delivered from them that hate me, and out of the deep waters.

15 Let not the waterflood overflow me, neither let the deep swallow me up, and let not the apit shut her mouth upon me.

16 Hear me, O Lord; for thy lovingkindness is good: turn unto me according to the multitude of thy tender amercies.

17 And hide not thy face from thy servant; for I am in trouble: hear me speedily.

18 Draw anigh unto my soul, and redeem it: deliver me because of mine enemies.

19 Thou hast known my areproach, and my bshame, and my dishonour: mine adversaries are all before thee.

20 Reproach hath broken my heart; and I am full of aheaviness: and I looked for some to take pity, but there was none; and for comforters, but I found none.

21 They gave me also gall for my meat; and in my thirst they gave me avinegar to drink.

22 Let their table become a asnare before them: and that which should have been for their welfare, let it become a trap.

23 Let their eyes be darkened, that they asee not; and make their loins continually to shake.

24 Pour out thine indignation upon them, and let thy wrathful anger take hold of them.

25 Let their habitation be adesolate; and let none dwell in their tents.

26 For they persecute him whom thou hast smitten; and they talk to the grief of those whom thou hast wounded.

27 Add ainiquity unto their iniquity: and let them not come into thy righteousness.

28 Let them be blotted out of the abook of the living, and not be written with the righteous.

29 But I am poor and sorrowful: let thy salvation, O God, set me up on high.

30 I will praise the name of God with a song, and will magnify him with athanksgiving.

31 This also shall aplease the Lord better than an ox or bullock that hath horns and hoofs.

32 The humble shall see this, and be glad: and your heart shall live that aseek God.

33 For the Lord heareth the poor, and despiseth not ahis prisoners.

34 Let the heaven and earth praise him, the seas, and every thing that moveth therein.

35 For God will save aZion, and will bbuild the cities of Judah: that they may dwell there, and have it in possession.

36 The seed also of his servants shall inherit it: and they that love his name shall dwell therein.

      • Ps. 130:1; D&C 122:7 (7–8).

      • TG Hate.

      • TG Foolishness.

      • John 2:17 (14–17). TG Jesus Christ, Prophecies about; Zeal.

      • TG Reproach.

      • TG Fast, Fasting.

      • Job 30:9.

      • Num. 16:33 (31–33).

      • TG God, Mercy of.

      • James 4:8 (7–8); D&C 88:63.

      • TG Reproach.

      • TG Shame.

      • Mark 14:33 (32–41). TG Despair; Jesus Christ, Prophecies about.

      • Matt. 27:34; Mark 15:36; Luke 23:36; John 19:29 (28–29). TG Jesus Christ, Prophecies about.

      • Isa. 8:14 (13–15); Rom. 11:9 (9–12); 2 Ne. 18:14 (13–15); D&C 10:26.

      • TG Spiritual Blindness.

      • Jer. 12:7; 22:5; Matt. 23:38; Acts 1:20 (16–20).

      • Matt. 27:25 (24–25).

      • TG Book of Life; Record Keeping.

      • Alma 34:38; D&C 46:7.

      • 1 Sam. 15:22.

      • D&C 101:38.

      • OR those that are in bonds for His sake.

      • Isa. 65:9.

      • OR rebuild.


Psalm 70

David proclaims, Let God be magnified.

To the chief Musician, A Psalm of David, to bring to remembrance.

1 Make haste, O God, to deliver me; make haste to help me, O Lord.

2 Let them be ashamed and confounded that seek after my soul: let them be turned backward, and put to confusion, that desire my hurt.

3 Let them be turned back for a reward of their shame that say, Aha, aha.

4 Let all those that seek thee rejoice and be glad in thee: and let such as love thy salvation say continually, Let God be magnified.

5 But I am poor and needy: make ahaste unto me, O God: thou art my help and my deliverer; O Lord, make no tarrying.

      • Ps. 141:1.


Psalm 71

David praises God with thanksgiving—Who is like unto the Lord!

1 In thee, O Lord, do I put my trust: let me never be put to confusion.

2 Deliver me in thy righteousness, and cause me to escape: incline thine ear unto me, and save me.

3 Be thou my strong habitation, whereunto I may continually resort: thou hast given commandment to save me; for thou art my arock and my fortress.

4 Deliver me, O my God, out of the hand of the wicked, out of the hand of the unrighteous and acruel man.

5 For thou art my hope, O Lord God: thou art my trust from my youth.

6 By thee have I been holden up from the womb: thou art he that took me out of my mother’s bowels: my praise shall be continually of thee.

7 I am as a wonder unto many; but thou art my strong refuge.

8 Let my mouth be filled with thy praise and with thy honour all the day.

9 Cast me not off in the time of aold age; forsake me not when my strength faileth.

10 For mine enemies speak against me; and they that lay wait for my soul take counsel together,

11 Saying, God hath forsaken him: persecute and take him; for there is none to deliver him.

12 O God, be not far from me: O my God, make haste for my help.

13 Let them be confounded and consumed that are adversaries to my soul; let them be covered with areproach and dishonour that seek my hurt.

14 But I will hope continually, and will yet praise thee more and more.

15 My mouth shall shew forth thy righteousness and thy salvation all the day; for I know not the numbers thereof.

16 I will go in the astrength of the Lord God: I will make mention of thy righteousness, even of thine only.

17 O God, thou hast taught me from my youth: and hitherto have I declared thy wondrous works.

18 Now also when I am old and grayheaded, O God, forsake me not; until I have shewed thy strength unto this generation, and thy power to every one that is to come.

19 Thy arighteousness also, O God, is very bhigh, who hast done great things: O God, who is clike unto thee!

20 Thou, which hast shewed me great and sore troubles, shalt aquicken me again, and shalt bring me up again from the depths of the earth.

21 Thou shalt increase my greatness, and acomfort me on every side.

22 I will also praise thee with the psaltery, even thy truth, O my God: unto thee will I sing with the harp, O thou Holy One of Israel.

23 My lips shall greatly rejoice when I sing unto thee; and my soul, which thou hast redeemed.

24 My tongue also shall talk of thy righteousness all the day long: for they are confounded, for they are brought unto ashame, that seek my hurt.

      • Ps. 78:35; Hel. 5:12; D&C 6:34; Moses 7:53.

      • TG Cruelty.

      • TG Old Age.

      • Ps. 109:29.

      • TG Strength.

      • TG God, Perfection of.

      • Ps. 36:5.

      • 1 Kgs. 8:23; Jer. 10:6.

      • D&C 33:16.

      • TG Comfort.

      • TG Shame.


Psalm 72

David speaks of Solomon, who is made a type of the Messiah—He will have dominion—His name will endure forever—All nations will call him blessed—The whole earth will be filled with the glory of the Lord.

A Psalm for Solomon.

1 Give the king thy judgments, O God, and thy righteousness unto the king’s son.

2 He shall ajudge thy people with righteousness, and thy poor with judgment.

3 The mountains shall bring peace to the people, and the little hills, by righteousness.

4 He shall judge the poor of the people, he shall save the children of the needy, and shall break in pieces the aoppressor.

5 They shall fear thee as long as the sun and moon aendure, throughout all generations.

6 He shall come down like rain upon the mown grass: as showers that water the earth.

7 In his days shall the arighteous flourish; and abundance of bpeace so long as the moon endureth.

8 He shall have adominion also from sea to sea, and from the river unto the ends of the earth.

9 They that dwell in the wilderness shall abow before him; and his enemies shall lick the dust.

10 The kings of Tarshish and of the isles shall abring presents: the kings of Sheba and bSeba shall offer gifts.

11 Yea, all kings shall fall down before him: all nations shall serve him.

12 For he shall deliver the needy when he crieth; the poor also, and him that hath no helper.

13 He shall spare the poor and needy, and shall save the souls of the needy.

14 He shall aredeem their soul from deceit and violence: and bprecious shall their blood be in his sight.

15 And he shall live, and to him shall be given of the gold of Sheba: prayer also shall be made for him continually; and daily shall he be praised.

16 There shall be an handful of corn in the earth upon the top of the mountains; the fruit thereof shall shake like Lebanon: and they of the city shall flourish like agrass of the earth.

17 His name shall endure for ever: his name shall be continued as long as the sun: and men shall be blessed in him: all nations shall call him ablessed.

18 aBlessed be the Lord God, the God of Israel, who only doeth wondrous things.

19 And blessed be his glorious name for ever: and let the whole earth be afilled with his bglory; Amen, and Amen.

20 The prayers of David the son of Jesse are ended.

      • TG Jesus Christ, Judge; Judgment.

      • D&C 101:24 (23–24).

      • Ps. 89:36 (36–37).

      • TG Righteousness.

      • D&C 45:66; 54:10.

      • Zech. 9:10.

      • D&C 88:104 (104–6).

      • OR render tribute.

      • Isa. 43:3.

      • TG Redemption.

      • TG Life, Sanctity of.

      • Job 5:25.

      • Luke 1:48 (46–48).

      • Ps. 41:13; 106:48.

      • Num. 14:21; D&C 65:2.

      • 1 Ne. 22:24 (22–24); Alma 5:50; 3 Ne. 26:3; D&C 7:3.


Psalm 73

God is good to Israel—The wicked and ungodly prosper in this world—They will be consumed with terrors hereafter—Those who trust in the Lord will be received up unto glory.

A Psalm of Asaph.

1 Truly God is good to Israel, even to such as are of a aclean heart.

2 But as for me, my feet were almost gone; my steps had well nigh slipped.

3 For I was aenvious at the foolish, when I saw the prosperity of the wicked.

4 For there are no bands in their death: but their strength is firm.

5 They are not in trouble as other men; neither are they plagued like other men.

6 Therefore pride compasseth them about as a achain; violence covereth them as a garment.

7 Their eyes stand out with afatness: they have more than heart could wish.

8 They are corrupt, and speak wickedly concerning oppression: they aspeak loftily.

9 They set their mouth against the heavens, and their tongue walketh through the earth.

10 Therefore his people return hither: and waters of a full cup are wrung out to them.

11 And they say, How doth God aknow? and is there knowledge in the most High?

12 Behold, these are the ungodly, who aprosper in the bworld; they increase in riches.

13 Verily I have cleansed my heart in vain, and awashed my hands in innocency.

14 For all the day long have I been plagued, and chastened every morning.

15 If I say, I will speak thus; behold, I should offend against the generation of thy children.

16 When I thought to know this, it was too painful for me;

17 Until I went into the asanctuary of God; then understood I their bend.

18 Surely thou didst set them in slippery places: thou castedst them down into destruction.

19 How are they brought into desolation, as in a moment! they are utterly consumed with terrors.

20 As a dream when one awaketh; so, O Lord, when thou aawakest, thou shalt bdespise their image.

21 Thus my heart was grieved, and I was apricked in my reins.

22 So foolish was I, and ignorant: I was as a abeast before thee.

23 Nevertheless I am continually with thee: thou hast holden me by my right hand.

24 Thou shalt aguide me with thy bcounsel, and afterward receive me to cglory.

25 Whom have I in heaven but thee? and there is none upon earth that I desire beside thee.

26 My aflesh and my heart bfaileth: but God is the cstrength of my heart, and my dportion for ever.

27 For, lo, they that are far from thee shall perish: thou hast destroyed all them that go a whoring from thee.

28 But it is good for me to draw near to God: I have put my trust in the Lord God, that I may declare all thy works.

      • TG Purity.

      • TG Envy.

      • OR necklace.

      • D&C 68:31.

      • 2 Pet. 2:18 (10–19).

      • Job 22:13.

      • Job 12:6; Ps. 17:14; Hel. 7:5 (4–6).

      • TG Worldliness.

      • TG Wash.

      • 2 Kgs. 19:1; Ps. 20:2.

      • 2 Ne. 30:10; D&C 29:17; JS—M 1:55.

      • Ps. 78:65 (65–66).

      • 2 Ne. 9:42 (41–42).

      • TG Conscience.

      • Eccl. 3:18.

      • TG Conscience.

      • TG Counsel.

      • TG Eternal Life.

      • TG Flesh and Blood.

      • Ps. 40:12 (12–13).

      • TG Strength.

      • Ps. 16:5.


Psalm 74

O God, remember Thy chosen congregation—The wicked destroy the sanctuary and burn the synagogues—O God, remember them for their deeds, and save Thy people.

Maschil of Asaph.

1 O God, why hast thou acast us off for ever? why doth thine anger smoke against the sheep of thy pasture?

2 Remember thy congregation, which thou hast apurchased of old; the rod of thine inheritance, which thou hast redeemed; this mount Zion, wherein thou hast dwelt.

3 Lift up thy feet unto the perpetual desolations; even all that the enemy hath done wickedly in the sanctuary.

4 Thine enemies roar in the midst of thy congregations; they set up their aensigns for signs.

5 A man was famous according as he had lifted up axes upon the thick trees.

6 But now they break down the carved work thereof at once with axes and hammers.

7 They have cast fire into thy sanctuary, they have defiled by casting down the dwelling place of thy name to the ground.

8 They said in their hearts, Let us adestroy them together: they have burned up all the bsynagogues of God in the land.

9 We see not our signs: there is ano more any bprophet: neither is there among us any that knoweth how long.

10 O God, how long shall the adversary reproach? shall the enemy ablaspheme thy name for ever?

11 Why awithdrawest thou thy hand, even thy right hand? pluck it out of thy bosom.

12 For God is my aKing of old, working salvation in the midst of the earth.

13 Thou didst divide the sea by thy strength: thou brakest the heads of the adragons in the waters.

14 Thou brakest the heads of leviathan in pieces, and gavest him to be meat to the people inhabiting the wilderness.

15 Thou didst acleave the fountain and the flood: thou bdriedst up mighty rivers.

16 The day is thine, the night also is thine: thou hast prepared the light and the sun.

17 Thou hast set all the borders of the earth: thou hast made asummer and winter.

18 Remember this, that the enemy hath reproached, O Lord, and that the foolish people have blasphemed thy name.

19 O deliver not the soul of thy turtledove unto the multitude of the wicked: forget not the congregation of thy poor for ever.

20 Have respect unto the acovenant: for the dark places of the earth are full of the habitations of bcruelty.

21 O let not the oppressed return ashamed: let the poor and needy praise thy name.

22 Arise, O God, plead thine own cause: remember how the foolish man reproacheth thee daily.

23 Forget not the voice of thine enemies: the tumult of those that rise up against thee increaseth continually.

      • 1 Ne. 19:16 (15–16); D&C 35:25; JS—M 1:27 (27, 37).

      • Ex. 15:16.

      • TG Ensign.

      • Ps. 83:4.

      • HEB assembly places.

      • Amos 8:11 (11–12).

      • 1 Sam. 3:1; Lam. 2:9.

      • D&C 105:15; 112:26 (24–26).

      • Lam. 2:3.

      • Ps. 44:4; Alma 5:50.

      • Isa. 27:1; 51:9.

      • Ex. 17:6.

      • Josh. 3:17 (14–17); Ps. 66:6.

      • TG Nature, Earth.

      • Ps. 106:45; D&C 1:22; 49:9.

      • TG Cruelty.


Psalm 75

The righteous praise and thank the God of Jacob—They will be exalted—God is the judge, and the wicked will be condemned.

To the chief Musician, Al-taschith, A Psalm or Song of Asaph.

1 Unto thee, O God, do we give thanks, unto thee do we give thanks: for that thy name is near thy wondrous works declare.

2 When I shall receive the congregation I will judge uprightly.

3 The earth and all the inhabitants thereof are dissolved: I bear up the apillars of it. Selah.

4 I said unto the afools, Deal not foolishly: and to the wicked, Lift not up the horn:

5 Lift not up your horn on high: speak not with a astiff neck.

6 For apromotion cometh neither from the east, nor from the west, nor from the south.

7 But God is the ajudge: he putteth bdown one, and setteth up another.

8 For in the hand of the Lord there is a acup, and the wine is red; it is full of mixture; and he poureth out of the same: but the dregs thereof, all the wicked of the earth shall wring them out, and bdrink them.

9 But I will declare for ever; I will sing praises to the God of Jacob.

10 All the ahorns of the wicked also will I cut off; but the horns of the righteous shall be exalted.

      • 1 Sam. 2:8.

      • Hel. 9:21.

      • TG Stiffnecked.

      • Jer. 27:5 (5–6); Dan. 2:21; 5:20 (18–20).

      • Mosiah 29:12; D&C 64:11; Moses 6:57.

      • 1 Sam. 2:7.

      • Mosiah 3:26 (24–26); Alma 40:26.

      • Job 21:20.

      • 1 Sam. 2:1; Jer. 48:25.


Psalm 76

God is known in Judah and dwells in Zion—He will save the meek of the earth.

To the chief Musician on Neginoth, A Psalm or Song of Asaph.

1 In Judah is God known: his name is great in Israel.

2 In Salem also is his tabernacle, and his dwelling place in Zion.

3 There brake he the arrows of the bow, the shield, and the sword, and the battle. Selah.

4 Thou art more glorious and excellent than the mountains of prey.

5 The stouthearted are spoiled, they have slept their sleep: and none of the men of might have found their hands.

6 At thy rebuke, O God of Jacob, both the chariot and horse are cast into a dead sleep.

7 Thou, even thou, art to be feared: and who may astand in thy sight when once thou art angry?

8 Thou didst cause judgment to be heard from heaven; the earth feared, and was still,

9 When God arose to judgment, to save all the ameek of the earth. Selah.

10 Surely the wrath of man shall praise thee: the remainder of wrath shalt thou arestrain.

11 aVow, and pay unto the Lord your God: let all that be round about him bring bpresents unto him that ought to be feared.

12 He shall cut off the spirit of princes: he is terrible to the kings of the earth.

      • Ps. 130:3; Rev. 6:17.

      • Zeph. 2:3 (1–3).

      • TG Self-Mastery.

      • TG Vow.

      • Ps. 68:29.


Psalm 77

The righteous cry unto the Lord—They remember the wonders of old, how He redeemed the sons of Jacob and led Israel like a flock.

To the chief Musician, to Jeduthun, A Psalm of Asaph.

1 I cried unto God with my voice, even unto God with my voice; and he gave ear unto me.

2 In the day of my trouble I asought the Lord: my sore ran in the night, and ceased not: my soul refused to be bcomforted.

3 I remembered God, and was troubled: I acomplained, and my spirit was boverwhelmed. Selah.

4 Thou holdest mine eyes waking: I am so troubled that I cannot speak.

5 I have considered the days of old, the years of ancient times.

6 I call to remembrance my asong in the night: I commune with mine own heart: and my spirit made diligent search.

7 Will the Lord cast off for ever? and will he be favourable no more?

8 Is his mercy clean gone for ever? doth his promise fail for evermore?

9 Hath God forgotten to be gracious? hath he in anger shut up his tender mercies? Selah.

10 And I said, This is my infirmity: but I will remember the years of the right hand of the most High.

11 I will remember the works of the Lord: surely I will remember thy wonders of old.

12 I will ameditate also of all thy work, and talk of thy doings.

13 Thy way, O God, is ain the sanctuary: who is so great a God as our God?

14 Thou art the God that doest awonders: thou hast declared thy strength among the people.

15 Thou hast with thine arm redeemed thy people, the sons of Jacob and aJoseph. Selah.

16 The awaters saw thee, O God, the waters saw thee; they were afraid: the depths also were troubled.

17 The clouds poured out water: the skies sent out a sound: thine arrows also went abroad.

18 The voice of thy thunder was in the heaven: the lightnings alightened the world: the earth trembled and shook.

19 Thy way is in the sea, and thy path in the great waters, and thy footsteps are not known.

20 Thou aleddest thy people like a flock by the hand of bMoses and Aaron.

      • Ps. 86:7.

      • Gen. 37:35; Moses 7:44.

      • OR meditated.

      • Ps. 142:3 (1–3).

      • Job 35:10.

      • TG Meditation.

      • HEB holy, sanctified.

      • TG Miracle.

      • 2 Ne. 3:4; 25:21; D&C 90:10.

      • Ex. 14:21.

      • Ps. 97:4.

      • Ex. 15:13.

      • Isa. 63:12 (11–12).


Psalm 78

The Israelites are to teach the Lord’s law to their children—Disobedient Israel provoked the Lord in the wilderness—The Egyptian plagues are recounted—The Lord chooses and blesses Judah and David.

Maschil of Asaph.

1 Give aear, O my people, to my law: incline your ears to the words of my mouth.

2 I will open my mouth in a aparable: I will utter dark sayings of old:

3 Which we have heard and known, and our afathers have told us.

4 We will not ahide them from their children, bshewing to the generation to come the praises of the Lord, and his strength, and his wonderful works that he hath done.

5 For he established a testimony in Jacob, and appointed a law in Israel, which he commanded our fathers, that they should make them known to their achildren:

6 That the generation to come might know them, even the children which should be born; who should arise and declare them to their children:

7 That they might set their hope in God, and not forget the works of God, but keep his commandments:

8 And might not be as their afathers, a bstubborn and crebellious generation; a generation that set not their heart aright, and whose spirit was not steadfast with God.

9 The children of Ephraim, being armed, and carrying bows, turned back in the day of battle.

10 They kept not the acovenant of God, and refused to walk in his law;

11 And forgat his works, and his wonders that he had shewed them.

12 aMarvellous things did he in the sight of their fathers, in the land of Egypt, in the field of bZoan.

13 He adivided the sea, and caused them to pass through; and he made the waters to stand as an heap.

14 In the daytime also he led them with a acloud, and all the night with a light of fire.

15 He aclave the rocks in the wilderness, and gave them drink as out of the great depths.

16 He brought streams also out of the rock, and caused waters to run down like rivers.

17 And they sinned yet more against him by provoking the most High in the wilderness.

18 And they tempted God in their heart by asking ameat for their blust.

19 Yea, they spake against God; they said, Can God furnish a atable in the wilderness?

20 Behold, he smote the rock, that the waters gushed out, and the streams overflowed; can he give bread also? can he provide flesh for his people?

21 Therefore the Lord heard this, and was wroth: so a afire was kindled against Jacob, and anger also came up against Israel;

22 Because they abelieved not in God, and btrusted not in his salvation:

23 Though he had commanded the clouds from above, and opened the doors of heaven,

24 And had rained down manna upon them to eat, and had given them of the acorn of heaven.

25 Man did eat aangels’ food: he sent them meat to the full.

26 He caused an aeast wind to blow in the heaven: and by his power he brought in the south wind.

27 He rained flesh also upon them as dust, and feathered afowls like as the sand of the sea:

28 And he let it fall in the midst of their camp, round about their habitations.

29 So they did eat, and were well filled: for he gave them their own desire;

30 They were not estranged from their alust. But while their meat was yet in their mouths,

31 The wrath of God came upon them, and slew the fattest of them, and smote down the chosen men of Israel.

32 For all this they sinned still, and believed not for his wondrous works.

33 Therefore their days did he consume in avanity, and their years in trouble.

34 When he aslew them, then they sought him: and they breturned and cinquired early after God.

35 And they remembered that God was their arock, and the high God their redeemer.

36 Nevertheless they did aflatter him with their mouth, and they blied unto him with their tongues.

37 For their aheart was not right with him, neither were they bsteadfast in his covenant.

38 But he, being full of compassion, forgave their iniquity, and destroyed them not: yea, many a time turned he his anger away, and did not stir up all his wrath.

39 For he remembered that they were but aflesh; a wind that passeth away, and cometh not again.

40 How oft did they aprovoke him in the wilderness, and grieve him in the desert!

41 Yea, they turned back and tempted God, and limited the Holy One of Israel.

42 They remembered not his hand, nor the day when he delivered them from the enemy.

43 How he had wrought his signs in Egypt, and his wonders in the field of Zoan:

44 And had turned their rivers into blood; and their afloods, that they could not drink.

45 He sent divers sorts of flies among them, which devoured them; and frogs, which destroyed them.

46 He gave also their increase unto the caterpiller, and their labour unto the alocust.

47 He destroyed their vines with ahail, and their sycomore trees with frost.

48 He gave up their cattle also to the hail, and their flocks to hot thunderbolts.

49 He cast upon them the fierceness of his anger, wrath, and indignation, and trouble, by sending aevil angels among them.

50 He made a way to his anger; he spared not their soul from death, but gave their life over to the pestilence;

51 And smote all the afirstborn in Egypt; the chief of their strength in the btabernacles of cHam:

52 But made his own people to go forth like sheep, and guided them in the wilderness like a flock.

53 And he led them on safely, so that they feared not: but the asea overwhelmed their enemies.

54 And he brought them ato the border of his sanctuary, even to this mountain, which his right hand had purchased.

55 He cast out the heathen also before them, and divided them an inheritance by line, and made the tribes of Israel to dwell in their tents.

56 Yet they tempted and provoked the most high God, and kept not his testimonies:

57 But turned back, and dealt unfaithfully like their fathers: they were turned aside like a adeceitful bow.

58 For they aprovoked him to anger with their high places, and moved him to jealousy with their graven images.

59 When God heard this, he was wroth, and greatly abhorred Israel:

60 So that he forsook the tabernacle of aShiloh, the tent which he placed among men;

61 And delivered his strength into captivity, and his glory into the enemy’s hand.

62 He gave his people over also unto the sword; and was wroth with his inheritance.

63 The fire consumed their young men; and their maidens were not given to marriage.

64 Their priests fell by the sword; and their widows made no lamentation.

65 Then the Lord aawaked as one out of sleep, and like a mighty man that shouteth by reason of wine.

66 And he smote his enemies in the hinder parts: he put them to a perpetual reproach.

67 Moreover he refused the tabernacle of Joseph, and chose not the tribe of Ephraim:

68 But chose the tribe of Judah, the mount Zion which he loved.

69 And he built his sanctuary like high palaces, like the earth which he hath established for aever.

70 He chose aDavid also his servant, and took him from the sheepfolds:

71 From following the ewes great with young he brought him to feed Jacob his people, and Israel his inheritance.

72 So he fed them according to the aintegrity of his heart; and guided them by the skilfulness of his hands.

      • Ps. 49:1; 2 Ne. 9:31; Mosiah 26:28; D&C 1:14 (2, 11, 14); Moses 6:27.

      • Matt. 13:35; Luke 8:10.

      • Deut. 4:9; Ps. 145:4 (1–21).

      • D&C 68:25.

      • Isa. 38:19.

      • TG Family, Children, Responsibilities toward.

      • Zech. 1:4.

      • TG Stubbornness.

      • Jer. 5:23.

      • Ex. 34:28.

      • TG Miracle.

      • Num. 13:22.

      • Ex. 14:21 (21–22); Ps. 114:3; Isa. 63:12.

      • Ex. 13:21 (21–22); Neh. 9:12 (12, 19); Ps. 99:7.

      • Ex. 17:6; Num. 20:11 (7–11).

      • Ex. 16:3 (2–3).

      • TG Carnal Mind.

      • Ex. 16:3 (3–5).

      • Num. 11:1 (1, 10).

      • TG Faith.

      • TG Trust in God.

      • John 6:31.

      • TG Angels.

      • Gen. 41:23; Ezek. 27:26.

      • Ex. 16:13.

      • TG Lust.

      • TG Vanity.

      • Hel. 12:3.

      • OR repented.

      • OR earnestly sought.

      • Ps. 71:3; 92:15; Moses 7:53.

      • TG Flatter.

      • Isa. 57:11.

      • TG Heart.

      • TG Steadfastness.

      • TG Mortality.

      • TG Provoking.

      • HEB streams.

      • Ex. 10:14 (12–15).

      • Ex. 9:25 (23–25).

      • TG Spirits, Evil or Unclean.

      • TG Firstborn.

      • HEB tents, dwellings.

      • Abr. 1:21 (21–25).

      • Ex. 14:28 (27–28).

      • OR into His holy land.

      • Hosea 7:16 (14–16).

      • Deut. 32:16.

      • Judg. 18:31.

      • Ps. 73:20.

      • TG Earth, Purpose of.

      • 1 Sam. 16:13 (11–13).

      • TG Sincere.


Psalm 79

The heathen nations destroy Jerusalem and defile the temple—Israel pleads for forgiveness and deliverance.

A Psalm of Asaph.

1 O God, the aheathen are come into thine inheritance; thy holy btemple have they defiled; they have laid Jerusalem on cheaps.

2 The dead bodies of thy servants have they given to be meat unto the fowls of the heaven, the flesh of thy saints unto the beasts of the earth.

3 Their blood have they ashed like water round about Jerusalem; and there was none to bbury them.

4 We are become a reproach to our neighbours, a scorn and derision to them that are round about us.

5 How long, Lord? wilt thou be aangry for ever? shall thy jealousy burn like fire?

6 Pour out thy wrath upon the heathen that have not known thee, and upon the kingdoms that have not called upon thy name.

7 For they have devoured Jacob, and laid waste his dwelling place.

8 O remember not against us former iniquities: let thy tender mercies speedily aprevent us: for we are brought very low.

9 Help us, O God of our salvation, for the glory of thy name: and deliver us, and purge away our sins, for thy name’s sake.

10 Wherefore should the heathen say, Where is their God? let him be known among the heathen in our sight by the revenging of the blood of thy servants which is shed.

11 Let the sighing of the prisoner come before thee; according to the greatness of thy power preserve thou those that are appointed to die;

12 And render unto our neighbours sevenfold into their bosom their reproach, wherewith they have reproached thee, O Lord.

13 So we thy apeople and bsheep of thy pasture will give thee thanks for ever: we will shew forth thy praise to all generations.

      • Lam. 5:2.

      • Lam. 1:10.

      • 2 Kgs. 25:9.

      • 1 Ne. 1:4 (4, 18); D&C 45:19 (16–21).

      • Jer. 14:16.

      • 2 Ne. 25:17 (15–18).

      • HEB come to us.

      • Isa. 64:9.

      • Alma 5:41 (38–42).


Psalm 80

Israel pleads with the Shepherd of Israel for deliverance, for salvation, and for His face to shine upon them.

To the chief Musician upon Shoshannim-Eduth, A Psalm of Asaph.

1 Give ear, O aShepherd of Israel, thou that leadest Joseph like a flock; thou that dwellest between the bcherubims, shine forth.

2 Before Ephraim and Benjamin and Manasseh stir up thy strength, and come and save us.

3 aTurn us again, O God, and cause thy face to shine; and we shall be saved.

4 O Lord God of hosts, how long wilt thou be angry against the prayer of thy people?

5 Thou feedest them with the bread of tears; and givest them tears to drink in great measure.

6 Thou makest us a astrife unto our neighbours: and our enemies laugh among themselves.

7 Turn us again, O God of hosts, and cause thy face to shine; and we shall be saved.

8 Thou hast brought a avine out of bEgypt: thou hast ccast out the heathen, and planted it.

9 Thou preparedst room before it, and didst cause it to take deep root, and it filled the land.

10 The hills were acovered with the shadow of it, and the boughs thereof were like the goodly cedars.

11 She sent out her boughs unto the sea, and her branches unto the river.

12 Why hast thou then abroken down her hedges, so that all they which pass by the way do pluck her?

13 The boar out of the wood doth waste it, and the wild beast of the field doth devour it.

14 Return, we beseech thee, O God of hosts: look down from heaven, and behold, and visit this vine;

15 And the vineyard which thy right hand hath planted, and the branch that thou madest strong for thyself.

16 It is burned with fire, it is cut down: they perish at the rebuke of thy countenance.

17 Let thy hand be upon the man of thy right hand, upon the son of man whom thou madest strong for thyself.

18 So will not we ago back from thee: quicken us, and we will call upon thy name.

19 aTurn us again, O Lord God of hosts, cause thy face to shine; and we shall be saved.

      • TG Jesus Christ, Good Shepherd; Shepherd.

      • TG Cherubim.

      • Lam. 5:21.

      • TG Strife.

      • TG Vineyard of the Lord.

      • Ex. 20:2; 1 Ne. 17:23 (23–25); Moses 1:26.

      • Num. 21:3 (1–3); Acts 13:19 (17–19).

      • Gen. 13:16 (14–16).

      • Rom. 11:20 (15–24).

      • OR turn away.

      • 1 Ne. 22:12; D&C 35:25.


Psalm 81

Israel is commanded to sing praises to God—If the Israelites had walked in the Lord’s ways, they would have triumphed over their enemies.

To the chief Musician upon Gittith, A Psalm of Asaph.

1 Sing aloud unto God our strength: make a joyful noise unto the God of Jacob.

2 Take a psalm, and bring hither the timbrel, the pleasant harp with the psaltery.

3 Blow up the atrumpet in the new moon, in the time appointed, on our solemn feast day.

4 For this was a statute for Israel, and a law of the God of Jacob.

5 This he ordained in Joseph for a testimony, when he went out through the land of Egypt: where I heard a alanguage that I understood not.

6 I removed his shoulder from the aburden: his hands were delivered from the pots.

7 Thou calledst in atrouble, and I delivered thee; I answered thee in the secret bplace of thunder: I cproved thee at the waters of dMeribah. Selah.

8 Hear, O my people, and I will testify unto thee: O Israel, if thou wilt hearken unto me;

9 There shall no strange god be in thee; neither shalt thou worship any strange god.

10 I am the Lord thy God, which brought thee out of the land of Egypt: open thy mouth wide, and I will fill it.

11 But my people would not hearken to my voice; and Israel would none of me.

12 So I agave them up unto their own hearts’ blust: and they walked in their own counsels.

13 Oh that my people had ahearkened unto me, and Israel had walked in my ways!

14 I should soon have subdued their enemies, and turned my hand against their adversaries.

15 The haters of the Lord should have asubmitted themselves unto him: but their time should have endured for ever.

16 He should have fed them also with the finest of the wheat: and with honey out of the rock should I have satisfied thee.

      • Lev. 23:24; Num. 10:10.

      • TG Language.

      • Ex. 1:11; 6:6 (6–7); Mosiah 24:21 (14–21); D&C 109:48 (47–48).

      • Ps. 50:15; Alma 9:17; 38:5; D&C 3:8.

      • Ex. 19:18 (18–19).

      • HEB tested.

      • Ex. 17:7 (6–7).

      • Acts 7:42; Rom. 1:28.

      • HEB stubbornness. TG Lust.

      • Deut. 32:29.

      • TG Submissiveness.


Psalm 82

Thus says the Lord, Ye are gods and children of the Most High.

A Psalm of Asaph.

1 God astandeth in the congregation of the mighty; he judgeth among the gods.

2 How long will ye judge unjustly, and accept the apersons of the wicked? Selah.

3 Defend the poor and fatherless: do ajustice to the afflicted and needy.

4 Deliver the poor and needy: rid them out of the hand of the wicked.

5 They know not, neither will they understand; they awalk on in darkness: all the foundations of the earth are out of course.

6 I have said, Ye are gods; and all of you are achildren of the most High.

7 But ye shall adie like men, and fall like one of the princes.

8 Arise, O God, ajudge the earth: for thou shalt inherit all nations.

      • TG God, Access to.

      • Prov. 18:5.

      • TG Citizenship.

      • TG Walking in Darkness.

      • TG Man, a Spirit Child of Heavenly Father; Man, Potential to Become like Heavenly Father; Sons and Daughters of God; Spirit Creation.

      • 1 Cor. 15:22.

      • TG Jesus Christ, Judge.


Psalm 83

God is asked to confound the enemies of His people—Jehovah is the Most High over all the earth.

A Song or Psalm of Asaph.

1 Keep not thou asilence, O God: hold not thy peace, and be not still, O God.

2 For, lo, thine enemies make a tumult: and they that hate thee have lifted up the head.

3 They have taken crafty counsel against thy people, and consulted against thy hidden ones.

4 They have said, Come, and let us acut them off from being a nation; that the name of Israel may be no more in remembrance.

5 For they have consulted together with one consent: they are confederate against thee:

6 The atabernacles of Edom, and the Ishmaelites; of Moab, and the Hagarenes;

7 Gebal, and Ammon, and Amalek; the Philistines with the inhabitants of Tyre;

8 Assur also is joined with them: they have holpen the children of Lot. Selah.

9 Do unto them as unto the Midianites; as to aSisera, as to Jabin, at the brook of Kison:

10 Which perished at En-dor: they became as dung for the earth.

11 Make their nobles like Oreb, and like Zeeb: yea, all their princes as aZebah, and as Zalmunna:

12 Who said, Let us take to ourselves the ahouses of God in possession.

13 O my God, make them like a awheel; as the bstubble before the wind.

14 As the fire burneth a awood, and as the flame setteth the mountains on fire;

15 So persecute them with thy tempest, and make them afraid with thy storm.

16 Fill their faces with shame; that they may seek thy name, O Lord.

17 Let them be confounded and troubled for ever; yea, let them be put to shame, and aperish:

18 That men may know that thou, whose name alone is aJehovah, art the most bhigh over all the earth.

      • Ps. 28:1.

      • Ps. 74:8; Jer. 11:19.

      • HEB tents.

      • Judg. 4:15.

      • Judg. 8:5.

      • HEB pastures; i.e., the land of Israel.

      • Isa. 17:13.

      • Ps. 1:4.

      • HEB forest.

      • 2 Ne. 25:14; D&C 71:7; Moses 7:15 (14–16).

      • TG Jesus Christ, Jehovah.

      • Ps. 97:9.


Psalm 84

The righteous cry unto the living God—It is better to be a doorkeeper in the house of the Lord than to dwell in the tents of wickedness—No good thing is withheld from those who walk uprightly.

To the chief Musician upon Gittith, A Psalm for the sons of Korah.

1 How aamiable are thy tabernacles, O Lord of hosts!

2 My soul longeth, yea, even afainteth for the courts of the Lord: my heart and my flesh crieth out for the living God.

3 Yea, the sparrow hath found an house, and the swallow a nest for herself, where she may lay her young, even thine altars, O Lord of hosts, my King, and my God.

4 Blessed are they that dwell in thy house: they will be still praising thee. Selah.

5 Blessed is the man whose astrength is in thee; in whose heart are the ways of them.

6 Who passing through the valley of Baca make it a well; the rain also filleth the pools.

7 They go from strength to strength, every one of them in Zion aappeareth before God.

8 O Lord God of hosts, hear my prayer: give ear, O God of Jacob. Selah.

9 Behold, O God our shield, and look upon the face of thine anointed.

10 For a day in thy courts is better than aa thousand. I had rather be a doorkeeper in the house of my God, than to dwell in the tents of wickedness.

11 For the Lord God is a asun and bshield: the Lord will give cgrace and glory: no good thing will he dwithhold from them that ewalk uprightly.

12 O Lord of hosts, blessed is the man that trusteth in thee.

      • HEB lovely is Thy dwelling place.

      • Ps. 119:81.

      • TG Strength.

      • Deut. 16:16.

      • IE a thousand elsewhere.

      • 3 Ne. 25:2.

      • Prov. 30:5.

      • TG Grace.

      • Rev. 21:7; D&C 76:59 (50–64).

      • TG Walking with God.


Psalm 85

The Lord speaks peace to His people—Truth will spring out of the earth (the Book of Mormon), and righteousness will look down from heaven.

To the chief Musician, A Psalm for the sons of Korah.

1 Lord, thou hast been afavourable unto thy land: thou hast brought back bthe captivity of Jacob.

2 Thou hast forgiven the iniquity of thy people, thou hast covered all their sin. Selah.

3 Thou hast taken away all thy wrath: thou hast turned thyself from the fierceness of thine anger.

4 Turn us, O God of our salvation, and cause thine aanger toward us to cease.

5 Wilt thou be angry with us for ever? wilt thou draw out thine anger to all generations?

6 Wilt thou not revive us again: that thy people may rejoice in thee?

7 Shew us thy mercy, O Lord, and grant us thy salvation.

8 I will hear what God the Lord will speak: for he will speak apeace unto his people, and to his saints: but let them not turn bagain to folly.

9 Surely his asalvation is nigh them that fear him; that glory may dwell in our land.

10 Mercy and truth are met together; righteousness and peace have kissed each other.

11 aTruth shall spring out of the bearth; and righteousness shall look down from heaven.

12 Yea, the Lord shall give that which is agood; and our land shall yield her increase.

13 Righteousness shall go before him; and shall set us in the way of his steps.

      • Deut. 32:43.

      • OR Jacob out of captivity.

      • TG Anger.

      • TG Peace of God.

      • 2 Pet. 2:20; D&C 42:26.

      • Isa. 46:13; 51:5.

      • TG Truth.

      • TG Book of Mormon.

      • James 1:17; Alma 5:40.


Psalm 86

David implores God for mercy and is saved from the lowest hell—The Lord is good and generous in mercy—All nations will worship before Him.

A Prayer of David.

1 aBow down thine ear, O Lord, hear me: for I am bpoor and needy.

2 Preserve my asoul; for I am holy: O thou my God, save thy servant that trusteth in thee.

3 Be merciful unto me, O Lord: for I cry unto thee daily.

4 Rejoice the soul of thy servant: for unto thee, O Lord, do I alift up my soul.

5 For thou, Lord, art good, and ready to aforgive; and plenteous in mercy unto all them that call upon thee.

6 Give ear, O Lord, unto my prayer; and attend to the voice of my supplications.

7 In the day of my trouble I will acall upon thee: for thou wilt answer me.

8 Among the agods there is none like unto thee, O Lord; neither are there any works like unto thy works.

9 aAll bnations whom thou hast made shall ccome and worship before thee, O Lord; and shall glorify thy name.

10 For thou art great, and doest wondrous things: thou art God alone.

11 aTeach me thy way, O Lord; I will walk in thy truth: unite my heart to fear thy name.

12 I will praise thee, O Lord my God, with all my heart: and I will glorify thy name for evermore.

13 For great is thy mercy toward me: and thou hast adelivered my soul from the lowest hell.

14 O God, the aproud are risen against me, and the assemblies of violent men have sought after my soul; and have not set thee before them.

15 But thou, O aLord, art a God full of bcompassion, and gracious, longsuffering, and plenteous in cmercy and truth.

16 O turn unto me, and have mercy upon me; give thy strength unto thy servant, and save the son of thine handmaid.

17 Shew me a token for good; that they which hate me may see it, and be ashamed: because thou, Lord, hast holpen me, and comforted me.

      • HEB Incline.

      • Ps. 109:16 (15–16); 3 Ne. 12:3; D&C 56:18 (17–18).

      • OR life.

      • Ps. 25:1; 143:8.

      • TG Forgive.

      • Ps. 77:2.

      • Ex. 15:11.

      • Isa. 66:18 (18–19).

      • D&C 88:104.

      • Ps. 65:2.

      • 1 Kgs. 8:36.

      • Ps. 30:3; Acts 2:34.

      • Ps. 54:3.

      • Num. 14:18; Ps. 103:8.

      • Ps. 145:8.

      • Ps. 62:12.


Psalm 87

The Lord loves the gates of Zion, and He Himself will establish Zion.

A Psalm or Song for the sons of Korah.

1 His afoundation is in the holy mountains.

2 The Lord loveth the agates of bZion more than all the dwellings of Jacob.

3 Glorious things are spoken of thee, O city of God. Selah.

4 I will make mention of Rahab and Babylon to them that know me: behold Philistia, and Tyre, with Ethiopia; this man was born there.

5 And of Zion it shall be said, This and that man was born in her: and the highest himself shall establish her.

6 The Lord shall count, when he writeth up the people, that this man was born there. Selah.

7 As well the singers as the players on instruments shall be there: all my asprings are in thee.

      • Isa. 28:16.

      • IE cities.

      • TG Zion.

      • OR sources; i.e., of joy, happiness, etc.


Psalm 88

A prayer of one who feels forsaken and who asks whether the Lord’s loving kindness will be declared in the grave.

A Song or Psalm for the sons of Korah, to the chief Musician upon Mahalath Leannoth, Maschil of Heman the Ezrahite.

1 O Lord God of my salvation, I have cried day and night before thee:

2 Let my prayer come before thee: incline thine ear unto my cry;

3 For my soul is full of troubles: and my life draweth nigh unto the grave.

4 I am counted with them that go down into the apit: I am as a man that hath no strength:

5 Free among the dead, like the slain that lie in the grave, whom thou arememberest no more: and they are cut off from thy hand.

6 Thou hast laid me in the lowest pit, in darkness, in the deeps.

7 Thy wrath lieth hard upon me, and thou hast afflicted me with all thy waves. Selah.

8 Thou hast put away mine acquaintance far from me; thou hast made me an abomination unto them: I am shut up, and I cannot come forth.

9 Mine aeye mourneth by reason of baffliction: Lord, I have called daily upon thee, I have stretched out my hands unto thee.

10 Wilt thou shew wonders to the dead? shall the dead arise and praise thee? Selah.

11 Shall thy lovingkindness be declared in the grave? or thy faithfulness in destruction?

12 Shall thy wonders be known in the dark? and thy righteousness in the land of forgetfulness?

13 But unto thee have I cried, O Lord; and in the morning shall my prayer aprevent thee.

14 Lord, why castest thou off my soul? why ahidest thou thy face from me?

15 I am afflicted and ready to die from my youth up: while I suffer thy terrors I am distracted.

16 Thy fierce wrath goeth over me; thy terrors have cut me off.

17 They came round about me daily like water; they compassed me about together.

18 Lover and friend hast thou put far from me, and mine acquaintance into darkness.

      • Ps. 28:1; 143:7; 2 Ne. 24:15.

      • Ps. 31:12.

      • Ps. 38:10.

      • TG Affliction.

      • HEB come before Thy face.

      • 2 Sam. 11:27 (1–27); 12:11 (1–25); 1 Chr. 21:8 (1–8).


Psalm 89

A messianic psalm—A song setting forth the mercy, greatness, justice, and righteousness of the Holy One of Israel—The Lord will establish David’s seed and throne forever—God’s Firstborn will be made higher than the kings of the earth.

Maschil of Ethan the Ezrahite.

1 I will sing of the mercies of the Lord for ever: with my mouth will I make known thy afaithfulness to all generations.

2 For I have said, Mercy shall be built up for ever: thy faithfulness shalt thou establish in the very heavens.

3 I have made a covenant with my achosen, I have sworn unto David my servant,

4 Thy seed will I aestablish for ever, and build up thy bthrone to all generations. Selah.

5 And the heavens shall praise thy wonders, O Lord: thy faithfulness also in the acongregation of the saints.

6 For who in the heaven can be compared unto the Lord? who among the sons of the mighty can be alikened unto the Lord?

7 God is greatly to be feared in the assembly of the asaints, and to be had in reverence of all them that are about him.

8 O Lord God of hosts, who is a strong Lord like unto thee? aor to thy faithfulness round about thee?

9 Thou rulest the raging of the sea: when the waves thereof arise, thou astillest them.

10 Thou hast broken Rahab in pieces, as one that is slain; thou hast scattered thine aenemies with thy strong arm.

11 The heavens are thine, the earth also is thine: as for the aworld and the fulness thereof, thou hast founded them.

12 The north and the south thou hast created them: Tabor and Hermon shall rejoice in thy name.

13 Thou hast a mighty arm: strong is thy hand, and high is thy right hand.

14 aJustice and bjudgment are the habitation of thy throne: mercy and truth shall go before thy face.

15 Blessed is the people that know the joyful sound: they shall walk, O Lord, in the light of thy countenance.

16 In thy name shall they rejoice all the day: and in thy righteousness shall they be exalted.

17 For thou art the glory of their strength: and in thy favour our ahorn shall be exalted.

18 For the Lord is our adefence; and the Holy One of Israel is our bking.

19 Then thou spakest in vision to thy holy one, and saidst, I have laid help upon one that is mighty; I have exalted one chosen out of the people.

20 I have found David my servant; with my holy oil have I aanointed him:

21 With whom my hand shall be established: mine arm also shall strengthen him.

22 The enemy shall not exact upon him; nor the son of wickedness afflict him.

23 And I will beat down his foes before his face, and plague them that hate him.

24 But my faithfulness and my mercy shall be with him: and in my name shall his horn be exalted.

25 I will set his hand also in the sea, and his right hand in the rivers.

26 He shall cry unto me, Thou art my father, my God, and the arock of my salvation.

27 Also I will make him my afirstborn, higher than the kings of the earth.

28 My mercy will I keep for him for evermore, and my covenant shall stand fast with him.

29 His aseed also will I make to endure for ever, and his throne as the days of heaven.

30 If his children forsake my law, and walk not in my judgments;

31 If they break my statutes, and keep not my commandments;

32 Then will I visit their atransgression with the brod, and their iniquity with stripes.

33 Nevertheless my lovingkindness will I not utterly take from him, nor suffer my faithfulness to fail.

34 My covenant will I not break, nor alter the thing that is gone out of my lips.

35 Once have I asworn by my bholiness that I will not lie unto David.

36 His seed shall aendure for ever, and his throne as the sun before me.

37 It shall be established for ever as the moon, and as a faithful witness in heaven. Selah.

38 But thou hast cast off and abhorred, thou hast been wroth with thine anointed.

39 Thou hast made void the covenant of thy servant: thou hast profaned his crown by acasting it to the ground.

40 Thou hast broken down all his hedges; thou hast brought his strong holds to ruin.

41 All that pass by the way spoil him: he is a reproach to his neighbours.

42 Thou hast set up the right hand of his adversaries; thou hast made all his enemies to rejoice.

43 Thou hast also turned the edge of his sword, and hast not made him to stand in the battle.

44 Thou hast made his glory to cease, and cast his throne down to the ground.

45 The days of his youth hast thou shortened: thou hast covered him with ashame. Selah.

46 How long, Lord? wilt thou hide thyself for ever? shall thy wrath burn like fire?

47 Remember how short my atime is: wherefore hast thou made all men in vain?

48 What man is he that aliveth, and shall not see death? shall he deliver his soul from the hand of the grave? Selah.

49 Lord, where are thy former lovingkindnesses, which thou swarest unto David in thy truth?

50 Remember, Lord, the reproach of thy servants; how I do bear in my bosom the reproach of all the mighty people;

51 Wherewith thine enemies have reproached, O Lord; wherewith they have reproached the footsteps of thine anointed.

52 Blessed be the Lord for evermore. Amen, and Amen.

      • Ps. 119:90.

      • Hag. 2:23.

      • TG Jesus Christ, Davidic Descent of.

      • TG Jesus Christ, Millennial Reign; Kingdom of God, on Earth.

      • TG Church.

      • Jer. 10:7.

      • TG Saints.

      • HEB with Thy faithfulness.

      • Ps. 65:7; Matt. 8:26 (23–27); Mark 4:39 (37–41).

      • 1 Chr. 17:10; Micah 4:10; D&C 65:6.

      • Ps. 24:1.

      • TG God, Justice of; Justice.

      • TG Judgment.

      • 1 Sam. 2:1 (1–10).

      • Ps. 47:9.

      • TG Kingdom of God, in Heaven.

      • 1 Sam. 16:13.

      • 2 Sam. 22:47; Ps. 95:1.

      • TG Firstborn; Jesus Christ, Davidic Descent of; Jesus Christ, Firstborn.

      • Deut. 11:21.

      • TG Transgress.

      • 2 Sam. 7:14.

      • 3 Ne. 21:4.

      • Amos 4:2.

      • Ps. 72:5.

      • D&C 132:39 (37–39).

      • TG Shame.

      • TG Time.

      • Ps. 49:9.


Psalm 90

A prayer of Moses, the man of God—God is from everlasting to everlasting—Man’s days last but seventy years—Moses implores the Lord to give mercy and blessings to His people.

A Prayer of Moses the man of God.

1 Lord, thou hast been our dwelling place in all generations.

2 Before the mountains were brought forth, or ever thou hadst aformed the earth and the world, even from beverlasting to everlasting, thou art God.

3 Thou aturnest man to destruction; and sayest, Return, ye children of men.

4 For a thousand ayears in thy sight are but as yesterday when it is past, and as a watch in the night.

5 Thou carriest them away as with a flood; they are as a sleep: in the morning they are like agrass which groweth up.

6 In the morning it flourisheth, and groweth up; in the evening it is cut down, and withereth.

7 For we are consumed by thine anger, and by thy wrath are we troubled.

8 Thou hast set our ainiquities before thee, our bsecret sins in the light of thy countenance.

9 For all our days are passed away in thy wrath: we spend our years as a tale that is told.

10 The adays of our years are threescore years and ten; and if by reason of strength they be fourscore years, yet is their strength labour and sorrow; for it is soon cut off, and we fly away.

11 Who knoweth the power of thine anger? even according to thy fear, so is thy wrath.

12 So teach us to number our days, that we may apply our hearts unto wisdom.

13 Return, O Lord, how long? and alet it repent thee concerning thy servants.

14 O satisfy us early with thy mercy; that we may rejoice and be glad all our days.

15 Make us glad according to the days wherein thou hast afflicted us, and the years wherein we have seen evil.

16 Let thy awork appear unto thy servants, and thy glory unto their children.

17 And let the abeauty of the Lord our God be upon us: and establish thou the work of our hands upon us; yea, the work of our hands establish thou it.

      • D&C 38:1.

      • TG Eternity; God, Eternal Nature of.

      • HEB returnest man to dust.

      • TG Time.

      • D&C 124:7.

      • Ps. 130:3; Jer. 16:17.

      • Ps. 19:12.

      • OR years of our life.

      • HEB have pity on Thy servants.

      • Moses 1:39.

      • TG Beauty.


Psalm 91

A messianic psalm—The Lord will deliver the Messiah from terror, pestilence, and war—The Lord will give His angels charge over the Messiah and deliver Him and honor Him.

1 He that dwelleth in the asecret place of the most High shall abide under the bshadow of the Almighty.

2 I will say of the Lord, He is my refuge and my fortress: my God; in him will I atrust.

3 Surely he shall deliver thee from the asnare of the fowler, and from the noisome pestilence.

4 He shall cover thee with his feathers, and under his wings shalt thou trust: his truth shall be thy ashield and bbuckler.

5 Thou shalt not be afraid for the aterror by night; nor for the arrow that flieth by day;

6 Nor for the pestilence that walketh in darkness; nor for the adestruction that wasteth at noonday.

7 A thousand shall fall at thy side, and ten thousand at thy right hand; but it shall not come nigh thee.

8 Only with thine eyes shalt thou behold and see the reward of the awicked.

9 Because thou hast made the Lord, which is my refuge, even the most High, thy habitation;

10 There shall no evil befall thee, neither shall any plague come nigh thy dwelling.

11 For he shall give his aangels charge over thee, to keep thee in all thy ways.

12 They shall bear thee up in their hands, lest thou dash thy foot against a stone.

13 Thou shalt atread upon the lion and adder: the young lion and the bdragon shalt thou trample under feet.

14 Because he hath set his love upon me, therefore will I deliver him: I will set him on high, because he hath known my name.

15 He shall call upon me, and I will answer him: I will be with him in trouble; I will deliver him, and honour him.

16 With long life will I satisfy him, and shew him my salvation.

      • Ps. 32:7.

      • Ps. 121:5.

      • TG Trust in God.

      • Ps. 124:7.

      • Eph. 6:11; D&C 35:14.

      • Prov. 2:7.

      • Isa. 43:2.

      • Dan. 3:25.

      • Mosiah 16:2; D&C 1:9 (9–10).

      • Luke 4:10 (10–11). TG Angels.

      • Luke 10:19.

      • OR serpent.


Psalm 92

A psalm or song for the Sabbath day—Give thanks unto the Lord—His enemies will perish—The righteous will flourish—There is no unrighteousness in the Lord.

A Psalm or Song for the sabbath day.

1 It is a good thing to give athanks unto the Lord, and to sing praises unto thy name, O most High:

2 To shew forth thy lovingkindness in the morning, and thy faithfulness every night,

3 Upon an instrument of ten strings, and upon the psaltery; upon the harp with a solemn sound.

4 For thou, Lord, hast made me glad through thy work: I will triumph in the works of thy hands.

5 O Lord, how great are thy aworks! and thy thoughts are very deep.

6 A brutish man knoweth not; neither doth a fool understand this.

7 When the wicked spring as the grass, and when all the workers of iniquity do flourish; it is that they shall be destroyed for ever:

8 But thou, Lord, art most high for evermore.

9 For, lo, thine enemies, O Lord, for, lo, thine enemies shall perish; all the workers of iniquity shall be scattered.

10 But my horn shalt thou exalt like the horn of aan unicorn: I shall be anointed with fresh oil.

11 Mine eye also shall see my desire on mine enemies, and mine ears shall hear my desire of the wicked that rise up against me.

12 The righteous shall aflourish like the palm tree: he shall grow like a cedar in Lebanon.

13 Those that be planted in the house of the Lord shall flourish in the courts of our God.

14 They shall still bring forth fruit in aold age; they shall be fat and flourishing;

15 To shew that the Lord is upright: he is my arock, and there is no bunrighteousness in him.

      • D&C 59:7.

      • Ps. 40:5; Morm. 9:16; D&C 76:114; Moses 1:4.

      • HEB a buffalo, bison.

      • Ps. 52:8.

      • TG Old Age.

      • Ps. 78:35.

      • Rom. 9:14.


Psalm 93

The Lord reigns—He is from everlasting—Holiness adorns the house of the Lord forever.

1 The Lord reigneth, he is aclothed with majesty; the Lord is clothed with strength, wherewith he hath girded himself: the world also is stablished, that it cannot be moved.

2 Thy throne is established of old: thou art from aeverlasting.

3 The afloods have lifted up, O Lord, the floods have lifted up their voice; the floods lift up their waves.

4 The Lord on high is mightier than the noise of many waters, yea, than the mighty waves of the sea.

5 Thy testimonies are very sure: holiness becometh thine house, O Lord, for ever.

      • D&C 65:5.

      • TG God, Eternal Nature of.

      • HEB rivers, streams.


Psalm 94

The Lord will judge the earth and all men—Blessed is he whom the Lord teaches and chastens—The Lord will not forsake His people, but He will cut off the wicked.

1 O Lord God, to whom avengeance belongeth; O God, to whom vengeance belongeth, shew thyself.

2 Lift up thyself, thou ajudge of the earth: render a breward to the proud.

3 Lord, how long shall the wicked, how long shall the wicked atriumph?

4 How long shall they utter and speak hard things? and all the workers of iniquity boast themselves?

5 They break in pieces thy people, O Lord, and afflict thine heritage.

6 They aslay the widow and the stranger, and murder the fatherless.

7 Yet they say, The Lord shall not see, neither shall the God of Jacob regard it.

8 Understand, ye brutish among the people: and ye fools, when will ye be wise?

9 He that planted the ear, shall he not ahear? he that formed the eye, shall he not see?

10 He that chastiseth the heathen, shall not he correct? he that teacheth man knowledge, shall not he know?

11 The Lord aknoweth the bthoughts of man, that they are cvanity.

12 Blessed is the man whom thou achastenest, O Lord, and teachest him out of thy law;

13 That thou mayest give him rest from the days of adversity, until the pit be digged for the wicked.

14 For the Lord will not cast off his people, neither will he aforsake his inheritance.

15 But judgment shall return unto righteousness: and all the upright in heart shall follow it.

16 Who will rise up for me against the evildoers? or who will stand up for me against the workers of iniquity?

17 Unless the Lord had been my help, my soul had almost dwelt in silence.

18 When I said, My foot slippeth; thy mercy, O Lord, held me up.

19 In the multitude of my thoughts within me thy comforts delight my soul.

20 Shall the throne of iniquity have fellowship with thee, which frameth amischief by a law?

21 They gather themselves together against the soul of the righteous, and condemn the innocent blood.

22 But the Lord is my defence; and my God is the rock of my refuge.

23 And he shall bring upon them their own iniquity, and shall cut them off in their own wickedness; yea, the Lord our God shall cut them off.

      • TG Vengeance.

      • TG Jesus Christ, Judge.

      • TG Reward.

      • Alma 40:26; D&C 29:41; 121:8 (1–8).

      • 3 Ne. 24:5.

      • Job 22:13 (13–14); D&C 88:41.

      • TG God, Omniscience of.

      • Ezek. 20:32.

      • TG Vanity.

      • TG Chastening.

      • Deut. 31:6; 3 Ne. 22:10 (7–10); D&C 35:25.

      • TG Injustice.


Psalm 95

Let us sing unto the Lord—Let us worship and bow down before Him—Israel provoked the Lord and failed to enter into His rest.

1 O come, let us asing unto the Lord: let us make a bjoyful noise to the crock of our salvation.

2 Let us come before his presence with athanksgiving, and make a joyful noise unto him with psalms.

3 For the Lord is a agreat God, and a great bKing above all gods.

4 In his hand are the deep places of the earth: the strength of the hills is his also.

5 The sea is his, and he made it: and his hands formed the dry land.

6 O come, let us aworship and bow down: let us kneel before the Lord our bmaker.

7 For he is our God; and we are the people of his pasture, and the asheep of his hand. bTo day if ye will chear his dvoice,

8 aHarden not your heart, as bin the cprovocation, and as in the day of dtemptation in the wilderness:

9 When your fathers tempted me, aproved me, and saw my work.

10 aForty years long was I bgrieved with this cgeneration, and said, It is a people that do err in their heart, and they have not known my ways:

11 Unto whom I sware in my wrath that they should not aenter into my brest.

      • 1 Chr. 16:9.

      • Ps. 66:1.

      • 2 Sam. 22:47; Ps. 89:26.

      • TG Thanksgiving.

      • 1 Chr. 16:25.

      • TG Kingdom of God, in Heaven.

      • TG Worship.

      • Ps. 149:2.

      • TG Jesus Christ, Good Shepherd; Sheep.

      • Heb. 3:7 (7–11).

      • Heb. 4:7.

      • D&C 88:66.

      • TG Hardheartedness.

      • HEB at Meribah.

      • TG Provoking.

      • TG Test.

      • TG Test.

      • Num. 14:33; Deut. 2:14 (14–15).

      • Ps. 119:158.

      • Prov. 30:12 (11–14).

      • Heb. 3:11.

      • TG God, Privilege of Seeing; Rest.


Psalm 96

Sing praises unto the Lord—Declare His name among the nations—Worship the Lord in the beauty of holiness—He comes to judge His people and the world.

1 O asing unto the Lord a new bsong: sing unto the Lord, all the earth.

2 Sing unto the Lord, bless his name; shew forth his asalvation from day to day.

3 Declare his glory among the heathen, his wonders among all people.

4 For the Lord is great, and greatly to be praised: he is to be feared above all gods.

5 For all the gods of the nations are aidols: but the Lord made the heavens.

6 aHonour and majesty are before him: strength and beauty are in his sanctuary.

7 Give unto the Lord, O ye kindreds of the people, give unto the Lord glory and strength.

8 Give unto the Lord the aglory due unto his name: bring an offering, and come into his bcourts.

9 O worship the Lord in the beauty of aholiness: fear before him, all the earth.

10 Say among the heathen that the Lord reigneth: the world also shall be established that it shall not be moved: he shall ajudge the people righteously.

11 Let the heavens rejoice, and let the earth be glad; let the sea roar, and the fulness thereof.

12 Let the field be ajoyful, and all that is therein: then shall all the trees of the wood rejoice

13 Before the aLord: for he cometh, for he cometh to judge the earth: he shall judge the world with righteousness, and the people with his truth.

      • 1 Chr. 16:23.

      • D&C 25:12; 84:98 (97–102).

      • TG Salvation.

      • TG Idolatry.

      • TG Honor.

      • Moses 4:2.

      • Ps. 116:19.

      • TG Holiness.

      • TG Jesus Christ, Judge.

      • Isa. 35:1.

      • TG Jesus Christ, Jehovah.


Psalm 97

The Lord reigns in millennial glory—The hills melt at His presence—Those who love the Lord hate evil.

1 The Lord areigneth; let the earth rejoice; let the multitude of isles be glad thereof.

2 Clouds and adarkness are round about him: righteousness and judgment are the habitation of his throne.

3 A fire goeth before him, and burneth up his enemies round about.

4 His lightnings aenlightened the world: the earth saw, and trembled.

5 The hills amelted like bwax at the presence of the Lord, at the presence of the Lord of the whole earth.

6 The heavens adeclare his brighteousness, and all the people see his glory.

7 aConfounded be all they that serve graven bimages, that boast themselves of idols: worship him, all ye gods.

8 Zion heard, and was glad; and the adaughters of Judah rejoiced because of thy judgments, O Lord.

9 For thou, Lord, art ahigh above all the earth: thou art exalted far above all gods.

10 Ye that love the Lord, ahate bevil: he cpreserveth the souls of his saints; he delivereth them out of the hand of the wicked.

11 aLight is sown for the righteous, and gladness for the upright in heart.

12 aRejoice in the Lord, ye righteous; and give bthanks at the remembrance of his holiness.

      • 1 Chr. 16:31.

      • 1 Kgs. 8:12.

      • Ps. 77:18.

      • Judg. 5:5; Nahum 1:5.

      • Ps. 68:2; Micah 1:4.

      • Ps. 50:6.

      • Ps. 4:1.

      • Jacob 7:8 (6–15).

      • Ex. 20:4.

      • Ps. 48:11.

      • Ps. 83:18.

      • TG Hate.

      • TG Evil.

      • Ps. 121:7; 145:20 (1–21); 1 Ne. 17:35 (33–35); D&C 82:10 (8–10).

      • D&C 50:24.

      • TG Joy.

      • D&C 59:21.


Psalm 98

Sing unto the Lord—All the ends of the earth will see His salvation—He comes to judge all men with equity and righteousness.

A Psalm.

1 O asing unto the Lord a new song; for he hath done marvellous things: his right bhand, and his holy arm, hath gotten him the victory.

2 The Lord hath made aknown his salvation: his righteousness hath he openly shewed in the bsight of the cheathen.

3 He hath remembered his amercy and his truth toward the house of Israel: all the ends of the earth have seen the bsalvation of our God.

4 Make a joyful noise unto the Lord, all the earth: amake a loud noise, and rejoice, and sing praise.

5 Sing unto the Lord with the harp; with the harp, and the voice of a psalm.

6 With trumpets and sound of cornet make a joyful noise before the Lord, the King.

7 Let the sea roar, and the fulness thereof; the world, and they that dwell therein.

8 Let the floods clap their hands: let the hills be joyful together

9 Before the Lord; for he cometh to ajudge the earth: with righteousness shall he judge the bworld, and the people with equity.

      • TG Singing.

      • Ex. 15:6 (1–12).

      • Isa. 62:2.

      • Lev. 26:45.

      • 1 Ne. 15:13; D&C 90:10 (10–11).

      • Gen. 24:27; 3 Ne. 5:21 (21–26).

      • TG Salvation.

      • HEB burst into song.

      • 1 Ne. 22:21 (21–24); Moses 6:57.

      • TG World.


Psalm 99

The Lord is great in Zion—Exalt the Lord and worship at His footstool, for He is holy.

1 The Lord reigneth; let the people tremble: he sitteth between the acherubims; let the earth be moved.

2 The Lord is great in Zion; and he is high above all the people.

3 Let them praise thy great and terrible aname; for it is bholy.

4 The king’s strength also loveth judgment; thou dost establish equity, thou executest judgment and righteousness in Jacob.

5 Exalt ye the Lord our God, and worship at his afootstool; for he is holy.

6 Moses and Aaron among his priests, and Samuel among them that call upon his name; they called upon the Lord, and he answered them.

7 He spake unto them in the acloudy pillar: they kept his testimonies, and the ordinance that he gave them.

8 Thou answeredst them, O Lord our God: thou wast a God that forgavest them, though thou tookest vengeance of their inventions.

9 Exalt the Lord our God, and aworship at his bholy hill; for the Lord our God is holy.

      • TG Cherubim.

      • Rev. 15:4.

      • Luke 1:49.

      • 1 Chr. 28:2.

      • Ex. 33:9; Num. 14:14; Ps. 78:14; 105:39; 1 Cor. 10:1.

      • TG Worship.

      • Ps. 2:6.


Psalm 100

Serve the Lord with gladness, all who are His people—Be thankful unto Him and bless His name.

A Psalm of praise.

1 Make a joyful noise unto the Lord, all ye lands.

2 Serve the Lord with agladness: come before his presence with bsinging.

3 Know ye that the Lord he is God: it is he that hath amade us, and not we ourselves; we are his people, and the bsheep of his pasture.

4 Enter into his gates with athanksgiving, and into his bcourts with praise: be thankful unto him, and bless his name.

5 For the Lord is good; his mercy is everlasting; and his truth endureth to all generations.

      • TG Cheerful.

      • TG Singing.

      • Eph. 2:10.

      • TG Sheep.

      • TG Thanksgiving.

      • Ps. 116:19.


Psalm 101

David sings of mercy and justice—He will forsake the company of evildoers.

A Psalm of David.

1 I will sing of mercy and judgment: unto thee, O Lord, will I sing.

2 I will behave myself awisely in a perfect way. O when wilt thou come unto me? I will walk within my house with a perfect heart.

3 I will set no wicked thing before mine eyes: I hate the work of them that turn aside; it shall not cleave to me.

4 A afroward heart shall depart from me: I will not bknow a wicked person.

5 Whoso privily aslandereth his neighbour, him will I cut off: him that hath an high look and a proud heart will not I bsuffer.

6 Mine eyes shall be upon the faithful of the land, that they may dwell with me: he that awalketh in a bperfect way, he shall serve me.

7 He that worketh adeceit shall not dwell within my house: he that telleth blies shall not tarry in my sight.

8 I will early destroy all the wicked of the land; that I may cut off all wicked doers from the city of the Lord.

      • Jacob 6:12 (11–12).

      • HEB perverse. Prov. 11:20; 17:20.

      • Matt. 7:23.

      • TG Backbiting; Slander.

      • Isa. 1:13.

      • TG Walking with God.

      • TG Perfection.

      • TG Deceit.

      • TG Honesty; Lying.


Psalm 102

The psalmist offers a prayer of the afflicted—Zion will be built up when the Lord appears in His glory—Though the heaven and earth perish, the Lord who created them will endure forever.

A Prayer of the afflicted, when he is overwhelmed, and poureth out his complaint before the Lord.

1 Hear my prayer, O Lord, and let my cry come unto thee.

2 aHide not thy face from me in the day when I am in trouble; incline thine ear unto me: in the day when I call answer me speedily.

3 For my days are consumed like smoke, and my bones are burned as an hearth.

4 My heart is smitten, and withered like grass; so that I forget to eat my bread.

5 By reason of the voice of my groaning my bones cleave to my skin.

6 I am like a apelican of the wilderness: I am like an owl of the desert.

7 I watch, and am as a sparrow alone upon the house top.

8 Mine enemies reproach me all the day; and they that are mad against me are sworn against me.

9 For I have eaten ashes like bread, and mingled my drink with weeping,

10 Because of thine indignation and thy wrath: for thou hast lifted me up, and cast me down.

11 My days are like a ashadow that declineth; and I am withered like bgrass.

12 But thou, O Lord, shalt endure for aever; and thy remembrance unto all generations.

13 Thou shalt arise, and have amercy upon bZion: for the time to favour her, yea, the set time, is come.

14 For thy servants take pleasure in her stones, and favour the dust thereof.

15 So the heathen shall fear the name of the Lord, and all the kings of the earth thy glory.

16 When the Lord shall build up Zion, he shall aappear in his glory.

17 He will regard the aprayer of the destitute, and not despise their prayer.

18 This shall be awritten for the bgeneration to come: and the people which shall be created shall praise the Lord.

19 For he hath looked down from the height of his sanctuary; from heaven did the Lord behold the earth;

20 To hear the groaning of the prisoner; to loose those that are appointed to death;

21 To declare the name of the Lord in Zion, and his praise in Jerusalem;

22 When the people are gathered together, and the kingdoms, to serve the Lord.

23 He weakened my strength in the way; he shortened my days.

24 I said, O my God, take me not away in the midst of my days: thy years are throughout all generations.

25 Of old hast thou laid the foundation of the aearth: and the heavens are the work of thy hands.

26 They shall aperish, but thou shalt endure: yea, all of them shall wax old like a garment; as a vesture shalt thou change them, and they shall be changed:

27 But thou art the asame, and thy years shall have no bend.

28 The children of thy servants shall continue, and their aseed shall be established before thee.

      • D&C 121:1 (1–8).

      • HEB vulture, hawk.

      • 1 Chr. 29:15; Ps. 144:4.

      • Isa. 40:6 (6–8).

      • TG Immortality.

      • Isa. 14:1.

      • TG Zion.

      • TG Jesus Christ, Second Coming.

      • Ezek. 36:37.

      • TG Scriptures, Writing of.

      • Ps. 48:13.

      • TG Creation.

      • Isa. 34:4; 51:6; 2 Pet. 3:10 (10–12).

      • TG God, Eternal Nature of.

      • TG Eternity.

      • 2 Ne. 29:14; D&C 132:30; Moses 7:52 (50–53).


Psalm 103

David exhorts the Saints to bless the Lord for His mercy—The Lord is merciful unto those who keep His commandments.

A Psalm of David.

1 Bless the Lord, O my soul: and all that is within me, bless his holy name.

2 Bless the Lord, O my soul, and forget not all his benefits:

3 Who aforgiveth all thine iniquities; who healeth all thy bdiseases;

4 Who aredeemeth thy life from destruction; who crowneth thee with lovingkindness and tender mercies;

5 Who satisfieth thy mouth with good things; so that thy youth is renewed like the aeagle’s.

6 The Lord executeth righteousness and judgment for all that are oppressed.

7 He made known his ways unto Moses, his acts unto the children of Israel.

8 The aLord is bmerciful and gracious, slow to canger, and plenteous in mercy.

9 He will not always chide: neither will he keep his aanger for ever.

10 He hath not dealt with us after our sins; nor rewarded us according to our iniquities.

11 For as the heaven is high above the earth, so great is his mercy toward them that fear him.

12 As far as the east is from the west, so far hath he removed our transgressions from us.

13 Like as a father apitieth his bchildren, so the Lord pitieth them that fear him.

14 For he knoweth our frame; he remembereth that we are adust.

15 As for man, his days are as grass: as a flower of the field, so he flourisheth.

16 For the wind passeth over it, and it is gone; and the place thereof shall know it no more.

17 But the amercy of the Lord is from everlasting to everlasting upon them that fear him, and his righteousness unto children’s children;

18 To such as keep his covenant, and to those that remember his commandments to do them.

19 The Lord hath prepared his throne in the heavens; and his kingdom ruleth over all.

20 Bless the Lord, ye his angels, that excel in strength, that do his commandments, hearkening unto the voice of his word.

21 Bless ye the Lord, all ye his hosts; ye ministers of his, that do his apleasure.

22 Bless the Lord, all his works in all places of his dominion: bless the Lord, O my soul.

      • TG Forgive.

      • TG Sickness.

      • TG Redemption.

      • Isa. 40:31.

      • Ps. 86:15.

      • Gen. 19:16; D&C 76:5.

      • TG Anger.

      • TG God, Indignation of.

      • Ezek. 24:21; Mal. 3:17. TG God, Mercy of.

      • TG Family.

      • TG Mortality.

      • TG God, Mercy of.

      • TG Pleasure.


Psalm 104

The Lord is clothed with honor and majesty—He makes His angels spirits and His ministers a flaming fire—Through His providence He sustains all forms of life—His glory endures forever.

1 Bless the Lord, O my soul. O Lord my God, thou art very great; thou art aclothed with honour and majesty.

2 Who coverest thyself with light as with a garment: who astretchest out the bheavens like a curtain:

3 Who layeth the beams of his chambers in the waters: who maketh the aclouds his chariot: who walketh upon the wings of the wind:

4 Who maketh ahis angels spirits; his ministers a flaming fire:

5 Who laid the foundations of the earth, that it should not be removed for ever.

6 Thou coveredst it with the deep as with a garment: the awaters stood above the mountains.

7 At thy rebuke they fled; at the voice of thy thunder they hasted away.

8 They go up by the mountains; they go down by the valleys unto the place which thou hast founded for them.

9 Thou hast set a bound that they may not pass over; that they turn not again to acover the earth.

10 He sendeth the asprings into the valleys, which run among the hills.

11 They give drink to every beast of the field: the wild asses quench their thirst.

12 By them shall the fowls of the heaven have their habitation, which sing among the branches.

13 He watereth the hills from his chambers: the earth is satisfied with the fruit of thy works.

14 He causeth the grass to grow for the cattle, and herb for the service of man: that he may bring forth food out of the earth;

15 And wine that maketh glad the heart of man, and oil to make his face to shine, and bread which strengtheneth man’s heart.

16 The atrees of the Lord are full of sap; the cedars of Lebanon, which he hath planted;

17 Where the birds make their nests: as for the stork, the fir trees are her house.

18 The high hills are a refuge for the wild goats; and the rocks for the aconies.

19 He appointed the amoon bfor seasons: the sun knoweth his going down.

20 Thou makest darkness, and it is night: wherein all the beasts of the forest do creep forth.

21 The young lions roar after their prey, and seek their meat from God.

22 The sun ariseth, they gather themselves together, and lay them down in their dens.

23 Man goeth forth unto his work and to his labour until the evening.

24 O Lord, how manifold are thy works! in wisdom hast thou made them all: the earth is full of thy ariches.

25 So is this great and wide sea, wherein are things creeping innumerable, both small and great beasts.

26 There go the ships: there is that leviathan, whom thou hast made to play therein.

27 These wait all upon thee; that thou mayest give them their meat in due season.

28 That thou givest them they gather: thou openest thine hand, they are filled with good.

29 Thou hidest thy aface, they are troubled: thou takest away their bbreath, they die, and return to their cdust.

30 Thou sendest forth thy spirit, they are created: and thou renewest the face of the earth.

31 The glory of the Lord shall endure for ever: the Lord shall rejoice in his works.

32 He looketh on the earth, and it trembleth: he toucheth the hills, and they smoke.

33 I will sing unto the Lord as long as I live: I will sing praise to my God while I have my being.

34 My ameditation of him shall be sweet: I will be glad in the Lord.

35 Let the sinners be consumed out of the earth, and let the wicked be no more. Bless thou the Lord, O my soul. aPraise ye the Lord.

      • Prov. 31:25.

      • Job 9:8; Isa. 40:22.

      • TG Heaven.

      • Isa. 19:1.

      • OR the winds His messengers. TG Angels.

      • Gen. 7:19.

      • Moses 7:51 (50–52).

      • TG Nature, Earth.

      • Num. 24:6.

      • OR rock badgers.

      • Gen. 1:14; Moses 2:14 (3–5, 14).

      • IE to indicate the time of month and year.

      • HEB creations. TG Treasure.

      • Ps. 30:7.

      • TG Breath of Life.

      • Moses 4:25.

      • TG Meditation.

      • HEB Hallelu-yah (Hallelujah), Praise ye Jehovah!


Psalm 105

Make the Lord’s doings known among all men—Show His covenant with Abraham and His dealings with Israel—Touch not His anointed, and do His prophets no harm—Israel is to observe His statutes and keep His laws.

1 O give athanks unto the Lord; call upon his name: bmake known his deeds among the people.

2 Sing unto him, sing psalms unto him: atalk ye of all his wondrous works.

3 Glory ye in his holy name: let the heart of them rejoice that seek the Lord.

4 Seek the Lord, and his strength: seek his face evermore.

5 Remember his marvellous works that he hath done; his wonders, and the judgments of his mouth;

6 O ye seed of Abraham his servant, ye children of Jacob his chosen.

7 He is the Lord our God: his judgments are in all the earth.

8 He hath remembered his acovenant for ever, the word which he commanded to a thousand generations.

9 Which acovenant he made with Abraham, and his boath unto Isaac;

10 And confirmed the same unto Jacob for a law, and to Israel for an aeverlasting covenant:

11 Saying, Unto thee will I give the aland of Canaan, the lot of your inheritance:

12 When they were but a few men in number; yea, very few, and strangers in it.

13 When they went from one nation to another, from one kingdom to another people;

14 He suffered no man to do them wrong: yea, he areproved kings for their sakes;

15 Saying, Touch not mine aanointed, and do my bprophets no harm.

16 Moreover he called for a afamine upon the land: he brake the whole bstaff of bread.

17 He asent a man before them, even Joseph, who was bsold for a servant:

18 Whose feet they hurt with afetters: he was laid in iron:

19 Until the time that his aword came: the word of the Lord tried him.

20 The aking sent and loosed him; even the ruler of the people, and let him go free.

21 He made him alord of his house, and ruler of all his substance:

22 To bind his princes at his pleasure; and teach his asenators wisdom.

23 Israel also came into aEgypt; and Jacob sojourned in the land of bHam.

24 And he aincreased his people greatly; and made them stronger than their enemies.

25 He turned their heart to hate his people, to deal asubtilly with his servants.

26 He sent Moses his servant; and Aaron whom he had chosen.

27 They shewed his signs among them, and wonders in the land of Ham.

28 He sent darkness, and made it dark; and they rebelled not against his word.

29 He turned their waters into ablood, and slew their fish.

30 Their land brought forth afrogs in abundance, in the chambers of their kings.

31 He spake, and there came divers sorts of flies, and alice in all their bcoasts.

32 He gave them ahail for rain, and flaming fire in their land.

33 He smote their vines also and their fig trees; and brake the trees of their coasts.

34 He spake, and the alocusts came, and caterpillers, and that without number,

35 And did eat up all the herbs in their land, and devoured the fruit of their ground.

36 He smote also all the afirstborn in their land, the chief of all their strength.

37 He brought athem forth also with bsilver and gold: and there was not one feeble person among their tribes.

38 Egypt was aglad when they departed: for the fear of them fell upon them.

39 He spread a acloud for a covering; and fire to give light in the night.

40 The people asked, and he brought aquails, and satisfied them with the bread of heaven.

41 He opened the rock, and the waters gushed out; they ran in the dry places like a river.

42 For he remembered his holy apromise, and Abraham his servant.

43 And he brought forth his apeople with joy, and his chosen with gladness:

44 And gave them the lands of the heathen: and they inherited the labour of the people;

45 That they might observe his statutes, and keep his laws. Praise ye the Lord.

      • TG Thanksgiving.

      • TG Preaching.

      • D&C 19:37.

      • Ex. 2:24.

      • TG Covenants.

      • Gen. 22:16 (16–18).

      • 1 Chr. 16:17 (16–17); Morm. 5:20; Abr. 2:9 (6–11).

      • TG Promised Lands.

      • Gen. 12:17; 20:3.

      • D&C 121:16.

      • 2 Ne. 26:5 (3, 5).

      • TG Famine.

      • Lev. 26:26.

      • Gen. 45:5.

      • Gen. 37:36 (28, 36).

      • Gen. 39:20.

      • Gen. 40:8.

      • Gen. 41:14.

      • Gen. 41:40.

      • HEB elders.

      • Gen. 46:6; Ex. 1:1.

      • Abr. 1:23 (20–25).

      • Ex. 1:7.

      • Ex. 1:10 (8–10).

      • Ex. 7:20.

      • Ex. 8:6.

      • Ex. 8:17 (16–20).

      • HEB lands, territory.

      • Ex. 9:23 (22–26).

      • Ex. 10:4 (1–12).

      • Ex. 12:29 (27–31).

      • IE Israel.

      • Ex. 12:35.

      • Ex. 12:33.

      • Ex. 13:21; Ps. 99:7.

      • Ex. 16:13 (12–13).

      • TG Promise.

      • TG Seed of Abraham.


Psalm 106

Praise the Lord for His mercy and mighty works—Israel rebelled and did wickedly—Moses mediated between Israel and the Lord—Israel was scattered and slain for worshipping false gods.

1 aPraise ye the Lord. O give thanks unto the Lord; for he is bgood: for his mercy endureth for ever.

2 Who can utter the mighty aacts of the Lord? who can shew forth all his praise?

3 Blessed are they that keep judgment, and he that doeth righteousness at all times.

4 Remember me, O Lord, with the favour that thou bearest unto thy people: O visit me with thy salvation;

5 That I may see the good of thy chosen, that I may rejoice in the gladness of thy nation, that I may glory with thine inheritance.

6 We have asinned with our fathers, we have committed iniquity, we have done wickedly.

7 Our fathers understood not thy wonders in Egypt; they remembered not the multitude of thy mercies; but aprovoked him at the sea, even at the bRed sea.

8 Nevertheless he saved them for his aname’s sake, that he might make his mighty bpower to be known.

9 He arebuked the bRed sea also, and it was dried up: so he led them through the depths, as through the wilderness.

10 And he saved them from the hand of him that hated them, and redeemed them from the hand of the enemy.

11 And the waters covered their enemies: there was not aone of them left.

12 Then believed they his words; they sang his praise.

13 They soon forgat his works; they waited not for his counsel:

14 But alusted exceedingly in the wilderness, and tempted God in the desert.

15 And he gave them their request; but sent leanness into their soul.

16 They aenvied Moses also in the camp, and Aaron the saint of the Lord.

17 The earth aopened and swallowed up Dathan, and covered the company of Abiram.

18 And a afire was kindled in their company; the flame burned up the wicked.

19 They made a calf in Horeb, and worshipped the amolten image.

20 Thus they changed their glory into the similitude of an ox that eateth grass.

21 They forgat God their saviour, which had done great things in Egypt;

22 Wondrous works in the land of Ham, and terrible things by the Red sea.

23 Therefore he said that he would adestroy them, had not Moses his chosen stood before him in the breach, to turn away his wrath, lest he should destroy them.

24 Yea, they despised the pleasant land, they abelieved not his word:

25 But amurmured in their tents, and hearkened not unto the voice of the Lord.

26 Therefore he lifted up his hand against them, to overthrow them in the wilderness:

27 To overthrow their seed also among the nations, and to scatter them in the lands.

28 They joined themselves also unto aBaal-peor, and bate the sacrifices cof the dead.

29 Thus they provoked him to anger with their ainventions: and the plague brake in upon them.

30 Then stood up aPhinehas, and executed judgment: and so the plague was stayed.

31 And that was counted unto him for righteousness unto all generations for evermore.

32 They angered him also at the waters of astrife, so that it went ill with Moses for their bsakes:

33 Because they provoked his spirit, so that he aspake unadvisedly with his lips.

34 They did not adestroy the nations, concerning whom the Lord commanded them:

35 But were amingled among the heathen, and learned their works.

36 And they served their aidols: which were a snare unto them.

37 Yea, they sacrificed their sons and their daughters unto devils,

38 And shed innocent ablood, even the blood of their sons and of their daughters, whom they sacrificed unto the bidols of Canaan: and the land was polluted with blood.

39 Thus were they defiled with their own works, and went a whoring with their own inventions.

40 Therefore was the awrath of the Lord kindled against his people, insomuch that he abhorred his own inheritance.

41 And he gave them into the hand of the heathen; and they that hated them ruled over them.

42 Their aenemies also boppressed them, and they were brought into subjection under their hand.

43 Many times did he deliver them; but they provoked him with their counsel, and were brought low for their iniquity.

44 Nevertheless he regarded their affliction, when he heard their cry:

45 And he remembered for them his acovenant, and brepented according to the multitude of his mercies.

46 He made them also to be pitied of all those that carried them captives.

47 Save us, O Lord our God, and gather us from among the heathen, to give thanks unto thy holy name, and to triumph in thy praise.

48 aBlessed be the Lord God of Israel from everlasting to everlasting: and let all the people say, Amen. Praise ye the Lord.

      • HEB Hallelu-yah (Hallelujah).

      • Ps. 119:68.

      • Jacob 4:8.

      • Jer. 14:20; Dan. 9:5 (5–6).

      • Ex. 14:11 (11–12).

      • HEB Reed Sea.

      • Ex. 9:16; Isa. 63:14; Ezek. 20:9; 36:22.

      • Ex. 18:1.

      • 2 Ne. 7:2.

      • Ex. 14:21 (1–31).

      • Ex. 14:28.

      • TG Lust.

      • TG Envy.

      • Num. 16:32 (30–35).

      • Num. 16:35.

      • Ex. 32:4.

      • Ex. 32:10 (10–11, 32).

      • TG Unbelief.

      • TG Murmuring.

      • Hosea 9:10.

      • Ex. 34:15.

      • IE offered to.

      • HEB doings.

      • Num. 25:7 (7–8).

      • Ezek. 47:19. TG Strife.

      • Deut. 1:37; 3:26.

      • Num. 20:10.

      • Judg. 1:21 (21, 27–36).

      • Judg. 3:5 (5–6); Isa. 2:6.

      • TG Apostasy of Israel.

      • Jer. 2:34 (31–37).

      • TG Idolatry.

      • Moses 7:34.

      • Lev. 26:38.

      • Judg. 4:3.

      • Ps. 74:20; Jer. 14:21.

      • HEB relented. Judg. 2:18; Moses 8:25.

      • Ps. 72:18.


Psalm 107

The people of Israel are to praise and thank the Lord when they are gathered and redeemed—Oh, that men would praise the Lord!—The Lord’s providences prevail in the lives of men.

1 O give thanks unto the Lord, for he is good: for his mercy endureth for ever.

2 Let the redeemed of the Lord say so, whom he hath aredeemed from the hand of the enemy;

3 And gathered them out of the lands, from the east, and from the west, from the north, and from the south.

4 They awandered in the bwilderness in a solitary way; they found no city to dwell in.

5 Hungry and thirsty, their soul fainted in them.

6 Then they acried unto the Lord in their btrouble, and he delivered them out of their distresses.

7 And he led them forth by the right way, that they might go to a city of habitation.

8 Oh that men would praise the Lord for his goodness, and for his wonderful works to the children of men!

9 For he satisfieth the longing soul, and filleth the hungry soul with goodness.

10 Such as sit in adarkness and in the shadow of death, being bound in affliction and iron;

11 Because they arebelled against the words of God, and contemned the counsel of the most High:

12 Therefore he brought down their heart with labour; they fell down, and there was none to help.

13 Then they cried unto the Lord in their trouble, and he saved them out of their distresses.

14 He brought them out of darkness and the ashadow of death, and brake their bands in sunder.

15 Oh that men would praise the Lord for his goodness, and for his wonderful works to the children of men!

16 For he hath abroken the gates of brass, and cut the bars of iron in sunder.

17 Fools because of their transgression, and because of their iniquities, are afflicted.

18 Their soul abhorreth all manner of ameat; and they draw near unto the gates of death.

19 Then they cry unto the Lord in their trouble, and he saveth them out of their distresses.

20 He sent his word, and healed them, and delivered them from their destructions.

21 Oh that men would praise the Lord for his goodness, and for his wonderful works to the children of men!

22 And let them sacrifice the sacrifices of athanksgiving, and declare his works with brejoicing.

23 They that go down to the sea in ships, that do business in great waters;

24 These see the works of the Lord, and his wonders in the deep.

25 For he commandeth, and raiseth the stormy wind, which lifteth up the waves thereof.

26 They mount up to the heaven, they go down again to the depths: their soul is melted because of trouble.

27 They reel to and fro, and stagger like a drunken aman, and are at their wits’ end.

28 Then they cry unto the Lord in their trouble, and he bringeth them out of their distresses.

29 He amaketh the storm a calm, so that the waves thereof are still.

30 Then are they glad because they be quiet; so he bringeth them unto their desired haven.

31 Oh that men would praise the Lord for his goodness, and for his wonderful works to the children of men!

32 Let them exalt him also in the acongregation of the people, and praise him in the assembly of the elders.

33 He turneth rivers into a wilderness, and the watersprings into dry ground;

34 A fruitful land into barrenness, for the awickedness of them that dwell therein.

35 He turneth the awilderness into a standing water, and dry ground into watersprings.

36 And there he maketh the hungry to dwell, that they may prepare a city for habitation;

37 And sow the fields, and plant vineyards, which may yield fruits of increase.

38 He blesseth them also, so that they are multiplied greatly; and suffereth not their cattle to decrease.

39 Again, they are aminished and brought low through oppression, affliction, and sorrow.

40 He poureth contempt upon princes, and causeth them to wander in the wilderness, where there is no way.

41 Yet setteth he the poor on high from affliction, and maketh him families like a flock.

42 The righteous shall see it, and rejoice: and all iniquity shall stop her mouth.

43 Whoso is awise, and will observe these things, even they shall understand the lovingkindness of the Lord.

      • Deut. 7:8 (7–8); 3 Ne. 9:17 (15–17).

      • Jer. 2:6.

      • 1 Ne. 22:4.

      • Jonah 2:7.

      • TG Adversity.

      • TG Darkness, Spiritual.

      • TG Rebellion.

      • Job 3:5.

      • Isa. 45:2.

      • HEB food.

      • Lev. 7:12.

      • TG Cheerful.

      • 2 Ne. 28:14.

      • Matt. 8:26 (24–27).

      • TG Church.

      • Ezek. 12:19.

      • TG Earth, Renewal of.

      • OR diminished.

      • Hosea 14:9 (8–9).


Psalm 108

David praises and exalts God—Judah is the Lord’s lawgiver.

A Song or Psalm of David.

1 O God, my heart is fixed; I will asing and give praise, even with my glory.

2 Awake, psaltery and harp: I myself will awake early.

3 I will praise thee, O Lord, among the people: and I will sing praises unto thee among the nations.

4 For thy mercy is great above the heavens: and thy truth reacheth unto the clouds.

5 Be thou exalted, O God, above the heavens: and thy glory above all the earth;

6 That thy abeloved may be bdelivered: save with thy right hand, and answer me.

7 God hath spoken ain his holiness; I will rejoice, I will divide Shechem, and mete out the valley of Succoth.

8 Gilead is mine; Manasseh is mine; Ephraim also is the strength of mine head; Judah is my lawgiver;

9 Moab is my washpot; over Edom will I cast out my shoe; over Philistia will I triumph.

10 Who will bring me into the strong city? who will lead me into Edom?

11 Wilt not thou, O God, who hast cast us off? and wilt not thou, O God, go forth with our hosts?

12 Give us help from trouble: for vain is the help of man.

13 Through God we shall do valiantly: for he it is that shall tread down our enemies.

      • Ps. 57:7 (7–11); 2 Ne. 22:5; Alma 26:8; D&C 136:28.

      • IE beloved people.

      • Ps. 60:5 (5–12).

      • OR in His sanctuary.


Psalm 109

David speaks of the cursings due to the wicked and deceitful—He prays that his enemies will be confounded.

To the chief Musician, A Psalm of David.

1 Hold not thy peace, O God of my praise;

2 For the mouth of the wicked and the mouth of the deceitful are opened against me: they have spoken against me with a alying tongue.

3 They compassed me about also with words of hatred; and fought against me without a cause.

4 aFor my love they are my adversaries: but I give myself unto prayer.

5 And they have rewarded me evil for good, and ahatred for my love.

6 Set thou a wicked man over him: and let aSatan stand at his right hand.

7 When he shall be ajudged, let him be condemned: and let his bprayer become sin.

8 Let his days be few; and let another take his aoffice.

9 Let his children be fatherless, and his wife a widow.

10 Let his children be continually vagabonds, and beg: let them seek their bread also out of their desolate places.

11 Let the aextortioner catch all that he hath; and let the strangers spoil his labour.

12 Let there be none to extend mercy unto him: neither let there be any to favour his fatherless children.

13 Let his aposterity be cut off; and in the generation following let their name be bblotted out.

14 Let the ainiquity of his fathers be remembered with the Lord; and let not the sin of his mother be blotted out.

15 Let them be before the Lord continually, that he may cut off the memory of them from the earth.

16 Because that he remembered not to shew mercy, but persecuted the apoor and needy man, that he might even slay the broken in heart.

17 As he loved cursing, so let it come unto him: as he delighted not in blessing, so let it be far from him.

18 As he clothed himself with cursing like as with his garment, so let it come into his bowels like water, and like oil into his bones.

19 Let it be unto him as the garment which covereth him, and for a girdle wherewith he is girded continually.

20 Let this be the reward of mine adversaries from the Lord, and of them that speak evil against my soul.

21 But do thou for me, O God the Lord, for thy aname’s sake: because thy mercy is good, deliver thou me.

22 For I am poor and needy, and my heart is wounded within me.

23 I am gone like the shadow when it declineth: I am tossed up and down as the locust.

24 My knees are weak through fasting; and my flesh faileth of fatness.

25 I became also a reproach unto them: when they looked upon me they shaked their heads.

26 Help me, O Lord my God: O save me according to thy mercy:

27 That they may know that this is thy hand; that thou, Lord, hast done it.

28 Let them acurse, but bless thou: when they arise, let them be ashamed; but let thy servant rejoice.

29 Let mine adversaries be clothed with ashame, and let them cover themselves with their own confusion, as with a mantle.

30 I will greatly praise the Lord with my mouth; yea, I will praise him among the multitude.

31 For he shall stand at the aright hand of the bpoor, to save him from those that condemn his soul.

      • D&C 109:30 (29–30).

      • JST Ps. 109:4 And, notwithstanding my love, they are my adversaries; yet I will continue in prayer for them.

      • 1 Jn. 3:15.

      • HEB an adversary, accuser. Zech. 3:1.

      • James 2:13; Hel. 8:25; D&C 10:23 (20–23); 121:24 (23–25).

      • Prov. 28:9; Mosiah 11:25 (24–25).

      • Acts 1:20 (16–20).

      • OR creditors seize.

      • Ps. 21:10 (10–11); 37:28; Isa. 14:20; 2 Ne. 24:20; D&C 121:15 (13–15).

      • Mosiah 26:36; Alma 5:57 (56–58); D&C 20:83.

      • Ex. 20:5.

      • Ps. 86:1; Alma 5:55 (54–56); Hel. 6:39 (39–40); D&C 56:16.

      • Ps. 23:3; 25:11; 31:3.

      • TG Curse.

      • Ps. 71:13.

      • Ps. 16:8.

      • D&C 56:18 (15–18).


Psalm 110

A messianic psalm of David—Christ will sit on the Lord’s right hand—He will be a priest forever after the order of Melchizedek.

A Psalm of David.

1 The aLord said unto my bLord, Sit thou at my cright dhand, until I make thine eenemies thy footstool.

2 The Lord shall send the arod of thy strength out of Zion: rule thou in the midst of thine enemies.

3 Thy people shall be willing in the day of thy power, in the beauties of holiness from the womb of the morning: thou hast the dew of thy youth.

4 The Lord hath asworn, and will not brepent, Thou art a cpriest for ever after the order of dMelchizedek.

5 The Lord at thy right hand shall strike through kings in the day of his wrath.

6 He shall judge among the heathen, he shall fill the places with the dead bodies; he shall wound the heads over many countries.

7 He shall drink of the brook in the way: therefore shall he lift up the head.

      • Mark 12:36; Luke 20:42.

      • Acts 2:34.

      • Heb. 1:13.

      • TG Celestial Glory.

      • TG Enemies.

      • Isa. 11:1; 53:2 (1–3); D&C 113:3 (3–4).

      • TG Oath.

      • 1 Sam. 15:35; Ps. 135:14.

      • TG High Priest, Melchizedek Priesthood; Jesus Christ, Prophecies about; Priesthood, Melchizedek.

      • TG Jesus Christ, Types of, in Anticipation.


Psalm 111

The Lord is gracious and full of compassion—Holy and reverend is His name—The fear of the Lord is the beginning of wisdom.

1 Praise ye the Lord. I will praise the Lord with my whole heart, in the aassembly of the upright, and in the congregation.

2 The works of the Lord are great, sought out of all them that have pleasure therein.

3 His awork is bhonourable and glorious: and his righteousness endureth for ever.

4 He hath made his wonderful works to be remembered: the Lord is gracious and full of compassion.

5 He hath given meat unto them that fear him: he will ever be mindful of his covenant.

6 He hath shewed his people the power of his works, that he may give them the heritage of the aheathen.

7 The works of his hands are verity and judgment; all his commandments are sure.

8 They astand fast for ever and ever, and are done in truth and uprightness.

9 He sent redemption unto his people: he hath commanded his covenant for ever: holy and areverend is his name.

10 The fear of the Lord is the beginning of awisdom: a good bunderstanding have all they that do his commandments: his praise endureth for ever.

      • TG Assembly for Worship.

      • 1 Chr. 16:12.

      • TG Honor.

      • TG Heathen.

      • 1 Ne. 14:7; D&C 29:33; Moses 1:4.

      • TG Reverence.

      • TG Learn; Wisdom.

      • TG Understanding.


Psalm 112

Blessed is the man who fears the Lord—The righteous will be remembered always.

1 Praise ye the Lord. Blessed is the man that afeareth the Lord, that bdelighteth greatly in his ccommandments.

2 His aseed shall be mighty upon earth: the generation of the upright shall be blessed.

3 Wealth and ariches shall be in his house: and his righteousness endureth for ever.

4 Unto the upright there ariseth alight in the darkness: he is gracious, and full of compassion, and righteous.

5 A good man sheweth favour, and lendeth: he will guide his affairs with discretion.

6 Surely he shall not be moved for ever: the righteous shall be in everlasting remembrance.

7 He shall not be afraid of evil tidings: his aheart is fixed, trusting in the Lord.

8 His heart is established, he shall not be afraid, until he see his desire upon his enemies.

9 He hath dispersed, he hath agiven to the poor; his righteousness endureth for ever; his horn shall be exalted with honour.

10 The wicked shall see it, and be grieved; he shall gnash with his teeth, and melt away: the desire of the wicked shall perish.

      • TG Reverence.

      • Ps. 119:35.

      • TG Children of Light.

      • D&C 104:33.

      • TG Abundant Life.

      • TG Light [noun].

      • TG Commitment.

      • TG Almsgiving; Generosity.


Psalm 113

Blessed be the name of the Lord—Who is like unto the Lord our God?

1 Praise ye the Lord. Praise, O ye servants of the Lord, praise the name of the Lord.

2 Blessed be the name of the Lord from this time forth and for evermore.

3 From the rising of the sun unto the going down of the same the Lord’s name is to be praised.

4 The Lord is high above all nations, and his glory above the heavens.

5 Who is like unto the Lord our God, who dwelleth on high,

6 Who ahumbleth himself to behold the things that are in heaven, and in the earth!

7 He araiseth up the poor out of the dust, and lifteth the needy out of the dunghill;

8 That he may set him with princes, even with the princes of his people.

9 He maketh the abarren woman to keep house, and to be a joyful bmother of cchildren. Praise ye the Lord.

      • TG Jesus Christ, Condescension of.

      • 1 Sam. 2:8 (1–10).

      • TG Barren.

      • TG Birth Control; Family, Love within; Marriage, Motherhood.

      • TG Family.


Psalm 114

The Lord governs the sea and the land for the blessing of His people.

1 When Israel went out of aEgypt, the house of Jacob from a people of strange language;

2 Judah was his sanctuary, and Israel his dominion.

3 The sea saw it, and afled: Jordan was driven back.

4 The mountains skipped like rams, and the little hills like lambs.

5 What ailed thee, O thou sea, that thou fleddest? thou Jordan, that thou wast driven back?

6 Ye mountains, that ye skipped like rams; and ye little hills, like lambs?

7 Tremble, thou earth, at the presence of the Lord, at the presence of the God of Jacob;

8 Which turned the rock into a standing water, the flint into a fountain of awaters.

      • Ex. 13:3.

      • Ex. 14:21 (21–22); Ps. 78:13.

      • Ex. 17:6.


Psalm 115

Our God is in the heavens—Idols are false gods—Trust in the Lord.

1 Not unto us, O Lord, not unto us, but unto thy aname give glory, for thy mercy, and for thy truth’s sake.

2 Wherefore should the heathen say, Where is now their God?

3 But our God is in the heavens: he hath done whatsoever he hath pleased.

4 Their aidols are silver and gold, the bwork of men’s hands.

5 They have mouths, but they aspeak not: eyes have they, but they bsee not:

6 They have ears, but they hear not: noses have they, but they smell not:

7 They have hands, but they handle not: feet have they, but they walk not: neither speak they through their throat.

8 They that make them are like unto them; so is every one that trusteth in them.

9 O Israel, atrust thou in the Lord: he is their help and their shield.

10 O house of Aaron, trust in the Lord: he is their help and their shield.

11 Ye that fear the Lord, trust in the Lord: he is their help and their shield.

12 The Lord hath been mindful of us: he will bless us; he will bless the house of Israel; he will bless the house of Aaron.

13 He will bless them that fear the Lord, both small and great.

14 The Lord shall aincrease you more and more, you and your children.

15 Ye are ablessed of the Lord which made heaven and earth.

16 The heaven, even the heavens, are the Lord’s: but the earth hath he given to the children of men.

17 The adead praise not the Lord, neither any that go down into silence.

18 But we will bless the Lord from this time forth and for evermore. Praise the Lord.

      • Isa. 48:11.

      • Ex. 20:4.

      • Jer. 10:9.

      • Isa. 46:7.

      • Isa. 44:9.

      • TG Trust in God.

      • Deut. 1:11.

      • Gen. 24:31.

      • D&C 128:22.


Psalm 116

Gracious is the Lord, and righteous—Precious in the sight of the Lord is the death of His Saints.

1 I alove the Lord, because he hath heard my voice and my supplications.

2 Because he hath inclined his ear unto me, therefore will I call upon him as long as I live.

3 The sorrows of death compassed me, and the apains of bhell gat hold upon me: I found trouble and sorrow.

4 Then called I upon the name of the Lord; O Lord, I beseech thee, deliver my soul.

5 Gracious is the Lord, and righteous; yea, our God is amerciful.

6 The Lord preserveth the asimple: I was brought low, and he helped me.

7 Return unto thy rest, O my soul; for the Lord hath dealt bountifully with thee.

8 For thou hast adelivered my bsoul from death, mine eyes from tears, and my feet from falling.

9 I will walk before the Lord in the aland of the living.

10 I believed, therefore have I spoken: I was greatly afflicted:

11 I said in my ahaste, All men are liars.

12 What shall I arender unto the Lord for all his benefits toward me?

13 I will take the cup of salvation, and call upon the name of the Lord.

14 I will pay my vows unto the Lord now in the presence of all his people.

15 Precious in the sight of the Lord is the adeath of his saints.

16 O Lord, truly I am thy aservant; I am thy servant, and the son of thine handmaid: thou hast loosed my bonds.

17 I will offer to thee the sacrifice of thanksgiving, and will acall upon the name of the Lord.

18 I will pay my vows unto the Lord now in the presence of all his people,

19 In the acourts of the Lord’s house, in the midst of thee, O Jerusalem. Praise ye the Lord.

      • TG Love.

      • TG Pain.

      • TG Damnation.

      • TG God, Mercy of.

      • Ps. 19:7.

      • TG Deliver.

      • Ps. 56:13.

      • Ps. 27:13.

      • TG Rashness.

      • TG Reward.

      • TG Death.

      • Ps. 119:125.

      • Gen. 4:26; 1 Chr. 16:8; D&C 65:4.

      • Ps. 96:8; 100:4.


Psalm 117

Praise the Lord for His mercy and truth.

1 O praise the Lord, all ye nations: praise him, all ye people.

2 For his merciful kindness is great toward us: and the atruth of the Lord endureth for ever. Praise ye the Lord.

      • D&C 84:45; 93:24.


Psalm 118

A messianic psalm—Let all Israel say of the Lord, His mercy endures forever—The Stone that the builders refused is become the headstone of the corner—Blessed is he who comes in the name of the Lord.

1 O give thanks unto the Lord; for he is good: because his mercy endureth for ever.

2 Let Israel now say, that his mercy endureth for ever.

3 Let the house of Aaron now say, that his mercy endureth for ever.

4 Let them now that fear the Lord say, that his mercy endureth for ever.

5 I called upon the Lord in adistress: the Lord answered me, and set me in a blarge place.

6 The Lord is on my side; I will not afear: what can man do unto me?

7 The aLord taketh my part with them that help me: therefore shall I see my bdesire upon them that hate me.

8 It is better to atrust in the Lord than to put bconfidence in man.

9 It is better to trust in the Lord than to put confidence in princes.

10 All nations compassed me about: but in the name of the Lord will I destroy them.

11 They compassed me about; yea, they compassed me about: but in the name of the Lord I will destroy them.

12 They compassed me about like abees; they are quenched as the fire of thorns: for in the name of the Lord I will destroy them.

13 Thou hast thrust sore at me that I might fall: but the Lord helped me.

14 The Lord is my astrength and song, and is become my bsalvation.

15 The voice of rejoicing and salvation is in the atabernacles of the righteous: the right hand of the Lord doeth valiantly.

16 The right ahand of the Lord is exalted: the right hand of the Lord doeth valiantly.

17 I shall not die, but live, and declare the works of the Lord.

18 The Lord hath chastened me sore: but he hath not given me over unto death.

19 Open to me the gates of righteousness: I will go into them, and I will praise the Lord:

20 This gate of the Lord, into which the righteous shall enter.

21 I will praise thee: for thou hast heard me, and art become my salvation.

22 The astone which the builders refused is become the head stone of the bcorner.

23 This is the Lord’s doing; it is marvellous in our eyes.

24 This is the day which the Lord hath made; we will arejoice and be glad in it.

25 Save now, I beseech thee, O Lord: O Lord, I beseech thee, send now prosperity.

26 aBlessed be he that cometh in the name of the Lord: we have blessed you out of the house of the Lord.

27 God is the Lord, which hath shewed us light: bind the sacrifice with cords, even unto the horns of the altar.

28 Thou art my God, and I will praise thee: thou art my God, I will exalt thee.

29 O give thanks unto the Lord; for he is good: for his mercy endureth for ever.

      • Ps. 4:1.

      • 2 Sam. 22:20.

      • Ps. 56:4 (4, 11); 2 Ne. 8:7 (7–8); D&C 122:9.

      • Ps. 54:4.

      • Ps. 54:7.

      • TG Trust in God.

      • TG Dependability.

      • Deut. 1:44.

      • TG Strength.

      • TG Salvation.

      • HEB tents, dwellings.

      • Ex. 15:6 (6–7).

      • TG Cornerstone; Jesus Christ, Prophecies about; Rock.

      • Zech. 10:4.

      • TG Joy.

      • Matt. 21:9 (1–11); 23:39; Mark 11:9; Luke 13:35.


Psalm 119

א Aleph

Blessed are they who keep the commandments.

1 aBlessed are the undefiled in the way, who walk in the law of the Lord.

2 Blessed are they that keep his testimonies, and that aseek him with the whole heart.

3 They also do no iniquity: they walk in his ways.

4 Thou hast commanded us to keep thy precepts adiligently.

5 O that my ways were directed to keep thy statutes!

6 Then shall I not be ashamed, when I have respect unto all thy commandments.

7 I will praise thee with uprightness of heart, when I shall have learned thy righteous judgments.

8 I will keep thy statutes: O forsake me not utterly.

ב Beth

Ponder the precepts and ways of the Lord.

9 Wherewithal shall a young man acleanse his way? by taking heed thereto according to thy word.

10 With my whole aheart have I sought thee: O let me not wander from thy commandments.

11 Thy aword have I hid in mine heart, that I might not sin against thee.

12 Blessed art thou, O Lord: teach me thy statutes.

13 With my lips have I declared all the judgments of thy mouth.

14 I have rejoiced in the way of thy testimonies, as much as in all riches.

15 I will ameditate in thy precepts, and have respect unto thy ways.

16 I will delight myself in thy statutes: I will not forget thy word.

ג Gimel

O Lord, open our eyes, that we may behold wondrous things out of Thy law.

17 Deal bountifully with thy servant, that I may live, and keep thy word.

18 Open thou mine eyes, that I may behold wondrous things out of thy law.

19 I am a astranger in the earth: hide not thy commandments from me.

20 My soul breaketh for the longing that it hath unto thy judgments at all times.

21 Thou hast rebuked the proud that are cursed, which do err from thy commandments.

22 Remove from me reproach and contempt; for I have kept thy testimonies.

23 Princes also did sit and speak against me: but thy servant did meditate in thy statutes.

24 Thy atestimonies also are my delight and my counsellors.

ד Daleth

O Lord, grant us Thy law, and make us to understand Thy precepts.

25 My soul cleaveth unto the adust: bquicken thou me according to thy word.

26 I have declared my ways, and thou heardest me: teach me thy statutes.

27 Make me to aunderstand the way of thy precepts: so shall I talk of thy wondrous works.

28 My soul melteth for heaviness: strengthen thou me according unto thy aword.

29 Remove from me the way of lying: and grant me thy law graciously.

30 I have chosen the way of truth: thy judgments have I laid before me.

31 I have stuck unto thy testimonies: O Lord, put me not to shame.

32 I will run the way of thy commandments, when thou shalt aenlarge my bheart.

ה He

O Lord, teach us Thy statutes, Thy law, and Thy commandments.

33 aTeach me, O Lord, the way of thy statutes; and I shall keep it unto the end.

34 Give me aunderstanding, and I shall keep thy law; yea, I shall observe it with my whole heart.

35 Make me to go in the path of thy commandments; for therein do I adelight.

36 Incline my heart unto thy testimonies, and not to acovetousness.

37 Turn away mine eyes from beholding avanity; and quicken thou me in thy way.

38 aStablish thy word unto thy servant, who is devoted to thy fear.

39 Turn away my reproach which I fear: for thy ajudgments are good.

40 Behold, I have longed after thy precepts: quicken me in thy righteousness.

ו Vau

O Lord, give us mercy, truth, and salvation.

41 Let thy mercies come also unto me, O Lord, even thy salvation, according to thy word.

42 So shall I have wherewith to answer him that reproacheth me: for I trust in thy word.

43 And take not the word of truth utterly out of my mouth; for I have hoped in thy judgments.

44 So shall I keep thy law continually for ever and ever.

45 And I will walk at aliberty: for I seek thy precepts.

46 I will speak of thy testimonies also before akings, and will not be bashamed.

47 And I will delight myself in thy commandments, which I have loved.

48 My ahands also will I blift up unto thy commandments, which I have loved; and I will meditate in thy statutes.

ז Zain

The Lord’s statutes and judgments comfort us during our pilgrimage.

49 Remember the word unto thy servant, upon which thou hast caused me to hope.

50 This is my acomfort in my baffliction: for thy word hath quickened me.

51 The proud have had me greatly in derision: yet have I not declined from thy law.

52 I remembered thy judgments of old, O Lord; and have comforted myself.

53 aHorror hath taken hold upon me because of the wicked that forsake thy law.

54 Thy statutes have been my songs in the house of my apilgrimage.

55 I have aremembered thy name, O Lord, in the bnight, and have kept thy law.

56 This I had, because I kept thy precepts.

ח Cheth

Make faithful people our companions.

57 Thou art my aportion, O Lord: I have said that I would keep thy words.

58 I entreated thy favour with my whole heart: be merciful unto me according to thy word.

59 I athought on my ways, and turned my feet unto thy testimonies.

60 I made haste, and adelayed not to keep thy commandments.

61 The bands of the wicked have robbed me: but I have not forgotten thy law.

62 At amidnight I will rise to give thanks unto thee because of thy righteous judgments.

63 I am a companion of all them that fear thee, and of them that keep thy precepts.

64 The earth, O Lord, is afull of thy mercy: teach me thy statutes.

ט Teth

O Lord, teach us Thy statutes.

65 Thou hast dealt well with thy servant, O Lord, according unto thy word.

66 Teach me good judgment and knowledge: for I have believed thy commandments.

67 aBefore I was bafflicted I went astray: but now have I kept thy word.

68 Thou art agood, and doest good; teach me thy statutes.

69 The proud have forged a lie against me: but I will keep thy precepts with my whole heart.

70 Their heart is as fat as grease; but I delight in thy law.

71 It is good for me that I have been aafflicted; that I might blearn thy statutes.

72 The law of thy mouth is better unto me than athousands of bgold and silver.

י Jod

O Lord, let Thy tender mercies come upon us.

73 Thy hands have made me and fashioned me: give me understanding, that I may learn thy commandments.

74 They that fear thee will be glad when they see me; because I have hoped in thy word.

75 I know, O Lord, that thy judgments are right, and that thou in faithfulness hast afflicted me.

76 Let, I pray thee, thy merciful kindness be for my comfort, according to thy word unto thy servant.

77 Let thy tender mercies come unto me, that I may live: for thy law is my delight.

78 Let the proud be aashamed; for they dealt perversely with me without a cause: but I will meditate in thy precepts.

79 Let those that fear thee turn unto me, and those that have known thy testimonies.

80 Let my heart be sound in thy statutes; that I be not ashamed.

כ Caph

All the Lord’s commandments are faithful.

81 My soul afainteth for thy salvation: but I hope in thy word.

82 Mine eyes fail for thy word, saying, When wilt thou comfort me?

83 For I am become like a abottle in the smoke; yet do I not forget thy statutes.

84 How amany are bthe days of thy servant? when wilt thou execute cjudgment on them that persecute me?

85 The proud have adigged pits for me, which are not after thy law.

86 All thy commandments are faithful: they persecute me wrongfully; help thou me.

87 They had almost consumed me upon earth; but I forsook not thy precepts.

88 Quicken me after thy lovingkindness; so shall I keep the testimony of thy mouth.

ל Lamed

O Lord, save us, for we have sought Thy precepts.

89 For ever, O Lord, thy aword is settled in heaven.

90 Thy afaithfulness is unto all generations: thou hast established the earth, and it abideth.

91 They continue this day according to thine ordinances: for all are thy servants.

92 Unless thy law had been my delights, I should then have perished in mine affliction.

93 I will never forget thy precepts: for with them thou hast quickened me.

94 I am thine, save me; for I have sought thy precepts.

95 The wicked have waited for me to destroy me: but I will consider thy testimonies.

96 I have seen an end of all perfection: but thy commandment is exceeding broad.

מ Mem

The Lord’s law and His testimonies should be our meditation all the day.

97 O how love I thy law! it is my meditation all the day.

98 Thou through thy commandments hast made me wiser than mine enemies: for they are ever with me.

99 I have more aunderstanding than all my teachers: for thy testimonies are my bmeditation.

100 I understand more than the aancients, because I keep thy precepts.

101 I have arefrained my feet from every evil way, that I might keep thy word.

102 I have not departed from thy judgments: for thou hast taught me.

103 How sweet are thy words unto my taste! yea, sweeter than honey to my mouth!

104 Through thy precepts I get understanding: therefore I hate every false way.

נ Nun

The Lord’s word is a lamp unto our feet.

105 Thy aword is a blamp unto my feet, and a clight unto my path.

106 I have sworn, and I will perform it, that I will keep thy righteous ajudgments.

107 I am afflicted very much: quicken me, O Lord, according unto thy word.

108 Accept, I beseech thee, the freewill aofferings of my mouth, O Lord, and teach me thy judgments.

109 My asoul is continually in my hand: yet do I not forget thy law.

110 The wicked have laid a snare for me: yet I erred not from thy precepts.

111 Thy testimonies have I taken as an heritage for ever: for they are the arejoicing of my heart.

112 I have inclined mine heart to perform thy statutes alway, even unto the end.

ס Samech

Depart from evildoers and keep the commandments of God.

113 I hate vain thoughts: but thy law do I love.

114 Thou art my ahiding place and my shield: I hope in thy word.

115 aDepart from me, ye evildoers: for I will keep the commandments of my God.

116 Uphold me according unto thy word, that I may live: and let me not be ashamed of my ahope.

117 Hold thou me up, and I shall be asafe: and I will have respect unto thy statutes continually.

118 Thou hast trodden down all them that err from thy statutes: for their deceit is falsehood.

119 Thou puttest away all the wicked of the earth like adross: therefore I love thy testimonies.

120 My flesh trembleth for fear of thee; and I am afraid of thy judgments.

ע Ain

O Lord, we are Thy servants; give us understanding.

121 I have done judgment and justice: leave me not to mine oppressors.

122 Be surety for thy servant for good: let not the proud oppress me.

123 Mine eyes fail for thy salvation, and for the word of thy righteousness.

124 Deal with thy servant according unto thy mercy, and teach me thy statutes.

125 I am thy aservant; give me understanding, that I may know thy testimonies.

126 It is time for thee, Lord, to work: for they have made void thy law.

127 Therefore I alove thy commandments above gold; yea, above fine gold.

128 Therefore I esteem all thy precepts concerning all things to be right; and I hate every false way.

פ Pe

The Lord’s testimonies are wonderful.

129 Thy testimonies are wonderful: therefore doth my soul keep them.

130 The entrance of thy words giveth light; it giveth aunderstanding unto the simple.

131 I opened my mouth, and panted: for I longed for thy commandments.

132 Look thou upon me, and be amerciful unto me, as thou usest to do unto those that love thy name.

133 aOrder my steps in thy word: and let not any iniquity have bdominion over me.

134 Deliver me from the aoppression of man: so will I keep thy precepts.

135 Make thy face to ashine upon thy servant; and teach me thy statutes.

136 Rivers of waters run down mine eyes, because they keep not thy law.

צ Tzaddi

The Lord’s law is the truth.

137 aRighteous art thou, O Lord, and upright are thy judgments.

138 Thy testimonies that thou hast commanded are arighteous and very faithful.

139 My azeal hath consumed me, because mine enemies have forgotten thy words.

140 Thy word is very pure: therefore thy servant loveth it.

141 I am small and despised: yet do not I forget thy precepts.

142 Thy righteousness is an everlasting righteousness, and thy law is the atruth.

143 Trouble and aanguish have taken hold on me: yet thy commandments are my delights.

144 The righteousness of thy testimonies is everlasting: give me understanding, and I shall live.

ק Koph

O Lord, hear the voice of Thy servants according to Thy loving kindness.

145 I cried with my whole heart; hear me, O Lord: I will keep thy statutes.

146 I cried unto thee; save me, and I shall keep thy testimonies.

147 aI prevented the dawning of the morning, and cried: I hoped in thy word.

148 aMine eyes prevent the night watches, that I might meditate in thy word.

149 Hear my voice according unto thy lovingkindness: O Lord, quicken me according to thy judgment.

150 They draw nigh that follow after mischief: they are far from thy law.

151 Thou art anear, O Lord; and all thy commandments are truth.

152 Concerning thy testimonies, I have known of old that thou hast founded them for ever.

ר Resh

Great are Thy tender mercies, O Lord.

153 Consider mine affliction, and deliver me: for I do not forget thy law.

154 Plead my cause, and deliver me: quicken me according to thy word.

155 Salvation is far from the wicked: for they seek not thy statutes.

156 Great are thy tender mercies, O Lord: quicken me according to thy judgments.

157 Many are my persecutors and mine enemies; yet do I not decline from thy testimonies.

158 I beheld the transgressors, and was agrieved; because they kept not thy word.

159 Consider how I love thy precepts: quicken me, O Lord, according to thy lovingkindness.

160 Thy word is true from the beginning: and every one of thy righteous judgments endureth for ever.

ש Schin

Those who love the Lord’s law have peace.

161 Princes have persecuted me without a cause: but my heart standeth in awe of thy word.

162 I arejoice at thy word, as one that findeth great spoil.

163 I hate and abhor lying: but thy law do I love.

164 Seven times a day do I praise thee because of thy righteous judgments.

165 Great apeace have they which love thy law: and nothing shall offend them.

166 Lord, I have hoped for thy salvation, and done thy commandments.

167 My soul hath kept thy testimonies; and I love them exceedingly.

168 I have kept thy precepts and thy testimonies: for all my aways are before thee.

ת Tau

All the Lord’s commandments are righteousness.

169 Let my cry come near before thee, O Lord: give me aunderstanding according to thy word.

170 Let my supplication come before thee: deliver me according to thy word.

171 My lips shall utter praise, when thou hast taught me thy statutes.

172 My tongue shall speak of thy word: for all thy commandments are righteousness.

173 Let thine hand help me; for I have chosen thy precepts.

174 I have longed for thy salvation, O Lord; and thy law is my delight.

175 Let my soul live, and it shall praise thee; and let thy judgments help me.

176 I have gone astray like a lost asheep; seek thy servant; for I do not forget thy commandments.

      • TG Blessing.

      • TG Children of Light.

      • TG Dedication; Diligence.

      • TG Purification.

      • TG Commitment.

      • Ps. 37:31.

      • TG Meditation.

      • HEB sojourner; i.e., not of this world. TG Stranger.

      • 2 Ne. 4:15.

      • Ps. 44:25.

      • D&C 88:49.

      • D&C 50:12.

      • Jacob 6:7.

      • 2 Cor. 6:11 (11, 13).

      • IE understanding.

      • Ex. 33:13.

      • TG Understanding.

      • Ps. 112:1.

      • Ezek. 33:31 (30–33); Luke 12:15 (15–21); 1 Tim. 6:10.

      • TG Vanity.

      • 2 Sam. 7:25.

      • 1 Ne. 22:21.

      • TG Liberty.

      • Matt. 10:18; Acts 9:15; D&C 1:23; 124:3 (3, 16, 107).

      • Rom. 1:16.

      • Ps. 63:4.

      • Ezek. 47:14.

      • TG Comfort.

      • TG Affliction.

      • Ezra 9:4 (1–4).

      • Gen. 47:9.

      • Mosiah 5:12 (11–13).

      • Ps. 63:6.

      • Ps. 16:5; Lam. 3:24.

      • Luke 15:17.

      • TG Procrastination.

      • Acts 16:25.

      • Ps. 33:5.

      • Jer. 31:19 (18–19).

      • Alma 36:17 (12–21); D&C 101:2.

      • Ps. 106:1.

      • TG Chastening.

      • TG Learn.

      • IE thousands of pieces.

      • Ps. 19:10 (9–10).

      • TG Shame.

      • Ps. 84:2.

      • OR waterskin.

      • Ps. 39:4.

      • IE of affliction.

      • D&C 121:5 (1–6).

      • Ps. 57:6.

      • Ps. 148:6; 1 Pet. 1:25; D&C 1:38.

      • Ps. 89:1.

      • TG Understanding.

      • TG Meditation.

      • HEB aged, elders.

      • TG Self-Mastery.

      • Alma 37:44 (38–46).

      • Prov. 6:23.

      • TG Light [noun].

      • Neh. 10:29.

      • Heb. 13:15.

      • Judg. 12:3 (1–3).

      • TG Cheerful.

      • Ps. 32:7.

      • Matt. 7:23; 3 Ne. 14:23.

      • Rom. 5:5; Philip. 1:20.

      • Ezek. 34:27.

      • Ezek. 22:18 (17–22).

      • Ps. 116:16.

      • Ps. 19:10 (9–10).

      • TG Understanding.

      • TG God, Mercy of.

      • Ps. 17:5.

      • Ps. 19:13.

      • TG Oppression.

      • Num. 6:25; Ps. 4:6.

      • Ezra 9:15.

      • Isa. 45:19; D&C 67:9.

      • TG Zeal.

      • John 17:17.

      • TG Pain.

      • HEB I arose before the dawning.

      • HEB Mine eyes were awake before the night watch.

      • Ps. 145:18.

      • Ps. 95:10.

      • Isa. 9:3.

      • TG Peace; Peace of God.

      • Prov. 5:21.

      • TG Understanding.

      • TG Sheep.


Psalm 120

Call upon the Lord when in distress.

A Song of degrees.

1 In my distress I cried unto the Lord, and he heard me.

2 Deliver my soul, O Lord, from lying lips, and from a adeceitful tongue.

3 What shall be given unto thee? or what shall be done unto thee, thou false tongue?

4 Sharp arrows of the mighty, with coals of juniper.

5 Woe is me, that I sojourn in aMesech, that I dwell in the btents of cKedar!

6 My soul hath long dwelt with him that hateth peace.

7 I am for peace: but when I speak, they are for awar.

      • TG Deceit.

      • Gen. 10:2; Ezek. 27:13.

      • Jer. 49:29 (28–29).

      • Isa. 60:7.

      • TG War.


Psalm 121

Help comes from the Lord—He is the guardian of Israel.

A Song of degrees.

1 I will alift up mine eyes unto the hills, from whence cometh my help.

2 My ahelp cometh from the Lord, which made heaven and earth.

3 He will not suffer thy afoot to be moved: he that bkeepeth thee will not slumber.

4 Behold, he that keepeth Israel shall neither slumber nor sleep.

5 The Lord is thy akeeper: the Lord is thy bshade upon thy right hand.

6 The asun shall not smite thee by day, nor the moon by night.

7 The Lord shall preserve thee from all evil: he shall apreserve thy soul.

8 The Lord shall preserve thy going out and thy acoming in from this time forth, and even for evermore.

      • Ps. 123:1.

      • Ps. 124:8.

      • Ps. 66:9.

      • Ps. 127:1.

      • OR watchman.

      • Ps. 91:1.

      • Isa. 49:10; Rev. 7:16.

      • Ps. 97:10; D&C 45:46.

      • Deut. 28:6.


Psalm 122

David says, Go into the house of the Lord—Give thanks unto Him.

A Song of degrees of David.

1 I was glad when they said unto me, Let us go into the ahouse of the Lord.

2 Our feet shall stand within thy gates, O Jerusalem.

3 Jerusalem is builded as a city that is compact together:

4 Whither the tribes go up, the tribes of the Lord, aunto the testimony of Israel, to give thanks unto the name of the Lord.

5 For there are set thrones of judgment, the thrones of the house of David.

6 Pray for the apeace of Jerusalem: they shall bprosper that love thee.

7 Peace be within thy walls, and prosperity within thy palaces.

8 For my brethren and companions’ sakes, I will now say, aPeace be within thee.

9 Because of the house of the Lord our God I will seek thy good.

      • Ezra 2:68; 2 Ne. 12:3 (2–3); D&C 133:13 (12–14). TG Genealogy and Temple Work.

      • OR as a testimony for.

      • TG Peace.

      • Jarom 1:9; Mosiah 1:7; Alma 37:13.

      • 1 Sam. 25:6.


Psalm 123

Lift up your eyes unto the Lord, and plead with Him for mercy.

A Song of degrees.

1 Unto thee alift I up mine eyes, O thou that dwellest in the heavens.

2 Behold, as the eyes of servants look unto the hand of their masters, and as the eyes of a maiden unto the hand of her mistress; so our eyes wait upon the Lord our God, until that he have mercy upon us.

3 Have mercy upon us, O Lord, have mercy upon us: for we are exceedingly filled with contempt.

4 Our soul is exceedingly filled with the ascorning of those that are at ease, and with the contempt of the proud.

      • Ps. 121:1; Ezek. 18:6.

      • Neh. 2:19; Amos 6:1.


Psalm 124

David says, Israel’s help is in the name of the Lord.

A Song of degrees of David.

1 If it had not been the Lord who was on our side, now may Israel say;

2 If it had not been the Lord who was on our side, when men rose up against us:

3 Then they had aswallowed us up quick, when their wrath was kindled against us:

4 Then the waters had overwhelmed us, the stream had gone over our soul:

5 Then the proud waters had gone over our soul.

6 Blessed be the Lord, who hath not given us as a prey to their teeth.

7 Our soul is escaped as a bird out of the asnare of the fowlers: the snare is broken, and we are escaped.

8 Our ahelp is in the name of the Lord, who made heaven and earth.

      • Ps. 56:1 (1–2); Prov. 1:12.

      • Ps. 91:3.

      • Ps. 121:2.


Psalm 125

Blessed are they who trust in the Lord—Peace will be upon Israel.

A Song of degrees.

1 They that atrust in the Lord shall be as mount Zion, which cannot be removed, but babideth for ever.

2 As the mountains are round about Jerusalem, so the Lord is round about his people from henceforth even for ever.

3 For the rod of the awicked shall not rest upon the lot of the righteous; lest the righteous put forth their hands unto iniquity.

4 Do good, O Lord, unto those that be good, and to them that are upright in their hearts.

5 As for such as turn aside unto their crooked ways, the Lord shall lead them forth with the workers of iniquity: but apeace shall be upon Israel.

      • TG Trust in God.

      • 1 Jn. 2:17.

      • TG Wickedness.

      • Ps. 128:6; Gal. 6:16.


Psalm 126

The Lord has done great things for His people, Israel.

A Song of degrees.

1 When the Lord turned again the captivity of Zion, we were like them that dream.

2 Then was our mouth filled with laughter, and our tongue with singing: then said they among the heathen, The Lord hath adone great bthings for them.

3 The Lord hath done great things for us; whereof we are glad.

4 aTurn again our captivity, O Lord, as the streams in the south.

5 They that sow in tears shall reap in ajoy.

6 He that goeth forth and weepeth, bearing precious aseed, shall doubtless come again with rejoicing, bringing his bsheaves with him.

      • Ezek. 36:36.

      • Luke 1:49.

      • OR Restore us from.

      • TG Joy.

      • D&C 75:5.

      • D&C 31:5; 33:9.


Psalm 127

Children are a heritage from the Lord.

A Song of degrees for Solomon.

1 Except the Lord build the house, they alabour in vain that build it: except the Lord bkeep the city, the watchman waketh but in vain.

2 It is vain for you to rise up early, to sit up late, to eat the bread of sorrows: for so he giveth his beloved asleep.

3 Lo, achildren are an bheritage of the Lord: and the fruit of the womb is his creward.

4 As arrows are in the hand of a mighty man; so are children of the youth.

5 aHappy is the man that hath his quiver full of them: they shall not be ashamed, but they shall speak with the enemies in the gate.

      • TG Labor.

      • Ps. 121:3.

      • TG Sleep.

      • TG Birth Control; Family, Patriarchal.

      • TG Marriage, Fatherhood.

      • TG Reward.

      • TG Family, Love within; Happiness.


Psalm 128

Blessed are those who fear the Lord and walk in His ways.

A Song of degrees.

1 Blessed is every one that feareth the Lord; that awalketh in his ways.

2 For thou shalt aeat the blabour of thine hands: chappy shalt thou be, and it shall be dwell with thee.

3 Thy awife shall be as a fruitful vine by the sides of thine house: thy children like olive plants round about thy table.

4 Behold, that thus shall the man be blessed that feareth the Lord.

5 The Lord shall abless thee out of bZion: and thou shalt see the good of Jerusalem all the days of thy life.

6 Yea, thou shalt see thy children’s children, and apeace upon Israel.

      • TG Righteousness.

      • 2 Ne. 13:10.

      • Isa. 3:10.

      • TG Happiness.

      • TG Health.

      • TG Marriage, Husbands.

      • Ps. 134:3.

      • TG Zion.

      • Ps. 125:5.


Psalm 129

The Lord is righteous—Let those be confounded who hate Zion.

A Song of degrees.

1 Many a time have they afflicted me from my youth, may Israel now say:

2 Many a time have they afflicted me from my youth: yet they have not aprevailed against me.

3 The plowers plowed upon my back: they made long their furrows.

4 The Lord is righteous: he hath cut asunder the cords of the wicked.

5 Let them all be confounded and turned back that hate Zion.

6 Let them be as the agrass upon the housetops, which withereth afore it groweth up:

7 Wherewith the amower filleth not his hand; nor he that bindeth sheaves his bosom.

8 Neither do they which go by say, The blessing of the Lord be upon you: we bless you in the name of the Lord.

      • 2 Cor. 4:9 (8–10).

      • 2 Kgs. 19:26.

      • HEB reaper.


Psalm 130

O Lord, hear our prayers, forgive iniquity, and redeem Israel.

A Song of degrees.

1 Out of the adepths have I cried unto thee, O Lord.

2 Lord, hear my voice: let thine ears be attentive to the voice of my supplications.

3 If thou, Lord, shouldest mark ainiquities, O Lord, who shall bstand?

4 But there is aforgiveness with thee, that thou mayest be bfeared.

5 I await for the Lord, my soul doth wait, and in his word do I hope.

6 My soul waiteth for the Lord more than they that watch for the morning: I say, more than they that watch for the morning.

7 Let Israel hope in the Lord: for with the Lord there is mercy, and with him is plenteous aredemption.

8 And he shall aredeem Israel from all his iniquities.

      • Ps. 69:2.

      • Ps. 90:8.

      • Ps. 76:7.

      • TG Forgive.

      • 1 Kgs. 8:40 (39–40).

      • Ps. 40:1.

      • Isa. 55:7.

      • Ps. 25:22.


Psalm 131

David says, Let Israel hope in the Lord forever.

A Song of degrees of David.

1 Lord, my heart is not ahaughty, nor mine beyes lofty: neither do I exercise myself in great matters, or in things too high for me.

2 Surely I have behaved and quieted myself, as a child that is weaned of his mother: my soul is even as a weaned child.

3 Let Israel hope in the Lord from henceforth and for ever.

      • TG Haughtiness.

      • Prov. 30:13.


Psalm 132

A messianic psalm—Of the fruit of David’s loins will the Lord set One upon His throne—The Lord will bless Zion, and her Saints will shout for joy.

A Song of degrees.

1 Lord, aremember David, and all his afflictions:

2 How he sware unto the Lord, and avowed unto the bmighty God of Jacob;

3 Surely I will not come into the tabernacle of my house, nor go up into my bed;

4 I will not give sleep to mine eyes, or slumber to mine eyelids,

5 Until I find out a place for the Lord, an ahabitation for the mighty God of Jacob.

6 Lo, we heard of it at Ephratah: we found it in the fields of athe wood.

7 We will go into his tabernacles: we will worship at his footstool.

8 Arise, O Lord, into thy rest; thou, and the ark of thy strength.

9 Let thy apriests be clothed with brighteousness; and let thy saints shout for joy.

10 For thy servant David’s sake turn not away the face of thine anointed.

11 The Lord hath sworn in truth unto aDavid; he will not turn from it; Of the bfruit of thy body will I set upon thy cthrone.

12 If thy achildren will keep my bcovenant and my ctestimony that I shall teach them, their children shall also sit upon thy dthrone for evermore.

13 For the Lord hath chosen aZion; he hath desired it for his habitation.

14 This is my rest for ever: here will I dwell; for I have desired it.

15 I will abundantly bless her provision: I will satisfy her apoor with bread.

16 I will also aclothe her priests with salvation: and her saints shall bshout aloud for joy.

17 There will I make the ahorn of bDavid to bud: I have ordained a lamp for mine anointed.

18 His enemies will I clothe with ashame: but upon himself shall his crown flourish.

      • 2 Chr. 6:42.

      • TG Vow.

      • Isa. 49:26.

      • 1 Chr. 22:7.

      • HEB Yaʼar (a place).

      • TG Priesthood, Magnifying Callings within.

      • TG Righteousness.

      • Luke 1:55 (54–55); Gal. 3:16.

      • TG Jesus Christ, Davidic Descent of.

      • TG Jesus Christ, Millennial Reign.

      • 1 Kgs. 2:4.

      • D&C 90:24.

      • TG Testimony.

      • 1 Kgs. 9:5.

      • TG Zion.

      • D&C 58:8 (8–11).

      • Isa. 61:10.

      • D&C 109:80.

      • TG Jesus Christ, Prophecies about.

      • TG Jesus Christ, Davidic Descent of.

      • TG Shame.


Psalm 133

David says, It is pleasant for brethren to dwell together in unity!

A Song of degrees of David.

1 Behold, how good and how pleasant it is for abrethren to dwell together in bunity!

2 It is like the precious ointment upon the head, that ran down upon the beard, even Aaron’s beard: that went down to the askirts of his garments;

3 As the dew of aHermon, and as the dew that descended upon the mountains of Zion: for there the Lord bcommanded the blessing, even life for evermore.

      • TG Family, Love within.

      • TG Common Consent; Unity.

      • OR collar.

      • Deut. 3:9 (8–9).

      • Deut. 28:8 (1–9).


Psalm 134

Bless the Lord, and He will bless you.

A Song of degrees.

1 Behold, bless ye the Lord, all ye servants of the Lord, which by anight stand in the house of the Lord.

2 Lift up your ahands in the sanctuary, and bless the Lord.

3 The Lord that made heaven and earth abless thee out of Zion.

      • 1 Chr. 9:33.

      • Ps. 63:4 (2–4).

      • Ps. 128:5.


Psalm 135

Praise and bless the Lord—Our Lord is above all gods; idols cannot see, hear, or speak.

1 Praise ye the Lord. Praise ye the name of the Lord; praise him, O ye servants of the Lord.

2 Ye that stand in the house of the Lord, in the courts of the house of our God,

3 Praise the Lord; for the Lord is good: sing praises unto his name; for it is pleasant.

4 For the Lord hath chosen aJacob unto himself, and Israel for his bpeculiar ctreasure.

5 For I know that the Lord is great, and that our Lord is above all gods.

6 Whatsoever the Lord pleased, that did he in heaven, and in earth, in the seas, and all deep places.

7 He causeth the avapours to ascend from the ends of the earth; he maketh lightnings for the rain; he bringeth the wind out of his treasuries.

8 Who smote the firstborn of Egypt, both of man and beast.

9 Who sent tokens and wonders into the midst of thee, O Egypt, upon Pharaoh, and upon all his servants.

10 Who smote great nations, and slew mighty kings;

11 aSihon king of the Amorites, and bOg king of Bashan, and all the ckingdoms of Canaan:

12 And gave their land for an aheritage, an heritage unto Israel his people.

13 Thy aname, O Lord, endureth for ever; and thy memorial, O Lord, throughout all generations.

14 For the Lord will judge his people, and he will arepent himself concerning his servants.

15 The aidols of the bheathen are silver and gold, the work of men’s hands.

16 They have mouths, but they speak not; eyes have they, but they see not;

17 They have ears, but they hear not; neither is there any breath in their mouths.

18 They that make them are like unto them: so is every one that trusteth in them.

19 Bless the Lord, O house of Israel: bless the Lord, O house of Aaron:

20 Bless the Lord, O house of Levi: ye that fear the Lord, bless the Lord.

21 Blessed be the Lord out of Zion, which dwelleth at Jerusalem. Praise ye the Lord.

      • Gen. 32:28 (24–32); 3 Ne. 5:21 (21–26); D&C 49:24 (23–25); 52:2 (1–3).

      • TG Peculiar People.

      • TG Treasure.

      • IE clouds to ascend.

      • Num. 21:24 (21–26); Ps. 136:19.

      • Num. 21:35 (33–35); Ps. 136:20.

      • Josh. 12:7 (7–24).

      • Josh. 13:6; Ps. 136:22.

      • Ex. 3:15.

      • Ps. 110:4; Joel 2:13.

      • TG Idolatry.

      • TG Heathen.


Psalm 136

Give thanks unto God for all things, for His mercy endures forever.

1 O give athanks unto the Lord; for he is good: for his mercy endureth for ever.

2 O give thanks unto the aGod of gods: for his mercy endureth for ever.

3 O give thanks to the Lord of lords: for his mercy endureth for ever.

4 To him who alone doeth great wonders: for his mercy endureth for ever.

5 To him that by awisdom made the heavens: for his mercy endureth for ever.

6 To him that stretched out the aearth above the waters: for his mercy endureth for ever.

7 To him that made great lights: for his mercy endureth for ever:

8 The asun to rule by day: for his mercy endureth for ever:

9 The moon and stars to rule by night: for his mercy endureth for ever.

10 To him that smote Egypt in their firstborn: for his mercy endureth for ever:

11 And brought out aIsrael from among them: for his mercy endureth for ever:

12 With a astrong hand, and with a stretched out arm: for his mercy endureth for ever.

13 To him which divided the Red sea into parts: for his mercy endureth for ever:

14 And made Israel to pass through the midst of it: for his mercy endureth for ever:

15 But aoverthrew Pharaoh and his host in the Red sea: for his mercy endureth for ever.

16 To him which led his people through the wilderness: for his mercy endureth for ever.

17 To him which smote great kings: for his mercy endureth for ever:

18 And slew famous kings: for his mercy endureth for ever:

19 aSihon king of the Amorites: for his mercy endureth for ever:

20 And aOg the king of Bashan: for his mercy endureth for ever:

21 And gave their land for an heritage: for his mercy endureth for ever:

22 Even an aheritage unto Israel his servant: for his mercy endureth for ever.

23 Who remembered us in our low estate: for his mercy endureth for ever:

24 And hath redeemed us from our enemies: for his mercy endureth for ever.

25 Who giveth afood to all bflesh: for his mercy endureth for ever.

26 O give thanks unto the God of heaven: for his mercy endureth for ever.

      • TG Thanksgiving.

      • Deut. 10:17 (17–21).

      • TG God, Wisdom of.

      • TG Creation.

      • TG Astronomy.

      • Ex. 12:42 (41–42); 13:18 (3–22).

      • Deut. 4:34 (33–35).

      • Hel. 8:11 (11–13).

      • Ps. 135:11 (10–11).

      • Ps. 135:11.

      • Ps. 135:12.

      • D&C 104:17 (15–18); Moses 2:29 (28–30).

      • TG Flesh and Blood.


Psalm 137

While in captivity, the Jews wept by the rivers of Babylon—Because of sorrow, they could not bear to sing the songs of Zion.

1 By the rivers of Babylon, there we sat down, yea, we wept, when we remembered Zion.

2 We hanged our harps upon the willows in the midst thereof.

3 For there they that carried us away captive required of us a song; and they that wasted us required of us mirth, saying, Sing us one of the songs of Zion.

4 How shall we asing the Lord’s song in a strange land?

5 If I forget thee, O Jerusalem, let my right hand forget her cunning.

6 If I do not remember thee, let my tongue cleave to the roof of my mouth; if I prefer not Jerusalem above my chief joy.

7 Remember, O Lord, the children of aEdom in the day of Jerusalem; who said, bRase it, rase it, even to the foundation thereof.

8 O daughter of aBabylon, who art to be destroyed; happy shall he be, that rewardeth thee as thou hast served us.

9 Happy shall he be, that taketh and dasheth thy little ones against the stones.

      • Neh. 2:3.

      • Ezek. 25:12 (12–14).

      • Ezek. 35:5 (1–15).

      • Isa. 47:1.


Psalm 138

David praises the Lord for His loving kindness and truth—He worships toward the holy temple.

A Psalm of David.

1 I will praise thee with my whole heart: before the gods will I sing praise unto thee.

2 I will aworship toward thy holy temple, and praise thy name for thy lovingkindness and for thy truth: for thou hast magnified thy word above all thy name.

3 In the day when I acried thou answeredst me, and strengthenedst me with strength in my soul.

4 All the akings of the earth shall praise thee, O Lord, when they hear the words of thy mouth.

5 Yea, they shall asing in the ways of the Lord: for great is the glory of the Lord.

6 Though the Lord be high, yet hath he respect unto the lowly: but the proud he knoweth afar off.

7 Though I walk in the midst of atrouble, thou wilt revive me: thou shalt stretch forth thine hand against the wrath of mine enemies, and thy right hand shall save me.

8 aThe Lord will perfect that which concerneth me: thy mercy, O Lord, endureth for ever: forsake not the bworks of thine own hands.

      • TG Worship.

      • Enos 1:4 (1–11).

      • D&C 124:3 (2–11).

      • TG Singing.

      • Ps. 23:4 (1–6); D&C 127:2 (1–2).

      • JST Ps. 138:8 The Lord will perfect me in knowledge, concerning his kingdom. I will praise thee O Lord, forever; for thou art merciful, and wilt not forsake the works of thine own hands.

      • Isa. 64:8.


Psalm 139

David says that the Lord knows all man’s thoughts and doings—He asks, Where can man go to escape from the spirit and presence of the Lord?—Man is fearfully and wonderfully made.

To the chief Musician, A Psalm of David.

1 O Lord, thou hast asearched me, and bknown me.

2 Thou knowest my downsitting and mine uprising, thou understandest my athought afar off.

3 Thou compassest my path and my lying down, and art aacquainted with all my ways.

4 For there is not a word in my tongue, but, lo, O Lord, thou knowest it altogether.

5 Thou hast beset me behind and before, and laid thine hand upon me.

6 Such aknowledge is too bwonderful for me; it is high, I cannot attain unto it.

7 Whither shall I go from thy aspirit? or whither shall I flee from thy bpresence?

8 If I ascend up into heaven, thou art there: if I make my bed in ahell, behold, thou art there.

9 If I take the wings of the morning, and dwell in the uttermost parts of the sea;

10 Even there shall thy hand lead me, and thy right hand shall hold me.

11 If I say, Surely the darkness shall cover me; even the night shall be light about me.

12 Yea, the darkness hideth not from thee; but the night shineth as the day: the darkness and the light are both alike to thee.

13 For thou hast apossessed my reins: thou hast bcovered me in my mother’s womb.

14 I will praise thee; for I am fearfully and wonderfully made: marvellous are thy works; and that my soul knoweth right well.

15 My substance was not hid from thee, when I was made in secret, and curiously wrought in the lowest parts of the earth.

16 Thine eyes did see my substance, yet being unperfect; and in thy abook all my members were written, which in continuance were fashioned, when as yet there was none of them.

17 How precious also are thy athoughts unto me, O God! how great is the sum of them!

18 If I should count them, they are more in number than the sand: when I awake, I am still with thee.

19 Surely thou wilt aslay the wicked, O God: depart from me therefore, ye bloody men.

20 For they aspeak against thee wickedly, and thine enemies take thy name in bvain.

21 Do not I hate them, O Lord, that hate thee? and am not I grieved with those that rise up against thee?

22 I hate them with perfect hatred: I count them mine enemies.

23 Search me, O God, and know my heart: atry me, and know my thoughts:

24 And see if there be any wicked way in me, and lead me in the way everlasting.

      • D&C 121:24 (23–24).

      • 2 Sam. 7:20.

      • Amos 4:13; Matt. 12:25; Mosiah 24:12; D&C 6:16.

      • TG God, Omniscience of.

      • TG God, Intelligence of.

      • Job 42:3.

      • Jer. 23:24 (23–24).

      • Jonah 1:3.

      • Job 26:6 (1–9); Amos 9:2 (2–4).

      • HEB created my inward parts.

      • OR formed.

      • Ex. 32:32; Rev. 17:8.

      • Isa. 55:9 (8–9).

      • Isa. 11:4 (3–4); D&C 63:33 (29–37).

      • Jude 1:15 (14–16).

      • Matt. 5:33.

      • TG Test.


Psalm 140

David prays for deliverance from his enemies—The Lord maintains the cause of the poor and afflicted.

To the chief Musician, A Psalm of David.

1 aDeliver me, O Lord, from the evil man: preserve me from the violent man;

2 Which imagine mischiefs in their heart; continually are they gathered together for war.

3 They have sharpened their tongues like a serpent; adders’ apoison is under their lips. Selah.

4 Keep me, O Lord, from the hands of the wicked; preserve me from the violent man; who have purposed to overthrow my goings.

5 The proud have hid a asnare for me, and cords; they have spread a net by the wayside; they have set bgins for me. Selah.

6 I said unto the Lord, Thou art my God: hear the voice of my supplications, O Lord.

7 O God the Lord, the strength of my salvation, thou hast covered my head in the day of battle.

8 Grant not, O Lord, the desires of the wicked: further not his wicked device; lest they exalt themselves. Selah.

9 As for the head of those that compass me about, let the mischief of their own lips cover them.

10 Let burning coals fall upon them: let them be cast into the fire; into deep pits, that they rise not up again.

11 Let not an evil speaker be established in the earth: evil shall hunt the violent man to overthrow him.

12 I know that the Lord will maintain the cause of the afflicted, and the right of the poor.

13 Surely the righteous shall give thanks unto thy name: the upright shall dwell in thy apresence.

      • TG Deliver.

      • Rom. 3:13 (9–18).

      • Ps. 142:3.

      • OR traps.

      • TG God, Presence of.


Psalm 141

David pleads with the Lord to hear his prayers—The reproof of the righteous is a kindness.

A Psalm of David.

1 Lord, I cry unto thee: make ahaste unto me; give ear unto my voice, when I cry unto thee.

2 Let my aprayer be set forth before thee as bincense; and the lifting up of my hands as the cevening sacrifice.

3 Set a watch, O Lord, before my amouth; keep the door of my lips.

4 Incline not my heart to any evil thing, to practise wicked works with men that work iniquity: and let me not eat of their dainties.

5 aLet the righteous bsmite me; it shall be a ckindness: and let him reprove me; it shall be an excellent oil, which shall not break my head: for yet my prayer also shall be in their calamities.

6 When their judges are overthrown in stony places, athey shall hear my words; for they are sweet.

7 Our abones are scattered at the grave’s mouth, as when one cutteth and cleaveth wood upon the earth.

8 But mine aeyes are unto thee, O God the Lord: in thee is my trust; leave not my soul destitute.

9 Keep me from the snares which they have laid for me, and the gins of the workers of iniquity.

10 Let the wicked fall into their own nets, whilst that I withal escape.

      • Ps. 70:5.

      • Rev. 5:8 (1–10).

      • Ex. 30:7; 37:29.

      • Ex. 29:41 (38–42).

      • Ps. 39:1.

      • JST Ps. 141:5 When the righteous smite me with the word of the Lord it is a kindness; and when they reprove me, it shall be an excellent oil, and shall not destroy my faith; for yet my prayer also shall be for them. I delight not in their calamities.

      • Prov. 27:6.

      • Prov. 9:8.

      • IE the righteous.

      • Ezek. 6:5.

      • Ps. 25:15; D&C 4:5.


Psalm 142

David prays for preservation from his persecutors.

Maschil of David; A Prayer when he was in the cave.

1 I cried unto the Lord with my voice; with my voice unto the Lord did I make my supplication.

2 I poured out my complaint before him; I shewed before him my trouble.

3 When my spirit was aoverwhelmed within me, then thou knewest my path. In the way wherein I walked have they privily laid a bsnare for me.

4 I looked on my right hand, and beheld, but there was no man that would know me: refuge failed me; no man acared for my soul.

5 I cried unto thee, O Lord: I said, Thou art my refuge and my portion in the land of the living.

6 Attend unto my cry; for I am brought very low: deliver me from my persecutors; for they are stronger than I.

7 Bring my asoul out of prison, that I may praise thy name: the righteous shall compass me about; for thou shalt deal bountifully with me.

      • Ps. 77:3.

      • Ps. 140:5.

      • TG Apathy; Compassion.

      • TG Spirits, Disembodied.


Psalm 143

David prays for favor in judgment—He meditates on the Lord’s works and trusts in Him.

A Psalm of David.

1 Hear my prayer, O Lord, give ear to my supplications: in thy afaithfulness answer me, and in thy righteousness.

2 And enter not into judgment with thy servant: for in thy sight shall no man living be ajustified.

3 For the enemy hath persecuted my soul; he hath smitten my life down to the ground; he hath made me to dwell in darkness, as those that have been long dead.

4 Therefore is my spirit overwhelmed within me; my heart within me is desolate.

5 I remember the days of old; I ameditate on all thy works; I muse on the work of thy hands.

6 I stretch forth my hands unto thee: my soul athirsteth after thee, as a bthirsty land. Selah.

7 Hear me speedily, O Lord: my spirit faileth: hide not thy face from me, lest I be like unto them that go down into the apit.

8 Cause me to hear thy lovingkindness in the morning; for in thee do I trust: cause me to know the away wherein I should walk; for I blift up my soul unto thee.

9 Deliver me, O Lord, from mine enemies: I flee unto thee to hide me.

10 Teach me to do thy awill; for thou art my God: thy bspirit is good; lead me into the land of uprightness.

11 Quicken me, O Lord, for thy name’s sake: for thy righteousness’ sake bring my soul out of trouble.

12 And of thy mercy cut off mine enemies, and destroy all them that afflict my soul: for I am thy servant.

      • D&C 11:12 (10–12).

      • TG Justification.

      • TG Meditation.

      • Ps. 42:2 (1–3); Isa. 55:1 (1–3); John 4:14 (13–15); 7:37 (37–39).

      • Ps. 63:1.

      • Ps. 28:1; 88:4.

      • Ex. 33:13 (12–13); Ps. 25:4 (1–5).

      • Ps. 25:1; 86:4; Lam. 3:41.

      • TG God, Will of.

      • TG God, Spirit of.


Psalm 144

David blesses the Lord for deliverance and temporal prosperity—Happy is that people whose God is the Lord.

A Psalm of David.

1 Blessed be the Lord my strength, which teacheth my hands to awar, and my fingers to fight:

2 My goodness, and my fortress; my high tower, and my deliverer; my shield, and he in whom I trust; who subdueth my people under me.

3 Lord, what is aman, that thou takest knowledge of him! or the son of man, that thou makest account of him!

4 Man is like to avanity: his days are as a bshadow that passeth away.

5 Bow thy heavens, O Lord, and come down: touch the mountains, and they shall smoke.

6 Cast forth lightning, and scatter them: shoot out thine arrows, and destroy them.

7 Send thine hand from above; rid me, and deliver me out of great waters, from the hand of astrange children;

8 Whose mouth speaketh vanity, and their right hand is a right hand of afalsehood.

9 I will asing a new song unto thee, O God: upon a psaltery and an instrument of ten strings will I sing praises unto thee.

10 It is he that giveth asalvation unto kings: who delivereth David his servant from the hurtful sword.

11 Rid me, and deliver me from the hand of strange children, whose mouth speaketh avanity, and their right hand is a right hand of falsehood:

12 That our sons may be as plants grown up in their youth; that our daughters may be as corner stones, polished after the similitude of a palace:

13 That our garners may be full, affording all manner of store: that our sheep may bring forth thousands and ten thousands in our streets:

14 That our oxen may be strong to labour; that there be no breaking in, nor going out; that there be no complaining in our streets.

15 aHappy is that people, that is in such a case: yea, happy is that people, whose God is the Lord.

      • 2 Sam. 22:35 (32–36).

      • Job 7:17 (17–18); Ps. 8:4 (1–9).

      • TG Vanity.

      • 1 Chr. 29:15; Ps. 102:11; Jacob 7:26.

      • HEB alien.

      • Isa. 44:20.

      • TG Singing.

      • OR victory.

      • TG Vanity.

      • TG Abundant Life; Happiness.


Psalm 145

David proclaims the greatness and majesty of God—The Lord is good to all—His kingdom is an everlasting kingdom—He is near to all who call upon Him, and He preserves those who love Him.

David’s Psalm of praise.

1 I will extol thee, my God, O king; and I will bless thy name for ever and ever.

2 Every day will I bless thee; and I will praise thy name for ever and ever.

3 Great is the Lord, and greatly to be praised; and his greatness is unsearchable.

4 One ageneration shall praise thy works to another, and shall declare thy mighty acts.

5 I will speak of the glorious honour of thy majesty, and of thy wondrous works.

6 And men shall speak of the might of thy aterrible acts: and I will declare thy greatness.

7 They shall abundantly utter the memory of thy great goodness, and shall sing of thy righteousness.

8 The Lord is agracious, and full of bcompassion; slow to anger, and of great mercy.

9 The Lord is good to all: and his tender mercies are over all his works.

10 All thy works shall praise thee, O Lord; and thy asaints shall bless thee.

11 They shall speak of the glory of thy kingdom, and talk of thy power;

12 To make known to the sons of men his mighty aacts, and the glorious majesty of his kingdom.

13 Thy kingdom is an aeverlasting kingdom, and thy dominion endureth throughout all generations.

14 The Lord upholdeth all that fall, and raiseth up all those that be bowed down.

15 The eyes of all wait upon thee; and thou givest them their meat in due season.

16 Thou openest thine hand, and satisfiest the desire of every living thing.

17 The Lord is arighteous in all his ways, and holy in all his works.

18 The Lord is anigh unto all them that call upon him, to all that call upon him in btruth.

19 He will fulfil the adesire of them that fear him: he also will hear their cry, and will save them.

20 The Lord apreserveth all them that love him: but all the wicked will he destroy.

21 My mouth shall speak the praise of the Lord: and let all flesh bless his holy name for ever and ever.

      • Deut. 4:9; Ps. 78:3 (3–4); Isa. 38:19.

      • Ex. 34:10.

      • Ex. 34:6.

      • Ps. 86:15.

      • TG Mission of Early Saints.

      • 1 Chr. 16:8.

      • TG Immortality.

      • TG Righteousness.

      • Ps. 119:151.

      • John 4:23 (22–24); Moro. 10:4.

      • 1 Jn. 5:15 (14–15).

      • Ps. 97:10; 1 Ne. 17:35 (33–35); D&C 82:10 (8–10). TG Protection, Divine.


Psalm 146

Happy are they whose hope is in the Lord—The Lord frees the prisoners, loves the righteous, and reigns forever.

1 aPraise ye the Lord. Praise the Lord, O my soul.

2 While I live will I praise the Lord: I will sing praises unto my God while I have any being.

3 Put not your atrust in princes, nor in the son of man, in whom there is no help.

4 His abreath goeth forth, he returneth to his earth; in that very day his thoughts perish.

5 aHappy is he that hath the God of Jacob for his help, whose hope is in the Lord his God:

6 Which made heaven, and earth, the sea, and all that therein is: which keepeth truth for ever:

7 Which executeth judgment for the aoppressed: which giveth food to the hungry. The Lord looseth the prisoners:

8 The Lord openeth the aeyes of the bblind: the Lord raiseth them that are bowed down: the Lord loveth the righteous:

9 The Lord preserveth the strangers; he relieveth the afatherless and bwidow: but the way of the wicked he turneth upside down.

10 The Lord shall reign for aever, even thy God, O Zion, unto all generations. Praise ye the Lord.

      • HEB Hallelu-yah.

      • TG Trust Not in the Arm of Flesh.

      • TG Breath of Life.

      • TG Happiness.

      • TG Oppression.

      • Matt. 9:30 (27–31).

      • Isa. 42:7; Matt. 11:5.

      • James 1:27 (25–27); D&C 136:8 (7–9).

      • Prov. 15:25.

      • TG God, Eternal Nature of.


Psalm 147

Praise the Lord for His power—His understanding is infinite—He sends His commandments, His word, His statutes, and His judgments unto Israel.

1 aPraise ye the Lord: for it is good to sing praises unto our God; for it is pleasant; and praise is comely.

2 The Lord doth build up Jerusalem: he agathereth together the boutcasts of Israel.

3 He healeth the broken in heart, and bindeth up their wounds.

4 He telleth the number of the astars; he calleth them all by their bnames.

5 Great is our Lord, and of great power: his aunderstanding is infinite.

6 The Lord lifteth up the meek: he casteth the wicked down to the ground.

7 Sing unto the Lord with athanksgiving; sing praise upon the harp unto our God:

8 Who covereth the heaven with clouds, who prepareth rain for the earth, who maketh agrass to grow upon the mountains.

9 He giveth to the beast his food, and to the young ravens which cry.

10 He delighteth not in the strength of the horse: he taketh not pleasure in the legs of a man.

11 The Lord taketh apleasure in them that fear him, in those that hope in his mercy.

12 Praise the Lord, O Jerusalem; praise thy God, O Zion.

13 For he hath strengthened the bars of thy gates; he hath blessed thy children within thee.

14 He maketh peace in thy borders, and filleth thee with the finest of the wheat.

15 He sendeth forth his commandment upon earth: his word runneth very swiftly.

16 He giveth snow like wool: he scattereth the hoarfrost like ashes.

17 He casteth forth his ice like morsels: who can stand before his cold?

18 He sendeth out his word, and melteth them: he causeth his wind to blow, and the waters flow.

19 He sheweth his word unto Jacob, his statutes and his judgments unto Israel.

20 He hath not dealt so with any nation: and as for his judgments, they have not aknown them. Praise ye the Lord.

      • Ps. 33:1.

      • Deut. 30:3 (1–3).

      • Matt. 24:31.

      • TG Astronomy.

      • Isa. 40:26.

      • TG God, Omniscience of; Understanding.

      • TG Thanksgiving.

      • TG Nature, Earth.

      • TG Pleasure.

      • Amos 3:2 (1–2).


Psalm 148

Let all things praise the Lord: men and angels, the heavenly bodies, the elements and the earth, and all things thereon.

1 Praise ye the Lord. Praise ye the Lord from the heavens: praise him in the heights.

2 Praise ye him, all his angels: praise ye him, all his hosts.

3 Praise ye him, sun and moon: praise him, all ye stars of light.

4 Praise him, ye heavens of heavens, and ye awaters that be above the heavens.

5 Let them praise the name of the Lord: for he acommanded, and they were bcreated.

6 He hath also stablished them for ever and ever: he hath made a adecree which shall not pass.

7 Praise the Lord from the earth, ye adragons, and all deeps:

8 Fire, and hail; snow, and vapour; stormy awind fulfilling his word:

9 Mountains, and all hills; fruitful trees, and all cedars:

10 Beasts, and all cattle; creeping things, and flying fowl:

11 Kings of the earth, and all people; princes, and all ajudges of the earth:

12 Both young men, and maidens; old men, and children:

13 Let them praise the name of the Lord: for his name alone is excellent; his aglory is above the earth and heaven.

14 He also exalteth the horn of his people, the praise of all his saints; even of the children of Israel, a people near unto him. Praise ye the Lord.

      • Gen. 1:7.

      • Ps. 33:9.

      • TG Creation.

      • Ps. 119:89.

      • HEB sea monsters.

      • TG Nature, Earth.

      • OR rulers.

      • TG Celestial Glory.


Psalm 149

Praise the Lord in the congregation of the Saints—He will beautify the meek with salvation.

1 Praise ye the Lord. Sing unto the Lord a new song, and his praise in the congregation of asaints.

2 Let Israel rejoice in him that amade him: let the children of bZion be joyful in their cKing.

3 Let them praise his name in the dance: let them sing praises unto him with the timbrel and harp.

4 For the Lord taketh pleasure in his people: he will abeautify the meek with salvation.

5 Let the saints be joyful in aglory: let them bsing aloud upon their cbeds.

6 Let the high praises of God be in their mouth, and a atwoedged sword in their hand;

7 To execute vengeance upon the heathen, and punishments upon the people;

8 To bind their kings with chains, and their nobles with fetters of iron;

9 To execute upon them the judgment written: this honour have all his saints. Praise ye the Lord.

      • TG Saints.

      • Ps. 95:6.

      • Joel 2:23; D&C 84:56.

      • Alma 5:50.

      • TG Beauty.

      • TG Glory.

      • TG Singing.

      • Ps. 63:6.

      • D&C 6:2.


Psalm 150

Praise God in His sanctuary—Let everything that has breath praise the Lord.

1 Praise ye the Lord. Praise God in his asanctuary: praise him in the firmament of his power.

2 Praise him for his mighty acts: praise him according to his excellent greatness.

3 Praise him with the sound of the trumpet: praise him with the psaltery and harp.

4 Praise him with the timbrel and dance: praise him with stringed instruments and aorgans.

5 Praise him upon the loud cymbals: praise him upon the high sounding cymbals.

6 Let every thing that hath breath praise the Lord. Praise ye the Lord.

      • Alma 15:17.

      • HEB pipes, flutes.


Proverbs

  • Chapter 1

    The fear of the Lord is the beginning of knowledge—If sinners entice you, do not consent—Those who hearken to wisdom will dwell safely.

  • Chapter 2

    The Lord gives wisdom, knowledge, and understanding—Walk in the way of good men.

  • Chapter 3

    Write mercy and truth upon the tablet of your heart—Trust in the Lord—Honor Him with your substance—Whom the Lord loves He corrects—Happy is the man who finds wisdom.

  • Chapter 4

    Keep the commandments and live—With all your getting, get understanding—Go not in the way of evil men.

  • Chapter 5

    Those who associate with immoral women will go down to hell—Rejoice with the wife of your youth.

  • Chapter 6

    Six things that the Lord hates are named—Those who commit adultery destroy their own souls.

  • Chapter 7

    An immoral woman leads a man to destruction as an ox to the slaughter—The house of an adulterous woman is the way to hell.

  • Chapter 8

    Wisdom is greatly to be desired—The Lord and the sons of men possessed wisdom in the premortal life.

  • Chapter 9

    Rebuke a wise man and he will love you—The fear of the Lord is the beginning of wisdom—The guests of an immoral woman are in the depths of hell.

  • Chapter 10

    A wise son makes a glad father—The mouth of a righteous man is a well of life—He who utters slander is a fool—The desire of the righteous will be granted.

  • Chapter 11

    The state and rewards of the righteous and the wicked are contrasted—When a wicked man dies, his expectations perish—He who wins souls is wise.

  • Chapter 12

    A virtuous woman is a crown to her husband—The way of a fool is right in his own eyes—Lying lips are an abomination to the Lord.

  • Chapter 13

    The way of the transgressor is hard—Evil pursues sinners—He who does not discipline his children hates them.

  • Chapter 14

    Go from the presence of a foolish man—A true witness delivers souls—Righteousness exalts a nation.

  • Chapter 15

    A soft answer turns away wrath—A wise son makes a glad father—The thoughts of the wicked are an abomination to the Lord—Before honor comes humility.

  • Chapter 16

    It is better to get wisdom than gold—Pride goes before destruction—The gray hair of the righteous person is a crown of glory.

  • Chapter 17

    He who is glad at calamities will be punished—A friend loves at all times—Even a fool, when he holds his peace, is counted wise.

  • Chapter 18

    A fool’s mouth is his destruction—Whoever obtains a wife obtains a good thing—A man who has friends must show himself friendly.

  • Chapter 19

    A prudent wife is from the Lord—He who lends to the poor lends to the Lord—It is better to be a poor man than to be a liar.

  • Chapter 20

    Wine is a mocker, and strong drink is raging—Turn to the Lord, and He will save you.

  • Chapter 21

    Do righteousness and justice—Follow after righteousness and mercy—Safety comes from the Lord.

  • Chapter 22

    A good name is better than riches—Train up a child in the way he should go.

  • Chapter 23

    Labor not to be rich—As a man thinks in his heart, so is he—Withhold not correction from a child—Be not among drunkards.

  • Chapter 24

    In a multitude of counselors there is safety—Fret not yourself because of evil men—It is not good to show partiality in judgment.

  • Chapter 25

    Boast not of false gifts—Give food and drink to your enemy.

  • Chapter 26

    Honor is not fitting for a fool—Answer not a fool according to his folly—Where there is no talebearer, the strife ceases.

  • Chapter 27

    Let another man praise you—A prudent man foresees evil—Hell and destruction are never full.

  • Chapter 28

    The wicked flee when no man pursues—Whoever walks uprightly will be saved—A faithful man will abound with blessings.

  • Chapter 29

    When the wicked rule, the people mourn—The righteous consider the cause of the poor—A fool speaks all that is in his mind—Where there is no vision, the people perish.

  • Chapter 30

    Every word of God is pure—Give me neither poverty nor riches.

  • Chapter 31

    Wine and strong drink are condemned—Plead the cause of the poor and needy—A virtuous woman is more precious than rubies.


Proverbs 1

The Proverbs

Chapter 1

The fear of the Lord is the beginning of knowledge—If sinners entice you, do not consent—Those who hearken to wisdom will dwell safely.

1 The aproverbs of Solomon the son of David, king of Israel;

2 To know wisdom and instruction; to perceive the words of understanding;

3 To receive the ainstruction of wisdom, justice, and judgment, and equity;

4 To give subtilty to the asimple, to the young man knowledge and discretion.

5 A wise man will hear, and will increase alearning; and a man of understanding shall attain unto wise counsels:

6 To understand a proverb, and the interpretation; the words of the wise, and their adark sayings.

7 ¶ The afear of the Lord is the beginning of bknowledge: but fools despise cwisdom and dinstruction.

8 My son, hear the ainstruction of thy father, and forsake not the law of thy bmother:

9 For they shall be an aornament of bgrace unto thy head, and chains about thy neck.

10 ¶ My son, if sinners aentice thee, bconsent thou not.

11 If they say, Come with us, let us lay wait for blood, let us alurk privily for the innocent without cause:

12 Let us aswallow them up alive as the grave; and whole, as those that go down into the bpit:

13 We shall find all precious substance, we shall fill our houses with spoil:

14 Cast in thy lot among us; let us all have one purse:

15 My son, walk not thou in the way with them; arefrain thy foot from their path:

16 For their feet run to aevil, and make haste to shed blood.

17 Surely in vain the net is spread in the sight of any bird.

18 And they lay wait for their own blood; they lurk privily for their own lives.

19 So are the ways of every one that is agreedy of gain; which taketh away the life of the owners thereof.

20 ¶ Wisdom crieth without; she uttereth her voice in the streets:

21 She crieth in the chief place of concourse, in the openings of the gates: in the city she uttereth her words, saying,

22 How long, ye simple ones, will ye love simplicity? and the scorners delight in their ascorning, and fools bhate cknowledge?

23 Turn you at my reproof: behold, I will apour out my spirit unto you, I will make known my words unto you.

24 ¶ Because I have called, and ye arefused; I have stretched out my hand, and no man regarded;

25 But ye have set at anought all my bcounsel, and would none of my reproof:

26 I also will laugh at your calamity; I will mock when your fear cometh;

27 When your fear cometh as desolation, and your destruction cometh as a whirlwind; when distress and anguish cometh upon you.

28 Then shall they acall upon me, but I will not banswer; they shall seek me early, but they shall not find me:

29 For that they hated knowledge, and did not achoose the fear of the Lord:

30 They would none of my counsel: they despised all my areproof.

31 Therefore shall they eat of the afruit of their own way, and be filled with their own devices.

32 For the turning away of the simple shall slay them, and the prosperity of fools shall destroy them.

33 But whoso hearkeneth unto me shall dwell safely, and shall be quiet from fear of evil.

      • 1 Kgs. 4:32; Prov. 10:1; 25:1.

      • TG Edification; Teachable.

      • Prov. 8:5.

      • TG Education; Learn.

      • OR riddles.

      • OR reverence of the Lord. TG Reverence.

      • TG Discernment, Spiritual; Knowledge.

      • TG Wisdom.

      • TG Problem-Solving.

      • TG Education.

      • TG Family, Children, Duties of.

      • Prov. 25:12.

      • Prov. 3:22.

      • TG Temptation.

      • Ps. 1:1 (1–2); Eph. 5:11 (8–13).

      • OR ambush, lie in wait.

      • Ps. 124:3.

      • Ps. 28:1.

      • TG Abstain; Self-Mastery.

      • Isa. 59:7; 2 Ne. 19:17; D&C 64:16.

      • TG Selfishness.

      • TG Malice.

      • TG Hate.

      • TG Knowledge.

      • Isa. 42:1; D&C 19:38; 95:4.

      • TG Disobedience.

      • Hel. 4:21.

      • TG Counsel.

      • TG God, Access to.

      • Judg. 10:14 (13–14); 2 Kgs. 3:13; Job 27:9; Ps. 66:18; Jer. 2:28 (26–37); D&C 101:7.

      • TG Agency.

      • TG Reproof.

      • Jer. 6:19 (18–25).


Proverbs 2

Chapter 2

The Lord gives wisdom, knowledge, and understanding—Walk in the way of good men.

1 My son, if thou wilt receive my words, and ahide my commandments with thee;

2 So that thou incline thine ear unto wisdom, and apply thine aheart to understanding;

3 Yea, if thou criest after knowledge, and liftest up thy voice for understanding;

4 If thou seekest her as silver, and searchest for her as for hid treasures;

5 Then shalt thou understand the afear of the Lord, and find the bknowledge of God.

6 For the Lord giveth awisdom: out of his mouth cometh knowledge and bunderstanding.

7 He layeth up sound wisdom for the righteous: he is a abuckler to them that bwalk uprightly.

8 He keepeth the paths of judgment, and preserveth the way of his saints.

9 Then shalt thou aunderstand righteousness, and judgment, and equity; yea, every good path.

10 ¶ When wisdom entereth into thine heart, and knowledge is pleasant unto thy soul;

11 aDiscretion shall preserve thee, understanding shall keep thee:

12 To deliver thee from the way of the evil man, from the man that speaketh froward things;

13 Who leave the paths of uprightness, to awalk in the ways of darkness;

14 Who rejoice to do evil, and delight in the afrowardness of the wicked;

15 Whose ways are crooked, and they froward in their paths:

16 To deliver thee from the astrange woman, even from the stranger which flattereth with her words;

17 Which forsaketh the guide of her youth, and forgetteth the covenant of her God.

18 For her house inclineth unto death, and her paths unto the dead.

19 None that go unto her areturn again, neither take they hold of the paths of life.

20 That thou mayest walk in the way of good men, and keep the paths of the righteous.

21 For the aupright shall dwell in the land, and the perfect shall remain in it.

22 But the wicked shall be acut off from the earth, and the transgressors shall be rooted out of it.

      • OR treasure. Prov. 4:21.

      • 2 Ne. 16:10; 3 Ne. 19:33.

      • Alma 36:7.

      • TG Knowledge.

      • TG God, Wisdom of; Wisdom.

      • TG Understanding.

      • Ps. 91:4.

      • TG Walking with God.

      • 2 Ne. 28:30.

      • TG Rashness.

      • TG Walking in Darkness.

      • OR perverseness.

      • OR alien woman; unchaste women were often so called. Prov. 5:3 (3, 20). TG Adulterer.

      • Eccl. 7:26.

      • Prov. 10:30.

      • Ps. 52:5.


Proverbs 3

Chapter 3

Write mercy and truth upon the tablet of your heart—Trust in the Lord—Honor Him with your substance—Whom the Lord loves He corrects—Happy is the man who finds wisdom.

1 My son, forget not my law; but let thine heart keep my commandments:

2 For length of days, and along life, and bpeace, shall they add to thee.

3 Let not mercy and atruth forsake thee: bbind them about thy neck; write them upon the ctable of thine dheart:

4 So shalt thou find afavour and good understanding in the sight of God and man.

5 ¶ aTrust in the Lord with all thine bheart; and lean not unto thine cown dunderstanding.

6 In all thy ways aacknowledge him, and he shall bdirect thy cpaths.

7 ¶ Be not awise in thine own eyes: bfear the Lord, and depart from evil.

8 It shall be ahealth to thy navel, and marrow to thy bones.

9 aHonour the Lord with thy bsubstance, and with the cfirstfruits of all thine increase:

10 So shall thy barns be filled with aplenty, and thy presses shall burst out with new wine.

11 ¶ My son, despise not the achastening of the Lord; neither be weary of his correction:

12 For whom the Lord loveth he acorrecteth; even as a bfather the son in whom he delighteth.

13 ¶ aHappy is the man that findeth bwisdom, and the man that getteth cunderstanding.

14 For the merchandise of it is better than the merchandise of silver, and the gain thereof than fine gold.

15 She is more precious than rubies: and all the things thou canst desire are not to be compared unto her.

16 Length of days is in her right hand; and in her left hand ariches and honour.

17 Her ways are ways of pleasantness, and all her paths are peace.

18 She is a tree of alife to them that lay hold upon her: and happy is every one that retaineth her.

19 The Lord by wisdom hath afounded the earth; by bunderstanding hath he established the heavens.

20 By his knowledge the depths are abroken up, and the clouds drop down the dew.

21 ¶ My son, let not them depart from thine eyes: keep sound wisdom and discretion:

22 So shall they be life unto thy soul, and agrace to thy neck.

23 Then shalt thou walk in thy way safely, and thy foot shall not stumble.

24 When thou liest down, thou shalt not be afraid: yea, thou shalt lie down, and thy sleep shall be sweet.

25 Be not afraid of sudden fear, neither of the desolation of the wicked, when it cometh.

26 For the Lord shall be thy aconfidence, and shall keep thy foot from being taken.

27 ¶ aWithhold not bgood from them to whom it is due, when it is in the power of thine hand to do it.

28 Say not unto thy neighbour, Go, and come again, and to morrow I will give; when thou hast it by thee.

29 aDevise not evil against thy bneighbour, seeing he dwelleth securely by thee.

30 ¶ aStrive not with a man without cause, if he have done thee no harm.

31 ¶ Envy thou not the aoppressor, and choose none of his ways.

32 For the afroward is abomination to the Lord: but his secret is with the righteous.

33 ¶ The acurse of the Lord is in the house of the wicked: but he blesseth the habitation of the just.

34 Surely he scorneth the scorners: but he giveth agrace unto the blowly.

35 The awise shall inherit glory: but bshame shall be the promotion of fools.

      • D&C 5:33.

      • TG Peace of God.

      • TG Truth.

      • Deut. 6:8 (4–10).

      • 2 Cor. 3:3 (2–3).

      • TG Heart.

      • 1 Sam. 2:26.

      • TG Faith; Trust in God; Trustworthiness.

      • TG Heart.

      • TG Trust Not in the Arm of Flesh.

      • TG Intelligence; Understanding.

      • TG Humility.

      • TG Guidance, Divine; Problem-Solving.

      • TG Walking with God.

      • 2 Ne. 15:21; 28:15.

      • TG Reverence.

      • TG Health; Word of Wisdom.

      • TG Honor.

      • TG Tithing.

      • Ex. 22:29.

      • TG Abundant Life; Blessing.

      • TG Chastening.

      • Hel. 15:3.

      • TG Marriage, Fatherhood.

      • TG Happiness.

      • TG Wisdom.

      • TG Study; Understanding.

      • Prov. 8:18 (12–18).

      • Eccl. 7:12.

      • Abr. 4:1.

      • TG Understanding.

      • Gen. 7:11.

      • Prov. 1:9.

      • Job 4:6; Alma 7:27 (26–27). TG Dependability.

      • Prov. 21:26 (25–26); Luke 6:30.

      • Gal. 6:10 (9–10).

      • D&C 42:27.

      • Prov. 21:10.

      • Prov. 25:8; Rom. 12:18 (17–18).

      • TG Oppression.

      • OR perverse.

      • TG Curse.

      • TG Grace.

      • OR humble.

      • TG Wisdom.

      • TG Shame.


Proverbs 4

Chapter 4

Keep the commandments and live—With all your getting, get understanding—Go not in the way of evil men.

1 Hear, ye children, the ainstruction of a father, and attend to know understanding.

2 For I give you good doctrine, forsake ye not my law.

3 For I was my father’s son, tender and only beloved in the sight of my mother.

4 He taught me also, and said unto me, Let thine heart retain my words: keep my commandments, and live.

5 Get wisdom, get understanding: forget it not; neither decline from the words of my mouth.

6 Forsake her not, and she shall preserve thee: love her, and she shall keep thee.

7 aWisdom is the principal thing; therefore get wisdom: and with all thy getting get bunderstanding.

8 Exalt her, and she shall promote thee: she shall bring thee to honour, when thou dost embrace her.

9 She shall give to thine head an aornament of grace: a crown of bglory shall she deliver to thee.

10 Hear, O my son, and receive my sayings; and the ayears of thy life shall be many.

11 I have taught thee in the way of wisdom; I have aled thee in right paths.

12 When thou goest, thy steps shall not be astraitened; and when thou brunnest, thou shalt not stumble.

13 Take fast ahold of binstruction; let her not go: keep her; for she is thy life.

14 ¶ Enter not into the apath of the wicked, and go not in the way of evil men.

15 Avoid it, pass not by it, turn from it, and pass away.

16 For they sleep not, except they have done mischief; and their sleep is taken away, unless they cause some to fall.

17 For they eat the bread of wickedness, and drink the wine of violence.

18 But the apath of the bjust is as the shining clight, that dshineth more and more unto the perfect day.

19 The way of the wicked is as adarkness: they know not at what they stumble.

20 ¶ My son, attend to my words; incline thine ear unto my sayings.

21 Let them not depart from thine aeyes; bkeep them in the midst of thine heart.

22 For they are alife unto those that find them, and health to all their flesh.

23 ¶ Keep thy heart with all diligence; for out of it are the issues of life.

24 Put away from thee a afroward mouth, and perverse lips put far from thee.

25 Let thine aeyes look right on, and let thine eyelids look straight before thee.

26 aPonder the path of thy feet, and let all thy ways be established.

27 Turn not to the right hand nor to the left: remove thy foot from evil.

      • Eph. 6:4 (1–4).

      • TG Wisdom.

      • TG Learn; Problem-Solving; Understanding.

      • TG Beauty.

      • TG Glory.

      • Ex. 20:12.

      • TG Leadership.

      • OR distressed, hampered.

      • D&C 89:20 (19–20).

      • 1 Ne. 15:24 (23–24).

      • TG Education.

      • 1 Ne. 12:17 (16–18).

      • 2 Ne. 31:18 (17–21).

      • TG Righteousness.

      • TG Example; Light [noun].

      • TG Discernment, Spiritual.

      • TG Darkness, Spiritual.

      • Prov. 4:25; Morm. 8:15; D&C 82:19.

      • Prov. 2:1.

      • Matt. 19:17.

      • OR perverse. D&C 50:33 (32–33); 84:73; 105:24.

      • Prov. 4:21.

      • TG Meditation.


Proverbs 5

Chapter 5

Those who associate with immoral women will go down to hell—Rejoice with the wife of your youth.

1 My son, attend unto my wisdom, and bow thine ear to my understanding:

2 That thou mayest regard discretion, and that thy lips may keep knowledge.

3 ¶ For the alips of a bstrange woman drop as an honeycomb, and her mouth is smoother than oil:

4 But her aend is bbitter as wormwood, sharp as a twoedged sword.

5 Her feet go down to adeath; her steps take hold on bhell.

6 Lest thou shouldest ponder the path of life, her ways are moveable, that thou canst not know them.

7 Hear me now therefore, O ye children, and depart not from the words of my mouth.

8 aRemove thy way far from her, and come not nigh the door of her house:

9 Lest thou give thine honour unto others, and thy years unto the cruel:

10 Lest strangers be filled with thy awealth; and thy labours be in the house of a stranger;

11 And thou mourn at the last, when thy flesh and thy body are consumed,

12 And say, How have I hated ainstruction, and my heart despised reproof;

13 And have not aobeyed the voice of my bteachers, nor inclined mine ear to them that instructed me!

14 I was almost in all evil in the midst of the congregation and assembly.

15 ¶ Drink waters out of thine own cistern, and running waters out of thine own well.

16 Let thy fountains be dispersed abroad, and rivers of waters in the streets.

17 Let them be only thine own, and not strangers’ with thee.

18 Let thy fountain be blessed: and rejoice with the awife of thy youth.

19 Let her be as the loving hind and pleasant roe; let her breasts satisfy thee at all times; and be thou ravished always with her alove.

20 And why wilt thou, my son, be ravished with a strange woman, and embrace the bosom of a stranger?

21 For the aways of man are before the beyes of the Lord, and he cpondereth all his goings.

22 ¶ His own ainiquities shall take the wicked himself, and he shall be holden with the bcords of his sins.

23 He shall die without instruction; and in the greatness of his folly he shall go astray.

      • TG Lust.

      • Prov. 2:16; Alma 39:3.

      • Prov. 7:27; Jacob 2:35 (27–35).

      • Eccl. 7:26.

      • TG Sexual Immorality.

      • TG Damnation.

      • Alma 39:9 (9–11).

      • OR strength.

      • D&C 101:5 (1–5).

      • TG Disobedience.

      • TG Teacher.

      • TG Family, Love within; Marriage, Husbands.

      • D&C 42:22.

      • Ps. 119:168.

      • Heb. 4:13.

      • 2 Ne. 9:20; D&C 38:2 (1–2).

      • Hosea 7:2.

      • Alma 12:11 (10–11); 36:18; Moses 7:26.


Proverbs 6

Chapter 6

Six things that the Lord hates are named—Those who commit adultery destroy their own souls.

1 My son, if thou abe surety for thy friend, if thou hast stricken thy hand with a stranger,

2 Thou art snared with the words of thy mouth, thou art taken with the words of thy mouth.

3 Do this now, my son, and deliver thyself, when thou art come into the hand of thy friend; go, ahumble thyself, and make sure thy friend.

4 Give not sleep to thine eyes, nor slumber to thine eyelids.

5 Deliver thyself as a roe from the hand of the hunter, and as a bird from the hand of the fowler.

6 ¶ Go to the aant, thou bsluggard; consider her ways, and be wise:

7 Which having no guide, overseer, or ruler,

8 Provideth her meat in the summer, and gathereth her food in the harvest.

9 How long wilt thou asleep, O sluggard? when wilt thou arise out of thy sleep?

10 Yet a little sleep, a little slumber, a little folding of the hands to sleep:

11 So shall thy poverty come as one that travelleth, and thy want as an armed man.

12 ¶ A naughty person, a wicked man, walketh with a afroward mouth.

13 He winketh with his eyes, he speaketh with his feet, he teacheth with his fingers;

14 Frowardness is in his heart, he deviseth mischief continually; he soweth discord.

15 Therefore shall his calamity come suddenly; suddenly shall he be broken without aremedy.

16 ¶ These six things doth the Lord ahate: yea, seven are an abomination unto him:

17 A aproud look, a lying tongue, and hands that shed innocent blood,

18 An aheart that deviseth wicked imaginations, feet that be swift in running to mischief,

19 A afalse witness that speaketh blies, and he that soweth cdiscord among brethren.

20 ¶ My son, keep thy afather’s commandment, and forsake not the law of thy mother:

21 aBind them continually upon thine heart, and tie them about thy neck.

22 When thou goest, it shall lead thee; when thou sleepest, it shall keep thee; and when thou awakest, it shall talk with thee.

23 For the commandment is a alamp; and the law is light; and reproofs of instruction are the way of life:

24 To keep thee from the aevil bwoman, from the flattery of the tongue of a strange woman.

25 aLust not after her beauty in thine heart; neither let her take thee with her eyelids.

26 For by means of a whorish woman a man is brought to a piece of bread: and the adulteress will hunt for the precious life.

27 Can a man take fire in his bosom, and his clothes not be burned?

28 Can one go upon hot coals, and his feet not be burned?

29 So he that goeth in to his neighbour’s wife; whosoever toucheth her shall not be innocent.

30 Men do not despise a thief, if he asteal to satisfy his soul when he is hungry;

31 But if he be found, he shall arestore sevenfold; he shall give all the substance of his house.

32 But whoso committeth aadultery with a woman lacketh bunderstanding: he that doeth it destroyeth his own soul.

33 A wound and adishonour shall he get; and his reproach shall not be wiped away.

34 For ajealousy is the rage of a man: therefore he will not spare in the day of vengeance.

35 He will not regard any ransom; neither will he rest content, though thou givest many gifts.

      • IE promise to discharge an obligation if the debtor defaults. Prov. 11:15; 22:26.

      • D&C 67:10.

      • Prov. 30:25. TG Work, Value of.

      • TG Apathy; Laziness.

      • TG Sleep.

      • OR perverse.

      • Prov. 29:1.

      • TG Hate.

      • TG Haughtiness; Pride.

      • TG Hardheartedness.

      • TG Slander.

      • TG Gossip; Honesty; Lying.

      • TG Disputations.

      • TG Family, Children, Duties of.

      • Deut. 6:8 (4–10).

      • Ps. 119:105.

      • TG Adulterer.

      • TG Woman.

      • TG Chastity; Lust; Sexual Immorality.

      • TG Stealing.

      • Ex. 22:4 (1–4).

      • TG Adulterer.

      • Prov. 9:6 (4–6).

      • D&C 42:24 (24–26).

      • TG Jealous.


Proverbs 7

Chapter 7

An immoral woman leads a man to destruction as an ox to the slaughter—The house of an adulterous woman is the way to hell.

1 My son, keep my words, and lay up my commandments with thee.

2 Keep my acommandments, and live; and my law as the bapple of thine eye.

3 aBind them upon thy fingers, write them upon the table of thine bheart.

4 Say unto awisdom, Thou art my sister; and call bunderstanding thy kinswoman:

5 That they may keep thee from the strange woman, from the stranger which aflattereth with her words.

6 ¶ For at the window of my house I looked through my casement,

7 And beheld among the simple ones, I discerned among the youths, a young man void of understanding,

8 Passing through the street near her corner; and he went the way to her house,

9 In the atwilight, in the evening, in the black and bdark night:

10 And, behold, there met him a woman with the attire of an aharlot, and subtil of heart.

11 (She is loud and astubborn; her feet abide not in her house:

12 Now is she without, now in the streets, and lieth in wait at aevery corner.)

13 So she caught him, and kissed him, and with an impudent face said unto him,

14 aI have peace offerings with me; this day have I payed my vows.

15 Therefore came I forth to meet thee, diligently to seek thy face, and I have found thee.

16 I have decked my bed with coverings of tapestry, with carved works, with fine linen of Egypt.

17 I have perfumed my bed with myrrh, aaloes, and cinnamon.

18 Come, let us take our fill of love until the morning: let us solace ourselves with loves.

19 For the goodman is not at home, he is gone a long journey:

20 He hath taken a bag of money with him, and will come home at the day appointed.

21 With her much fair speech she caused him to yield, with the flattering of her lips she forced him.

22 He goeth after her astraightway, as an ox goeth to the bslaughter, or as a fool to the correction of the stocks;

23 Till a dart strike through his liver; as a bird hasteth to the asnare, and knoweth not that it is for his life.

24 ¶ Hearken unto me now therefore, O ye children, and attend to the words of my mouth.

25 Let not thine aheart decline to her ways, go not astray in her paths.

26 For she hath cast down many wounded: yea, many strong men have been slain by her.

27 Her ahouse is the way to bhell, going down to the chambers of death.

      • 1 Ne. 17:15 (3, 15); D&C 14:7.

      • Deut. 32:10 (7–10).

      • Deut. 6:8.

      • Jer. 31:33.

      • Alma 37:35.

      • TG Understanding.

      • 2 Ne. 28:22 (20–23).

      • Job 24:15.

      • Alma 10:25; 14:6; Moses 6:27; 7:26.

      • TG Lust; Sexual Immorality.

      • TG Stubbornness.

      • D&C 10:27 (26–27).

      • IE She cynically suggests her piety.

      • The Hebrew probably indicates a fragrant wood.

      • OR suddenly; all at once.

      • TG Fornication.

      • Eccl. 9:12.

      • Alma 5:41.

      • TG Whore.

      • Prov. 5:4; Jacob 2:35 (27–35). TG Damnation.


Proverbs 8

Chapter 8

Wisdom is greatly to be desired—The Lord and the sons of men possessed wisdom in the premortal life.

1 Doth not wisdom acry? and understanding put forth her voice?

2 She standeth in the top of high places, by the way in the places of the paths.

3 She crieth at the gates, at the entry of the city, at the coming in at the doors.

4 Unto you, O men, I call; and my voice is to the sons of man.

5 O ye asimple, understand wisdom: and, ye fools, be ye of an understanding bheart.

6 Hear; for I will speak of excellent things; and the opening of my lips shall be right things.

7 For my mouth shall aspeak btruth; and wickedness is an abomination to my lips.

8 All the words of my mouth are in righteousness; there is nothing froward or perverse in them.

9 They are all plain to him that aunderstandeth, and right to them that find bknowledge.

10 Receive my instruction, and not silver; and knowledge rather than choice gold.

11 For awisdom is better than brubies; and all the things that may be desired are not to be compared to it.

12 I wisdom dwell with aprudence, and find out knowledge of witty inventions.

13 The afear of the Lord is to bhate evil: pride, and arrogancy, and the evil way, and the froward mouth, do I hate.

14 Counsel is mine, and sound wisdom: I am understanding; I have strength.

15 By me akings reign, and princes decree justice.

16 By me princes rule, and nobles, even all the judges of the earth.

17 I alove them that love me; and those that seek me early shall find me.

18 Riches and honour are with me; yea, durable ariches and righteousness.

19 My fruit is better than gold, yea, than fine gold; and my revenue than choice silver.

20 I lead in the way of righteousness, in the midst of the paths of judgment:

21 That I may cause those that love me to inherit substance; and I will fill their treasures.

22 The Lord possessed me in the beginning of his way, before his aworks of old.

23 I was set up from aeverlasting, from the bbeginning, or ever the earth was.

24 When there were no depths, I was brought forth; when there were no fountains abounding with water.

25 Before the mountains were settled, before the hills was I brought forth:

26 While as yet he had not made the earth, nor the fields, nor athe highest part of the dust of the world.

27 When he prepared the heavens, I was there: when he set a acompass upon the face of the depth:

28 When he established the clouds above: when he strengthened the fountains of the deep:

29 When he gave to the sea his decree, that the waters should not pass his commandment: when he appointed the foundations of the earth:

30 Then I was by him, as one brought up with him: and I was daily his delight, rejoicing always before him;

31 Rejoicing in the habitable part of his earth; and my delights were with the sons of men.

32 Now therefore hearken unto me, O ye children: for blessed are they that keep my ways.

33 Hear instruction, and be wise, and refuse it not.

34 Blessed is the man that heareth me, watching daily at my gates, waiting at the posts of my doors.

35 For whoso findeth me findeth alife, and shall obtain favour of the Lord.

36 But he that sinneth against me wrongeth his own soul: all they that hate me love adeath.

      • IE to make her availability and values known.

      • Prov. 1:4.

      • Mosiah 2:9; 12:27; 3 Ne. 19:33.

      • TG Communication.

      • TG Truth.

      • 2 Ne. 32:4.

      • Prov. 14:6.

      • TG Wisdom.

      • Job 28:18.

      • TG Prudence.

      • TG Reverence.

      • Alma 13:12 (12–13).

      • Prov. 21:1.

      • D&C 76:5 (5–10).

      • Prov. 3:16.

      • TG Creation.

      • TG Eternity.

      • D&C 93:29.

      • HEB the head (or first) of the dust (or elements) of the earth.

      • OR circle; i.e., delimiting bounds, as in Job 26:10.

      • Prov. 21:21.

      • TG Death; Death, Spiritual, First.


Proverbs 9

Chapter 9

Rebuke a wise man and he will love you—The fear of the Lord is the beginning of wisdom—The guests of an immoral woman are in the depths of hell.

1 aWisdom hath builded her house, she hath hewn out her seven pillars:

2 She hath killed her beasts; she hath mingled her wine; she hath also furnished her table.

3 She hath sent forth her maidens: she crieth upon the highest places of the city,

4 Whoso is asimple, let him turn in hither: as for him that wanteth understanding, she saith to him,

5 aCome, eat of my bread, and drink of the wine which I have mingled.

6 Forsake the afoolish, and live; and go in the way of bunderstanding.

7 He that reproveth a scorner getteth to himself shame: and he that rebuketh a wicked man getteth himself a blot.

8 aReprove not a scorner, lest he hate thee: rebuke a wise man, and he will blove thee.

9 Give instruction to a wise man, and he will be yet wiser: ateach a just man, and he will bincrease in clearning.

10 The afear of the Lord is the beginning of bwisdom: and the cknowledge of the dholy is eunderstanding.

11 For by me thy adays shall be multiplied, and the years of thy life shall be increased.

12 If thou be awise, thou shalt be wise for thyself: but if thou scornest, thou alone shalt bbear it.

13 ¶ A foolish awoman is clamorous: she is simple, and knoweth nothing.

14 For she sitteth at the door of her house, on a seat in the high places of the city,

15 To call passengers who go right on their ways:

16 Whoso is simple, let him turn in hither: and as for him that wanteth understanding, she saith to him,

17 Stolen waters are sweet, and bread eaten in secret is pleasant.

18 But he knoweth not that the dead are there; and that her guests are in the depths of ahell.

      • Alma 26:35.

      • D&C 1:23.

      • Wisdom prepares her feast and invites participants.

      • D&C 66:10.

      • Prov. 6:32.

      • TG Chastening.

      • Ps. 141:5.

      • TG Teaching.

      • Matt. 13:12 (11–12); D&C 88:118.

      • TG Learn.

      • TG Reverence.

      • TG Wisdom.

      • Prov. 30:3.

      • TG Holiness.

      • TG Understanding.

      • 1 Ne. 17:55; Mosiah 14:10.

      • Job 35:7 (6–8).

      • Gal. 6:5 (4–5).

      • TG Woman.

      • Alma 12:11; D&C 29:38; 76:84 (84–86).


Proverbs 10

Chapter 10

A wise son makes a glad father—The mouth of a righteous man is a well of life—He who utters slander is a fool—The desire of the righteous will be granted.

1 The aproverbs of Solomon. A bwise son maketh a cglad dfather: but a efoolish son is the fheaviness of his gmother.

2 aTreasures of wickedness profit nothing: but brighteousness delivereth from death.

3 The Lord will not suffer the soul of the righteous to famish: but he casteth away the substance of the wicked.

4 He becometh poor that dealeth with a aslack hand: but the hand of the bdiligent maketh rich.

5 He that gathereth in summer is a wise son: but he that sleepeth in harvest is a son that causeth shame.

6 aBlessings are upon the head of the just: but violence covereth the mouth of the wicked.

7 The memory of the just is blessed: but the name of the awicked shall brot.

8 The wise in heart will receive commandments: but a prating fool shall fall.

9 He that awalketh buprightly walketh surely: but he that perverteth his ways shall be known.

10 He that winketh with the eye causeth sorrow: but a prating fool shall fall.

11 The mouth of a arighteous man is a bwell of life: but violence covereth the mouth of the wicked.

12 aHatred stirreth up bstrifes: but love covereth all sins.

13 In the lips of him that hath understanding wisdom is found: but a arod is for the back of him that is void of understanding.

14 Wise men lay up knowledge: but the amouth of the foolish is near destruction.

15 The rich man’s awealth is his strong city: the destruction of the poor is their poverty.

16 The alabour of the righteous tendeth to blife: the fruit of the wicked to sin.

17 He is in the way of life that keepeth ainstruction: but he that refuseth breproof erreth.

18 He that hideth ahatred with lying lips, and he that uttereth a bslander, is a fool.

19 In the multitude of awords there wanteth not sin: but he that brefraineth his lips is wise.

20 The tongue of the just is as choice silver: the heart of the wicked is little worth.

21 The lips of the righteous feed many: but afools die for want of wisdom.

22 The blessing of the Lord, it maketh arich, and he addeth no sorrow with it.

23 It is as sport to a fool to do mischief: but a man of understanding hath wisdom.

24 The fear of the wicked, it shall come upon him: but the desire of the righteous shall be granted.

25 As the whirlwind passeth, so is the wicked no more: but the righteous is an everlasting foundation.

26 As vinegar to the teeth, and as smoke to the eyes, so is the sluggard to them that send him.

27 The afear of the Lord prolongeth days: but the years of the wicked shall be shortened.

28 The ahope of the righteous shall be gladness: but the expectation of the wicked shall perish.

29 The way of the Lord is astrength to the upright: but destruction shall be to the workers of iniquity.

30 The arighteous shall never be bremoved: but the wicked shall not inhabit the earth.

31 The mouth of the just bringeth forth wisdom: but the afroward tongue shall be cut out.

32 The lips of the righteous know what is acceptable: but the amouth of the wicked speaketh frowardness.

      • 1 Kgs. 4:32; Prov. 1:1; 25:1.

      • Prov. 17:21.

      • TG Happiness.

      • TG Marriage, Fatherhood.

      • Prov. 15:5, 20.

      • OR sorrow.

      • TG Family, Children, Duties of; Marriage, Motherhood.

      • TG Treasure.

      • TG Righteousness.

      • TG Laziness.

      • TG Dedication; Diligence.

      • D&C 39:8.

      • TG Wickedness.

      • Isa. 14:22; Jer. 51:62 (61–62).

      • TG Walking with God.

      • Prov. 28:6.

      • Ps. 37:30; Alma 36:26; D&C 108:7.

      • Prov. 13:14.

      • TG Hate; Malice.

      • TG Contention.

      • Prov. 19:29.

      • Prov. 18:7.

      • Prov. 18:11.

      • TG Labor; Work, Value of.

      • Prov. 19:23.

      • TG Teachable.

      • TG Chastening; Reproof.

      • TG Hate.

      • TG Slander.

      • TG Boast.

      • Prov. 17:27.

      • Ps. 14:1 (1–7).

      • TG Treasure.

      • TG Reverence.

      • TG Hope.

      • TG Strength.

      • Prov. 2:21 (21–22).

      • Lam. 1:8.

      • OR perverse.

      • Eccl. 10:12.


Proverbs 11

Chapter 11

The state and rewards of the righteous and the wicked are contrasted—When a wicked man dies, his expectations perish—He who wins souls is wise.

1 aA false bbalance is abomination to the Lord: but a just weight is his delight.

2 When apride cometh, then cometh bshame: but with the lowly is wisdom.

3 The aintegrity of the upright shall guide them: but the perverseness of transgressors shall destroy them.

4 aRiches profit not in the day of bwrath: but righteousness delivereth from death.

5 The arighteousness of the perfect shall direct his way: but the wicked shall bfall by his own wickedness.

6 The righteousness of the upright shall deliver them: but transgressors shall be taken in their own naughtiness.

7 When a wicked man dieth, his expectation shall perish: and the hope of unjust men perisheth.

8 The righteous is delivered out of trouble, and the wicked cometh in his stead.

9 An ahypocrite with his mouth destroyeth his neighbour: but through knowledge shall the bjust be delivered.

10 When it goeth well with the arighteous, the city rejoiceth: and when the wicked perish, there is shouting.

11 By the blessing of the upright the city is exalted: but it is overthrown by the mouth of the wicked.

12 He that is void of wisdom despiseth his aneighbour: but a man of understanding holdeth his peace.

13 A atalebearer revealeth secrets: but he that is of a faithful spirit concealeth the matter.

14 Where no acounsel is, the people fall: but in the bmultitude of ccounsellors there is safety.

15 He that is asurety for a stranger shall smart for it: and he that hateth suretiship is sure.

16 A gracious awoman retaineth honour: and strong men retain riches.

17 The merciful man doeth good to his own soul: but he that is acruel troubleth his own flesh.

18 The wicked worketh a adeceitful work: but to him that soweth brighteousness shall be a sure creward.

19 As righteousness tendeth to alife: so he that pursueth evil pursueth it to his own death.

20 They that are aof a bfroward heart are abomination to the Lord: but such as are upright in their way are his delight.

21 Though hand join in hand, the wicked shall not be unpunished: but the seed of the righteous shall be delivered.

22 As a jewel of gold in a swine’s snout, so is a fair woman which is without discretion.

23 The desire of the righteous is only good: but the expectation of the wicked is wrath.

24 There is that scattereth, and yet aincreaseth; and there is that withholdeth more than is meet, but it tendeth to poverty.

25 The liberal soul shall be made fat: and he that awatereth shall be watered also himself.

26 He that withholdeth corn, the people shall curse him: but blessing shall be upon the head of him that selleth it.

27 He that diligently seeketh good procureth favour: but he that seeketh mischief, it shall come unto him.

28 He that atrusteth in his riches shall fall: but the righteous shall flourish as a branch.

29 He that troubleth his own ahouse shall inherit the wind: and the fool shall be servant to the wise of heart.

30 The fruit of the righteous is a atree of life; and he that winneth souls is wise.

31 Behold, the righteous shall be arecompensed in the earth: much more the wicked and the sinner.

      • OR Deceptive scales (i.e., made to deceive).

      • Amos 8:5.

      • 2 Ne. 26:20 (20–22); D&C 38:39.

      • TG Shame.

      • TG Integrity.

      • TG Treasure.

      • D&C 1:9 (8–10).

      • Prov. 13:6.

      • Esth. 7:9.

      • D&C 50:7 (7–8).

      • D&C 51:19.

      • Prov. 28:12.

      • D&C 59:6.

      • TG Gossip.

      • TG Counsel.

      • Prov. 24:6.

      • TG Counselor.

      • Prov. 6:1; 22:26.

      • TG Woman.

      • TG Cruelty.

      • TG Deceit.

      • TG Righteousness.

      • TG Reward; Wages.

      • Prov. 19:23; 2 Ne. 9:39.

      • Prov. 21:8.

      • Ps. 101:4.

      • Prov. 13:7.

      • Matt. 7:2.

      • TG Trustworthiness.

      • TG Marriage, Fatherhood.

      • 1 Ne. 11:25.

      • D&C 1:10; 56:19.


Proverbs 12

Chapter 12

A virtuous woman is a crown to her husband—The way of a fool is right in his own eyes—Lying lips are an abomination to the Lord.

1 Whoso loveth ainstruction loveth knowledge: but he that hateth breproof is brutish.

2 A good man obtaineth afavour of the Lord: but a man of wicked devices will he condemn.

3 A man shall not be established by wickedness: but the root of the righteous shall not be moved.

4 A avirtuous bwoman is a crown to her chusband: but she that maketh ashamed is as rottenness in his bones.

5 The thoughts of the righteous are right: but the acounsels of the wicked are bdeceit.

6 The words of the wicked are to lie in wait for blood: but the mouth of the upright shall deliver them.

7 The awicked are boverthrown, and are not: but the house of the righteous shall stand.

8 A man shall be commended according to his wisdom: but he that is of a perverse heart shall be despised.

9 He that is despised, and hath a servant, is better than he that ahonoureth himself, and lacketh bread.

10 A righteous man regardeth the life of his abeast: but the tender mercies of the wicked are bcruel.

11 He that tilleth his land shall be satisfied with bread: but he that followeth vain persons is void of understanding.

12 The wicked desireth the net of evil men: but the root of the righteous yieldeth fruit.

13 The wicked is snared by the atransgression of his blips: but the just shall come out of trouble.

14 A man shall be satisfied with good by the fruit of his amouth: and the recompence of a man’s hands shall be rendered unto him.

15 The way of a afool is right in his own eyes: but he that hearkeneth unto bcounsel is wise.

16 A fool’s wrath is presently known: but a aprudent man covereth shame.

17 He that speaketh truth sheweth forth righteousness: but a false witness deceit.

18 There is that speaketh like the piercings of a sword: but the tongue of the wise is health.

19 The lip of truth shall be established for ever: but a lying tongue is but for a moment.

20 Deceit is in the heart of them that imagine evil: but to the counsellors of peace is joy.

21 There shall no evil happen to the just: but the wicked shall be filled with mischief.

22 aLying lips are abomination to the Lord: but they that deal btruly are his cdelight.

23 A aprudent man concealeth bknowledge: but the heart of fools proclaimeth cfoolishness.

24 The hand of the adiligent shall bear rule: but the bslothful shall be under tribute.

25 Heaviness in the heart of man maketh it stoop: but a good word maketh it glad.

26 The righteous is more excellent than his neighbour: but the way of the wicked seduceth them.

27 The aslothful man roasteth not that which he took in hunting: but the substance of a bdiligent man is precious.

28 In the way of arighteousness is life; and in the pathway thereof there is no death.

      • TG Edification; Teachable.

      • TG Chastening.

      • D&C 82:10.

      • Ruth 3:11. TG Chastity; Virtue.

      • TG Marriage, Wives; Woman.

      • TG Marriage, Husbands.

      • TG Counselor.

      • TG Deceit.

      • Prov. 15:25.

      • 3 Ne. 14:25 (24–27).

      • Prov. 26:1 (1–10).

      • Gen. 1:26; D&C 29:24 (24–25); 49:19 (18–21); 77:2; Moses 3:19.

      • TG Cruelty.

      • TG Transgress.

      • James 3:13 (2–14). TG Communication.

      • TG Communication.

      • TG Problem-Solving.

      • D&C 124:90 (89–90).

      • TG Prudence.

      • TG Lying.

      • TG Honesty.

      • TG God, the Standard of Righteousness.

      • TG Prudence.

      • TG Knowledge.

      • TG Foolishness.

      • TG Diligence.

      • TG Laziness.

      • TG Laziness.

      • TG Diligence.

      • TG Righteousness.


Proverbs 13

Chapter 13

The way of the transgressor is hard—Evil pursues sinners—He who does not discipline his children hates them.

1 A wise son heareth his father’s instruction: but a scorner heareth not rebuke.

2 A man shall eat good by the fruit of his mouth: but the soul of the transgressors shall eat violence.

3 He that keepeth his amouth keepeth his life: but he that openeth wide his blips shall have destruction.

4 The soul of the asluggard desireth, and hath nothing: but the soul of the diligent shall be made fat.

5 A righteous man ahateth lying: but a wicked man is loathsome, and cometh to shame.

6 aRighteousness keepeth him that is upright in the way: but wickedness overthroweth the sinner.

7 There is that maketh himself arich, yet hath nothing: there is that maketh himself poor, yet hath great briches.

8 The ransom of a man’s life are his riches: but the poor heareth not rebuke.

9 The light of the righteous rejoiceth: but the alamp of the wicked shall be put out.

10 Only by apride cometh bcontention: but with the well advised is wisdom.

11 aWealth gotten by bvanity shall be diminished: but he that gathereth by clabour shall increase.

12 Hope deferred maketh the heart sick: but when the desire cometh, it is a tree of life.

13 Whoso adespiseth the word shall be destroyed: but he that feareth the commandment shall be brewarded.

14 The law of the wise is a afountain of life, to depart from the snares of death.

15 Good understanding giveth favour: but the way of transgressors is hard.

16 Every aprudent man dealeth with knowledge: but a fool layeth open his folly.

17 A wicked messenger falleth into mischief: but a faithful ambassador is health.

18 Poverty and ashame shall be to him that refuseth binstruction: but he that regardeth creproof shall be honoured.

19 The desire accomplished is sweet to the soul: but it is abomination to fools to depart from evil.

20 He that walketh with wise men shall be wise: but a companion of fools shall be destroyed.

21 aEvil pursueth sinners: but to the righteous good shall be repayed.

22 A good man leaveth an inheritance to his children’s children: and the wealth of the sinner is laid up for the ajust.

23 Much food is in the tillage of the poor: but there is that is destroyed for want of judgment.

24 He that spareth his arod hateth his son: but he that loveth him bchasteneth him betimes.

25 The righteous eateth to the asatisfying of his soul: but the belly of the wicked shall want.

      • TG Silence.

      • TG Gossip.

      • TG Apathy; Laziness.

      • TG Hate.

      • Prov. 11:5 (3–6); D&C 133:44.

      • Prov. 11:24; Matt. 16:26.

      • D&C 6:7.

      • Job 18:5; Prov. 24:20.

      • Prov. 28:25.

      • TG Contention.

      • Hel. 13:19.

      • TG Vanity.

      • TG Industry; Labor.

      • Prov. 19:16; Morm. 9:26.

      • TG Reward.

      • Prov. 10:11; Moro. 7:11.

      • TG Prudence.

      • TG Shame.

      • Prov. 15:5.

      • D&C 95:1; 121:43.

      • Ps. 32:10.

      • Eccl. 2:26.

      • Prov. 29:15.

      • Mosiah 4:14; D&C 68:28. TG Chastening; Family, Children, Responsibilities toward.

      • Ps. 34:10; 2 Ne. 9:51 (50–51).


Proverbs 14

Chapter 14

Go from the presence of a foolish man—A true witness delivers souls—Righteousness exalts a nation.

1 Every wise awoman buildeth her house: but the foolish plucketh it down with her hands.

2 He that awalketh in his uprightness feareth the Lord: but he that is perverse in his ways despiseth him.

3 In the mouth of the foolish is a rod of pride: but the lips of the wise shall preserve them.

4 Where no oxen are, the crib is clean: but much increase is by the strength of the ox.

5 A faithful witness will not lie: but a false witness will utter lies.

6 A scorner seeketh wisdom, and findeth it not: but aknowledge is easy unto him that understandeth.

7 Go from the presence of a foolish man, when thou perceivest not in him the lips of knowledge.

8 The awisdom of the prudent is to understand his way: but the folly of fools is bdeceit.

9 aFools make a mock at sin: but among the righteous there is favour.

10 The heart knoweth his own bitterness; and a stranger doth not intermeddle with his joy.

11 The ahouse of the wicked shall be overthrown: but the btabernacle of the upright shall flourish.

12 There is a away which seemeth right unto a man, but the end thereof are the ways of bdeath.

13 Even in alaughter the heart is sorrowful; and the end of that bmirth is heaviness.

14 The backslider in heart shall be filled with his own ways: and a good man shall be satisfied from himself.

15 The simple believeth every word: but the aprudent man looketh well to his going.

16 A wise man feareth, and departeth from evil: but the fool rageth, and is aconfident.

17 He that is soon aangry dealeth foolishly: and a man of wicked devices is hated.

18 The simple inherit folly: but the aprudent are crowned with bknowledge.

19 The evil bow before the good; and the wicked at the gates of the righteous.

20 The apoor is hated even of his own neighbour: but the rich hath many bfriends.

21 He that despiseth his neighbour sinneth: but he that hath mercy on the apoor, bhappy is he.

22 Do they not err that devise evil? but mercy and truth shall be to them that devise good.

23 In all alabour there is profit: but the btalk of the lips tendeth only to penury.

24 The crown of the wise is their riches: but the afoolishness of fools is folly.

25 A true witness delivereth souls: but a deceitful witness speaketh lies.

26 In the afear of the Lord is strong confidence: and his children shall have a place of refuge.

27 The fear of the Lord is a fountain of life, to depart from the snares of death.

28 In the multitude of people is the king’s honour: but in the want of people is the destruction of the prince.

29 He that is aslow to bwrath is of great cunderstanding: but he that is dhasty of spirit exalteth folly.

30 A sound heart is the life of the flesh: but aenvy the rottenness of the bones.

31 He that aoppresseth the poor reproacheth his Maker: but he that honoureth him hath mercy on the poor.

32 The wicked is driven away in his wickedness: but the righteous hath hope in his adeath.

33 Wisdom resteth in the heart of him that hath understanding: but that which is in the midst of fools is made known.

34 aRighteousness exalteth a nation: but sin is a reproach to any people.

35 The king’s favour is toward a wise servant: but his wrath is against him that causeth shame.

      • TG Woman.

      • TG Walking with God.

      • Prov. 8:9; 15:14; 17:24; 2 Ne. 9:28.

      • 2 Ne. 28:30.

      • TG Deceit.

      • Ether 12:26.

      • Matt. 7:27 (24–27).

      • HEB tent.

      • Isa. 55:8 (8–9).

      • Prov. 15:10.

      • TG Laughter.

      • Eccl. 2:1.

      • TG Prudence.

      • 2 Ne. 4:34; Morm. 3:9; 4:8.

      • TG Anger.

      • TG Prudence.

      • TG Knowledge.

      • D&C 56:16.

      • Prov. 19:4.

      • D&C 52:40; 104:18.

      • TG Happiness.

      • TG Labor; Work, Value of.

      • TG Communication.

      • TG Foolishness.

      • TG Reverence.

      • TG Self-Mastery.

      • Prov. 15:18; D&C 60:14. TG Patience.

      • TG Understanding.

      • IE quick-tempered. TG Haste; Rashness.

      • TG Envy.

      • Deut. 24:14 (14–15); Prov. 17:5; Matt. 25:45; D&C 56:16. TG Oppression.

      • TG Jesus Christ, Death of.

      • 4 Ne. 1:16 (15–17). TG Righteousness.


Proverbs 15

Chapter 15

A soft answer turns away wrath—A wise son makes a glad father—The thoughts of the wicked are an abomination to the Lord—Before honor comes humility.

1 A asoft banswer turneth away cwrath: but grievous words stir up anger.

2 The atongue of the wise useth knowledge aright: but the mouth of fools poureth out bfoolishness.

3 The aeyes of the Lord are in every place, beholding the evil and the good.

4 A wholesome atongue is a tree of life: but perverseness therein is a breach in the spirit.

5 A afool despiseth his father’s binstruction: but he that regardeth reproof is prudent.

6 In the house of the righteous is much atreasure: but in the revenues of the wicked is trouble.

7 The alips of the wise disperse knowledge: but the heart of the foolish doeth not so.

8 The asacrifice of the wicked is an abomination to the Lord: but the prayer of the upright is his delight.

9 The way of the wicked is an abomination unto the Lord: but he loveth him that followeth after arighteousness.

10 aCorrection is grievous unto him that forsaketh the way: and he that hateth breproof shall cdie.

11 Hell and destruction are before the Lord: how much more then the hearts of the children of men?

12 A scorner loveth not one that reproveth him: neither will he go unto the wise.

13 A amerry bheart maketh a ccheerful countenance: but by dsorrow of the heart the spirit is broken.

14 The heart of him that hath aunderstanding seeketh bknowledge: but the mouth of fools feedeth on cfoolishness.

15 All the days of the afflicted are evil: but he that is of a merry heart hath a continual feast.

16 Better is alittle with the fear of the Lord than great treasure and trouble therewith.

17 Better is a dinner of herbs where alove is, than a bstalled ox and hatred therewith.

18 A awrathful man stirreth up bstrife: but he that is slow to canger appeaseth dstrife.

19 The way of the aslothful man is as an hedge of thorns: but the way of the righteous is made plain.

20 A wise son maketh a glad father: but a afoolish man despiseth his bmother.

21 Folly is joy to him that is destitute of wisdom: but a man of aunderstanding walketh uprightly.

22 Without acounsel purposes are disappointed: but in the multitude of counsellors they are established.

23 A man hath joy by the answer of his mouth: and a aword spoken in due bseason, how good is it!

24 The way of life is aabove to the wise, that he may depart from hell beneath.

25 The Lord will destroy the house of the aproud: but he will establish the border of the bwidow.

26 The thoughts of the wicked are an abomination to the Lord: but the words of the pure are pleasant words.

27 He that is greedy of gain troubleth his own house; but he that hateth gifts shall live.

28 The heart of the righteous astudieth to banswer: but the mouth of the wicked poureth out evil things.

29 The Lord is afar from the bwicked: but he heareth the prayer of the righteous.

30 The light of the eyes rejoiceth the heart: and a good report maketh the bones fat.

31 The ear that heareth the reproof of life abideth among the wise.

32 He that refuseth instruction despiseth his own soul: but he that aheareth reproof getteth bunderstanding.

33 The afear of the Lord is the instruction of wisdom; and before bhonour is chumility.

      • TG Patience; Self-Mastery.

      • TG Communication.

      • Gen. 26:22 (17–22).

      • TG Communication.

      • TG Foolishness; Gossip.

      • TG God, Omniscience of.

      • TG Honesty; Profanity.

      • Prov. 10:1; D&C 68:31.

      • Prov. 13:18.

      • TG Treasure.

      • TG Communication.

      • Gen. 4:5; Moro. 7:8 (5–11). TG Sacrifice.

      • TG Righteousness.

      • 1 Ne. 16:2; 2 Ne. 1:26; 9:40; Mosiah 13:7.

      • TG Reproof.

      • Prov. 14:12.

      • TG Happiness.

      • Prov. 17:22.

      • TG Cheerful.

      • TG Sorrow.

      • TG Understanding.

      • Prov. 14:6. TG Knowledge.

      • TG Foolishness.

      • Ps. 37:16; Eccl. 4:6; James 2:5 (1–9).

      • Prov. 17:1. TG Love.

      • IE fattened ox.

      • Prov. 14:29.

      • TG Strife.

      • TG Anger.

      • TG Contention.

      • TG Laziness.

      • Prov. 10:1.

      • TG Marriage, Motherhood.

      • TG Understanding.

      • 2 Ne. 9:28; Jacob 4:10; Alma 37:12; D&C 105:37; 122:2.

      • Prov. 25:11.

      • Eccl. 3:1 (1–8).

      • Col. 3:2; 2 Ne. 9:39.

      • Prov. 12:7; D&C 64:24.

      • Ps. 146:9.

      • TG Study.

      • TG Communication.

      • Ps. 10:1.

      • Mosiah 11:24 (23–25); 21:15; D&C 101:7.

      • OR obeys.

      • TG Understanding.

      • TG Reverence.

      • TG Honor.

      • TG Humility.


Proverbs 16

Chapter 16

It is better to get wisdom than gold—Pride goes before destruction—The gray hair of the righteous person is a crown of glory.

1 The apreparations of the heart in man, and the answer of the btongue, is from the Lord.

2 All the ways of a man are aclean in his bown eyes; but the Lord weigheth the spirits.

3 aCommit thy works unto the Lord, and thy bthoughts shall be established.

4 The Lord hath made all things for himself: yea, even the wicked for the day of evil.

5 Every one that is aproud in heart is an abomination to the Lord: though hand join in hand, he shall not be unpunished.

6 By mercy and truth iniquity is purged: and by the afear of the Lord men bdepart from cevil.

7 When a man’s ways please the Lord, he maketh even his aenemies to be at bpeace with him.

8 aBetter is a little with righteousness than great revenues without right.

9 A man’s heart adeviseth his way: but the Lord directeth his steps.

10 A divine sentence is in the lips of the king: his mouth transgresseth not in judgment.

11 A just weight and balance are the Lord’s: all the weights of the bag are his work.

12 It is an abomination to kings to commit awickedness: for the throne is established by righteousness.

13 aRighteous blips are the delight of kings; and they love him that speaketh right.

14 The wrath of a king is as messengers of death: but a wise man will pacify it.

15 In the light of the king’s countenance is life; and his favour is as a cloud of the latter rain.

16 How much better is it to get awisdom than gold! and to get bunderstanding rather to be chosen than silver!

17 The highway of the upright is to depart from evil: he that keepeth his way preserveth his soul.

18 aPride goeth before destruction, and an bhaughty spirit before a fall.

19 Better it is to be of an ahumble spirit with the lowly, than to divide the spoil with the proud.

20 He that ahandleth a matter wisely shall find good: and whoso btrusteth in the Lord, chappy is he.

21 The wise in heart shall be called aprudent: and the sweetness of the lips increaseth learning.

22 Understanding is a wellspring of life unto him that hath it: but the instruction of fools is folly.

23 The heart of the wise teacheth his mouth, and addeth learning to his lips.

24 Pleasant words are as an honeycomb, sweet to the soul, and health to the bones.

25 There is a away that seemeth right unto a man, but the end thereof are the ways of death.

26 He that laboureth laboureth for himself; for his mouth craveth it of him.

27 An ungodly man diggeth up evil: and in his lips there is as a burning afire.

28 A froward man soweth astrife: and a whisperer separateth chief friends.

29 A violent man enticeth his neighbour, and leadeth him into the way that is not good.

30 He shutteth his eyes to devise froward things: moving his lips he bringeth evil to pass.

31 aThe hoary head is a crown of glory, if it be found in the way of righteousness.

32 He that is slow to aanger is better than the mighty; and he that ruleth his spirit than he that taketh a city.

33 The alot is cast into the lap; but the whole disposing thereof is of the Lord.

      • Alma 16:16 (16–17); 32:6.

      • D&C 100:5 (5–8).

      • Prov. 30:12.

      • Judg. 17:6; Prov. 21:2.

      • Ps. 55:22; Matt. 6:25; Philip. 4:6.

      • TG Motivations.

      • D&C 42:40.

      • Ex. 1:17 (16–17); Job 1:1.

      • 3 Ne. 20:26.

      • D&C 136:21.

      • Ex. 34:24.

      • Dan. 1:9. TG Peace; Peace of God.

      • Alma 32:12 (12–13).

      • Ether 2:16 (16–25).

      • Mosiah 23:9 (8–10); 29:17 (17–19).

      • TG Honesty.

      • TG Communication.

      • TG Objectives.

      • TG Understanding.

      • TG Pride.

      • TG Haughtiness.

      • TG Contrite Heart; Poor in Spirit.

      • D&C 58:27 (27–28).

      • TG Trust in God.

      • TG Happiness.

      • TG Prudence.

      • 2 Ne. 28:7 (7–9); Alma 30:17 (17–18).

      • James 3:6 (1–13).

      • TG Strife.

      • IE The gray hair of old age. Prov. 20:29.

      • TG Anger.

      • Prov. 18:18; 1 Ne. 3:11; D&C 102:34.


Proverbs 17

Chapter 17

He who is glad at calamities will be punished—A friend loves at all times—Even a fool, when he holds his peace, is counted wise.

1 Better is a dry morsel, and aquietness therewith, than an house full of sacrifices with bstrife.

2 A wise aservant shall have rule over a son that causeth shame, and shall have part of the inheritance among the brethren.

3 The afining pot is for silver, and the furnace for gold: but the Lord btrieth the chearts.

4 A wicked doer giveth heed to false lips; and a liar giveth ear to a naughty tongue.

5 Whoso amocketh the bpoor reproacheth his Maker: and he that is cglad at calamities shall not be unpunished.

6 aChildren’s children are the bcrown of old men; and the cglory of dchildren are their fathers.

7 Excellent aspeech becometh not a fool: much less do lying lips a prince.

8 A gift is as a precious stone in the eyes of him that hath it: whithersoever it turneth, it prospereth.

9 He that acovereth a transgression bseeketh clove; but he that repeateth a matter separateth very friends.

10 A areproof entereth more into a wise man than an hundred stripes into a fool.

11 An evil man seeketh only arebellion: therefore a cruel messenger shall be sent against him.

12 Let a abear robbed of her whelps meet a man, rather than a fool in his folly.

13 Whoso arewardeth bevil for good, evil shall not depart from his house.

14 The beginning of astrife is as when one letteth out water: therefore leave off bcontention, before it be meddled with.

15 He that ajustifieth the bwicked, and he that condemneth the just, even they both are abomination to the Lord.

16 Wherefore is there a price in the hand of a fool to get wisdom, seeing he hath no heart to it?

17 A afriend loveth at all times, and a bbrother is born for adversity.

18 A man void of understanding striketh hands, and becometh surety in the presence of his friend.

19 He loveth transgression that loveth strife: and he that aexalteth his gate seeketh destruction.

20 He that hath a afroward heart findeth no good: and he that hath a perverse tongue falleth into mischief.

21 He that begetteth a afool doeth it to his sorrow: and the father of a fool hath no joy.

22 A amerry bheart doeth good like a medicine: but a broken spirit drieth the bones.

23 A wicked man taketh a agift out of the bosom to pervert the ways of judgment.

24 Wisdom is before him that hath aunderstanding; but the beyes of a fool are in the ends of the earth.

25 A afoolish son is a grief to his father, and bitterness to her that bare him.

26 Also to punish the just is not good, nor to strike princes for equity.

27 He that hath knowledge aspareth his words: and a man of bunderstanding cis of an excellent spirit.

28 Even a fool, when he aholdeth his peace, is counted wise: and he that bshutteth his lips is esteemed a man of understanding.

      • Prov. 15:17.

      • TG Strife.

      • TG Servant.

      • Mal. 3:3 (2–3); D&C 128:24.

      • TG Test.

      • Jer. 17:10.

      • Prov. 14:31; Mosiah 4:17 (16–18). TG Mocking.

      • TG Poor.

      • Job 31:29 (28–29); Prov. 24:17; Obad. 1:12.

      • TG Family, Love within; Family, Patriarchal.

      • TG Family, Children, Duties of; Marriage, Fatherhood.

      • TG Glory.

      • TG Children.

      • TG Communication.

      • IE forgives a transgression.

      • IE promotes a loving relationship.

      • D&C 64:9 (9–10).

      • TG Reproof.

      • TG Rebellion.

      • Hosea 13:8.

      • TG Reward.

      • TG Evil.

      • Prov. 25:8.

      • D&C 136:23 (23–34).

      • TG Injustice.

      • Prov. 24:24; Isa. 5:23.

      • TG Friendship.

      • TG Brotherhood and Sisterhood.

      • Prov. 29:23.

      • Ps. 101:4.

      • Prov. 10:1; 17:25.

      • TG Cheerful.

      • Prov. 15:13; D&C 59:15 (14–16).

      • TG Bribe.

      • Prov. 14:6.

      • Eccl. 2:14.

      • Prov. 17:21.

      • Prov. 10:19; James 1:19.

      • TG Understanding.

      • HEB is cool of spirit (i.e., reserved).

      • Job 13:5.

      • Prov. 29:11; Amos 5:13.


Proverbs 18

Chapter 18

A fool’s mouth is his destruction—Whoever obtains a wife obtains a good thing—A man who has friends must show himself friendly.

1 Through desire a man, having separated himself, seeketh and intermeddleth with all wisdom.

2 A fool hath no delight in understanding, but that his heart may discover itself.

3 When the wicked cometh, then cometh also contempt, and with ignominy reproach.

4 The words of a man’s mouth are as deep awaters, and the wellspring of wisdom as a flowing brook.

5 It is not good to accept the aperson of the wicked, to overthrow the righteous in judgment.

6 A fool’s lips enter into acontention, and his mouth calleth for strokes.

7 A fool’s amouth is his bdestruction, and his lips are the snare of his soul.

8 The words of a atalebearer are as wounds, and they go down into the innermost parts of the belly.

9 He also that is aslothful in his work is brother to him that is a great bwaster.

10 The name of the Lord is a strong atower: the righteous runneth into it, and is safe.

11 The arich man’s bwealth is his strong city, and as an high wall in his own conceit.

12 Before destruction the heart of man is ahaughty, and before honour is bhumility.

13 He that aanswereth a matter before he heareth it, it is folly and shame unto him.

14 The spirit of a man will sustain his infirmity; but a wounded spirit who can bear?

15 The heart of the aprudent getteth bknowledge; and the ear of the wise seeketh knowledge.

16 A man’s gift maketh room for him, and bringeth him before great men.

17 He that is afirst in his own cause seemeth just; but his neighbour cometh and searcheth him.

18 The alot causeth contentions to cease, and parteth between the mighty.

19 A abrother boffended is harder to be won than a strong city: and their ccontentions are like the bars of a castle.

20 A man’s belly shall be satisfied with the fruit of his mouth; and with the increase of his lips shall he be filled.

21 Death and life are in the power of the atongue: and they that love it shall eat the fruit thereof.

22 aWhoso findeth a bwife findeth a good thing, and obtaineth favour of the Lord.

23 The apoor useth bentreaties; but the rich answereth roughly.

24 A man that hath friends must shew himself friendly: and there is a afriend that sticketh closer than a bbrother.

      • Prov. 20:5.

      • Ps. 82:2.

      • TG Contention.

      • Prov. 10:14.

      • Ps. 64:8.

      • OR slanderer. TG Gossip; Honesty.

      • TG Laziness.

      • TG Waste.

      • 2 Sam. 22:3; Ps. 61:3.

      • Matt. 19:24 (16–24).

      • Prov. 10:15.

      • Prov. 29:23.

      • Alma 7:23 (23–24); D&C 112:10.

      • TG Rashness.

      • TG Prudence.

      • TG Knowledge.

      • Mark 9:35.

      • Prov. 16:33.

      • TG Brotherhood and Sisterhood.

      • TG Offense.

      • TG Contention.

      • Matt. 12:37 (34–37); Alma 12:14.

      • JST Prov. 18:22 Whoso findeth a good wife hath obtained favor of the Lord.

      • TG Marriage, Wives.

      • Prov. 19:7.

      • Alma 32:5 (1–5).

      • Prov. 27:10. TG Friendship.

      • TG Brotherhood and Sisterhood.


Proverbs 19

Chapter 19

A prudent wife is from the Lord—He who lends to the poor lends to the Lord—It is better to be a poor man than to be a liar.

1 Better is the apoor that walketh in his bintegrity, than he that is perverse in his lips, and is a fool.

2 Also, that the soul be without aknowledge, it is not good; and he that bhasteth with his feet sinneth.

3 The afoolishness of man perverteth his way: and his heart fretteth against the Lord.

4 Wealth maketh many afriends; but the poor is separated from his neighbour.

5 A false awitness shall not be unpunished, and he that speaketh blies shall not escape.

6 Many will entreat the afavour of the prince: and every man is a bfriend to him that giveth gifts.

7 All the brethren of the apoor do hate him: how much more do his friends go far from him? he pursueth them with words, yet they are wanting to him.

8 He that getteth wisdom loveth his own soul: he that keepeth aunderstanding shall find good.

9 A false witness shall not be aunpunished, and he that speaketh blies shall perish.

10 Delight is not seemly for a fool; much less for a aservant to have rule over princes.

11 The adiscretion of a man deferreth his banger; and it is his cglory to pass over a dtransgression.

12 The king’s wrath is as the aroaring of a lion; but his favour is as dew upon the grass.

13 A foolish son is the calamity of his afather: and the contentions of a bwife are a ccontinual dropping.

14 House and riches are the inheritance of fathers: and a aprudent wife is from the Lord.

15 aSlothfulness casteth into a deep sleep; and an bidle soul shall suffer hunger.

16 He that akeepeth the commandment keepeth his own soul; but he that despiseth his ways shall die.

17 He that hath apity upon the bpoor lendeth unto the Lord; and that which he hath given will he pay him again.

18 aChasten thy son while there is hope, and let not thy soul spare for his crying.

19 A man of great awrath shall suffer punishment: for if thou deliver him, yet thou must do it again.

20 Hear counsel, and receive ainstruction, that thou mayest be wise in thy latter end.

21 There are many devices in a man’s heart; nevertheless the acounsel of the Lord, that shall stand.

22 The desire of a man is his akindness: and a poor man is better than a bliar.

23 The afear of the Lord tendeth to blife: and he that hath it shall abide satisfied; he shall not be visited with evil.

24 A aslothful man hideth his hand in his bosom, and will not so much as bring it to his mouth again.

25 Smite a ascorner, and the simple will beware: and reprove one that hath understanding, and he will understand knowledge.

26 He that wasteth his afather, and chaseth away his mother, is a son that causeth shame, and bringeth reproach.

27 Cease, my son, to ahear the instruction that causeth to err from the words of knowledge.

28 An ungodly witness scorneth judgment: and the mouth of the wicked devoureth iniquity.

29 Judgments are prepared for scorners, and astripes for the back of fools.

      • D&C 88:17; 104:16.

      • Prov. 28:6; Alma 27:27; D&C 124:20 (15, 20).

      • D&C 42:61; Abr. 1:2.

      • TG Haste.

      • TG Foolishness.

      • Prov. 14:20.

      • Mosiah 13:23.

      • TG Lying.

      • Prov. 29:26; Alma 47:35.

      • Matt. 5:46.

      • Prov. 18:23.

      • TG Understanding.

      • TG Punish.

      • 2 Ne. 9:34.

      • Prov. 30:22 (21–22); Eccl. 10:7 (6–7).

      • TG Rashness.

      • TG Anger.

      • TG Glory.

      • TG Transgress.

      • Prov. 20:2.

      • TG Marriage, Fatherhood.

      • Prov. 21:9.

      • Prov. 27:15.

      • TG Prudence.

      • TG Laziness; Procrastination.

      • TG Idleness.

      • Prov. 13:13; Luke 11:28; D&C 1:32.

      • TG Compassion; Generosity.

      • Mosiah 4:16 (16–18).

      • TG Chastening.

      • Morm. 8:21.

      • TG Edification.

      • Isa. 46:10.

      • TG Kindness.

      • TG Lying.

      • TG Reverence.

      • Prov. 10:16; 11:19.

      • TG Laziness.

      • Prov. 21:11.

      • Prov. 20:20; Mosiah 13:20.

      • 1 Ne. 8:34 (33–34); Mosiah 2:37 (33, 37).

      • IE flogging. Prov. 10:13.


Proverbs 20

Chapter 20

Wine is a mocker, and strong drink is raging—Turn to the Lord, and He will save you.

1 aWine is a bmocker, strong drink is raging: and whosoever is deceived thereby is not wise.

2 The fear of a king is as the aroaring of a lion: whoso provoketh him to banger sinneth against his own soul.

3 It is an honour for a man to cease from astrife: but every bfool will be cmeddling.

4 The asluggard will not plow by reason of the bcold; therefore shall he beg in harvest, and have nothing.

5 aCounsel in the bheart of man is like deep cwater; but a man of understanding will draw it out.

6 Most men will proclaim every one his own goodness: but a faithful man who can find?

7 The just man awalketh in his bintegrity: his cchildren are blessed after him.

8 A king that sitteth in the throne of judgment ascattereth away all evil with his eyes.

9 Who can say, I have made my heart aclean, I am pure from my bsin?

10 Divers weights, and divers measures, both of them are alike abomination to the Lord.

11 Even a child is known by his adoings, whether his bwork be pure, and whether it be right.

12 The hearing ear, and the seeing eye, the Lord hath made even both of them.

13 Love not asleep, lest thou come to poverty; open thine eyes, and thou shalt be satisfied with bread.

14 It is naught, it is naught, saith the buyer: but when he is gone his way, then he aboasteth.

15 There is gold, and a multitude of rubies: but the lips of knowledge are a precious ajewel.

16 Take his agarment that is surety for a stranger: and take a pledge of him for a strange woman.

17 aBread of bdeceit is sweet to a man; but afterwards his mouth shall be filled with gravel.

18 Every purpose is established by acounsel: and with good badvice make cwar.

19 He that goeth about as a atalebearer revealeth secrets: therefore meddle not with him that bflattereth with his lips.

20 Whoso curseth his afather or his mother, his blamp shall be put out in obscure cdarkness.

21 An inheritance may be gotten hastily at the beginning; but the end thereof shall not be blessed.

22 Say not thou, I will arecompense evil; but bwait on the Lord, and he shall save thee.

23 Divers weights are an abomination unto the Lord; and aa false balance is not good.

24 Man’s agoings are of the Lord; how can a man then understand his own way?

25 It is a snare to the man who devoureth that which is holy, and after vows to make inquiry.

26 A wise aking scattereth the wicked, and bringeth the wheel over them.

27 The spirit of man is the candle of the Lord, searching all the inward parts of the belly.

28 Mercy and truth preserve the king: and his throne is upholden by mercy.

29 The aglory of young men is their strength: and the bbeauty of cold men is the dgray head.

30 The blueness of a wound cleanseth away evil: so do astripes the inward parts of the belly.

      • TG Drunkenness; Temperance; Word of Wisdom.

      • TG Mocking.

      • Prov. 19:12.

      • Mosiah 17:12.

      • TG Strife.

      • Ether 12:26.

      • IE fomenting trouble.

      • TG Apathy; Idleness.

      • HEB winter; i.e., after the autumn harvest.

      • D&C 78:2.

      • D&C 11:26.

      • Prov. 18:4.

      • TG Walking with God.

      • TG Integrity.

      • TG Family.

      • Prov. 25:5.

      • Rom. 3:23.

      • D&C 49:8; 109:34.

      • Matt. 7:16 (16–20).

      • TG Work, Value of.

      • TG Laziness.

      • TG Boast.

      • Job 28:18 (12–19).

      • Prov. 27:13.

      • IE Food gained by fraudulent means.

      • TG Deceit.

      • D&C 69:4.

      • Luke 14:31.

      • Prov. 24:6.

      • TG Gossip.

      • TG Flatter.

      • Prov. 19:26; 1 Ne. 2:11; Mosiah 13:20.

      • Job 18:5.

      • Alma 26:15.

      • TG Forbear; Retribution.

      • Ps. 25:5; 27:14; Isa. 40:31; 2 Ne. 6:13 (7, 13); D&C 98:2.

      • OR deceptive scales (i.e., made to deceive).

      • Jer. 10:23.

      • TG Kings, Earthly.

      • TG Glory.

      • TG Beauty.

      • TG Old Age.

      • Lev. 19:32; Prov. 16:31.

      • IE flogging, strokes, blows.


Proverbs 21

Chapter 21

Do righteousness and justice—Follow after righteousness and mercy—Safety comes from the Lord.

1 The aking’s heart is in the hand of the Lord, as the rivers of water: he turneth it whithersoever he will.

2 Every way of a man is right in his aown eyes: but the Lord bpondereth the chearts.

3 To do justice and judgment is more acceptable to the Lord than asacrifice.

4 aAn high look, and a bproud heart, and cthe plowing of the wicked, is sin.

5 The thoughts of the diligent tend only to plenteousness; but of every one that is ahasty only to want.

6 The getting of atreasures by a lying tongue is a bvanity tossed to and fro of them that seek death.

7 The robbery of the wicked shall destroy them; because they refuse to do judgment.

8 aThe way of man is froward and strange: but as for the pure, his work is right.

9 It is better to dwell in a corner of the housetop, athan with a brawling bwoman in a cwide house.

10 The soul of the wicked desireth evil: his aneighbour findeth no favour in his eyes.

11 When the ascorner is punished, the simple is made wise: and when the wise is instructed, he receiveth knowledge.

12 The righteous man wisely considereth the house of the awicked: but God overthroweth the wicked for their wickedness.

13 Whoso stoppeth his ears at the cry of the apoor, he also shall cry himself, but shall not be heard.

14 A gift in secret pacifieth aanger: and a reward in the bosom strong wrath.

15 It is joy to the just to do judgment: but destruction shall be to the workers of ainiquity.

16 The man that awandereth out of the way of understanding shall remain in the congregation of the dead.

17 He that loveth apleasure shall be a poor man: he that loveth wine and oil shall not be brich.

18 The wicked shall be a aransom for the righteous, and the transgressor for the upright.

19 It is better to adwell in the wilderness, than with a bcontentious and an angry woman.

20 There is atreasure to be desired and oil in the dwelling of the wise; but a foolish man bspendeth it up.

21 He that followeth after arighteousness and mercy findeth blife, righteousness, and honour.

22 A awise man scaleth the city of the mighty, and casteth down the strength of the confidence thereof.

23 Whoso keepeth his amouth and his btongue keepeth his soul from troubles.

24 Proud and haughty scorner is his name, who dealeth in proud wrath.

25 The desire of the aslothful killeth him; for his hands refuse to blabour.

26 He acoveteth greedily all the day long: but the righteous bgiveth and spareth not.

27 The sacrifice of the wicked is abomination: how much more, when he bringeth it with a wicked mind?

28 A false witness shall perish: but the man that heareth speaketh constantly.

29 A wicked man ahardeneth his face: but as for the upright, he directeth his way.

30 There is no wisdom nor aunderstanding nor counsel against the Lord.

31 The ahorse is prepared against the day of battle: but bsafety is of the Lord.

      • Prov. 8:15.

      • Prov. 16:2.

      • Prov. 24:12.

      • Luke 16:15.

      • 1 Sam. 15:22.

      • OR Haughty eyes.

      • 2 Ne. 28:14.

      • OR the cultivating of wickedness.

      • TG Haste.

      • TG Treasure.

      • TG Vanity.

      • OR Perverse is the way of a man of crime. Prov. 11:20.

      • IE than with a contentious wife as a companion.

      • Prov. 19:13.

      • Prov. 25:24.

      • Prov. 3:29.

      • Prov. 19:25.

      • 2 Ne. 23:11.

      • Mosiah 4:16 (16–18).

      • TG Anger.

      • TG Injustice.

      • Isa. 53:6; 2 Pet. 2:15 (12–15).

      • TG Pleasure.

      • TG Treasure.

      • Isa. 43:3 (1–4).

      • Prov. 25:24.

      • Prov. 27:15 (15–16); 3 Ne. 11:29.

      • TG Treasure.

      • TG Waste.

      • Matt. 6:33; 3 Ne. 12:6.

      • Prov. 8:35.

      • Eccl. 7:19.

      • James 3:2.

      • TG Gossip.

      • TG Apathy; Laziness.

      • TG Labor.

      • TG Covet.

      • Prov. 3:27 (27–28); Luke 6:30; Eph. 4:28.

      • TG Hardheartedness.

      • TG Understanding.

      • Ps. 33:17.

      • OR victory.


Proverbs 22

Chapter 22

A good name is better than riches—Train up a child in the way he should go.

1 A good aname is rather to be chosen than great briches, and loving favour rather than silver and gold.

2 The arich and poor meet together: the Lord is the maker of them all.

3 A aprudent man foreseeth the evil, and hideth himself: but the simple pass on, and are punished.

4 By ahumility and the bfear of the Lord are riches, and honour, and life.

5 Thorns and snares are in the way of the afroward: he that doth keep his soul shall be far from them.

6 aTrain up a bchild in the way he should go: and when he is old, he will not depart from it.

7 The arich ruleth over the poor, and the bborrower is cservant to the lender.

8 He that asoweth iniquity shall breap vanity: and the rod of his anger shall fail.

9 He that hath a bountiful eye shall be blessed; for he giveth of his abread to the bpoor.

10 Cast out the scorner, and acontention shall go out; yea, bstrife and reproach shall cease.

11 He that loveth pureness of heart, for the grace of his lips the king shall be his friend.

12 The eyes of the Lord preserve knowledge, and he overthroweth the words of the transgressor.

13 The slothful man saith, There is a lion without, I shall be slain in the streets.

14 The mouth of astrange women is a deep pit: he that is abhorred of the Lord shall fall therein.

15 Foolishness is bound in the heart of a child; but the rod of correction shall drive it far from him.

16 He that aoppresseth the poor to increase his briches, and he that giveth to the rich, shall surely come to want.

17 Bow down thine ear, and hear the words of the wise, and apply thine heart unto my knowledge.

18 For it is a pleasant thing if thou keep them within thee; they shall withal be fitted in thy lips.

19 That thy trust may be in the Lord, I have made known to thee this day, even to thee.

20 Have not I written to thee excellent things in counsels and knowledge,

21 That I might make thee know the certainty of the awords of truth; that thou mightest answer the words of truth to them that send unto thee?

22 Rob not the apoor, because he is poor: neither oppress the afflicted in the gate:

23 For the Lord will aplead their bcause, and spoil the soul of those that spoiled them.

24 Make no afriendship with an bangry man; and with a furious man thou shalt not go:

25 Lest thou learn his ways, and get a snare to thy soul.

26 Be not thou one of them that astrike hands, or of them that are bsureties for debts.

27 If thou hast nothing to pay, why should he take away thy bed from under thee?

28 Remove not the ancient alandmark, which thy fathers have set.

29 Seest thou a man adiligent in his business? he shall stand before kings; he shall not stand before bmean men .

      • Eccl. 7:1; 1 Ne. 1:1.

      • TG Treasure.

      • Mosiah 4:19.

      • TG Prudence.

      • TG Humility.

      • OR reverence of the Lord. 2 Ne. 1:20; Mosiah 2:24 (21–25). TG Reverence.

      • OR perverse.

      • Eph. 6:4 (1–4). TG Education; Family, Children, Responsibilities toward; Marriage, Fatherhood; Teaching.

      • TG Children.

      • D&C 19:35.

      • TG Borrow; Debt.

      • TG Servant.

      • 2 Ne. 9:16.

      • TG Harvest.

      • TG Bread.

      • TG Almsgiving.

      • TG Contention.

      • TG Strife.

      • TG Fornication.

      • TG Oppression.

      • TG Treasure.

      • D&C 18:3; 98:11.

      • Zech. 7:10.

      • Ps. 35:10; Prov. 23:11.

      • D&C 124:75.

      • TG Friendship.

      • TG Anger.

      • IE shake hands, showing agreement.

      • Prov. 6:1; 11:15.

      • Deut. 19:14; Job 24:2; Prov. 23:10; Hosea 5:10.

      • TG Diligence.

      • OR obscure, or wicked (men).


Proverbs 23

Chapter 23

Labor not to be rich—As a man thinks in his heart, so is he—Withhold not correction from a child—Be not among drunkards.

1 When thou sittest to eat with a ruler, consider diligently what is before thee:

2 And put a knife to thy throat, if thou be a man given to aappetite.

3 Be not desirous of his adainties: for they are deceitful meat.

4 Labour not to be arich: cease from thine own bwisdom.

5 Wilt thou set thine eyes upon that which is not? for riches certainly make themselves wings; they fly away as an eagle toward heaven.

6 Eat thou not the bread of him that hath an evil eye, neither desire thou his dainty meats:

7 For as he athinketh in his bheart, so is he: Eat and drink, saith he to thee; but his heart is not with thee.

8 The morsel which thou hast eaten shalt thou vomit up, and lose thy sweet words.

9 Speak not in the ears of a afool: for he will despise the wisdom of thy words.

10 Remove not the old alandmark; and enter not into the fields of the fatherless:

11 For their redeemer is mighty; he shall aplead their cause with thee.

12 Apply thine heart unto ainstruction, and thine ears to the words of knowledge.

13 Withhold not acorrection from the child: for if thou beatest him with the rod, he shall not die.

14 Thou shalt beat him with the rod, and shalt deliver his soul from hell.

15 My son, if thine heart be wise, my heart shall rejoice, even mine.

16 Yea, my reins shall rejoice, when thy lips speak right things.

17 Let not thine heart envy asinners: but be thou in the fear of the Lord all the day long.

18 For surely there is an end; and thine expectation shall not be cut off.

19 Hear thou, my son, and be wise, and guide thine heart in the way.

20 Be not among awinebibbers; among briotous eaters of flesh:

21 For the adrunkard and the glutton shall come to poverty: and drowsiness shall clothe a man with rags.

22 aHearken unto thy father that begat thee, and despise not thy mother when she is old.

23 Buy the atruth, and sell it not; also wisdom, and instruction, and understanding.

24 The father of the righteous shall greatly rejoice: and he that begetteth a wise child shall have joy of him.

25 Thy father and thy mother shall be glad, and she that bare thee shall rejoice.

26 My son, give me thine heart, and let thine eyes aobserve my ways.

27 For a awhore is a deep ditch; and a strange woman is a narrow pit.

28 She also lieth in wait as for a prey, and increaseth the transgressors among men.

29 Who hath woe? who hath sorrow? who hath acontentions? who hath babbling? who hath wounds without cause? who hath redness of eyes?

30 They that tarry long at the awine; they that go to seek mixed wine.

31 Look not thou upon the awine when it is red, when it giveth his colour in the cup, when it moveth itself aright.

32 At the last it biteth like a serpent, and stingeth like an aadder.

33 Thine eyes shall behold astrange women, and thine heart shall utter perverse things.

34 Yea, thou shalt be as he that lieth down in the midst of the sea, or as he that lieth upon the top of a mast.

35 They have stricken me, shalt thou say, and I was not sick; they have beaten me, and I felt it not: when shall I awake? I will seek it yet again.

      • TG Word of Wisdom.

      • OR delicacies.

      • Jacob 2:19 (18–19). TG Treasure.

      • 2 Ne. 9:28 (28, 42).

      • TG Motivations.

      • TG Heart.

      • Prov. 24:7; Matt. 7:6; 15:26 (26–28); D&C 6:12 (10–12); 10:37 (36–37).

      • Prov. 22:28.

      • Prov. 22:23.

      • D&C 88:118 (118–22).

      • TG Chastening; Family, Children, Responsibilities toward.

      • Prov. 24:1, 19.

      • HEB imbibers of wine.

      • OR gluttonous eaters of meat. TG Rioting and Reveling.

      • TG Temperance; Word of Wisdom.

      • TG Family, Children, Duties of.

      • TG Truth.

      • TG Watch.

      • D&C 42:23 (23–24).

      • TG Contention.

      • TG Temperance.

      • TG Drunkenness.

      • IE a kind of poisonous snake.

      • OR foreign women.


Proverbs 24

Chapter 24

In a multitude of counselors there is safety—Fret not yourself because of evil men—It is not good to show partiality in judgment.

1 Be not thou aenvious against bevil men, neither desire to be with them.

2 For their heart studieth destruction, and their lips talk of mischief.

3 Through wisdom is an house builded; and by understanding it is established:

4 And by knowledge shall the chambers be filled with all precious and pleasant riches.

5 A wise man is astrong; yea, a man of knowledge increaseth strength.

6 For by wise counsel thou shalt make thy awar: and in bmultitude of ccounsellors there is safety.

7 Wisdom is too high for a afool: he openeth not his mouth in the gate.

8 He that deviseth to do evil shall be called a mischievous person.

9 The thought of afoolishness is sin: and the scorner is an abomination to men.

10 If thou afaint in the day of adversity, thy strength is small.

11 If thou forbear to deliver them that are drawn unto death, and those that are ready to be slain;

12 If thou sayest, Behold, we knew it not; doth not he that apondereth the heart consider it? and he that keepeth thy soul, doth not he know it? and shall not he render to every man according to his bworks?

13 My son, eat thou ahoney, because it is good; and the honeycomb, which is sweet to thy taste:

14 So shall the knowledge of wisdom be unto thy soul: when thou hast found it, then there shall be a reward, and thy expectation shall not be cut off.

15 Lay not wait, O wicked man, against the dwelling of the righteous; spoil not his resting place:

16 For a just man falleth seven times, and ariseth up again: but the wicked shall fall into mischief.

17 Rejoice not when thine aenemy falleth, and let not thine heart be glad when he stumbleth:

18 Lest the Lord see it, and it displease him, and he turn away his wrath from him.

19 Fret not thyself because of evil men, neither be thou aenvious at the wicked;

20 For there shall be no reward to the evil man; the acandle of the wicked shall be put out.

21 My son, afear thou the Lord and the king: and meddle not with them that are given to change:

22 For their calamity shall rise suddenly; and who knoweth the ruin of them both?

23 These things also belong to the wise. It is not good to have arespect of persons in judgment.

24 He that saith unto the awicked, Thou art righteous; him shall the people curse, nations shall abhor him:

25 But to them that rebuke him shall be delight, and a good blessing shall come upon them.

26 Every man shall kiss his lips that giveth a right answer.

27 aPrepare thy work without, and make it fit for thyself in the field; and afterwards build thine house.

28 Be not a awitness against thy neighbour without cause; and bdeceive not with thy lips.

29 Say not, I will ado so to him as he hath done to me: I will render to the man according to his work.

30 I went by the field of the aslothful, and by the vineyard of the man void of understanding;

31 And, lo, it was all grown over with thorns, and nettles had covered the face thereof, and the stone awall thereof was broken down.

32 Then I saw, and considered it well: I looked upon it, and received instruction.

33 Yet a little asleep, a little slumber, a little folding of the hands to sleep:

34 So shall thy poverty come as one athat travelleth; and thy want as an armed man.

      • TG Envy.

      • Prov. 23:17.

      • Eccl. 7:19.

      • Prov. 20:18.

      • Prov. 11:14.

      • TG Counselor.

      • Prov. 23:9.

      • TG Foolishness.

      • 1 Ne. 4:2; D&C 89:20 (20–21).

      • Prov. 21:2.

      • Matt. 16:27; James 2:20 (14–20); D&C 1:10.

      • Prov. 25:16.

      • D&C 20:37.

      • Prov. 17:5; 3 Ne. 12:44; Morm. 3:15; 8:20. TG Enemies.

      • Prov. 23:17.

      • Job 18:5; Prov. 13:9.

      • 1 Pet. 2:17.

      • Deut. 1:17; Prov. 28:21; Matt. 22:16; D&C 1:35.

      • Prov. 17:15; D&C 121:20.

      • Luke 14:28.

      • Mosiah 13:23.

      • TG Honesty; Lying.

      • Matt. 7:12. TG Forbear.

      • TG Idleness; Laziness.

      • Isa. 5:5.

      • TG Sleep.

      • HEB marching (i.e., like a soldier).


Proverbs 25

Chapter 25

Boast not of false gifts—Give food and drink to your enemy.

1 These are also aproverbs of Solomon, which the men of Hezekiah king of Judah copied out.

2 It is the glory of God to aconceal a thing: but the honour of kings is to search out a matter.

3 The heaven for height, and the earth for depth, and the heart of kings is unsearchable.

4 Take away the adross from the silver, and there shall come forth a vessel for the finer.

5 aTake away the wicked from before the bking, and his throne shall be established in righteousness.

6 Put not forth thyself in the presence of the king, and stand not in the place of great men:

7 For better it is that it be said unto thee, aCome up hither; than that thou shouldest be put lower in the presence of the prince whom thine eyes have seen.

8 Go not forth hastily to astrive, lest thou know not what to do in the end thereof, when thy neighbour hath put thee to shame.

9 Debate thy cause with thy neighbour himself; and adiscover not a secret to another:

10 Lest he that heareth it put thee to shame, and thine infamy turn not away.

11 A aword fitly spoken is like apples of gold in pictures of silver.

12 As an earring of gold, and an aornament of fine gold, so is a wise breprover upon an obedient ear.

13 As the cold of snow in the time of harvest, so is a faithful messenger to them that send him: for he refresheth the soul of his masters.

14 Whoso aboasteth himself of a false gift is like clouds and wind without rain.

15 By long aforbearing is a prince bpersuaded, and a soft tongue breaketh the bone.

16 Hast thou found ahoney? eat so much as is sufficient for thee, lest thou be filled therewith, and vomit it.

17 Withdraw thy foot from thy neighbour’s house; lest he be weary of thee, and so hate thee.

18 A man that abeareth bfalse witness against his neighbour is a cmaul, and a dsword, and a sharp arrow.

19 Confidence in an unfaithful man in time of trouble is like a broken tooth, and a foot out of joint.

20 As he that taketh away a garment in cold weather, and as vinegar upon nitre, so is he that singeth songs to an heavy heart.

21 If thine aenemy be bhungry, give him bread to eat; and if he be thirsty, give him water to drink:

22 For thou shalt heap coals of fire upon his head, and the Lord shall areward thee.

23 The north wind driveth away rain: so doth an angry countenance a abackbiting tongue.

24 It is better to adwell in the corner of the housetop, than with a brawling woman and in a wide house.

25 As cold waters to a thirsty soul, so is good news from a far country.

26 A righteous man falling down before the wicked is as aa troubled fountain, and a corrupt spring.

27 It is not good to eat much honey: so for men to search their own aglory is not glory.

28 He that hath no arule over his own spirit is like a city that is broken down, and without walls.

      • 1 Kgs. 4:32; Prov. 1:1; 10:1.

      • Rom. 11:33; D&C 5:3.

      • HEB waste, impurities.

      • Prov. 20:8.

      • Mosiah 29:21 (21–24).

      • Luke 14:10 (7–14).

      • Prov. 3:30; 17:14.

      • OR do not reveal.

      • Prov. 15:23; Isa. 50:4.

      • Prov. 1:9.

      • TG Chastening.

      • TG Boast.

      • TG Forbear.

      • D&C 121:41 (41–44).

      • Prov. 24:13.

      • TG Gossip.

      • Matt. 19:18; Mosiah 13:23.

      • HEB scatterer; i.e., some sort of war club.

      • Ps. 57:4.

      • 3 Ne. 12:44 (43–45). TG Enemies.

      • 2 Chr. 28:15.

      • TG Reward.

      • TG Backbiting.

      • Prov. 21:9, 19.

      • HEB a trampled spring; i.e., ruined by wading into it. See Ezek. 34:18.

      • TG Glory.

      • TG Self-Mastery.


Proverbs 26

Chapter 26

Honor is not fitting for a fool—Answer not a fool according to his folly—Where there is no talebearer, the strife ceases.

1 As snow in summer, and as rain in harvest, so ahonour is not seemly for a fool.

2 As the bird by wandering, as the swallow by flying, so the curse causeless shall not come.

3 A whip for the horse, a bridle for the ass, and a rod for the fool’s back.

4 Answer not a fool according to his folly, lest thou also be like unto him.

5 aAnswer a fool according to his folly, lest he be wise in his bown conceit.

6 He that sendeth a message by the hand of a fool cutteth off the feet, and drinketh adamage.

7 The legs of the lame are not equal: so is a parable in the mouth of fools.

8 As he that bindeth a stone in a sling, so is he that giveth honour to a fool.

9 As a thorn goeth up into the hand of a drunkard, so is a parable in the mouth of fools.

10 The great God that formed all things both arewardeth the fool, and rewardeth transgressors.

11 As a dog returneth to his avomit, so a fool returneth to his folly.

12 Seest thou a man wise in his own aconceit? there is more hope of a bfool than of him.

13 The aslothful man saith, There is a lion in the way; a lion is in the streets.

14 As the door turneth upon his hinges, so doth the slothful upon his bed.

15 The slothful hideth his hand in his bosom; it grieveth him to bring it again to his mouth.

16 The sluggard is wiser in his own conceit than seven men that can render a reason.

17 He that passeth by, and meddleth with strife belonging not to him, is like one that ataketh a dog by the ears.

18 As a mad man who casteth firebrands, arrows, and death,

19 So is the man that adeceiveth his neighbour, and saith, Am not I in sport?

20 Where no wood is, there the fire goeth out: so where there is no atalebearer, the bstrife ceaseth.

21 As coals are to burning coals, and wood to fire; so is a acontentious man to kindle strife.

22 The words of a talebearer are as wounds, and they go down into the innermost parts of the belly.

23 Burning lips and a wicked heart are like a apotsherd covered with silver dross.

24 He that ahateth dissembleth with his lips, and layeth up bdeceit within him;

25 When he aspeaketh fair, believe him not: for there are seven abominations in his heart.

26 Whose hatred is covered by deceit, his wickedness shall be ashewed before the whole congregation.

27 Whoso diggeth a apit shall fall therein: and he that rolleth a stone, it will return upon him.

28 A alying tongue hateth those that are afflicted by it; and a bflattering mouth worketh ruin.

      • Prov. 12:9; D&C 121:35.

      • Matt. 16:2 (1–4).

      • OR own eyes (also vv. 12, 16).

      • OR violence, injury.

      • TG Reward.

      • 2 Pet. 2:22; 3 Ne. 7:8.

      • Rom. 11:25; 12:16.

      • Prov. 29:20.

      • TG Laziness.

      • Dogs were not pets in Israel, but typically ran wild; one seized by the ears would certainly bite its attacker.

      • D&C 10:25 (25–28).

      • TG Gossip.

      • Alma 4:9 (8–9); 16:18.

      • TG Contention.

      • IE a broken piece of an earthen vessel.

      • TG Hate.

      • TG Deceit.

      • Ps. 28:3; Isa. 9:17.

      • Alma 14:3 (2–3); 37:21.

      • Prov. 28:10; 1 Ne. 14:3; 22:14; 2 Ne. 28:8; D&C 109:25.

      • TG Gossip.

      • TG Flatter.


Proverbs 27

Chapter 27

Let another man praise you—A prudent man foresees evil—Hell and destruction are never full.

1 aBoast not thyself of to bmorrow; for thou knowest not what a day may bring forth.

2 Let another man apraise thee, and not thine own mouth; a stranger, and not thine own lips.

3 A stone is heavy, and the sand weighty; but a fool’s awrath is heavier than them both.

4 Wrath is acruel, and banger is outrageous; but who is able to stand before envy?

5 Open arebuke is better than secret love.

6 Faithful are the awounds of a bfriend; but the ckisses of an enemy are ddeceitful.

7 The full soul loatheth an honeycomb; but to the hungry soul every bitter thing is sweet.

8 As a bird that wandereth from her nest, so is a man that wandereth from his place.

9 Ointment and perfume rejoice the heart: so doth the sweetness of a man’s friend by hearty counsel.

10 Thine own afriend, and thy father’s friend, forsake not; neither go into thy brother’s house in the day of thy calamity: for better is a bneighbour that is near than a brother far off.

11 My son, be wise, and make my heart glad, that I may answer him that reproacheth me.

12 A prudent man foreseeth the evil, and hideth himself; but the simple pass on, and are punished.

13 Take his agarment that is surety for a stranger, and take a pledge of him for a bstrange woman.

14 He that blesseth his friend with a loud voice, rising early in the morning, it shall be counted a acurse to him.

15 A acontinual dropping in a very rainy day and a bcontentious woman are alike.

16 Whosoever hideth her hideth the wind, and the ointment of his right hand, which bewrayeth itself.

17 Iron sharpeneth iron; so a man sharpeneth the countenance of his afriend.

18 Whoso keepeth the fig tree shall aeat the fruit thereof: so he that bwaiteth on his master shall be honoured.

19 As in water face answereth to face, so the heart of man to man.

20 aHell and destruction are never full; so the eyes of man are never bsatisfied.

21 As the fining pot for silver, and the furnace for gold; so is a man to his praise.

22 Though thou shouldest abray a fool in a mortar among wheat with a pestle, yet will not his foolishness depart from him.

23 Be thou diligent to know the state of thy aflocks, and look well to thy herds.

24 For ariches are not for ever: and doth the crown endure to every generation?

25 The hay appeareth, and the tender grass sheweth itself, and herbs of the mountains are gathered.

26 The lambs are for thy clothing, and the goats are the price of the field.

27 And thou shalt have goats’ milk enough for thy food, for the food of thy household, and for the maintenance for thy maidens.

      • TG Boast.

      • James 4:13 (13–14).

      • TG Boast; Humility.

      • Esth. 3:5.

      • TG Cruelty.

      • TG Anger.

      • Prov. 28:23.

      • Ps. 141:5; D&C 121:43 (43–44).

      • TG Friendship.

      • 2 Sam. 20:9; Luke 22:48 (47–48).

      • TG Deceit.

      • 2 Sam. 9:1.

      • Prov. 18:24. TG Neighbor.

      • Prov. 20:16.

      • OR foreign woman.

      • TG Curse.

      • Prov. 19:13.

      • Prov. 21:19; 3 Ne. 11:29.

      • TG Friendship.

      • 1 Cor. 9:7.

      • 1 Ne. 21:23; 2 Ne. 6:13; D&C 133:11 (10–11).

      • IE The spirit world, place of the dead, is never filled up.

      • Eccl. 1:8.

      • OR pound, rub.

      • Alma 5:59 (37–60); D&C 20:53 (38–60).

      • 2 Ne. 9:30; Jacob 2:18 (18–19).


Proverbs 28

Chapter 28

The wicked flee when no man pursues—Whoever walks uprightly will be saved—A faithful man will abound with blessings.

1 The wicked aflee when no man pursueth: but the brighteous are bold as a lion.

2 For the transgression of a land many are the princes thereof: but by a man of understanding and knowledge the state thereof shall be prolonged.

3 A poor man that aoppresseth the poor is like a sweeping rain which leaveth no food.

4 They that forsake the law praise the wicked: but such as keep the law contend with them.

5 Evil men aunderstand not judgment: but they that seek the Lord understand all things.

6 Better is the poor that walketh in his auprightness, than he that is perverse in his ways, though he be rich.

7 Whoso keepeth the law is a wise son: but he that is a companion of ariotous men bshameth his father.

8 He that by ausury and unjust gain bincreaseth his substance, he shall gather it for him that will pity the poor.

9 He that turneth away his ear from hearing the alaw, even his bprayer shall be abomination.

10 Whoso causeth the righteous to go astray in an evil way, he shall afall himself into his own bpit: but the upright shall have good cthings in possession.

11 The rich man is wise in his own conceit; but the apoor that hath understanding searcheth him out.

12 When arighteous men do rejoice, there is great glory: but when the wicked rise, a man is hidden.

13 He that acovereth his sins shall not prosper: but whoso bconfesseth and cforsaketh them shall have mercy.

14 Happy is the man that afeareth alway: but he that bhardeneth his heart shall fall into mischief.

15 As a aroaring lion, and a ranging bear; so is a wicked ruler over the poor people.

16 The prince that wanteth understanding is also a great oppressor: but he that hateth acovetousness shall prolong his days.

17 A man that doeth violence to the ablood of any person shall bflee to the pit; let no man stay him.

18 Whoso awalketh uprightly shall be saved: but he that is perverse in his ways shall fall at once.

19 He that tilleth his land shall have plenty of bread: but he that followeth after vain persons shall have poverty enough.

20 A faithful man shall abound with blessings: but he that maketh ahaste to be brich shall not be innocent.

21 To have arespect of persons is not good: for for a bpiece of cbread that man will transgress.

22 He that hasteth to be rich hath an evil eye, and considereth not that poverty shall come upon him.

23 He that arebuketh a man afterwards shall find more favour than he that bflattereth with the tongue.

24 Whoso robbeth his father or his mother, and saith, It is no transgression; the same is the companion of a destroyer.

25 He that is of a aproud heart stirreth up bstrife: but he that putteth his ctrust in the Lord shall be dmade fat.

26 He that atrusteth in his own heart is a fool: but whoso walketh wisely, he shall be delivered.

27 He that giveth unto the apoor shall not lack: but he that hideth his eyes shall have many a curse.

28 When the awicked rise, men hide themselves: but when they perish, the righteous increase.

      • Lev. 26:17; Amos 9:1.

      • 2 Ne. 9:40.

      • TG Oppression.

      • D&C 88:67.

      • Prov. 10:9; 19:1.

      • OR gluttonous. Luke 15:13 (12–13). TG Rioting and Reveling.

      • TG Shame.

      • TG Usury.

      • Alma 11:20.

      • Prov. 29:18; D&C 88:35 (34–35).

      • Ps. 109:7; Moro. 7:6 (6–7).

      • TG Justice.

      • Prov. 26:27; 1 Ne. 22:14.

      • Gen. 24:1; Matt. 6:33.

      • Alma 32:12 (12–13); D&C 104:16.

      • Prov. 11:10.

      • Job 31:33; Luke 12:2 (1–3); 1 Jn. 1:10; D&C 1:3; 121:37 (36–38).

      • TG Confession.

      • TG Repent.

      • TG Reverence.

      • TG Hardheartedness.

      • Ezek. 22:25.

      • TG Covet.

      • Alma 1:13 (13–14).

      • OR flee to the sepulchre (grave); i.e., flee to death.

      • TG Walking with God.

      • TG Haste.

      • TG Treasure.

      • Prov. 24:23; James 2:9.

      • Ezek. 13:19.

      • TG Bread.

      • Prov. 27:5.

      • TG Flatter.

      • Prov. 13:10; 2 Ne. 28:12 (12–13).

      • TG Strife.

      • D&C 11:12; 84:116.

      • IE prosperous.

      • TG Trust Not in the Arm of Flesh.

      • TG Almsgiving; Poor; Welfare.

      • D&C 98:9.


Proverbs 29

Chapter 29

When the wicked rule, the people mourn—The righteous consider the cause of the poor—A fool speaks all that is in his mind—Where there is no vision, the people perish.

1 He, that being often reproved hardeneth his neck, shall suddenly be destroyed, and that without aremedy.

2 When the arighteous are in bauthority, the people crejoice: but when the dwicked beareth erule, the people fmourn.

3 Whoso loveth wisdom rejoiceth his father: but he that keepeth company with harlots aspendeth his substance.

4 The king by judgment establisheth the land: but he that receiveth gifts overthroweth it.

5 A man that aflattereth his neighbour spreadeth a net for his feet.

6 In the atransgression of an evil man there is a bsnare: but the righteous doth sing and rejoice.

7 The righteous considereth the cause of the poor: but the wicked regardeth not to know it.

8 Scornful men bring a city into a snare: but wise men turn away wrath.

9 If a wise man contendeth with a foolish man, whether he rage or laugh, there is no rest.

10 The abloodthirsty hate the upright: but the just seek his soul.

11 A fool auttereth all his bmind: but a cwise man keepeth it in till afterwards.

12 If a ruler hearken to lies, all his servants are wicked.

13 The poor and the deceitful man meet together: the Lord lighteneth both their eyes.

14 The aking that faithfully judgeth the poor, his throne shall be established for ever.

15 The arod and breproof give wisdom: but a cchild left to himself bringeth his dmother to eshame.

16 When the wicked are multiplied, transgression increaseth: but the righteous shall see their fall.

17 Correct thy son, and he shall give thee rest; yea, he shall give delight unto thy soul.

18 Where there is no avision, the people bperish: but he that ckeepeth the dlaw, ehappy is he.

19 A servant will not be corrected by words: for though he understand he will not answer.

20 Seest thou a man that is ahasty in his words? there is more hope of a bfool than of him.

21 He that delicately bringeth up his servant from a child shall have him become his son at the length.

22 An aangry man stirreth up bstrife, and a furious man aboundeth in transgression.

23 A man’s apride shall bring him low: but honour shall uphold the bhumble in spirit.

24 Whoso is partner with a thief ahateth his own soul: he heareth cursing, and bewrayeth it not.

25 The afear of man bringeth a snare: but whoso putteth his btrust in the Lord shall be safe.

26 Many seek the ruler’s afavour; but every man’s judgment cometh from the Lord.

27 An unjust man is an abomination to the just: and he that is upright in the way is abomination to the awicked.

      • Prov. 6:15.

      • TG Righteousness.

      • TG Governments.

      • Mosiah 5:4.

      • TG Wickedness.

      • TG Authority; Leadership; Tyranny.

      • Mosiah 7:23 (22–23); D&C 98:9.

      • Mosiah 11:4 (2–4).

      • Alma 46:5 (4–35).

      • TG Transgress.

      • Alma 12:6; D&C 10:26.

      • Hel. 16:2; Ether 13:22 (13–15, 22).

      • D&C 63:64.

      • TG Mind.

      • Prov. 17:28 (27–28).

      • TG Kings, Earthly.

      • Prov. 13:24.

      • TG Chastening; Reproof.

      • TG Family, Children, Responsibilities toward.

      • TG Marriage, Motherhood.

      • TG Shame.

      • TG Revelation; Vision.

      • TG Apostasy of Individuals.

      • Luke 11:28.

      • Prov. 28:9.

      • TG Happiness.

      • TG Haste; Rashness.

      • Prov. 26:12.

      • Eccl. 7:9; Matt. 5:22.

      • TG Strife.

      • Prov. 17:19; 18:12; Hel. 12:5 (1–5).

      • TG Humility.

      • TG Hate.

      • John 12:42 (42–43); 19:38. TG Peer Influence.

      • TG Trust in God.

      • Prov. 19:6.

      • 1 Ne. 15:36.


Proverbs 30

Chapter 30

Every word of God is pure—Give me neither poverty nor riches.

1 The words of Agur the son of Jakeh, even the prophecy: the man spake unto Ithiel, even unto Ithiel and Ucal,

2 Surely I am more brutish than any man, and have not the understanding of a man.

3 I neither learned wisdom, nor have the aknowledge of the holy.

4 Who hath ascended up into heaven, or descended? who hath gathered the wind in his fists? who hath bound the waters in a garment? who hath established all the ends of the earth? what is his name, and what is his son’s name, if thou canst tell?

5 Every word of God is apure: he is a bshield unto them that put their trust in him.

6 aAdd thou not unto his words, lest he reprove thee, and thou be found a liar.

7 Two things have I required of thee; deny me them not before I die:

8 Remove far from me avanity and lies: give me neither poverty nor briches; feed me with cfood convenient for me:

9 Lest I be full, and adeny thee, and say, Who is the Lord? or lest I be poor, and steal, and take the name of my God in vain.

10 Accuse not a servant unto his master, lest he curse thee, and thou be found guilty.

11 There is a generation that curseth their father, and doth not bless their mother.

12 There is a ageneration that are bpure in their own eyes, and yet is not washed from their cfilthiness.

13 There is a generation, O how lofty are their aeyes! and their eyelids are lifted up.

14 There is a generation, whose ateeth are as swords, and their jaw teeth as knives, to devour the poor from off the earth, and the needy from among men.

15 The ahorseleach hath two daughters, crying, Give, give. There are three things that are never satisfied, yea, four things say not, It is enough:

16 The grave; and the barren womb; the earth that is not filled with water; and the fire that saith not, It is enough.

17 The eye that mocketh at his father, and despiseth to obey his mother, the ravens of the valley shall pick it out, and the young eagles shall eat it.

18 There be three things which are too wonderful for me, yea, four which I know not:

19 The way of an eagle in the air; the way of a serpent upon a rock; the way of a ship in the midst of the sea; and the way of a man with a maid.

20 Such is the way of an adulterous woman; she eateth, and wipeth her amouth, and saith, I have done no wickedness.

21 For three things the earth is disquieted, and for four which it cannot bear:

22 For a aservant when he reigneth; and a fool when he is filled with meat;

23 For an odious woman when she is married; and an handmaid that is heir to her mistress.

24 There be four things which are little upon the earth, but they are exceeding wise:

25 The aants are a people not strong, yet they prepare their meat in the summer;

26 The aconies are but a feeble folk, yet make they their houses in the rocks;

27 The locusts have no king, yet go they forth all of them by bands;

28 The spider taketh hold with her hands, and is in kings’ palaces.

29 There be three things which go well, yea, four are comely in going:

30 A lion which is strongest among beasts, and turneth not away for any;

31 A agreyhound; an he goat also; and a king, against whom there is no rising up.

32 If thou hast done foolishly in lifting up thyself, or if thou hast thought evil, lay thine hand upon thy mouth.

33 Surely the churning of milk bringeth forth butter, and the wringing of the nose bringeth forth blood: so the forcing of wrath bringeth forth astrife.

      • Prov. 9:10.

      • TG God, Perfection of.

      • Ps. 84:11.

      • TG Scriptures, Preservation of.

      • TG Vanity.

      • TG Treasure.

      • HEB bread of my portion; i.e., allotted food.

      • D&C 101:5.

      • Deut. 32:5; Ps. 95:10; Heb. 3:10.

      • Prov. 16:2.

      • TG Filthiness.

      • Ps. 131:1.

      • Ps. 57:4.

      • IE a blood-sucking parasite which is seemingly never satiated.

      • 1 Jn. 1:8 (8–10).

      • Prov. 19:10.

      • Prov. 6:6.

      • IE small animals, such as the rock badger.

      • Hebrew uncertain; perhaps “warhorse.”

      • TG Strife.


Proverbs 31

Chapter 31

Wine and strong drink are condemned—Plead the cause of the poor and needy—A virtuous woman is more precious than rubies.

1 The words of king Lemuel, the prophecy that his amother taught him.

2 What, my son? and what, the son of my womb? and what, the son of my vows?

3 Give not thy strength unto awomen, nor thy ways to that which destroyeth kings.

4 It is not for kings, O Lemuel, it is not for kings to drink awine; nor for princes strong drink:

5 Lest they drink, and forget the law, and pervert the judgment of any of the afflicted.

6 Give strong drink unto him that is ready to perish, and wine unto those that be of heavy hearts.

7 Let him drink, and forget his poverty, and remember his misery no more.

8 Open thy mouth for the dumb in the cause of all such as are appointed to destruction.

9 Open thy mouth, judge righteously, and plead the acause of the poor and needy.

10 ¶ Who can find a avirtuous bwoman? for her price is far above rubies.

11 The heart of her husband doth safely atrust in her, so that he shall have no need of spoil.

12 She will do him good and not evil all the days of her life.

13 She seeketh wool, and flax, and worketh willingly with her ahands.

14 She is like the merchants’ ships; she bringeth her food from afar.

15 She ariseth also while it is yet night, and giveth meat to her household, and a portion to her maidens.

16 She considereth a field, and buyeth it: with the fruit of her hands she planteth a vineyard.

17 She girdeth her loins with strength, and strengtheneth her arms.

18 She perceiveth that her merchandise is good: her candle goeth not out by night.

19 She layeth her hands to the spindle, and her hands hold the adistaff.

20 She stretcheth out her hand to the apoor; yea, she reacheth forth her hands to the needy.

21 She is not afraid of the snow for her household: for all her household are clothed with scarlet.

22 She maketh herself coverings of tapestry; her aclothing is silk and purple.

23 Her husband is known in the gates, when he sitteth among the elders of the land.

24 She maketh fine linen, and selleth it; and delivereth girdles unto the merchant.

25 Strength and honour are her aclothing; and she shall rejoice in time to come.

26 She openeth her mouth with wisdom; and in her tongue is the law of akindness.

27 She looketh well to the ways of her household, and eateth not the bread of aidleness.

28 Her children arise up, and call her blessed; her husband also, and he praiseth her.

29 Many daughters have done virtuously, but thou excellest them all.

30 Favour is deceitful, and abeauty is vain: but a woman that bfeareth the Lord, she shall be praised.

31 Give her of the fruit of her hands; and let her own works praise her in the gates.

      • TG Marriage, Motherhood.

      • TG Woman.

      • 2 Ne. 15:22 (22–23).

      • D&C 124:75, 89.

      • TG Chastity; Virtue.

      • TG Marriage, Marry; Marriage, Wives; Woman.

      • TG Dependability.

      • 1 Thes. 4:11; 2 Ne. 5:17.

      • D&C 88:124.

      • IE stick on which spinning materials are wound.

      • D&C 42:30.

      • TG Apparel.

      • Ps. 104:1; 2 Ne. 9:14; D&C 88:125.

      • TG Kindness.

      • TG Idleness.

      • TG Beauty.

      • OR reveres the Lord.


Ecclesiastes

  • Chapter 1

    Everything under the sun is vanity and vexation of spirit—He who increases in knowledge increases in sorrow.

  • Chapter 2

    All the riches and wealth of the king are vanity and vexation of spirit—Wisdom is better than folly—God gives wisdom, knowledge, and joy to man.

  • Chapter 3

    To every thing there is a season—Whatever God does, it will be forever—God will judge the righteous and the wicked.

  • Chapter 4

    Oppression and evil deeds are vanity—The strength of two is better than one—Better is a poor and wise child than an old and foolish king.

  • Chapter 5

    God is in heaven—A fool’s voice is known by a multitude of words—Keep your vows—Riches and wealth are the gift of God.

  • Chapter 6

    Unless a man’s soul is filled with good, his riches, wealth, honor, and posterity are vanity.

  • Chapter 7

    Wisdom gives life to them that have it—All men are sinners—God has made man upright.

  • Chapter 8

    None have power to avoid death—It will not be well with the wicked; he turns to pleasure and cannot find wisdom.

  • Chapter 9

    God’s providence rules over all—All men are subject to time and chance—Wisdom is better than strength—One sinner destroys much good.

  • Chapter 10

    A little folly destroys the reputation of the wise and honorable—The words of a wise man’s mouth are gracious—A fool is full of words.

  • Chapter 11

    Do good and give to them who need—God will bring all men to judgment.

  • Chapter 12

    At death the spirit will return to God who gave it—The words of the wise are as goads—The whole duty of man is to fear God and keep His commandments.


Ecclesiastes 1

Ecclesiastes
or, the Preacher

Chapter 1

Everything under the sun is vanity and vexation of spirit—He who increases in knowledge increases in sorrow.

1 The words of the aPreacher, the son of David, king in Jerusalem.

2 aVanity of vanities, saith the Preacher, vanity of vanities; all is bvanity.

3 What aprofit hath a man of all his labour which he taketh under the sun?

4 One generation passeth away, and another generation cometh: but the aearth abideth for ever.

5 The sun also ariseth, and the sun goeth down, and hasteth to his place where he arose.

6 The wind goeth toward the south, and turneth about unto the north; it whirleth about continually, and the wind returneth again according to ahis circuits.

7 All the rivers run into the sea; yet the sea is not full; unto the place from whence the rivers come, thither they return again.

8 All things are full of labour; man cannot utter it: the eye is not asatisfied with seeing, nor the ear filled with hearing.

9 The thing that hath been, it is that which shall be; and that which is done is that which shall be done: and there is no anew thing under the sun.

10 Is there any thing whereof it may be said, See, this is new? it hath been already of old time, which was before us.

11 There is no aremembrance of former things; neither shall there be any remembrance of things that are to come with those that shall come after.

12 ¶ I the Preacher was king over Israel in Jerusalem.

13 And I gave my heart to seek and search out by awisdom concerning all things that are done under heaven: this bsore travail hath God given to the sons of man to be exercised therewith.

14 I have seen all the works that are done under the sun; and, behold, all is avanity and bvexation of spirit.

15 That which is acrooked cannot be made straight: and that which is wanting cannot be numbered.

16 I communed with mine own heart, saying, Lo, aI am come to great estate, and have gotten more wisdom than all they that have been before me in Jerusalem: yea, my heart had great experience of wisdom and knowledge.

17 And I gave my aheart to know wisdom, and to know madness and folly: I perceived that this also is vexation of spirit.

18 For in much wisdom is much grief: and he that increaseth aknowledge increaseth bsorrow.

      • Eccl. 7:27.

      • TG Vanity.

      • IE empty, fleeting, unsubstantial.

      • 1 Sam. 12:21; Matt. 16:26; 2 Ne. 9:51.

      • TG Earth, Destiny of.

      • OR its circuit.

      • Prov. 27:20.

      • Eccl. 3:15.

      • TG Veil.

      • D&C 97:1 (1–2).

      • HEB (literally) “evil business”; i.e., that which is of little profit. Eccl. 4:8.

      • TG Vanity.

      • HEB striving after wind; thus, frustration. Eccl. 2:17 (17, 26); 4:4 (4, 6, 16); 6:9.

      • Eccl. 7:13.

      • HEB I have become great.

      • Eccl. 7:25; Mosiah 12:27.

      • TG Knowledge.

      • TG Sorrow.


Ecclesiastes 2

Chapter 2

All the riches and wealth of the king are vanity and vexation of spirit—Wisdom is better than folly—God gives wisdom, knowledge, and joy to man.

1 I said in mine heart, Go to now, I will prove thee with amirth, therefore enjoy bpleasure: and, behold, this also is vanity.

2 I said of laughter, It is mad: and of mirth, What doeth it?

3 I sought in mine heart to give myself unto wine, yet acquainting mine heart with wisdom; and to lay hold on folly, till I might see what was that good for the sons of men, which they should do under the heaven all the days of their life.

4 I made me great works; I abuilded me houses; I planted me vineyards:

5 I made me gardens and orchards, and I planted trees in them of all kind of fruits:

6 I made me pools of water, to water therewith the wood that bringeth forth trees:

7 I got me servants and maidens, and had servants born in my house; also I had great possessions of great and small cattle above all that were in Jerusalem before me:

8 I gathered me also silver and agold, and the peculiar treasure of kings and of the bprovinces: I gat me men singers and women singers, and the delights of the sons of men, as musical instruments, and that of all sorts.

9 So I was great, and increased more than all that were before me in Jerusalem: also my wisdom remained with me.

10 And whatsoever mine eyes desired I kept not from them, I withheld not my heart from any joy; for my heart rejoiced in all my labour: and this was my portion of all my alabour.

11 Then I looked on all the works that my hands had wrought, and on the labour that I had laboured to do: and, behold, all was vanity and vexation of spirit, and there was no profit under the sun.

12 ¶ And I turned myself to behold wisdom, and madness, and folly: for what can the man do that cometh after the king? even that which hath been already done.

13 Then I saw that wisdom excelleth folly, as far as light excelleth adarkness.

14 The wise man’s eyes are in his head; but the fool walketh in adarkness: and I myself perceived also that one bevent happeneth to them all.

15 Then said I in my heart, As it happeneth to the fool, so it happeneth even to me; and why was I then more awise? Then I said in my heart, that this also is vanity.

16 For there is no aremembrance of the wise more than of the fool for ever; seeing that which now is in the days to come shall all be forgotten. And how bdieth the wise man? as the fool.

17 Therefore I hated life; because the work that is wrought under the sun is grievous unto me: for all is vanity and avexation of spirit.

18 ¶ Yea, I hated all my labour which I had taken under the sun: because I should leave it unto the man that shall be after me.

19 And who knoweth whether he shall be a wise man or a fool? yet shall he have rule over all my labour wherein I have laboured, and wherein I have shewed myself wise under the sun. This is also vanity.

20 Therefore I went about to cause my heart to adespair of all the labour which I took under the sun.

21 For there is a man whose labour is in wisdom, and in knowledge, and in aequity; yet to a man that hath not laboured therein shall he leave it for his portion. This also is bvanity and a great evil.

22 For what hath man of all his labour, and of the vexation of his heart, wherein he hath laboured under the sun?

23 For all his days are sorrows, and his travail grief; yea, his heart taketh not rest in the night. This is also vanity.

24 ¶ There is nothing better for a man, than that he should eat and drink, and that he should make his asoul enjoy good in his blabour. This also I saw, that it was from the hand of God.

25 For who can eat, or who else can hasten hereunto, more than I?

26 For God giveth to a man that is good in his sight wisdom, and knowledge, and joy: but to the sinner he giveth travail, to gather and to heap up, that he may give to him that is agood before God. This also is vanity and vexation of spirit.

      • Prov. 14:13; D&C 88:121.

      • TG Pleasure; Selfishness.

      • 1 Kgs. 7:1 (1–12).

      • 1 Kgs. 9:28; 10:10 (10–14).

      • 1 Kgs. 20:14.

      • Eccl. 3:22; 5:18; 9:9.

      • TG Darkness, Spiritual.

      • Prov. 17:24.

      • Eccl. 9:2.

      • Eccl. 6:11.

      • Eccl. 3:19.

      • Ps. 49:10.

      • Eccl. 1:14.

      • TG Despair.

      • OR propriety, skill.

      • TG Vanity.

      • Luke 12:19 (19–21).

      • TG Labor.

      • Prov. 13:22.


Ecclesiastes 3

Chapter 3

To every thing there is a season—Whatever God does, it will be forever—God will judge the righteous and the wicked.

1 To every thing there is a aseason, and a btime to every purpose under the heaven:

2 A atime to be born, and a time to bdie; a time to plant, and a time to pluck up that which is planted;

3 A time to kill, and a time to heal; a time to break down, and a time to build up;

4 A time to weep, and a time to alaugh; a time to bmourn, and a time to dance;

5 A time to cast away stones, and a time to gather stones together; a time to embrace, and a time to refrain from embracing;

6 A time to aget, and a time to lose; a time to keep, and a time to cast away;

7 A time to arend, and a time to sew; a time to keep bsilence, and a time to speak;

8 A time to love, and a time to ahate; a time of war, and a time of peace.

9 What profit hath he that worketh in that wherein he alaboureth?

10 I have seen the atravail, which God hath given to the sons of men to be bexercised in it.

11 He hath made every thing abeautiful in his time: also bhe hath set the world in their heart, so that no man can find out the cwork that God maketh from the beginning to the end.

12 I know that there is no good in them, but for a man to rejoice, and to do agood in his life.

13 And also that every man should eat and drink, and enjoy the good of all his labour, it is the agift of God.

14 I know that, whatsoever God doeth, it shall be afor bever: nothing can be put to it, nor any thing taken from it: and God doeth it, that men should cfear before him.

15 That which hath been is anow; and that which is to be hath already been; and God requireth that which is past.

16 ¶ And moreover I saw under the sun the place of judgment, that awickedness was there; and the place of righteousness, that iniquity was there.

17 I said in mine heart, God shall ajudge the righteous and the wicked: for there is a time there for every purpose and for every work.

18 I said in mine heart concerning the aestate of the sons of men, that God might manifest them, and that they might see that they themselves are bbeasts.

19 For that which abefalleth the sons of men befalleth beasts; even one thing befalleth them: as the one dieth, so dieth the other; yea, they have all one breath; so that a man hath no preeminence above a beast: for all is vanity.

20 All go unto one place; all are of the adust, and all turn to dust again.

21 Who knoweth the spirit of man that goeth upward, and the spirit of the beast that goeth downward to the earth?

22 Wherefore I perceive that there is nothing better, than that a man should rejoice in his own aworks; for that is his portion: for who shall bring him to see what shall be after him?

      • Prov. 15:23.

      • TG Time.

      • Acts 17:26; Alma 40:10; D&C 138:53 (53–56).

      • 2 Kgs. 20:1 (1–6); D&C 42:48.

      • TG Laughter.

      • TG Mourning.

      • OR seek.

      • Gen. 44:13.

      • TG Silence.

      • TG Hate.

      • Alma 29:15 (14–16).

      • OR business, work, occupation, task.

      • D&C 122:7 (5–7).

      • TG Beauty.

      • HEB He hath set the eternal in their heart without which man cannot find out the work that God hath done.

      • Eccl. 8:17.

      • Ps. 34:14.

      • TG God, Gifts of.

      • TG Marriage, Celestial.

      • 1 Ne. 10:18 (18–19).

      • Eccl. 5:7; Heb. 12:28; Mosiah 4:1.

      • Eccl. 1:9.

      • 4 Ne. 1:44.

      • TG Jesus Christ, Judge; Judgment, the Last.

      • OR affairs.

      • Ps. 73:22.

      • Eccl. 2:16.

      • Gen. 3:19.

      • Eccl. 2:10.


Ecclesiastes 4

Chapter 4

Oppression and evil deeds are vanity—The strength of two is better than one—Better is a poor and wise child than an old and foolish king.

1 So I returned, and considered all the oppressions that are done under the sun: and behold the tears of such as were oppressed, and they had no comforter; and on the side of their oppressors there was power; but they had no comforter.

2 Wherefore I praised the dead which are already dead more than the living which are yet alive.

3 Yea, better is he than both they, which hath not yet been, who hath not seen the evil work that is done under the sun.

4 ¶ Again, I considered all travail, and every right work, that for this a man is aenvied of his neighbour. This is also vanity and bvexation of spirit.

5 The afool foldeth his hands together, and eateth his own flesh.

6 Better is an ahandful with bquietness, than both the hands full with travail and vexation of spirit.

7 ¶ Then I returned, and I saw avanity under the sun.

8 There is one alone, and there is not a second; yea, he hath neither child nor brother: yet is there no end of all his labour; neither is his eye satisfied with riches; neither saith he, For whom do I labour, and abereave my soul of good? This is also vanity, yea, it is a bsore travail.

9 ¶ aTwo are better than one; because they have a good breward for their labour.

10 For if they fall, the one will lift up his fellow: but woe to him that is alone when he falleth; for he hath not another to help him up.

11 Again, if two lie together, then they have heat: but how can one be warm alone?

12 And if one prevail against him, two shall withstand him; and a threefold cord is not quickly broken.

13 ¶ Better is a apoor and a wise child than an old and foolish king, who will no more be badmonished.

14 For out of prison he cometh to reign; whereas also he that is born in his kingdom becometh poor.

15 I considered all the living which walk under the sun, with the second child that shall stand up in his stead.

16 There is no end of all the people, even of all that have been before them: they also that come after shall not rejoice in him. Surely this also is vanity and vexation of spirit.

      • Gen. 26:14.

      • Eccl. 1:14.

      • 2 Ne. 9:28.

      • Prov. 15:16.

      • TG Silence.

      • TG Vanity.

      • OR deprive myself.

      • Eccl. 1:13.

      • Moses 3:24.

      • TG Reward.

      • 3 Ne. 12:3.

      • TG Teachable; Warn.


Ecclesiastes 5

Chapter 5

God is in heaven—A fool’s voice is known by a multitude of words—Keep your vows—Riches and wealth are the gift of God.

1 aKeep thy foot when thou goest to the house of God, and be more ready to hear, than to give the sacrifice of fools: for they consider not that they do evil.

2 Be not arash with thy mouth, and let not thine heart be bhasty to cutter any thing before God: for God is in heaven, and thou upon earth: therefore let thy dwords be few.

3 For a dream cometh through the multitude of business; and a fool’s voice is known by multitude of words.

4 When thou vowest a vow unto God, defer not to pay it; for he hath no pleasure in fools: pay that which thou hast avowed.

5 Better is it that thou shouldest not vow, than that thou shouldest avow and not pay.

6 Suffer not thy mouth to cause thy flesh to sin; neither say thou before the angel, that it was an error: wherefore should God be angry at thy voice, and destroy the work of thine hands?

7 For in the multitude of dreams and many words there are also divers avanities: but bfear thou God.

8 ¶ If thou seest the aoppression of the poor, and violent perverting of bjudgment and justice in a province, marvel not at the matter: for he that is higher than the highest regardeth; and there be higher than they.

9 ¶ Moreover the profit of the earth is for all: the king himself is served by the field.

10 He that loveth asilver shall not be satisfied with silver; nor he that loveth abundance with increase: this is also bvanity.

11 When goods increase, they are increased that eat them: and what good is there to the owners thereof, saving the beholding of them with their eyes?

12 The asleep of a blabouring man is sweet, whether he eat little or much: but the abundance of the rich will not suffer him to sleep.

13 There is a asore evil which I have seen under the sun, namely, riches kept for the owners thereof to their hurt.

14 But those riches perish by evil travail: and he begetteth a son, and there is nothing in his hand.

15 As he came forth of his mother’s womb, anaked shall he return to go as he came, and shall take nothing of his labour, which he may carry away in his hand.

16 And this also is a sore evil, that in all points as he came, so shall he go: and what profit hath he that hath laboured for the wind?

17 All his days also he eateth in darkness, and he hath much sorrow and wrath with his sickness.

18 ¶ Behold that which I have seen: it is good and comely for one to eat and to drink, and to enjoy the good of all his alabour that he taketh under the sun all the days of his life, which God giveth him: for it is his bportion.

19 Every man also to whom God hath given ariches and wealth, and hath given him power to eat thereof, and to take his portion, and to rejoice in his blabour; this is the cgift of God.

20 For he shall not much remember the days of his life; because God answereth him in the joy of his heart.

      • TG Reverence.

      • TG Rashness.

      • TG Haste.

      • Matt. 12:36; Eph. 5:4.

      • Matt. 6:7.

      • Lev. 22:21.

      • TG Honesty.

      • TG Vanity.

      • OR revere thou God. Eccl. 3:14.

      • TG Oppression.

      • TG Judgment.

      • TG Treasure.

      • TG Vanity.

      • TG Sleep.

      • TG Industry; Labor.

      • OR grievous.

      • Job 1:21.

      • TG Industry.

      • Eccl. 2:10.

      • TG Treasure.

      • TG Labor.

      • TG God, Gifts of.


Ecclesiastes 6

Chapter 6

Unless a man’s soul is filled with good, his riches, wealth, honor, and posterity are vanity.

1 There is an evil which I have seen under the sun, and it is common among men:

2 A man to whom God hath given riches, wealth, and honour, so that he wanteth nothing for his soul of all that he desireth, yet God giveth him not power to eat thereof, but a stranger eateth it: this is vanity, and it is an evil adisease.

3 ¶ If a man beget an hundred children, and live many years, so that the days of his years be many, and his soul be not filled with good, and also that he have no aburial; I say, that an untimely birth is better than he.

4 For he cometh in awith vanity, and departeth in darkness, and his name shall be covered with darkness.

5 Moreover he hath not seen the sun, nor known any thing: this hath more rest than the other.

6 ¶ Yea, though he live a thousand years twice told, yet hath he seen no good: do not all go to one place?

7 All the labour of man is for his mouth, and yet the appetite is not filled.

8 For what hath the wise more than the fool? what hath the poor, that knoweth to walk before the living?

9 ¶ Better is the asight of the eyes than the wandering of the desire: this is also bvanity and cvexation of spirit.

10 That which hath been is named already, and it is known that it is man: neither may he acontend with him that is mightier than he.

11 ¶ Seeing there be many things that increase avanity, what is man the bbetter?

12 For who knoweth what is good for man in this life, all the days of his vain life which he spendeth as a shadow? for who can tell a man what shall be after him under the sun?

      • OR affliction, sadness.

      • Isa. 14:20; Jer. 22:19.

      • OR in transitoriness.

      • TG Sight.

      • TG Vanity.

      • Eccl. 1:14.

      • Job 9:3 (1–4); Isa. 45:9.

      • TG Vanity.

      • Eccl. 2:15.


Ecclesiastes 7

Chapter 7

Wisdom gives life to them that have it—All men are sinners—God has made man upright.

1 A good aname is better than precious ointment; and the day of death than the day of one’s birth.

2 ¶ It is better to go to the house of amourning, than to go to the house of feasting: for that is the end of all men; and the living will lay it to his heart.

3 Sorrow is better than laughter: for by the asadness of the countenance the heart is made better.

4 The heart of the wise is in the house of mourning; but the heart of fools is in the house of mirth.

5 It is better to hear the arebuke of the wise, than for a man to hear the song of fools.

6 For as the crackling of thorns under a pot, so is the alaughter of the fool: this also is bvanity.

7 ¶ Surely oppression maketh a wise man amad; and a gift destroyeth the heart.

8 Better is the end of a thing than the beginning thereof: and the apatient in spirit is better than the proud in spirit.

9 Be not ahasty in thy spirit to be bangry: for canger resteth in the bosom of fools.

10 Say not thou, What is the cause that the former days were better than these? for thou dost not inquire wisely concerning this.

11 ¶ Wisdom is good with an inheritance: and by it there is profit to them that see the sun.

12 For awisdom is a bdefence, and money is a defence: but the excellency of knowledge is, that wisdom giveth clife to them that have it.

13 Consider the work of God: for who can make that astraight, which he hath made crooked?

14 In the day of prosperity be joyful, but in the day of aadversity consider: God also hath set the one over against the other, to the end that man should find nothing after him.

15 All things have I seen in the days of my avanity: there is a bjust man that perisheth in his righteousness, and there is a wicked man that prolongeth his life in his wickedness.

16 Be not righteous over much; neither make thyself over wise: why shouldest thou destroy thyself?

17 Be not over much wicked, neither be thou foolish: why shouldest thou die before thy time?

18 It is good that thou shouldest take hold of this; yea, also from this withdraw not thine hand: for he that afeareth God shall come forth of them all.

19 aWisdom bstrengtheneth the wise more than ten mighty men which are in the city.

20 For there is not a ajust man upon earth, that doeth good, and bsinneth not.

21 Also take no heed unto all words that are spoken; lest thou hear thy servant curse thee:

22 For oftentimes also thine own heart knoweth that thou thyself likewise hast cursed others.

23 ¶ All this have I proved by wisdom: I said, I will be wise; but it was far from me.

24 That which is far off, and exceeding deep, who can find it out?

25 I applied mine aheart to know, and to search, and to seek out bwisdom, and the reason of things, and to know the wickedness of folly, even of foolishness and madness:

26 And I find more abitter than death the bwoman, whose heart is snares and nets, and her hands as bands: whoso pleaseth God shall escape from her; but the csinner shall be dtaken by her.

27 Behold, this have I found, saith the apreacher, counting one by one, to find out the account:

28 Which yet my soul seeketh, but I find not: one man among a thousand have I found; but a woman among all those have I not found.

29 Lo, this only have I found, that God hath made man upright; but they have sought out many ainventions.

      • Prov. 22:1.

      • TG Mourning.

      • 2 Cor. 7:10.

      • TG Reproof.

      • TG Laughter; Levity.

      • TG Vanity.

      • OR a fool (foolish).

      • TG Patience.

      • TG Rashness.

      • Prov. 29:22 (21–23).

      • TG Anger.

      • D&C 6:7.

      • HEB shade; i.e., a protection.

      • Prov. 3:18 (13–19).

      • Eccl. 1:15.

      • TG Adversity.

      • TG Vanity.

      • Eccl. 8:14.

      • OR reveres God.

      • Prov. 21:22; Eccl. 9:16 (16–18); D&C 52:17.

      • Prov. 24:5.

      • D&C 33:4.

      • TG Sin.

      • Eccl. 1:17; Mosiah 12:27.

      • D&C 42:68.

      • Prov. 5:4.

      • TG Woman.

      • 1 Ne. 22:15 (15–17).

      • Prov. 2:19.

      • Eccl. 1:1.

      • OR devices, arts.


Ecclesiastes 8

Chapter 8

None have power to avoid death—It will not be well with the wicked; he turns to pleasure and cannot find wisdom.

1 Who is as the wise man? and who knoweth the interpretation of a thing? a man’s wisdom maketh his face to ashine, and the boldness of his face shall be changed.

2 I counsel thee to keep the aking’s commandment, and that in regard of the oath of God.

3 Be not hasty to go out of his sight: stand not in an evil thing; for he doeth whatsoever pleaseth him.

4 Where the word of a king is, there is power: and who may say unto him, What doest thou?

5 Whoso keepeth the acommandment shall feel no evil thing: and a wise man’s heart discerneth both btime and judgment.

6 ¶ Because to every purpose there is time and judgment, therefore the misery of man is great upon him.

7 For he knoweth not that which shall be: for who can tell him when it shall be?

8 There is no man that hath power over the spirit to retain the spirit; neither hath he power in the day of adeath: and there is no discharge in that war; neither shall wickedness bdeliver those that are given to it.

9 All this have I seen, and applied my heart unto every work that is done under the sun: there is a time wherein one man ruleth over another to his own hurt.

10 And so I saw the wicked buried, who had come and gone from the place of the holy, and they were forgotten in the city where they had so done: this is also vanity.

11 Because sentence against an evil work is not executed aspeedily, therefore the heart of the sons of men is fully bset in them to do evil.

12 ¶ Though a sinner do evil an hundred times, and his days be prolonged, yet surely I know that it shall be awell with them that bfear God, which fear before him:

13 But it shall not be well with the wicked, neither shall he prolong his days, which are as a shadow; because he afeareth not before God.

14 There is a avanity which is done upon the earth; that there be bjust men, unto whom it happeneth according to the work of the wicked; again, there be wicked men, to whom it happeneth according to the work of the righteous: I said that this also is vanity.

15 Then I commended mirth, because a man hath no better thing under the sun, than to eat, and to drink, and to be merry: for that shall abide with him of his labour the days of his life, which God giveth him under the sun.

16 ¶ When I applied mine heart to know awisdom, and to see the business that is done upon the earth: (for also there is that neither day nor night seeth sleep with his eyes:)

17 Then I beheld all the work of God, that a man cannot find out the awork that is done under the sun: because though a man labour to seek it out, yet he shall not find it; yea further; though a bwise man think to know it, yet shall he not be able to find it.

      • D&C 50:24; 84:45.

      • TG Citizenship; Governments.

      • 1 Ne. 20:18.

      • TG Time.

      • 2 Ne. 9:6.

      • TG Deliver.

      • D&C 98:2.

      • Ex. 8:15 (13–15).

      • Ex. 1:20 (7–20); D&C 1:9.

      • Isa. 3:10. TG Reverence.

      • OR is not reverent before God. Jer. 44:10 (10–11); D&C 10:56.

      • TG Vanity.

      • Eccl. 7:15; Mal. 3:14 (14–18).

      • D&C 1:26; 42:68.

      • Eccl. 3:11.

      • 2 Ne. 9:28; D&C 76:9.


Ecclesiastes 9

Chapter 9

God’s providence rules over all—All men are subject to time and chance—Wisdom is better than strength—One sinner destroys much good.

1 For all this I considered in my heart even to declare all this, that the righteous, and the wise, and their works, are in the hand of God: no man knoweth either love or hatred by all that is before them.

2 All things come alike to all: there is one aevent to the brighteous, and to the wicked; to the good and to the clean, and to the unclean; to him that sacrificeth, and to him that sacrificeth not: as is the good, so is the sinner; and he that csweareth, as he that dfeareth an oath.

3 This is an evil among all things that are done under the sun, that there is one event unto all: yea, also the heart of the sons of men is full of evil, and madness is in their heart while they live, and after that they go to the adead.

4 ¶ For to him that is joined to all the living there is ahope: for a living dog is better than a dead lion.

5 For the living know that they shall die: but the dead know not any thing, neither have they any more a reward; for the memory of them is forgotten.

6 Also their love, and their hatred, and their envy, is now perished; neither have they any more a portion for ever in any thing that is done under the sun.

7 ¶ Go thy way, eat thy bread with joy, and drink thy wine with a amerry heart; for God now accepteth thy works.

8 Let thy garments be always awhite; and let thy head lack no ointment.

9 Live ajoyfully with the bwife whom thou clovest all the days of the life of thy dvanity, which he hath given thee under the sun, all the days of thy vanity: for that is thy eportion in this life, and in thy labour which thou takest under the sun.

10 Whatsoever thy hand findeth to do, do it with thy amight; for there is no work, nor device, nor bknowledge, nor wisdom, in the cgrave, whither thou goest.

11 ¶ I returned, and saw under the sun, that the race is not to the aswift, nor the battle to the strong, neither yet bread to the wise, nor yet riches to men of understanding, nor yet favour to men of skill; but time and chance happeneth to them all.

12 For man also knoweth not his time: as the fishes that are taken in an evil net, and as the birds that are caught in the snare; so are the sons of men asnared in an evil time, when it falleth suddenly upon them.

13 ¶ This wisdom have I seen also under the sun, and it seemed great unto me:

14 There was a little city, and few men within it; and there came a great king against it, and besieged it, and built great bulwarks against it:

15 Now there was found in it a poor wise man, and he by his wisdom delivered the city; yet no man remembered that same poor man.

16 Then said I, aWisdom is better than strength: nevertheless the poor man’s bwisdom is despised, and his words are not heard.

17 The words of wise men are heard in quiet more than the cry of him that ruleth among fools.

18 aWisdom is better than weapons of war: but one bsinner destroyeth much good.

      • Eccl. 2:14.

      • Alma 12:8.

      • IE makes a covenant.

      • IE avoids committing himself.

      • Alma 40:11 (11–12).

      • TG Hope.

      • TG Cheerful.

      • Alma 5:21 (21, 24, 27).

      • TG Joy.

      • TG Marriage, Husbands; Marriage, Wives.

      • TG Family, Love within.

      • TG Vanity.

      • Eccl. 2:10.

      • TG Industry.

      • 2 Ne. 9:13 (13–14); D&C 130:18.

      • Alma 34:33.

      • Amos 2:14 (14–15); Mosiah 4:27.

      • Prov. 7:23 (21–23).

      • Eccl. 7:19.

      • Mark 6:2 (2–3).

      • D&C 6:7.

      • Josh. 7:11 (1, 11–12); Eccl. 10:1.


Ecclesiastes 10

Chapter 10

A little folly destroys the reputation of the wise and honorable—The words of a wise man’s mouth are gracious—A fool is full of words.

1 Dead flies cause the ointment of the aapothecary to send forth a stinking savour: so doth a little bfolly him that is in reputation for wisdom and honour.

2 A wise man’s heart is at his right hand; but a fool’s heart at his left.

3 Yea also, when he that is a fool walketh by the way, his wisdom faileth him, and he saith to every one that he is a fool.

4 If the spirit of the ruler rise up against thee, leave not thy place; for yielding pacifieth great offences.

5 There is an evil which I have seen under the sun, as an error which proceedeth from the ruler:

6 Folly is set in great dignity, and the rich sit in low place.

7 I have seen aservants upon horses, and princes walking as servants upon the earth.

8 He that diggeth a pit shall afall into it; and whoso breaketh an hedge, a serpent shall bite him.

9 Whoso removeth stones shall be hurt therewith; and he that cleaveth wood shall be endangered thereby.

10 If the iron be blunt, and he do not whet the edge, then must he put to more strength: but wisdom is profitable to direct.

11 Surely the serpent will bite without enchantment; and a babbler is no better.

12 The awords of a wise man’s mouth are gracious; but the lips of a bfool will swallow up himself.

13 The beginning of the words of his mouth is foolishness: and the end of his talk is mischievous amadness.

14 A fool also is full of words: a man cannot tell what shall be; and what shall be after him, who can tell him?

15 The labour of the foolish wearieth every one of them, because he knoweth not how to go to the city.

16 ¶ Woe to thee, O land, when thy king is a achild, and thy princes eat in the morning!

17 Blessed art thou, O land, when thy king is the son of nobles, and thy princes eat in due season, for strength, and not for adrunkenness!

18 ¶ By much aslothfulness the building decayeth; and through bidleness of the hands the house droppeth through.

19 ¶ A feast is made for laughter, and wine maketh merry: but money answereth all things.

20 ¶ Curse not the aking, no not in thy thought; and curse not the rich in thy bedchamber: for a bird of the air shall carry the voice, and that which hath wings shall tell the matter.

      • OR perfumer (ointment maker).

      • Josh. 7:11 (1, 11–12); Eccl. 9:18.

      • Prov. 19:10.

      • Alma 30:60.

      • Prov. 10:32.

      • 2 Ne. 9:28 (28–29); 19:17; D&C 35:7.

      • IE extreme folly.

      • Isa. 3:4 (4–5, 12).

      • TG Word of Wisdom.

      • TG Laziness.

      • TG Idleness.

      • TG Citizenship; Kings, Earthly.


Ecclesiastes 11

Chapter 11

Do good and give to them who need—God will bring all men to judgment.

1 Cast thy abread upon the waters: for thou shalt find it after many days.

2 Give a portion to seven, and also to eight; for thou aknowest not what evil shall be upon the earth.

3 If the clouds be full of rain, they empty themselves upon the earth: and if the tree fall toward the south, or toward the north, in the place where the tree falleth, there it shall be.

4 He that observeth the wind shall not sow; and he that regardeth the clouds shall not areap.

5 As thou knowest not what is the way of the aspirit, nor how the bones do grow in the womb of her that is with child: even so thou knowest not the works of God who bmaketh all.

6 In the morning sow thy seed, and in the evening withhold not thine hand: for thou knowest not whether shall prosper, either this or that, or whether they both shall be alike good.

7 ¶ Truly the alight is sweet, and a pleasant thing it is for the eyes to behold the sun:

8 But if a man live many years, and rejoice in them all; yet let him remember the days of adarkness; for they shall be many. All that cometh is bvanity.

9 ¶ Rejoice, O young man, in thy youth; and let thy heart acheer thee in the days of thy youth, and bwalk in the ways of thine heart, and in the sight of thine eyes: but know thou, that for all these things God will bring thee into cjudgment.

10 Therefore remove sorrow from thy heart, and put away aevil from thy flesh: for childhood and youth are bvanity.

      • TG Bread.

      • D&C 39:21.

      • TG Harvest.

      • John 3:8 (5–8).

      • TG Creation.

      • TG Light [noun].

      • Eccl. 12:1.

      • TG Vanity.

      • TG Happiness.

      • Job 31:7.

      • TG Judgment, the Last.

      • TG Carnal Mind.

      • TG Vanity.


Ecclesiastes 12

Chapter 12

At death the spirit will return to God who gave it—The words of the wise are as goads—The whole duty of man is to fear God and keep His commandments.

1 Remember now thy Creator in the days of thy ayouth, while the bevil days come not, nor the years draw nigh, when thou shalt say, I have no pleasure in them;

2 While the sun, or the light, or the moon, or the stars, be not darkened, nor the clouds return after the rain:

3 In the day when the keepers of the house shall tremble, and the strong men shall bow themselves, and the grinders cease because they are few, and those that look out of the windows be darkened,

4 And the doors shall be shut in the streets, when the sound of the grinding is low, and he shall rise up at the voice of the bird, and all the daughters of musick shall be brought low;

5 Also when they shall be afraid of that which is high, and fears shall be in the way, and the almond tree shall flourish, and the grasshopper shall be a burden, and desire shall fail: because man goeth to his long ahome, and the mourners go about the streets:

6 Or ever the silver cord be loosed, or the golden bowl be broken, or the pitcher be broken at the fountain, or the wheel broken at the cistern.

7 Then shall the adust return to the earth as it was: and the bspirit shall return unto God who cgave it.

8 ¶ Vanity of vanities, saith the preacher; all is vanity.

9 And moreover, because the preacher was wise, he still taught the people knowledge; yea, he gave good heed, and sought out, and set in order many proverbs.

10 The preacher sought to find out aacceptable words: and that which was written was upright, even words of truth.

11 The words of the wise are as agoads, and as nails fastened by the masters of assemblies, which are given from one shepherd.

12 And further, by these, my son, be admonished: of making many books there is no end; and much astudy is a weariness of the flesh.

13 ¶ Let us hear the conclusion of the whole matter: aFear God, and bkeep his commandments: for this is the whole cduty of man.

14 For God shall bring every awork into bjudgment, with every secret thing, whether it be good, or whether it be evil.

      • Alma 37:35.

      • Eccl. 11:8.

      • Job 17:13; Alma 40:11.

      • TG Man, Physical Creation of; Mortality.

      • TG Death; Man, Antemortal Existence of; Spirit Body; Spirit Creation; Spirits, Disembodied.

      • TG Man, a Spirit Child of Heavenly Father.

      • HEB words of delight.

      • IE sharp-pointed sticks to spur oxen onward.

      • TG Study.

      • OR Revere God. TG Reverence.

      • TG Obedience.

      • TG Duty; Mission of Early Saints.

      • TG Good Works.

      • TG Jesus Christ, Judge; Judgment, the Last.


Song of Solomon

  • Chapter 1

    The poet sings of love and devotion.

  • Chapter 2

    Beloved ones are praised and described.

  • Chapter 3

    A love song concerning Solomon is presented.

  • Chapter 4

    A song describes the beauty of the poet’s beloved.

  • Chapter 5

    The song of love and affection continues.

  • Chapter 6

    The song of love continues.

  • Chapter 7

    The song of love continues.

  • Chapter 8

    Many waters cannot quench love.


Song of Solomon 1

The
Song of Solomon

Chapter 1

The poet sings of love and devotion.

1 The asong of songs, which is Solomon’s.

2 Let him kiss me with the kisses of his mouth: for thy love is better than wine.

3 Because of the savour of thy good ointments thy name is as ointment poured forth, therefore do the virgins love thee.

4 Draw me, we will run after thee: the king hath brought me into his chambers: we will be glad and rejoice in thee, we will remember thy love more than wine: the upright love thee.

5 I am black, but comely, O ye daughters of Jerusalem, as the tents of Kedar, as the curtains of Solomon.

6 Look not upon me, because I am black, because the sun hath looked upon me: my mother’s children were angry with me; they made me the keeper of the vineyards; but mine own vineyard have I not kept.

7 Tell me, O thou whom my soul loveth, where thou feedest, where thou makest thy flock to rest at noon: for why should I be as one that turneth aside by the flocks of thy companions?

8 ¶ If thou know not, O thou fairest among women, go thy way forth by the footsteps of the flock, and feed thy kids beside the shepherds’ tents.

9 I have compared thee, O my love, to a company of horses in Pharaoh’s chariots.

10 Thy cheeks are comely with rows of jewels, thy neck with chains of gold.

11 We will make thee borders of gold with studs of silver.

12 ¶ While the king sitteth at his table, my aspikenard sendeth forth the smell thereof.

13 A bundle of myrrh is my wellbeloved unto me; he shall lie all night betwixt my breasts.

14 My beloved is unto me as a cluster of acamphire in the vineyards of En-gedi.

15 Behold, thou art fair, my love; behold, thou art fair; thou hast doves’ eyes.

16 Behold, thou art fair, my beloved, yea, pleasant: also our bed is green.

17 The beams of our house are cedar, and our rafters of fir.

  • Note: The JST manuscript states that “the Songs of Solomon are not inspired writings.”

      • 1 Kgs. 4:32.

      • IE a fragrant ointment. Song 4:13 (13–14).

      • OR henna (a shrub with small white flowers).


Song of Solomon 2

Chapter 2

Beloved ones are praised and described.

1 I am the rose of Sharon, and the lily of the valleys.

2 As the lily among thorns, so is my love among the daughters.

3 As the apple tree among the trees of the wood, so is my beloved among the sons. I sat down under his shadow with great delight, and his fruit was sweet to my taste.

4 He brought me to the banqueting house, and his banner over me was love.

5 Stay me with flagons, acomfort me with apples: for I am sick of love.

6 His left hand is under my head, and his right hand doth embrace me.

7 I charge you, O ye daughters of Jerusalem, by the roes, and by the hinds of the field, that ye stir not up, nor awake my love, till he please.

8 ¶ The voice of my beloved! behold, he cometh leaping upon the mountains, skipping upon the hills.

9 My beloved is like a roe or a young ahart: behold, he standeth behind our wall, he looketh forth at the windows, shewing himself through the lattice.

10 My beloved spake, and said unto me, Rise up, my love, my fair one, and come away.

11 For, lo, the winter is past, the rain is over and gone;

12 The aflowers appear on the earth; the time of the singing of birds is come, and the voice of the bturtle is heard in our land;

13 The fig tree putteth forth her green figs, and the vines with the tender grape give a good smell. Arise, my love, my fair one, and come away.

14 ¶ O my dove, that art in the clefts of the rock, in the secret places of the stairs, let me see thy countenance, let me hear thy voice; for sweet is thy voice, and thy countenance is comely.

15 Take us the foxes, the little foxes, that spoil the vines: for our vines have tender grapes.

16 ¶ My beloved is mine, and I am his: he feedeth among the lilies.

17 Until the day break, and the shadows flee away, turn, my beloved, and be thou like a roe or a young hart upon the mountains of Bether.

      • IE refresh me.

      • OR gazelle, fawn.

      • TG Nature, Earth.

      • IE turtle-dove. Jer. 8:7.


Song of Solomon 3

Chapter 3

A love song concerning Solomon is presented.

1 By night on my bed I sought him whom my soul loveth: I sought him, but I found him not.

2 I will rise now, and go about the city in the streets, and in the broad ways I will seek him whom my soul loveth: I sought him, but I found him not.

3 The watchmen that go about the city found me: to whom I said, Saw ye him whom my soul loveth?

4 It was but a little that I passed from them, but I found him whom my soul loveth: I held him, and would not let him go, until I had brought him into my mother’s house, and into the chamber of her that conceived me.

5 I charge you, O ye daughters of Jerusalem, by the roes, and by the hinds of the field, that ye stir not up, nor awake my love, till he please.

6 ¶ Who is this that cometh out of the wilderness like pillars of smoke, perfumed with myrrh and frankincense, with all powders of the merchant?

7 Behold his bed, which is Solomon’s; threescore valiant men are about it, of the valiant of Israel.

8 They all hold swords, being expert in war: every man hath his sword upon his thigh because of fear in the night.

9 King Solomon made himself a chariot of the wood of Lebanon.

10 He made the pillars thereof of silver, the bottom thereof of gold, the covering of it of purple, the midst thereof being paved with love, for the daughters of Jerusalem.

11 Go forth, O ye daughters of Zion, and behold king Solomon with the crown wherewith his mother crowned him in the day of his espousals, and in the day of the gladness of his heart.


Song of Solomon 4

Chapter 4

A song describes the beauty of the poet’s beloved.

1 Behold, thou art fair, my love; behold, thou art fair; thou hast doves’ eyes within thy locks: thy hair is as a flock of goats, that appear from mount Gilead.

2 Thy teeth are like a flock of sheep that are even shorn, which came up from the washing; whereof every one bear twins, and none is barren among them.

3 Thy lips are like a thread of scarlet, and thy speech is comely: thy temples are like a piece of a pomegranate within thy locks.

4 Thy neck is like the tower of David builded for an armoury, whereon there hang a thousand bucklers, all shields of mighty men.

5 Thy two breasts are like two young roes that are twins, which feed among the lilies.

6 Until the day break, and the shadows flee away, I will get me to the mountain of myrrh, and to the hill of frankincense.

7 Thou art all fair, my love; there is no spot in thee.

8 ¶ Come with me from Lebanon, my aspouse, with me from Lebanon: look from the top of Amana, from the top of Shenir and Hermon, from the lions’ dens, from the mountains of the leopards.

9 Thou hast ravished my heart, amy bsister, my spouse; thou hast ravished my heart with one of thine eyes, with one chain of thy neck.

10 How fair is thy love, my sister, my spouse! how much better is thy love than wine! and the smell of thine ointments than all spices!

11 Thy lips, O my spouse, drop as the honeycomb: honey and milk are under thy tongue; and the smell of thy garments is like the smell of Lebanon.

12 A garden inclosed is my sister, my spouse; a spring shut up, a fountain sealed.

13 Thy plants are an orchard of pomegranates, with pleasant fruits; acamphire, with bspikenard,

14 Spikenard and saffron; calamus and cinnamon, with all trees of frankincense; myrrh and aloes, with all the chief spices:

15 A fountain of gardens, a well of living waters, and streams from Lebanon.

16 ¶ Awake, O north wind; and come, thou south; blow upon my garden, that the spices thereof may flow out. Let my beloved come into his garden, and eat his pleasant fruits.

      • Song 5:1.

      • This form of address is an idiom to express tenderness. See also v. 12.

      • Song 5:1.

      • OR henna.

      • Song 1:12.


Song of Solomon 5

Chapter 5

The song of love and affection continues.

1 I am come into my garden, my asister, my bspouse: I have gathered my myrrh with my spice; I have eaten my honeycomb with my honey; I have drunk my wine with my milk: eat, O friends; drink, yea, drink abundantly, O beloved.

2 ¶ I sleep, but my heart waketh: it is the voice of my beloved that knocketh, saying, Open to me, my sister, my love, my dove, my undefiled: for my head is filled with dew, and my locks with the drops of the night.

3 I have put off my coat; how shall I put it on? I have washed my feet; how shall I defile them?

4 My beloved put in his hand by the hole of the door, and my bowels were moved for him.

5 I rose up to open to my beloved; and my hands dropped with myrrh, and my fingers with sweet smelling myrrh, upon the handles of the lock.

6 I opened to my beloved; but my beloved had withdrawn himself, and was gone: my soul failed when he spake: I sought him, but I could not find him; I called him, but he gave me no answer.

7 The watchmen that went about the city found me, they smote me, they wounded me; the keepers of the walls took away my veil from me.

8 I charge you, O daughters of Jerusalem, if ye find my beloved, that ye tell him, that I am sick of love.

9 ¶ What is thy beloved more than another beloved, O thou fairest among women? what is thy beloved more than another beloved, that thou dost so charge us?

10 My beloved is white and ruddy, the chiefest among ten thousand.

11 His head is as the most fine gold, his locks are bushy, and black as a raven.

12 His eyes are as the eyes of doves by the rivers of waters, washed with milk, and fitly set.

13 His cheeks are as a bed of spices, as sweet flowers: his lips like lilies, dropping sweet smelling myrrh.

14 His hands are as gold rings set with the beryl: his belly is as bright ivory overlaid with sapphires.

15 His legs are as pillars of marble, set upon sockets of fine gold: his countenance is as Lebanon, excellent as the cedars.

16 His mouth is most sweet: yea, he is altogether lovely. This is my beloved, and this is my friend, O daughters of Jerusalem.

      • Song 4:9.

      • Song 4:8.


Song of Solomon 6

Chapter 6

The song of love continues.

1 Whither is thy beloved gone, O thou fairest among women? whither is thy beloved turned aside? that we may seek him with thee.

2 My beloved is gone down into his garden, to the beds of spices, to feed in the gardens, and to gather lilies.

3 I am my beloved’s, and my beloved is mine: he feedeth among the lilies.

4 ¶ Thou art beautiful, O my love, as Tirzah, comely as Jerusalem, terrible as an army with banners.

5 Turn away thine eyes from me, for they have overcome me: thy hair is as a flock of goats that appear from Gilead.

6 Thy teeth are as a flock of sheep which go up from the washing, whereof every one beareth twins, and there is not one barren among them.

7 As a piece of a pomegranate are thy temples within thy locks.

8 There are threescore queens, and fourscore concubines, and virgins without number.

9 My dove, my undefiled is but one; she is the only one of her mother, she is the choice one of her that bare her. The daughters saw her, and blessed her; yea, the queens and the concubines, and they praised her.

10 ¶ Who is she that looketh forth as the morning, fair as the moon, clear as the sun, and terrible as an army with banners?

11 I went down into the garden of nuts to see the fruits of the valley, and to see whether the vine flourished, and the pomegranates budded.

12 Or ever I was aware, my soul made me like the chariots of Amminadib.

13 Return, return, O Shulamite; return, return, that we may look upon thee. What will ye see in the Shulamite? As it were the company of two armies.


Song of Solomon 7

Chapter 7

The song of love continues.

1 How beautiful are thy feet with shoes, O prince’s daughter! the joints of thy thighs are like jewels, the work of the hands of a cunning workman.

2 Thy navel is like a round goblet, which wanteth not liquor: thy belly is like an heap of wheat set about with lilies.

3 Thy two breasts are like two young roes that are twins.

4 Thy neck is as a tower of ivory; thine eyes like the fishpools in Heshbon, by the gate of Bath-rabbim: thy nose is as the tower of Lebanon which looketh toward Damascus.

5 Thine head upon thee is like Carmel, and the hair of thine head like purple; the king is held in the galleries.

6 How fair and how pleasant art thou, O love, for delights!

7 This thy stature is like to a palm tree, and thy breasts to clusters of grapes.

8 I said, I will go up to the palm tree, I will take hold of the boughs thereof: now also thy breasts shall be as clusters of the vine, and the smell of thy nose like apples;

9 And the roof of thy mouth like the best wine for my beloved, that goeth down sweetly, causing the lips of those that are asleep to speak.

10 ¶ I am my beloved’s, and his desire is toward me.

11 Come, my beloved, let us go forth into the field; let us lodge in the villages.

12 Let us get up early to the vineyards; let us see if the vine flourish, whether the tender grape appear, and the pomegranates bud forth: there will I give thee my loves.

13 The mandrakes give a smell, and at our gates are all manner of pleasant fruits, new and old, which I have laid up for thee, O my beloved.


Song of Solomon 8

Chapter 8

Many waters cannot quench love.

1 O that thou wert as my brother, that sucked the breasts of my mother! when I should find thee without, I would kiss thee; yea, I should not be despised.

2 I would lead thee, and bring thee into my mother’s house, who would instruct me: I would cause thee to drink of spiced wine of the juice of my pomegranate.

3 His left hand should be under my head, and his right hand should embrace me.

4 I charge you, O daughters of Jerusalem, that ye stir not up, nor awake my love, until he please.

5 Who is this that cometh up from the wilderness, leaning upon her beloved? I raised thee up under the apple tree: there thy mother brought thee forth: there she brought thee forth that bare thee.

6 ¶ Set me as a seal upon thine heart, as a seal upon thine arm: for love is strong as death; jealousy is acruel as the grave: the coals thereof are coals of fire, which hath a most vehement flame.

7 Many waters cannot quench love, neither can the floods drown it: if a man would give all the substance of his house for love, it would utterly be contemned.

8 ¶ We have a little sister, and she hath no breasts: what shall we do for our sister in the day when she shall be spoken for?

9 If she be a wall, we will build upon her a palace of silver: and if she be a door, we will inclose her with boards of cedar.

10 I am a wall, and my breasts like towers: then was I in his eyes as one that found favour.

11 Solomon had a vineyard at Baal-hamon; he let out the vineyard unto keepers; every one for the fruit thereof was to bring a thousand pieces of silver.

12 My vineyard, which is mine, is before me: thou, O Solomon, must have a thousand, and those that keep the fruit thereof two hundred.

13 Thou that dwellest in the gardens, the companions hearken to thy voice: cause me to hear it.

14 ¶ Make haste, my beloved, and be thou like to a roe or to a young ahart upon the mountains of spices.

      • TG Cruelty.

      • OR gazelle, fawn.


Isaiah

  • Chapter 1

    The people of Israel are apostate, rebellious, and corrupt; only a few remain faithful—The people’s sacrifices and feasts are rejected—They are called upon to repent and work righteousness—Zion will be redeemed in the day of restoration.

  • Chapter 2

    Isaiah sees the latter-day temple, gathering of Israel, and millennial judgment and peace—The proud and wicked will be brought low at the Second Coming—Compare 2 Nephi 12.

  • Chapter 3

    Judah and Jerusalem will be punished for their disobedience—The Lord pleads for and judges His people—The daughters of Zion are cursed and tormented for their worldliness—Compare 2 Nephi 13.

  • Chapter 4

    Zion and her daughters will be redeemed and cleansed in the millennial day—Compare 2 Nephi 14.

  • Chapter 5

    The Lord’s vineyard (Israel) will become desolate, and His people will be scattered—Woes will come upon them in their apostate and scattered state—The Lord will lift an ensign and gather Israel—Compare 2 Nephi 15.

  • Chapter 6

    Isaiah sees the Lord—His sins are forgiven—He is called to prophesy—He prophesies of the Jews’ rejection of Christ’s teachings—A remnant will return—Compare 2 Nephi 16.

  • Chapter 7

    Ephraim and Syria wage war against Judah—Christ will be born of a virgin—Compare 2 Nephi 17.

  • Chapter 8

    Christ will be as a stone of stumbling and a rock of offense—Seek the Lord, not muttering wizards—Turn to the law and to the testimony for guidance—Compare 2 Nephi 18.

  • Chapter 9

    Isaiah speaks about the Messiah—The people in darkness will see a great Light—Unto us a Child is born—He will be the Prince of Peace and reign on David’s throne—Compare 2 Nephi 19.

  • Chapter 10

    The destruction of Assyria is a type of the destruction of the wicked at the Second Coming—Few people will be left after the Lord comes again—The remnant of Jacob will return in that day—Compare 2 Nephi 20.

  • Chapter 11

    The stem of Jesse (Christ) will judge in righteousness—The knowledge about God will cover the earth in the Millennium—The Lord will raise an ensign and gather Israel—Compare 2 Nephi 21.

  • Chapter 12

    In the millennial day, all men will praise the Lord—He will dwell among them—Compare 2 Nephi 22.

  • Chapter 13

    The destruction of Babylon is a type of the destruction at the Second Coming—It will be a day of wrath and vengeance—Babylon (the world) will fall forever—Compare 2 Nephi 23.

  • Chapter 14

    Israel will be gathered and enjoy millennial rest—Lucifer was cast out of heaven for rebellion—Israel will triumph over Babylon (the world)—Compare 2 Nephi 24.

  • Chapter 15

    Moab will be laid waste, and her people will howl and weep.

  • Chapter 16

    Moab is condemned, and her people will sorrow—The Messiah will sit on David’s throne, seeking justice and hastening righteousness.

  • Chapter 17

    Israel was scattered because she forgot God—Yet the nations that plunder her will be destroyed.

  • Chapter 18

    The Lord will raise the gospel ensign, send messengers to His scattered people, and gather them to Mount Zion.

  • Chapter 19

    The Lord will smite and destroy Egypt—Finally He will heal her, and Egypt and Assyria will be blessed with Israel.

  • Chapter 20

    Assyria will overrun Egypt and make her ashamed.

  • Chapter 21

    Babylon is fallen, is fallen!—Other nations also are destroyed.

  • Chapter 22

    Jerusalem will be attacked and scourged—The people will be carried captive—The Messiah will hold the key of the house of David, inherit glory, and be fastened as a nail in a sure place.

  • Chapter 23

    Tyre will be overthrown.

  • Chapter 24

    Men will transgress the law and break the everlasting covenant—At the Second Coming, they will be burned, the earth will reel, and the sun will be ashamed—Then the Lord will reign in Zion and in Jerusalem.

  • Chapter 25

    In Mount Zion the Lord will prepare a gospel feast of rich food—He will swallow up death in victory—It will be said, Lo, this is our God.

  • Chapter 26

    Trust in the Lord forever—Jehovah will die and be resurrected—All men will rise in the Resurrection.

  • Chapter 27

    The people of Israel will blossom and bud and fill the earth with fruit—They will be gathered one by one and will worship the Lord.

  • Chapter 28

    Woe to the drunkards of Ephraim!—Revelation comes line upon line and precept upon precept—Christ, the sure foundation, is promised.

  • Chapter 29

    A people (the Nephites) will speak as a voice from the dust—The Apostasy, restoration of the gospel, and coming forth of a sealed book (the Book of Mormon) are foretold—Compare 2 Nephi 27.

  • Chapter 30

    Israel is scattered for rejecting the seers and prophets—Israel’s people will be gathered and blessed temporally and spiritually—The Lord will come in a day of apostasy to judge and destroy the wicked.

  • Chapter 31

    Israel is reproved for turning to Egypt for help—When the Lord comes, He will defend and preserve His people.

  • Chapter 32

    A king (the Messiah) will reign in righteousness—The land of Israel will be a wilderness until the day of restoration and gathering.

  • Chapter 33

    Apostasy and wickedness will precede the Second Coming—The Lord will come with devouring fire—Zion and its stakes will be perfected—The Lord is our Judge, Lawgiver, and King.

  • Chapter 34

    The Second Coming will be a day of vengeance and judgment—The indignation of the Lord will be upon all nations—His sword will fall upon the world.

  • Chapter 35

    In the day of restoration, the desert will blossom, the Lord will come, Israel will be gathered, and Zion will be built up.

  • Chapter 36

    The Assyrians war against Judah and blaspheme the Lord.

  • Chapter 37

    Hezekiah seeks counsel from Isaiah to save Jerusalem—Isaiah prophesies the defeat of the Assyrians and the death of Sennacherib—Hezekiah prays for deliverance—Sennacherib sends a blasphemous letter—Isaiah prophesies that the Assyrians will be destroyed and that a remnant of Judah will flourish—An angel slays 185,000 Assyrians—Sennacherib is slain by his sons.

  • Chapter 38

    Hezekiah’s life is lengthened fifteen years—The sun goes back ten degrees as a sign—Hezekiah praises and thanks the Lord.

  • Chapter 39

    Hezekiah reveals his wealth to Babylon—Isaiah prophesies the Babylonian captivity.

  • Chapter 40

    Isaiah speaks about the Messiah—Prepare ye the way of the Lord—He will feed His flock like a shepherd—Israel’s God is incomparably great.

  • Chapter 41

    To Israel the Lord says, Ye are my servants; I will preserve you—Idols are nothing—One will bring good tidings to Jerusalem.

  • Chapter 42

    Isaiah speaks about the Messiah—The Lord will bring His law and His justice, be a light to the Gentiles, and free the prisoners—Praise the Lord.

  • Chapter 43

    To Israel the Lord says, I am your God; I will gather your descendants; beside me there is no Savior; you are my witnesses.

  • Chapter 44

    The Lord’s Spirit will be poured out on the descendants of Israel—Idols of wood are as fuel for a fire—The Lord will gather, bless, and redeem Israel and rebuild Jerusalem.

  • Chapter 45

    Cyrus will free the captives of Israel from Babylon—Come unto Jehovah (Christ) and be saved—To Him every knee will bow and every tongue will take an oath.

  • Chapter 46

    Idols are not to be compared with the Lord—He alone is God and will save Israel.

  • Chapter 47

    Babylon and Chaldea will be destroyed for their iniquities—No one will save them.

  • Chapter 48

    The Lord reveals His purposes to Israel—Israel has been chosen in the furnace of affliction and is to depart from Babylon—Compare 1 Nephi 20.

  • Chapter 49

    The Messiah will be a light to the Gentiles and will free the prisoners—Israel will be gathered with power in the last days—Kings will be the nursing fathers of Israel—Compare 1 Nephi 21.

  • Chapter 50

    Isaiah speaks as the Messiah—He will have the tongue of the learned—He will give His back to the smiters—He will not be confounded—Compare 2 Nephi 7.

  • Chapter 51

    In the last days, the Lord will comfort Zion and gather Israel—The redeemed will come to Zion amid great joy—Compare 2 Nephi 8.

  • Chapter 52

    In the last days, Zion will return, and Israel will be redeemed—The Messiah will deal prudently and be exalted.

  • Chapter 53

    Isaiah speaks about the Messiah—His humiliation and sufferings are described—He makes His soul an offering for sin and makes intercession for the transgressors—Compare Mosiah 14.

  • Chapter 54

    In the last days, Zion and her stakes will be established, and Israel will be gathered in mercy and tenderness—Israel will triumph—Compare 3 Nephi 22.

  • Chapter 55

    Come and drink; salvation is free—The Lord will make an everlasting covenant with Israel—Seek the Lord while He is near.

  • Chapter 56

    All who keep the commandments will be exalted—Other people will join Israel—The Lord will gather others to the house of Israel.

  • Chapter 57

    When the righteous die, they enter into peace—Mercy is promised to the penitent—There is no peace for the wicked.

  • Chapter 58

    The true law of the fast, with its purposes and attendant blessings, is set forth—The commandment to keep the Sabbath is given.

  • Chapter 59

    The people of Israel are separated from their God by iniquity—Their sins testify against them—The Messiah will intercede, come to Zion, and redeem the repentant.

  • Chapter 60

    In the last days, Israel will rise again as a mighty nation—The gentile peoples will join with and serve Israel—Zion will be established—Finally, Israel will dwell in celestial splendor.

  • Chapter 61

    Isaiah speaks about the Messiah—The Messiah will have the Spirit, preach the gospel, and proclaim liberty—In the last days, the Lord will call His ministers and make an everlasting covenant with the people.

  • Chapter 62

    In the last days, Israel will be gathered—Zion will be established—Her watchmen will teach about the Lord—The gospel standard will be lifted up—The people will be called holy, the redeemed of the Lord.

  • Chapter 63

    The Second Coming will be a day of vengeance and also the year of the redeemed of the Lord—Then the Saints will praise the Lord and acknowledge Him as their father.

  • Chapter 64

    The people of the Lord pray for the Second Coming and for the salvation that will then be theirs.

  • Chapter 65

    Ancient Israel was rejected for rejecting the Lord—The Lord’s people will rejoice and triumph during the Millennium.

  • Chapter 66

    At the Second Coming, Israel, as a nation, will be born in a day; the wicked will be destroyed; and the Gentiles will hear the gospel.


Isaiah 1

The Book of the Prophet
Isaiah

Chapter 1

The people of Israel are apostate, rebellious, and corrupt; only a few remain faithful—The people’s sacrifices and feasts are rejected—They are called upon to repent and work righteousness—Zion will be redeemed in the day of restoration.

1 The avision of bIsaiah the son of Amoz, which he saw concerning cJudah and Jerusalem in the days of dUzziah, eJotham, fAhaz, and Hezekiah, kings of Judah.

2 aHear, O heavens, and give ear, O earth: for the Lord hath spoken, I have nourished and brought up children, and they have brebelled against me.

3 The ox knoweth his owner, and the ass his master’s acrib: but Israel doth not bknow, my people doth not consider.

4 Ah asinful nation, a people laden with iniquity, a seed of evildoers, bchildren that are ccorrupters: they have forsaken the Lord, they have provoked the Holy One of Israel unto danger, they are gone away backward.

5 ¶ Why should ye be astricken any more? ye will brevolt more and more: the whole head is sick, and the whole heart cfaint.

6 From the sole of the foot even unto the head there is no soundness in it; but wounds, and bruises, and putrifying sores: they have not been aclosed, neither bound up, neither bmollified with ointment.

7 Your acountry is bdesolate, your cities are burned with fire: your land, cstrangers devour it in your presence, and it is desolate, as overthrown by strangers.

8 And the daughter of Zion is left as a cottage in a avineyard, as ba lodge in a garden of cucumbers, as a besieged city.

9 Except the Lord of hosts had left unto us a very small aremnant, we should have been as Sodom, and we should have been like unto Gomorrah.

10 ¶ Hear the word of the Lord, ye rulers of aSodom; give ear unto the law of our God, ye people of Gomorrah.

11 To what purpose is the multitude of your asacrifices unto me? saith the Lord: I am full of the burnt offerings of rams, and the fat of fed beasts; and I bdelight not in the blood of bullocks, or of lambs, or of he goats.

12 When ye come to appear before me, who hath required this at your hand, to tread my courts?

13 Bring no more avain boblations; incense is an abomination unto me; the new moons and csabbaths, the calling of dassemblies, I cannot eaway with; it is finiquity, even the gsolemn meeting.

14 Your new amoons and your appointed bfeasts my soul hateth: they are a trouble unto me; I am cweary to bear them.

15 And when ye spread forth your hands, I will hide mine eyes from you: yea, when ye make many aprayers, I will not hear: your hands are full of bblood.

16 ¶ aWash you, make you bclean; put away the cevil of your doings from before mine eyes; dcease to do evil;

17 aLearn to do bwell; seek cjudgment, drelieve the oppressed, ejudge the fatherless, plead for the fwidow.

18 Come now, and let us areason together, saith the Lord: though your bsins be as scarlet, they shall be as cwhite as snow; though they be red like crimson, they shall be as wool.

19 If ye be awilling and bobedient, ye shall eat the cgood of the land:

20 But if ye refuse and arebel, ye shall be bdevoured with the sword: for the mouth of the Lord hath spoken it.

21 ¶ How is the faithful city become an aharlot! it was full of bjudgment; righteousness lodged in it; but now murderers.

22 Thy silver is become adross, thy wine mixed with water:

23 Thy aprinces are rebellious, and companions of thieves: every one loveth bgifts, and followeth after rewards: they cjudge not the fatherless, neither doth the cause of the widow come unto them.

24 Therefore saith the Lord, the Lord of hosts, the mighty One of Israel, Ah, I will ease me of mine aadversaries, and avenge me of mine enemies:

25 ¶ And I will aturn my hand upon thee, and purely bpurge away thy dross, and take away all thy tin:

26 And I will arestore thy judges as at the first, and thy bcounsellors as at the beginning: afterward thou shalt be called, The ccity of righteousness, the faithful city.

27 aZion shall be redeemed with bjudgment, and her cconverts with righteousness.

28 ¶ And the destruction of the transgressors and of the sinners shall be together, and they that forsake the Lord shall be consumed.

29 For they shall be ashamed of the aoaks which ye have desired, and ye shall be confounded for the gardens that ye have chosen.

30 For ye shall be as an oak whose leaf fadeth, and as a garden that hath no water.

31 And the strong shall be aas tow, and the maker of it as a spark, and they shall both bburn together, and none shall quench them.

      • TG Vision.

      • 1 Ne. 19:23 (23–24); 3 Ne. 23:1.

      • TG Israel, Judah, People of.

      • 2 Kgs. 15:13 (1–13); Hosea 1:1.

      • 2 Kgs. 15:30, 38 (13–38); Micah 1:1.

      • 2 Kgs. 16:20 (19–20).

      • Deut. 32:1; D&C 1:1 (1–2); 76:1.

      • Deut. 32:19.

      • HEB stall or manger.

      • TG Apostasy of Israel; God, Knowledge about; Ignorance.

      • TG Man, Natural, Not Spiritually Reborn.

      • Isa. 57:4.

      • D&C 38:11 (10–12).

      • TG Anger.

      • HEB smitten.

      • TG Rebellion.

      • HEB diseased.

      • HEB squeezed out.

      • HEB softened.

      • Deut. 28:51 (51–52).

      • Jer. 9:11; Micah 3:12; 2 Ne. 13:8.

      • TG Israel, Scattering of.

      • TG Vineyard of the Lord.

      • IE a watchman’s hut.

      • TG Israel, Remnant of.

      • Ezek. 16:46 (44–55).

      • TG Sacrifice.

      • 1 Sam. 15:22.

      • TG Hypocrisy.

      • 1 Chr. 23:31 (28–32).

      • Lam. 2:6.

      • Matt. 15:9.

      • HEB endure. Ps. 101:5.

      • Isa. 29:13.

      • TG Solemn Assembly.

      • Hosea 2:11.

      • Amos 5:21.

      • Isa. 43:24 (24–28).

      • 1 Sam. 8:18; D&C 101:7 (7–8). TG God, Access to.

      • HEB bloods; i.e., bloodshed. Isa. 59:2 (2–3).

      • Jer. 7:3 (1–7). TG Baptism.

      • TG Cleanliness; Purification; Purity.

      • TG Evil.

      • TG Repent.

      • TG Learn.

      • TG Good Works.

      • HEB justice.

      • TG Charity.

      • IE give a just verdict to the fatherless.

      • TG Widows.

      • D&C 50:10.

      • TG Forgive; Sin.

      • TG Purification.

      • TG Teachable.

      • TG Obedience.

      • TG Abundant Life.

      • TG Rebellion.

      • TG Punish.

      • TG Apostasy of Israel.

      • OR justice.

      • TG Apostasy of Israel.

      • TG Kings, Earthly.

      • IE bribes. Ezek. 22:12. TG Bribe.

      • HEB “do not do justice to.” TG Judgment.

      • D&C 101:58.

      • HEB return; i.e., repeatedly chastise.

      • Jer. 9:7; Mal. 3:3.

      • Jer. 33:7 (7–8).

      • TG Counselor.

      • TG Jerusalem.

      • TG Zion.

      • HEB justice.

      • TG Conversion.

      • IE terebinth trees and gardens used in idol worship.

      • IE as a tuft of inflammable fibers.

      • Isa. 9:16 (16–21).


Isaiah 2

Chapter 2

Isaiah sees the latter-day temple, gathering of Israel, and millennial judgment and peace—The proud and wicked will be brought low at the Second Coming—Compare 2 Nephi 12.

1 The word that aIsaiah the son of Amoz bsaw concerning Judah and Jerusalem.

2 And it shall come to pass in the alast days, that the bmountain of the Lord’s chouse shall be destablished in the top of the mountains, and shall be exalted above the hills; and all enations shall flow unto it.

3 And many people shall go and say, Come ye, and let us ago up to the bmountain of the Lord, to the chouse of the God of Jacob; and he will dteach us of his ways, and we will walk in his paths: for out of eZion shall go forth the flaw, and the word of the Lord from Jerusalem.

4 And he shall ajudge among the nations, and shall rebuke many people: and they shall beat their swords into plowshares, and their spears into pruninghooks: nation shall not lift up sword against nation, neither shall they learn bwar any more.

5 O house of Jacob, come ye, and let us awalk in the blight of the Lord.

6 ¶ Therefore thou hast forsaken thy people the house of Jacob, because they abe replenished from the east, and are bsoothsayers like the Philistines, and they cplease themselves in the children of strangers.

7 Their land also is full of silver and gold, neither is there any end of their treasures; their land is also full of horses, neither is there any end of their chariots:

8 Their land also is full of aidols; they bworship the work of their own hands, that which their own fingers have made:

9 And the amean man bboweth down, and the great man humbleth himself: therefore forgive them not.

10 ¶ Enter into the rock, and hide thee in the dust, for fear of the Lord, and for the glory of his majesty.

11 The lofty looks of man shall be humbled, and the haughtiness of men shall be bowed down, and the Lord alone shall be aexalted in that bday.

12 For the aday of the Lord of hosts shall be upon every one that is bproud and lofty, and upon every one that is lifted up; and he shall be brought clow:

13 And upon all the acedars of Lebanon, that are high and lifted up, and upon all the oaks of Bashan,

14 And upon all the high mountains, and upon all the hills that are lifted up,

15 And upon every high tower, and upon every fenced wall,

16 aAnd upon all the ships of Tarshish, and upon all pleasant pictures.

17 And the loftiness of man shall be bowed down, and the ahaughtiness of men shall be made low: and the Lord alone shall be exalted in that day.

18 And the aidols he shall utterly abolish.

19 And they shall go into the aholes of the rocks, and into the caves of the earth, for bfear of the Lord, and for the glory of his majesty, when he ariseth to shake terribly the earth.

20 In that day a man shall acast his idols of silver, and his idols of gold, which they made each one for himself to worship, to the moles and to the bats;

21 To go into the clefts of the rocks, and into the tops of the ragged rocks, for fear of the Lord, and for the glory of his majesty, when he ariseth to shake terribly the earth.

22 aCease ye from man, whose breath is in his nostrils: for bwherein is he to be accounted of?

      • Isaiah chapters 2–14 are quoted from the brass plates by Nephi in 2 Ne. 12–24; there are some differences in wording which should be noted.

      • HEB khazah, meaning “envisioned.” It means Isaiah received his message through a vision from the Lord.

      • TG Last Days.

      • Isa. 13:2; Micah 4:1 (1–3).

      • TG Jerusalem, New.

      • TG Dispensations; Restoration of the Gospel.

      • 1 Kgs. 8:41 (41–42). TG Israel, Mission of; Nations.

      • TG Millennium, Preparing a People for.

      • Ps. 48:1; Isa. 30:29; 3 Ne. 20:22; D&C 84:2 (2–4).

      • TG Temple.

      • TG Missionary Work; Teaching.

      • Isa. 33:20. TG Kingdom of God, on Earth; Zion.

      • HEB teaching, or doctrine. TG God, Law of; Mission of Latter-day Saints.

      • TG Jesus Christ, Judge.

      • TG Millennium; Peace; War.

      • TG Walking with God.

      • TG Jesus Christ, Light of the World.

      • IE are filled, supplied with teachings, alien beliefs. Ps. 106:35.

      • TG Sorcery.

      • HEB strike hands with, or make covenant with.

      • TG Apostasy of Israel; Idolatry.

      • TG Trust Not in the Arm of Flesh; Worship.

      • IE ordinary man.

      • 2 Ne. 12:9.

      • Ps. 46:10 (7–11); Isa. 28:5.

      • Isa. 52:6; Hosea 2:16 (14–23); Zech. 9:16.

      • TG Day of the Lord.

      • TG Pride.

      • Job 40:11.

      • Ezek. 31:3.

      • The Greek (Septuagint) version has one phrase that the Hebrew does not, and the Hebrew has one phrase that the Greek does not; but 2 Ne. 12:16 has both. Ps. 48:7; Ezek. 27:25.

      • TG Haughtiness.

      • TG Idolatry.

      • Rev. 6:15.

      • TG Courage; Fearful.

      • HEB cast away.

      • IE Cease depending on mortal man; he is of little power compared to God. Moses 1:10.

      • TG Trust Not in the Arm of Flesh.


Isaiah 3

Chapter 3

Judah and Jerusalem will be punished for their disobedience—The Lord pleads for and judges His people—The daughters of Zion are cursed and tormented for their worldliness—Compare 2 Nephi 13.

1 aFor, behold, the Lord, the Lord of hosts, doth take away from bJerusalem and from Judah the stay and the staff, the whole stay of cbread, and the whole stay of water,

2 The mighty man, and the man of war, the judge, and the prophet, and the prudent, and the aancient,

3 The captain of fifty, and the honourable man, and the counsellor, and athe cunning artificer, and the beloquent orator.

4 And I will give achildren to be their princes, and babes shall rule over them.

5 And the people shall be oppressed, every one by another, and every one by his neighbour: the child shall behave himself proudly against the aancient, and the base against the honourable.

6 When a man shall take hold of his brother of the house of his father, saying, Thou hast clothing, be thou our ruler, and let this aruin be under thy hand:

7 In that day shall he swear, saying, I will not be aan healer; for in my house is neither bread nor clothing: make me not a ruler of the people.

8 For aJerusalem is ruined, and Judah is bfallen: because their tongue and their doings are against the Lord, to provoke the eyes of his glory.

9 ¶ The shew of their countenance doth witness against them; and they declare their asin as bSodom, they hide it not. Woe unto their soul! for they have rewarded evil unto themselves.

10 Say ye to the arighteous, that it shall be well with him: for they shall beat the fruit of their doings.

11 Woe unto the awicked! it shall be ill with him: for bthe reward of his hands shall be given him.

12 ¶ As for my people, children are their oppressors, and awomen rule over them. O my people, they which blead thee cause thee to err, and destroy the way of thy paths.

13 The Lord standeth up to aplead, and standeth to judge the people.

14 The Lord will enter into ajudgment with the bancients of his people, and the cprinces thereof: for ye have deaten up the vineyard; the espoil of the fpoor is in your houses.

15 What mean ye that ye abeat my people to pieces, and grind the faces of the poor? saith the Lord God of hosts.

16 ¶ Moreover the Lord saith, Because the adaughters of Zion are bhaughty, and cwalk with stretched forth necks and dwanton eyes, walking and emincing as they go, and making a tinkling with their feet:

17 Therefore the Lord will smite with a scab the crown of the head of the daughters of Zion, and the Lord will adiscover their secret parts.

18 In that day the Lord will take away the bravery of their tinkling ornaments about their feet, and their acauls, and their bround tires like the moon,

19 The chains, and the bracelets, and the amufflers,

20 The bonnets, and the ornaments of the legs, and the headbands, and the tablets, and the earrings,

21 The rings, and nose jewels,

22 The achangeable suits of bapparel, and the mantles, and the wimples, and the crisping pins,

23 The aglasses, and the fine linen, and the hoods, and the veils.

24 And it shall come to pass, that instead of sweet smell there shall be stink; and instead of a girdle aa rent; and instead of well set hair bbaldness; and instead of ca stomacher a girding of sackcloth; and dburning instead of ebeauty.

25 Thy amen shall fall by the sword, and thy mighty in the war.

26 And her agates shall blament and cmourn; and she being ddesolate shall sit upon the eground.

      • 2 Ne. 13:1 (1–26).

      • Lev. 26:32 (26–33).

      • Lam. 1:11.

      • OR elder (also v. 5).

      • OR the wise man of magic arts.

      • HEB skillful enchanter.

      • Eccl. 10:16.

      • Deut. 28:50 (49–51); Lam. 4:16 (16–17).

      • 2 Ne. 13:6.

      • HEB a binder up (of a wound); i.e., I cannot solve your problems.

      • Micah 3:12.

      • Lam. 1:3 (1–3).

      • Gen. 19:5. TG Apostasy of Israel.

      • Gen. 13:10 (10–13); Deut. 32:32.

      • Eccl. 8:12. TG Righteousness.

      • Ps. 128:2.

      • Ps. 11:6.

      • IE the recompense of his deeds shall be done to him.

      • Isa. 3:16–4:1.

      • Isa. 1:13.

      • HEB contend. Micah 6:2.

      • TG Jesus Christ, Judge.

      • HEB elders.

      • HEB rulers or leaders.

      • HEB consumed or burned.

      • IE embezzled gain.

      • Ezek. 22:12 (6–13); Amos 3:10; Alma 4:12 (12–13).

      • Amos 2:6–7; 4:1; D&C 52:40.

      • TG Modesty.

      • TG Haughtiness; Vanity.

      • TG Walking in Darkness.

      • TG Carnal Mind.

      • IE walking with short, rapid steps in an affected manner.

      • HEB expose; idiom meaning “put them to shame.”

      • Possibly hairnets. Authorities do not always agree on the nature of the female ornaments listed in vv. 18–23.

      • IE ornaments shaped like a crescent moon.

      • HEB veils.

      • HEB resplendent garments.

      • TG Apparel.

      • OR transparent garments.

      • HEB rags.

      • Isa. 15:2; Ezek. 7:18 (18–19); Amos 8:10.

      • OR a robe.

      • OR branding (a mark of slavery).

      • TG Beauty.

      • Isa. 4:1; Amos 4:10.

      • Lam. 2:9 (8–10).

      • Lam. 2:8.

      • Lam. 1:4 (4–6).

      • IE Jerusalem shall be emptied, cleaned out.

      • Lam. 2:10.


Isaiah 4

Chapter 4

Zion and her daughters will be redeemed and cleansed in the millennial day—Compare 2 Nephi 14.

1 And in that day aseven women shall take hold of one bman, saying, We will eat our own bread, and wear our own apparel: only let us be called by thy cname, to take away our dreproach.

2 In that day shall the abranch of the Lord be bbeautiful and glorious, and the cfruit of the earth shall be excellent and comely for them that are descaped of Israel.

3 And it shall come to pass, that he that is aleft in bZion, and he that remaineth in cJerusalem, shall be called holy, even every one that is dwritten among the living in Jerusalem:

4 aWhen the Lord shall have bwashed away the filth of the daughters of Zion, and shall have cpurged the blood of Jerusalem from the midst thereof by the spirit of judgment, and by the spirit of dburning.

5 And the Lord will create upon every dwelling place of mount aZion, and upon her assemblies, a bcloud and smoke by day, and the shining of a flaming cfire by night: for upon all the glory shall be a defence.

6 And there shall be a tabernacle for a shadow in the daytime from the heat, and for a place of arefuge, and for a covert from storm and from rain.

      • IE because of scarcity of men due to wars. See Isa. 3:25.

      • Isa. 3:25 (24–25).

      • TG Marriage, Marry.

      • IE the stigma of being unmarried and childless. TG Reproach.

      • Jer. 23:5 (5–6); 2 Ne. 3:5; Jacob 2:25.

      • TG Beauty.

      • IE the earth will be renewed, and will be productive, prosperous, and beautiful.

      • Isa. 10:20; D&C 133:12 (11–13).

      • TG Israel, Restoration of.

      • TG Zion.

      • TG Jerusalem.

      • IE those saved by approval of the Messiah. TG Record Keeping.

      • IE When the Lord has cleansed the earth (v. 4), He will set up His dwelling and His protective presence here (vv. 5–6).

      • Mal. 3:2.

      • TG Millennium, Preparing a People for.

      • TG World, End of.

      • TG Zion.

      • Deut. 1:33. TG Protection, Divine.

      • TG God, Presence of.

      • D&C 45:66 (66–72). TG Refuge.


Isaiah 5

Chapter 5

The Lord’s vineyard (Israel) will become desolate, and His people will be scattered—Woes will come upon them in their apostate and scattered state—The Lord will lift an ensign and gather Israel—Compare 2 Nephi 15.

1 aNow will I bsing to my wellbeloved a song of my beloved touching his cvineyard. My wellbeloved hath a vineyard din a very fruitful hill:

2 And he fenced it, and gathered out the stones thereof, and planted it with the choicest vine, and built a tower in the midst of it, and also made a winepress therein: and he looked that it should bring forth grapes, and it brought forth wild grapes.

3 And now, O inhabitants of Jerusalem, and men of Judah, judge, I pray you, betwixt me and my vineyard.

4 What could have been done more to my vineyard, that I have not done in it? wherefore, when I looked that it should bring forth grapes, brought it forth awild grapes?

5 And now go to; I will tell you what I will do to my avineyard: I will btake away the hedge thereof, and it shall be eaten up; and break down the cwall thereof, and it shall be trodden down:

6 And I will lay it waste: it shall not be pruned, nor digged; but there shall come up briers and thorns: I will also command the clouds that they rain no rain upon it.

7 For the avineyard of the Lord of hosts is the house of Israel, and the men of Judah his pleasant plant: and he looked for bjudgment, but behold oppression; for righteousness, but behold ca cry.

8 ¶ Woe unto them that ajoin bhouse to house, that lay field to field, till there be no place, that they may cbe placed alone in the midst of the earth!

9 In mine ears said the Lord of hosts, Of a truth many houses shall be desolate, even great and fair, without inhabitant.

10 Yea, ten acres of vineyard shall yield one abath, and the seed of an homer shall yield an ephah.

11 ¶ Woe unto them that rise up early in the morning, that they may follow strong drink; that continue until night, till awine inflame them!

12 And the harp, and the aviol, the btabret, and pipe, and wine, are in their feasts: but they cregard not the dwork of the Lord, neither consider the operation of his hands.

13 ¶ Therefore my people are gone into acaptivity, because they have no bknowledge: and their honourable men are famished, and their multitude dried up with thirst.

14 Therefore hell hath enlarged herself, and opened her mouth without measure: and their glory, and their multitude, and their apomp, and he that rejoiceth, shall descend into it.

15 And the mean man shall be brought down, and the mighty man shall be humbled, and the eyes of the alofty shall be humbled:

16 But the Lord of hosts shall be exalted in ajudgment, and God that is bholy shall be sanctified in righteousness.

17 Then shall the lambs feed after their manner, and the waste places of the fat ones shall strangers eat.

18 Woe unto them that adraw iniquity with cords of bvanity, and sin cas it were with a cart rope:

19 That say, aLet him make bspeed, and chasten his work, that we may dsee it: and let the counsel of the Holy One of Israel draw nigh and come, that we may know it!

20 ¶ Woe unto them that call aevil bgood, and good evil; that put cdarkness for dlight, and light for darkness; that put bitter for sweet, and sweet for bitter!

21 Woe unto them that are awise in their own beyes, and cprudent in their own sight!

22 Woe unto them that are mighty to adrink bwine, and men of strength to mingle strong drink:

23 Which ajustify the bwicked for reward, and ctake away the righteousness of the righteous from him!

24 Therefore as the fire devoureth the astubble, and the flame consumeth the chaff, so their broot shall be as rottenness, and their blossom shall go up as dust: because they have cast away the law of the Lord of hosts, and despised the word of the Holy One of Israel.

25 Therefore is the aanger of the Lord kindled against his people, and he hath bstretched forth his hand against them, and hath smitten them: and the hills did tremble, and their carcases were torn in the midst of the streets. For all this his anger is not turned away, but his hand is stretched out still.

26 ¶ And he will lift up an aensign to the nations from far, and will bhiss unto them from the cend of the earth: and, behold, they shall dcome with speed swiftly:

27 None shall be weary nor stumble among them; none shall slumber nor sleep; neither shall the girdle of their loins be loosed, nor the latchet of their shoes be broken:

28 Whose arrows are sharp, and all their bows bent, their horses’ hoofs shall be counted like flint, and their wheels like a whirlwind:

29 Their roaring shall be like a lion, they shall roar like young alions: yea, they shall roar, and lay hold of the bprey, and shall carry it away safe, and none shall deliver it.

30 And in that day they shall roar against them like the roaring of the sea: and if one look unto the land, behold darkness and sorrow, and the alight is bdarkened in the heavens thereof.

      • 2 Ne. 15:1 (1–30).

      • IE The prophet composes a song or poetic parable of a vineyard, showing God’s mercy and Israel’s unresponsiveness.

      • D&C 101:44 (43–58).

      • IE in Israel.

      • TG Apostasy of Israel.

      • Matt. 21:43 (33–44).

      • D&C 24:19.

      • Prov. 24:31; Lam. 2:7 (6–7).

      • TG Vineyard of the Lord.

      • OR justice.

      • IE a riotous or raucous outcry.

      • TG Covet.

      • Micah 2:2.

      • IE be left to dwell alone. The wealthy landowners absorb the small farms of the poor.

      • Ezek. 45:11.

      • TG Drunkenness.

      • HEB lyre.

      • HEB drums.

      • TG Rebellion.

      • Ps. 28:5 (4–5).

      • TG Bondage, Spiritual.

      • TG God, Knowledge about; Knowledge.

      • HEB noise, or uproar.

      • OR haughty.

      • TG Jesus Christ, Judge.

      • Lev. 19:2; Josh. 24:19.

      • HEB entice, or pull.

      • TG Vanity.

      • IE they are tied to their sins like beasts to their burdens.

      • IE They will not believe in the Messiah until they see Him.

      • Amos 5:18.

      • 2 Pet. 3:4 (3–4).

      • TG Sign Seekers.

      • TG Evil.

      • TG Discernment, Spiritual; God, the Standard of Righteousness.

      • TG Darkness, Spiritual.

      • TG Light [noun].

      • TG Wisdom.

      • TG Pride.

      • TG Prudence.

      • TG Drunkenness.

      • TG Word of Wisdom.

      • TG Injustice.

      • Prov. 17:15.

      • IE deprive him of his legal rights.

      • Isa. 47:14.

      • Job 18:16.

      • TG God, Indignation of.

      • TG God, Access to.

      • TG Ensign; Millennium, Preparing a People for.

      • OR whistle; i.e., signal for the gathering. Isa. 7:18; 2 Ne. 29:2 (1–3).

      • Deut. 28:49.

      • TG Israel, Gathering of.

      • TG Israel, Deliverance of.

      • 3 Ne. 21:12 (12–13).

      • TG World, End of.

      • TG Darkness, Spiritual.


Isaiah 6

Chapter 6

Isaiah sees the Lord—His sins are forgiven—He is called to prophesy—He prophesies of the Jews’ rejection of Christ’s teachings—A remnant will return—Compare 2 Nephi 16.

1 aIn the year that king Uzziah died I bsaw also the cLord sitting upon a dthrone, high and lifted up, and ehis train filled the temple.

2 Above it stood the aseraphims: each one had six wings; with twain he covered his face, and with twain he covered his feet, and with twain he did fly.

3 And one cried unto another, and said, Holy, holy, holy, is the aLord of hosts: the whole earth is full of his bglory.

4 And the aposts of the door moved at the voice of him that cried, and the house was filled with bsmoke.

5 ¶ Then said I, Woe is me! for I am aundone; because I am a man of bunclean lips, and I dwell in the midst of a people of unclean lips: for mine eyes have cseen the dKing, the Lord of hosts.

6 Then flew one of the seraphims unto me, having a live acoal in his hand, which he had taken with the tongs from off the altar:

7 And he laid it upon my amouth, and said, Lo, this hath touched thy lips; and thine iniquity is btaken away, and thy sin purged.

8 Also I heard the voice of the Lord, saying, Whom shall I asend, and who will go for us? Then said I, Here am I; bsend me.

9 ¶ And he said, Go, and tell this people, aHear ye indeed, but bunderstand not; and see ye indeed, but cperceive not.

10 Make the aheart of this people fat, and make their ears heavy, and bshut their eyes; lest they see with their eyes, and hear with their ears, and understand with their heart, and convert, and be healed.

11 Then said I, Lord, ahow long? And he answered, Until the cities be wasted without inhabitant, and the houses without man, and the land be utterly desolate,

12 And the Lord have removed men far away, and there be a great forsaking in the midst of the land.

13 ¶ But yet in it shall be a tenth, and ait shall return, and shall be eaten: as a teil tree, and as an oak, whose substance is in them, when they cast their leaves: so the holy seed shall be the bsubstance thereof.

      • 2 Ne. 16:1 (1–13).

      • TG Jesus Christ, Appearances, Antemortal.

      • TG Jesus Christ, Jehovah.

      • D&C 137:3. TG Kingdom of God, in Heaven.

      • IE the hem of His garment, or the skirts thereof.

      • TG Cherubim; Symbolism.

      • Ezek. 1:28 (9–11, 28); Rev. 4:8 (7–9).

      • TG Jesus Christ, Glory of.

      • HEB foundations of the thresholds trembled.

      • Ex. 19:18.

      • HEB cut off; i.e., he was overwhelmed by his consciousness of the sins of himself and his people.

      • TG Uncleanness.

      • TG God, Privilege of Seeing; Testimony.

      • Matt. 2:2; JST Matt. 3:2 (Matt. 2:2 note a).

      • IE a symbol of cleansing.

      • Jer. 1:9.

      • TG Forgive.

      • TG Authority; Called of God; Priesthood, Keys of; Prophets, Mission of; Teaching with the Spirit.

      • TG Priesthood, Ordination.

      • Matt. 13:14–15; Acts 28:26–27.

      • Luke 8:10; 2 Ne. 16:9.

      • TG Unbelief.

      • TG Hardheartedness.

      • TG Spiritual Blindness.

      • The prophet wonders how long men will be so, and the Lord answers: until mortal man is no more.

      • 2 Ne. 16:13.

      • IE like a tree, though its leaves be scattered, life and potential to produce seed yet remain in it.


Isaiah 7

Chapter 7

Ephraim and Syria wage war against Judah—Christ will be born of a virgin—Compare 2 Nephi 17.

1 aAnd it came to pass in the days of Ahaz the son of Jotham, the son of Uzziah, king of Judah, that bRezin the cking of Syria, and dPekah the son of Remaliah, king of Israel, went up toward Jerusalem to war against it, but could not prevail against it.

2 And it was told the house of David, saying, Syria is confederate with aEphraim. And his heart was moved, and the heart of his people, as the trees of the wood are moved with the wind.

3 Then said the Lord unto Isaiah, Go forth now to meet Ahaz, thou, and aShear-jashub thy son, at the end of the bconduit of the upper pool cin the highway of the fuller’s field;

4 And say unto him, aTake heed, and be quiet; fear not, neither be fainthearted for the two tails of these smoking firebrands, for the fierce anger of Rezin with Syria, and of the son of Remaliah.

5 Because Syria, Ephraim, and the son of Remaliah, have taken evil counsel against thee, saying,

6 Let us go up against Judah, and vex it, and let us amake a breach therein for us, and set a king in the midst of it, even the son of Tabeal:

7 Thus saith the Lord God, It shall not stand, neither shall it come to pass.

8 For the head of Syria is aDamascus, and the head of Damascus is Rezin; and within threescore and five years shall bEphraim be broken, that it be not a people.

9 And the head of Ephraim is Samaria, and the head of Samaria is Remaliah’s son. aIf ye will not believe, surely ye shall not be established.

10 ¶ Moreover the Lord spake again unto Ahaz, saying,

11 Ask thee a sign of the Lord thy God; ask it either in the depth, or in the height above.

12 But Ahaz said, I will not ask, neither will I atempt the Lord.

13 And he said, Hear ye now, O house of David; Is it a small thing for you to weary men, but will ye weary my God also?

14 Therefore the Lord himself shall give you a asign; bBehold, a cvirgin shall conceive, and bear a dson, and shall call his name eImmanuel.

15 aButter and honey shall he eat, that he may know to refuse the evil, and choose the good.

16 For abefore the child shall know to refuse the bevil, and choose the good, the land that thou abhorrest shall be forsaken of both her kings.

17 ¶ aThe Lord shall bring upon thee, and upon thy people, and upon thy father’s house, days that have not come, from the day that bEphraim departed from cJudah; even the king of Assyria.

18 And it shall come to pass in that day, that the Lord shall ahiss bfor the fly that is in the uttermost part of the rivers of Egypt, and for the bee that is in the land of Assyria.

19 And they shall come, and shall rest all of them in the desolate valleys, and in the holes of the rocks, and upon all thorns, and upon all bushes.

20 In the same day shall the Lord ashave with a razor that is hired, namely, by them beyond the river, by the king of Assyria, the head, and the hair of the feet: and it shall also consume the beard.

21 And it shall come to pass in that day, that aa man shall nourish a young cow, and two sheep;

22 And it shall come to pass, for the abundance of milk that they shall give he shall eat butter: for abutter and honey shall every one eat that is left in the land.

23 And it shall come to pass in that day, that every place shall be, where there were a thousand vines at a thousand asilverlings, it shall even be for briers and thorns.

24 With arrows and with bows shall men come thither; because all the land shall become briers and thorns.

25 And on all hills that shall be adigged with the mattock, there shall not come thither the fear of briers and thorns: but it shall be for the sending forth of oxen, and for the treading of blesser cattle.

      • 2 Ne. 17:1 (1–25).

      • 2 Kgs. 15:37 (36–38); 16:5 (1–6); Isa. 8:6; 9:11.

      • 2 Chr. 28:5 (1–6).

      • 2 Kgs. 15:27 (27–37).

      • IE All northern Israel was called by the name of Ephraim, the leading northern tribe.

      • HEB The remnant shall return. Isa. 8:3, 18 (17–18).

      • HEB canal, or tunnel. Isa. 22:11.

      • IE by way of the launderers’ field near the stream below the pool of Siloam.

      • IE Don’t be alarmed by the attack; those two kings have little fire left.

      • HEB divide it up.

      • Isa. 17:1 (1, 3).

      • TG Israel, Joseph, People of; Israel, Ten Lost Tribes of.

      • IE If you lack faith, you will not be saved. TG Faith.

      • OR test, try. TG Test.

      • TG Signs.

      • Matt. 1:23.

      • TG Jesus Christ, Birth of; Jesus Christ, Prophecies about.

      • TG Jesus Christ, Divine Sonship.

      • HEB With us is God. TG Foreordination.

      • OR Curd and honey—the only foods available to the poor at times.

      • IE before he is mature. Isa. 8:4.

      • TG Evil.

      • IE The immediate danger is the threat of Assyria.

      • TG Israel, Joseph, People of.

      • TG Israel, Judah, People of.

      • OR whistle; i.e., signal, summon. Isa. 5:26.

      • IE for attacking forces.

      • IE the land will be depopulated by a foreign invader.

      • IE only a few self-sustaining survivors shall remain.

      • HEB curd and honey; i.e., typical nomad staples.

      • OR pieces of silver.

      • HEB hoed with the hoe.

      • HEB sheep, or goats.


Isaiah 8

Chapter 8

Christ will be as a stone of stumbling and a rock of offense—Seek the Lord, not muttering wizards—Turn to the law and to the testimony for guidance—Compare 2 Nephi 18.

1 Moreover the Lord said unto me, Take thee a great aroll, and bwrite in it with ca man’s pen concerning dMaher-shalal-hash-baz.

2 And I took unto me faithful witnesses to record, Uriah the priest, and Zechariah the son of Jeberechiah.

3 And I went unto athe prophetess; and she conceived, and bare a son. Then said the Lord to me, Call his name bMaher-shalal-hash-baz.

4 For abefore the child shall bhave knowledge to cry, My father, and my mother, the riches of Damascus and the spoil of cSamaria shall be dtaken away before the king of Assyria.

5 ¶ The Lord spake also unto me again, saying,

6 Forasmuch as this people refuseth the waters of aShiloah that go softly, and rejoice in bRezin and Remaliah’s son;

7 Now therefore, behold, the Lord bringeth up upon athem the bwaters of the river, strong and many, even the king of cAssyria, and all his glory: and he shall come up over all his channels, and go over all his banks:

8 And he shall apass through Judah; he shall overflow and go over, he shall reach even to the bneck; and the stretching out of his wings shall fill the breadth of thy land, O cImmanuel.

9 ¶ aAssociate yourselves, O ye people, and ye shall be broken in pieces; and give ear, all ye of far countries: gird yourselves, and ye shall be broken in pieces; gird yourselves, and ye shall be broken in pieces.

10 Take acounsel together, and it shall come to nought; speak the word, and it shall not stand: for bGod is with us.

11 ¶ For the Lord spake thus to me awith a strong hand, and instructed me that I should not walk in the way of this people, saying,

12 Say ye not, A aconfederacy, to all them to whom this people shall say, A confederacy; neither fear ye their fear, nor be afraid.

13 Sanctify the Lord of hosts himself; and alet him be your fear, and let him be your dread.

14 And he shall be for a asanctuary; but for a bstone of cstumbling and for a drock of eoffence to both the houses of Israel, for a gin and for a fsnare to the inhabitants of Jerusalem.

15 And many among them shall stumble, and fall, and be broken, and be snared, and be taken.

16 aBind up the testimony, bseal the claw among my disciples.

17 And I will wait upon the Lord, that ahideth his bface from the house of Jacob, and I will look for him.

18 Behold, I and the children whom the Lord hath given me are for asigns and for wonders in Israel from the Lord of hosts, which dwelleth in mount Zion.

19 ¶ And when they shall say unto you, Seek unto them that have afamiliar spirits, and unto bwizards that peep, and that mutter: should not a people seek unto their God? cfor the living to the dead?

20 To the alaw and to the testimony: if bthey speak not according to this word, it is because there is no clight in them.

21 And athey shall pass through it, hardly bestead and hungry: and it shall come to pass, that when they shall be hungry, they shall fret themselves, and bcurse their king and their God, and look upward.

22 And they shall look unto the earth; and behold trouble and adarkness, bdimness of anguish; and they shall be driven to darkness.

      • 2 Ne. 18:1 (1–22).

      • TG Scriptures, Writing of.

      • HEB an engraving tool of a man.

      • HEB To speed to the spoil, he hasteneth the prey.

      • IE his wife. Alma 32:23.

      • Isa. 7:3; 8:18 (17–18).

      • Isa. 7:16.

      • 2 Ne. 18:4.

      • TG Israel, Ten Lost Tribes of.

      • 2 Kgs. 15:29.

      • Neh. 3:15; John 9:7.

      • Isa. 7:1 (1–6).

      • IE upon northern Israel first.

      • Jer. 46:7 (7–8).

      • Isa. 10:12.

      • IE Assyria will penetrate Judah also.

      • Isa. 30:28.

      • IE the land of the future birth of Immanuel.

      • IE Form alliances.

      • D&C 1:19; 3:7 (6–11).

      • IE Judah (land of Immanuel) will be spared. Ps. 46:7.

      • IE in power.

      • IE Judah should not rely on secret plots with others for safety.

      • IE be reverent and humble before God.

      • IE security for those who trust Him, but dismay and suffering for unbelievers. Ezek. 11:16 (15–21).

      • TG Cornerstone.

      • Matt. 21:44 (43–45); Luke 2:34; Rom. 9:32 (28–33).

      • TG Rock.

      • Matt. 11:6; 24:10. TG Offense.

      • Ps. 69:22.

      • D&C 109:46.

      • TG Seal.

      • HEB teachings or doctrine.

      • Deut. 32:20.

      • Isa. 54:8 (4–10).

      • IE The names of Isaiah and his sons mean respectively: “Jehovah saves”; “He hastens the prey”; and “A remnant shall return.” Isa. 7:3; 8:3. TG Symbolism.

      • TG Sorcery; Spirits, Evil or Unclean.

      • IE sorcerers, soothsayers. TG Superstitions.

      • OR on behalf of.

      • TG Scriptures, Value of.

      • IE the spiritualist mediums (also in vv. 21–22).

      • TG Light [noun].

      • IE Israel would be taken into captivity because they would not hearken.

      • TG Blaspheme.

      • TG Darkness, Spiritual.

      • HEB dark affliction.


Isaiah 9

Chapter 9

Isaiah speaks about the Messiah—The people in darkness will see a great Light—Unto us a Child is born—He will be the Prince of Peace and reign on David’s throne—Compare 2 Nephi 19.

1 aNevertheless the dimness shall not be such as was in her vexation, bwhen at the first he lightly afflicted the land of cZebulun and the land of Naphtali, and afterward did more grievously afflict her by the way of the sea, beyond Jordan, in Galilee of the nations.

2 The people that walked in adarkness have seen a great blight: they that dwell in the land of the shadow of death, upon them hath the light shined.

3 Thou hast amultiplied the bnation, cand not increased the joy: they joy before thee according to the joy in harvest, and as men drejoice when they divide the spoil.

4 For thou hast broken the ayoke of his bburden, and the staff of his shoulder, the crod of his oppressor, as din the day of eMidian.

5 aFor every battle of the warrior is with confused noise, and garments rolled in blood; but this shall be with bburning and fuel of fire.

6 For unto us a achild is bborn, unto us a cson is given: and the dgovernment shall be upon his shoulder: and his name shall be called Wonderful, eCounsellor, The fmighty gGod, The heverlasting Father, The Prince of iPeace.

7 Of the increase of his agovernment and peace there shall be no bend, upon the throne of cDavid, and upon his kingdom, to order it, and to establish it with judgment and with djustice from henceforth even for ever. The ezeal of the Lord of hosts will perform this.

8 ¶ The Lord sent a word into Jacob, and it hath lighted upon aIsrael.

9 And all the people shall know, even Ephraim and the inhabitant of Samaria, that say in the apride and stoutness of heart,

10 The bricks are fallen down, but we will build with hewn stones: the sycomores are cut down, but we will change them into cedars.

11 Therefore the Lord shall set up the adversaries of aRezin against him, and join his enemies together;

12 The Syrians abefore, and the Philistines bbehind; and they shall devour Israel with open mouth. For all this his canger is not turned away, but dhis hand is estretched out still.

13 ¶ For the people aturneth not unto him that smiteth them, neither do they bseek the Lord of hosts.

14 Therefore the Lord will cut off from Israel head and tail, branch and rush, in one day.

15 The aancient and honourable, he is the head; and the bprophet that teacheth lies, he is the tail.

16 For the aleaders of this people cause them to err; and they that are led of them are bdestroyed.

17 Therefore the Lord shall have no joy in their young men, neither shall have mercy on their fatherless and widows: for every one is an ahypocrite and an evildoer, and every mouth bspeaketh folly. For all this his anger is not turned away, but his hand is stretched out still.

18 ¶ For wickedness burneth as the fire: it shall devour the briers and athorns, and shall kindle in the bthickets of the forest, and they shall mount up like the lifting up of smoke.

19 Through the wrath of the Lord of hosts is the land darkened, and the people shall be as the fuel of the fire: no man shall aspare his bbrother.

20 And he shall snatch on the right hand, and be hungry; and he shall eat on the left hand, and they shall not be satisfied: they shall aeat every man the bflesh of his own arm:

21 Manasseh, Ephraim; and Ephraim, Manasseh: and they together shall be against Judah. For all this his anger is not turned away, but his hand is stretched out still.

      • 2 Ne. 19:1 (1–21).

      • Rabbinical commentators relate this to the attacks by Assyria under Tiglath-pileser and Sargon Ⅱ.

      • Matt. 4:15 (14–16).

      • The “dimness” and “darkness” were apostasy and captivity (Isa. 8:20–22); the “great light” is Christ (Isa. 9:6–7). TG Darkness, Spiritual.

      • TG Jesus Christ, Light of the World; Light [noun].

      • Isa. 26:15.

      • Abr. 2:9.

      • The word not should be removed. 2 Ne. 19:3 (2–7).

      • Ps. 119:162.

      • TG Bondage, Spiritual.

      • Isa. 10:27 (24–27).

      • Isa. 14:5.

      • HEB was broken in the day of Midian.

      • Judg. 7:23 (19–23); Isa. 10:26.

      • HEB When the whole battle … was with confused noise, and … blood.

      • This “burning” is to be the cleansing of the earth by fire prior to the setting up of the messianic kingdom. 3 Ne. 25:1; D&C 64:23 (23–24); JS—H 1:37.

      • TG Jesus Christ, Prophecies about.

      • TG God, Manifestations of; Jesus Christ, Birth of.

      • TG Jesus Christ, Divine Sonship.

      • TG Governments; Jesus Christ, Authority of; Jesus Christ, Millennial Reign; Jesus Christ, Mission of.

      • TG Counselor.

      • TG Jesus Christ, Power of.

      • Mosiah 7:27 (26–27).

      • TG Immortality.

      • TG Peace; Peace of God.

      • TG Governments; Kingdom of God, on Earth.

      • Luke 1:33 (32–33).

      • TG Jesus Christ, Davidic Descent of.

      • TG God, Justice of; Justice.

      • TG Zeal.

      • IE The prophetic message that follows (vv. 8–21) was a warning to the northern ten tribes, called Israel.

      • 2 Ne. 9:28 (28–29).

      • Isa. 7:1.

      • IE on the east.

      • IE on the west.

      • Jer. 4:8.

      • IE In spite of all, the Lord is available if they will turn to Him (also vv. 17, 21).

      • TG God, Access to.

      • TG Rebellion.

      • Hosea 7:10.

      • OR elder and man of rank. 2 Ne. 19:15.

      • TG False Prophets.

      • TG Leadership.

      • Isa. 1:31.

      • TG Hypocrisy.

      • Prov. 26:25.

      • Isa. 10:17.

      • Isa. 10:34.

      • Mosiah 9:2; JS—M 1:30.

      • Ezek. 38:21; Micah 7:2 (2, 6).

      • Hag. 1:6.

      • Jer. 19:9.


Isaiah 10

Chapter 10

The destruction of Assyria is a type of the destruction of the wicked at the Second Coming—Few people will be left after the Lord comes again—The remnant of Jacob will return in that day—Compare 2 Nephi 20.

1 aWoe unto them that decree bunrighteous decrees, and that write grievousness which they have prescribed;

2 To turn aside the needy from ajudgment, and to take away the right from the bpoor of my people, that widows may be their prey, and that they may rob the fatherless!

3 And what will ye do in the day of avisitation, and in the desolation which shall come from far? to whom will ye flee for help? and where will ye leave your glory?

4 Without me they shall bow down under the prisoners, and they shall fall under the slain. For all this his anger is not turned away, but his hand is stretched out still.

5 ¶ O aAssyrian, the rod of mine anger, and the staff in their hand is mine indignation.

6 I will send him against an ahypocritical nation, and against the people of my wrath will I give him a charge, to take the spoil, and to take the prey, and to tread them down like the mire of the streets.

7 Howbeit he meaneth not so, neither adoth his heart think so; but it is in his heart to destroy and cut off nations not a few.

8 For he saith, Are not my princes altogether kings?

9 Is not Calno as Carchemish? is not Hamath as Arpad? is not Samaria as Damascus?

10 As my hand hath found the kingdoms of the idols, and whose graven images did excel them of Jerusalem and of Samaria;

11 Shall I not, as I have done unto Samaria and her idols, so do to Jerusalem and her idols?

12 Wherefore it shall come to pass, that when the Lord hath performed his whole work upon mount Zion and on Jerusalem, I will apunish bthe fruit of the stout heart of the king of cAssyria, and the glory of his high looks.

13 For he saith, By the astrength of my hand I have done it, and by my wisdom; for I am prudent: and I have removed the bounds of the people, and have robbed their treasures, and I have put down the inhabitants like a valiant man:

14 And my hand hath found as a nest the riches of the people: and as one gathereth eggs that are left, have I gathered all the earth; and there was none that moved the wing, or opened the mouth, or peeped.

15 aShall the axe bboast itself against him that heweth therewith? or shall the saw magnify itself against him that cshaketh it? as if the rod should shake itself against them that lift it up, or as if the staff should lift up itself, as if it were no wood.

16 Therefore shall the Lord, the Lord of hosts, send among his afat ones leanness; and under bhis glory he shall kindle a burning like the burning of a fire.

17 And the light of Israel shall be for a fire, and his Holy One for a flame: and it shall burn and devour his athorns and his briers in one day;

18 And shall consume the glory of his forest, and of his fruitful field, both asoul and body: and they shall be as when a standardbearer fainteth.

19 And the rest of the trees of his forest shall be few, that a child may write them.

20 ¶ And it shall come to pass in athat day, that the remnant of Israel, and such as are bescaped of the house of Jacob, shall no more again cstay upon him that smote them; but shall stay upon the Lord, the Holy One of Israel, in truth.

21 The aremnant shall breturn, even the remnant of Jacob, unto the mighty God.

22 For though thy people Israel be as the asand of the sea, yet a remnant of them shall breturn: cthe dconsumption edecreed shall overflow with righteousness.

23 For the Lord God of hosts shall amake a consumption, even determined, in the midst of all the land.

24 ¶ Therefore thus saith the Lord God of hosts, O my people that dwellest in Zion, be not afraid of the Assyrian: he shall asmite thee with a rod, and shall lift up his staff against thee, after the manner of bEgypt.

25 For yet a very little awhile, and the bindignation shall cease, and mine anger in their destruction.

26 And the Lord of hosts shall stir up a scourge for him according to the slaughter of aMidian at the rock of bOreb: and as his crod was upon the sea, so shall he lift it up after the manner of dEgypt.

27 And it shall come to pass in that day, that his aburden shall be taken away from off thy shoulder, and his yoke from off thy neck, and the byoke shall be destroyed because of the canointing.

28 aHe is come to Aiath, he is passed to Migron; at Michmash he hath laid up his carriages:

29 They are gone over the passage: they have taken up their lodging at Geba; Ramah is afraid; Gibeah of Saul is fled.

30 Lift up thy voice, O daughter of Gallim: cause it to be heard unto Laish, O poor Anathoth.

31 Madmenah is removed; the inhabitants of Gebim gather themselves to flee.

32 As yet shall he remain at Nob that day: he shall shake his hand against the mount of the daughter of Zion, the hill of Jerusalem.

33 Behold, the Lord, the Lord of hosts, shall lop the bough with aterror: and the high ones of stature shall be hewn down, and the bhaughty shall be humbled.

34 And he shall cut down the athickets of the forest with iron, and Lebanon shall fall bby a mighty one.

      • 2 Ne. 20:1 (1–34).

      • TG Injustice.

      • OR justice. TG Judgment.

      • Mosiah 4:16 (16–18); D&C 38:16.

      • IE punishment. Hosea 9:7; Luke 19:44.

      • OR Assyria is the rod of my anger, and my wrath is a staff in their hand. Ezek. 31:3.

      • TG Hypocrisy.

      • HEB did his heart intend it thus.

      • 2 Kgs. 19:35 (35–37).

      • IE the proud boasting.

      • Isa. 8:7.

      • 2 Kgs. 19:23.

      • All the metaphors in this verse ask the same question: Can man (e.g., the Assyrian king) prosper against God?

      • TG Boast.

      • HEB wields, moves.

      • Ezek. 34:16; 2 Ne. 15:17.

      • IE of the king of Assyria (also vv. 17–19).

      • Isa. 9:18.

      • IE Assyria will vanish completely.

      • This prophecy extends to the latter days in the succeeding verse.

      • Isa. 4:2.

      • OR lean, rely upon. 2 Kgs. 16:7.

      • TG Israel, Remnant of.

      • 2 Chr. 30:6 (1–7); 1 Ne. 10:3.

      • Rom. 9:27 (27–28).

      • TG Israel, Gathering of.

      • IE even when punishment comes, mercy is available.

      • TG World, End of.

      • Matt. 24:34; D&C 1:7.

      • IE cause the decreed destruction.

      • Isa. 30:31.

      • IE as the Egyptians did in earlier times.

      • Isa. 54:7.

      • Dan. 11:36; 2 Ne. 20:25.

      • Isa. 9:4.

      • Judg. 7:25 (19–25).

      • Ex. 14:26 (26–27).

      • Ex. 14:27 (16–27).

      • Isa. 9:4 (3–4).

      • TG Bondage, Physical.

      • TG Jesus Christ, Messiah.

      • Progress of the Assyrian armies toward Jerusalem is traced; then (vv. 33–34) the Lord’s action against them is figuratively described.

      • See Isa. 36–37 or 2 Kgs. 18:13–19:37 for a fulfillment of this prophecy.

      • TG Haughtiness.

      • Isa. 9:18.

      • Isa. 37:36.


Isaiah 11

Chapter 11

The stem of Jesse (Christ) will judge in righteousness—The knowledge about God will cover the earth in the Millennium—The Lord will raise an ensign and gather Israel—Compare 2 Nephi 21.

1 aAnd there shall come forth a brod out of the cstem of dJesse, and a eBranch shall grow out of his roots:

2 And the aspirit of the Lord shall rest upon him, the spirit of bwisdom and cunderstanding, the spirit of dcounsel and might, the spirit of knowledge and of the fear of the Lord;

3 And shall make him of quick understanding in the fear of the Lord: and he shall not ajudge bafter the sight of his eyes, neither reprove after the hearing of his ears:

4 But with righteousness shall ahe bjudge the poor, and creprove with equity for the dmeek of the earth: and he shall esmite the earth with the rod of his mouth, and with the fbreath of his lips shall he gslay the wicked.

5 And righteousness shall be the agirdle of his loins, and faithfulness the girdle of his breins.

6 The awolf also shall dwell with the lamb, and the leopard shall lie down with the kid; and the calf and the young lion and the fatling together; and a little child shall lead them.

7 And the cow and the bear shall feed; their young ones shall lie down together: and the lion shall eat straw like the ox.

8 And the sucking child shall play on the hole of athe asp, and the weaned child shall put his hand on the bcockatrice’ den.

9 They shall not ahurt nor bdestroy in all my holy cmountain: for the dearth shall be full of the eknowledge of the Lord, as the waters cover the sea.

10 ¶ And in athat day there shall be a broot of Jesse, which shall stand for an censign of the people; dto it shall the eGentiles seek: and his frest shall be glorious.

11 And it shall come to pass in that day, that the Lord shall set his hand again the asecond time to brecover the cremnant of his people, which shall be left, from Assyria, and from Egypt, and from Pathros, and from Cush, and from Elam, and from Shinar, and from Hamath, and from the dislands of the sea.

12 And he shall set up an aensign for the nations, and shall assemble the outcasts of Israel, and gather together the dispersed of Judah from the four corners of the earth.

13 The envy also of Ephraim shall depart, and the adversaries of Judah shall be cut off: Ephraim shall not aenvy bJudah, and Judah shall not vex Ephraim.

14 But they shall afly upon the bshoulders of the Philistines toward the west; cthey shall spoil them of the east together: they shall lay their hand upon Edom and Moab; and the children of Ammon shall obey them.

15 And the Lord shall utterly adestroy the tongue of the bEgyptian sea; and with his mighty wind shall he shake his hand over the river, and shall smite it in the seven streams, and make men go over dryshod.

16 And there shall be aan bhighway for the remnant of his people, which shall be left, from Assyria; like as it was to Israel in the day that he came up out of the land of Egypt.

      • 2 Ne. 21:1 (1–16); JS—H 1:40.

      • Ps. 110:2; D&C 113:3 (1–6).

      • D&C 113:1 (1–2). TG Jesus Christ, Messiah; Jesus Christ, Prophecies about.

      • Jesse was the father of David; reference is made to the royal Davidic genealogical line in which Jesus is eventually born. Micah 5:2; Heb. 7:14. TG Jesus Christ, Davidic Descent of.

      • Jer. 23:5.

      • TG God, Spirit of; Holy Ghost, Mission of.

      • TG Wisdom.

      • TG Understanding.

      • TG Counsel.

      • TG Jesus Christ, Millennial Reign.

      • IE by appearances and by hearsay. John 7:24. TG Discernment, Spiritual; Sight.

      • 2 Ne. 30:9 (8–15).

      • TG Jesus Christ, Authority of; Jesus Christ, Judge.

      • HEB decide with equity. TG Reproof.

      • TG Meek.

      • Ps. 2:9; 2 Ne. 7:8.

      • Isa. 30:28.

      • Ps. 139:19 (17–24); 2 Ne. 30:10 (10–11); D&C 63:33 (29–37).

      • Ex. 12:11; Isa. 59:17 (16–17); Eph. 6:14; D&C 27:16 (16–17).

      • OR waist.

      • TG Nature, Earth.

      • OR the horned viper.

      • IE another venomous serpent.

      • Isa. 60:18; D&C 101:26.

      • TG Peace.

      • TG Zion.

      • Hab. 2:14. TG Earth, Renewal of.

      • TG God, Knowledge about; Knowledge; Millennium.

      • IE the latter days. JS—H 1:40.

      • Rev. 5:5; D&C 113:6 (5–6).

      • TG Ensign.

      • OR unto him.

      • TG Gentiles; Israel, Mission of.

      • TG Rest.

      • D&C 137:6.

      • TG Israel, Gathering of; Israel, Restoration of; Restoration of the Gospel.

      • TG Israel, Ten Lost Tribes of.

      • 2 Ne. 10:20 (19–22); D&C 133:8.

      • TG Dispensations; Ensign; Kingdom of God, on Earth; Mission of Latter-day Saints.

      • The tribes led by Judah and Ephraim were historically adversaries (after events of 1 Kgs. 12:16–20). In the latter days this enmity will be healed. TG Envy.

      • TG Israel, Judah, People of.

      • HEB fly down on the shoulder; i.e., attack the western slopes that were Philistine territory.

      • 2 Ne. 10:8 (8–9).

      • HEB together (i.e., Ephraim and Judah) they shall spoil.

      • Zech. 10:11.

      • IE facilitate the return, as in the days of Moses.

      • HEB a way, or road. See D&C 133:23–27.

      • Ex. 14:29; Isa. 19:23; 35:8 (8–10); 2 Ne. 21:16; D&C 133:27.


Isaiah 12

Chapter 12

In the millennial day, all men will praise the Lord—He will dwell among them—Compare 2 Nephi 22.

1 aAnd bin that day thou shalt say, cO Lord, I will praise thee: though thou wast angry with me, thine anger is turned away, and thou comfortedst me.

2 Behold, God is my salvation; I will trust, and not be afraid: for the Lord aJehovah is my bstrength and my song; he also is become my csalvation.

3 Therefore with ajoy shall ye draw water out of the wells of salvation.

4 And in that day shall ye say, aPraise the Lord, bcall upon his name, declare his doings among the people, make mention that his name is exalted.

5 aSing unto the Lord; for he hath done excellent things: this is known in all the earth.

6 Cry out and shout, thou ainhabitant of Zion: for great is the Holy One of Israel in the bmidst of thee.

      • 2 Ne. 22:1 (1–6).

      • IE in the time of the events of the preceding chapter.

      • IE The people who are gathered will sing this song of praise.

      • This is one of the four times only that the name Jehovah is written out in full in the King James English Bible. See Ex. 6:3; Ps. 83:18; Isa. 26:4. In all other places Lord is used instead. TG Jesus Christ, Jehovah.

      • TG Priesthood, Power of; Strength.

      • TG Salvation.

      • TG Joy.

      • TG Thanksgiving.

      • OR proclaim.

      • TG Singing.

      • D&C 68:26.

      • Deut. 23:14; Ps. 46:5.


Isaiah 13

Chapter 13

The destruction of Babylon is a type of the destruction at the Second Coming—It will be a day of wrath and vengeance—Babylon (the world) will fall forever—Compare 2 Nephi 23.

1 aThe bburden of cBabylon, which Isaiah the son of Amoz did see.

2 Lift ye up a abanner upon the high bmountain, cexalt the voice unto them, shake the hand, that they may go into the gates of the nobles.

3 I have commanded my asanctified ones, I have also called my bmighty ones for mine anger, even them that rejoice in my highness.

4 The noise of a multitude in the mountains, like as of a great people; a tumultuous noise of the akingdoms of nations gathered together: the Lord of hosts mustereth the host of the bbattle.

5 They come from a far country, from the end of heaven, even the Lord, and the weapons of his indignation, to adestroy the whole land.

6 ¶ aHowl ye; for the bday of the Lord is at hand; it shall come as a destruction from the Almighty.

7 Therefore shall all hands be faint, and every man’s heart shall amelt:

8 And they shall be afraid: pangs and sorrows shall take hold of them; they shall be in apain as a woman that btravaileth: they shall be amazed one at another; their faces shall be as flames.

9 Behold, the day of the Lord cometh, cruel both with wrath and fierce anger, to lay the land desolate: and he shall adestroy the sinners thereof out of it.

10 For the stars of heaven and the constellations thereof shall not give their light: the sun shall be adarkened in his going forth, and the moon shall not cause her light to shine.

11 And I will apunish the bworld for their evil, and the wicked for their iniquity; and I will cause the arrogancy of the proud to cease, and will lay low the chaughtiness of the dterrible.

12 I will make a man more aprecious than fine gold; even a man than the bgolden wedge of Ophir.

13 Therefore I will ashake the heavens, and the bearth shall cremove out of her place, in the wrath of the Lord of hosts, and in the day of his fierce danger.

14 And it shall be as the achased roe, and as a sheep that bno man taketh up: they shall every man turn to his own cpeople, and flee every one into his own dland.

15 Every one that is found shall be athrust through; and every one that is joined unto them shall fall by the sword.

16 Their achildren also shall be dashed to pieces before their eyes; their bhouses shall be cspoiled, and their wives ravished.

17 Behold, I will stir up the aMedes against them, which shall not regard silver; and as for gold, they shall not delight in it.

18 Their bows also shall dash the young men to pieces; and they shall have no pity on the fruit of the womb; their eye shall not spare children.

19 ¶ And aBabylon, the glory of kingdoms, the bbeauty of the cChaldees’ excellency, shall be as when God doverthrew eSodom and Gomorrah.

20 It shall never be ainhabited, neither shall it be dwelt in from generation to generation: neither shall the Arabian pitch tent there; neither shall the shepherds make their fold there.

21 But awild beasts of the desert shall lie there; and their houses shall be full of doleful creatures; and owls shall dwell there, and bsatyrs shall dance there.

22 And the wild beasts of the islands shall cry in their desolate ahouses, and bdragons in their pleasant palaces: and her time is near to come, and her days shall not be prolonged.

      • 2 Ne. 23:1 (1–22).

      • “Burden” as used in Isaiah is a message of doom “lifted up” against a people. Isa. 14:28.

      • The historic destruction of wicked Babylon, prophesied in Isa. 13 and 14, is made typical of the ultimate destruction of the whole wicked world. D&C 133:14 (5, 7, 14).

      • OR ensign. TG Ensign.

      • Isa. 2:2.

      • HEB raise.

      • “Sanctified ones” and “saints” are synonymously translated from either of two Hebrew words in the Old Testament.

      • Joel 3:11.

      • Zeph. 3:8.

      • TG War.

      • Zech. 12:9 (4, 8–9).

      • Isa. 14:31.

      • TG Day of the Lord.

      • Moses 7:66.

      • TG Pain.

      • Hosea 13:13.

      • TG Earth, Cleansing of; World, End of.

      • Ezek. 32:7 (7–8); Joel 2:10; Matt. 24:29.

      • TG Punish.

      • TG World.

      • TG Haughtiness.

      • HEB tyrants.

      • Isa. 24:6. TG Worth of Souls.

      • Job 28:16.

      • Hag. 2:6; 2 Ne. 8:6; 3 Ne. 26:3.

      • Isa. 14:26 (22–26); 24:1; D&C 88:87 (87–92).

      • TG Earth, Renewal of.

      • Lam. 1:12.

      • OR hunted deer.

      • HEB none gathers in.

      • Jer. 50:16.

      • TG Lands of Inheritance.

      • OR pierced or stabbed.

      • Nahum 3:10.

      • Zech. 14:2 (1–2).

      • OR plundered.

      • Dan. 5:30–31.

      • TG Babylon.

      • HEB vainglorious grandeur of the Babylonians.

      • Isa. 23:13.

      • Jer. 20:16; Amos 4:11.

      • Gen. 19:24; Jer. 50:40.

      • Jer. 50:3.

      • Isa. 34:14 (11–15).

      • HEB he-goats, or demons.

      • HEB palaces.

      • HEB (perhaps) jackals, or wild dogs.


Isaiah 14

Chapter 14

Israel will be gathered and enjoy millennial rest—Lucifer was cast out of heaven for rebellion—Israel will triumph over Babylon (the world)—Compare 2 Nephi 24.

1 aFor the Lord will have bmercy on Jacob, and will yet cchoose Israel, and set them in their own dland: and the estrangers shall be joined with them, and they shall cleave to the house of Jacob.

2 And the apeople shall take them, and bbring them to their place: and the house of Israel shall possess them in the land of the Lord for servants and handmaids: and they shall take them ccaptives, whose captives they were; and they shall drule over their oppressors.

3 And it shall come to pass in the day that the Lord shall give thee rest from thy sorrow, and from thy fear, and from the hard bondage wherein thou wast made to serve,

4 ¶ That thou shalt take up this aproverb against the king of bBabylon, and say, How hath the oppressor ceased! the cgolden city ceased!

5 The Lord hath broken the astaff of the bwicked, and the sceptre of the rulers.

6 He who smote the people in wrath with aa continual stroke, he that ruled the nations in anger, is persecuted, and none hindereth.

7 The whole earth is at arest, and is quiet: they break forth into singing.

8 Yea, the afir trees rejoice at thee, and the cedars of Lebanon, saying, Since thou art blaid down, cno feller is come up against us.

9 aHell from beneath is moved for thee to meet thee at thy coming: it stirreth up the bdead for thee, even all the chief ones of the earth; it hath raised up from their thrones all the kings of the nations.

10 All they shall speak and say unto thee, Art thou also become weak as we? art thou become like unto us?

11 Thy pomp is brought down to athe grave, and the noise of thy viols: the worm is spread under thee, and the worms cover thee.

12 How art thou afallen from bheaven, O cLucifer, son of the morning! how art thou cut down to the ground, which didst weaken the dnations!

13 For thou hast said in thine aheart, bI will ascend into heaven, I will cexalt my dthrone above the stars of God: I will sit also upon the mount of the congregation, in the sides of the enorth:

14 I will ascend above the heights of the clouds; I will be like the amost High.

15 Yet thou shalt be brought down to ahell, to the sides of the pit.

16 They that see athee shall bnarrowly look upon thee, and consider thee, saying, Is this the man that made the earth to tremble, that did shake kingdoms;

17 That made the world as a wilderness, and destroyed the cities thereof; that opened not the house of his prisoners?

18 All the kings of the nations, even all of them, lie in aglory, every one in bhis own house.

19 But thou art cast out of thy grave like aan abominable branch, and as the raiment of those that are slain, thrust through with a sword, that go down to bthe stones of the pit; as a carcase trodden under feet.

20 Thou shalt not be ajoined with them in burial, because thou hast destroyed thy land, and slain thy people: the bseed of cevildoers shall never be renowned.

21 aPrepare slaughter for his children for the iniquity of their fathers; that they do not rise, nor possess the land, nor fill the face of the world with cities.

22 For I will rise up against them, saith the Lord of hosts, and acut off from Babylon the name, and remnant, and son, and nephew, saith the Lord.

23 I will also make it a possession for the abittern, and pools of water: and I will sweep it with the bbesom of destruction, saith the Lord of hosts.

24 ¶ The Lord of hosts hath sworn, saying, Surely as I have thought, so shall it come to pass; and as I have purposed, so shall it stand:

25 That aI will break the Assyrian in my land, and upon bmy mountains tread him under foot: then shall his cyoke depart from off them, and his burden depart from off their shoulders.

26 This is the purpose that is purposed upon the whole aearth: and this is the hand that is stretched out upon ball the nations.

27 For the Lord of hosts hath apurposed, and who shall disannul it? and his hand is stretched out, and who shall turn it back?

28 In the ayear that king bAhaz died was this cburden.

29 ¶ Rejoice not thou, whole aPalestina, because the rod of him that smote thee is broken: for out of the serpent’s root shall come forth a cockatrice, and his fruit shall be a fiery flying serpent.

30 And the firstborn of the poor shall feed, and the needy shall lie down in safety: and I will kill thy root with famine, and he shall slay thy remnant.

31 aHowl, O gate; cry, O city; thou, whole bPalestina, art dissolved: for there shall come from the north a smoke, and none shall be alone in his appointed times.

32 What shall one then answer the messengers of the anation? That the Lord hath founded bZion, and the cpoor of his people shall dtrust in it.

      • 2 Ne. 24:1 (1–32).

      • Ps. 102:13.

      • Zech. 1:17.

      • TG Israel, Land of.

      • TG Conversion; Israel, Mission of; Stranger.

      • IE Other nations shall help Israel.

      • Isa. 60:9.

      • Ezek. 39:10.

      • TG Kingdom of God, on Earth.

      • IE a satirical song.

      • TG Babylon.

      • HEB (perhaps) insolent, or proud.

      • Isa. 9:4.

      • TG Wickedness.

      • OR constant blows.

      • TG Earth, Renewal of.

      • HEB cypress.

      • IE in death.

      • HEB the (tree) cutter has not come upon us.

      • TG Hell.

      • IE disembodied spirits.

      • HEB sheol, or the spirit world.

      • Rev. 8:10.

      • TG Heaven.

      • HEB morning star, son of dawn. The ruler of the wicked world (Babylon) is spoken of as Lucifer, the ruler of all wickedness. TG Devil.

      • TG Nations.

      • Ezek. 31:10.

      • Moses 4:1.

      • TG Selfishness.

      • TG Council in Heaven.

      • IE dwelling of the gods according to Babylonian belief. Ps. 48:2.

      • D&C 29:36 (36–37); 76:28 (25–29).

      • TG Damnation; Death, Spiritual, First; Hell; Spirits in Prison.

      • IE the king of Babylon; the preceding verses, 12–15, applied to either Lucifer or the king.

      • HEB squint at thee and reflect upon thee.

      • Ezek. 32:27.

      • IE his family tomb.

      • IE a rejected branch, pruned off and discarded.

      • IE the very bottom.

      • Eccl. 6:3.

      • Ps. 109:13.

      • TG Wickedness.

      • IE Let not another evil generation arise and resume an evil regime. Deut. 24:16.

      • Prov. 10:7; Jer. 51:62 (61–62).

      • Isa. 34:11 (11–15).

      • OR broom.

      • The subject shifts to Assyria’s attack and downfall in Judah, 701 B.C. (vv. 24–27). 2 Kgs. 19:35 (32–37); Isa. 37:36 (33–38); Zech. 10:11.

      • IE the mountains of Judah.

      • TG Bondage, Physical.

      • Isa. 13:13 (4–13); D&C 88:87 (87–92).

      • IE Eventually all worldly nations will be overthrown thus.

      • TG God, Power of.

      • IE About 720 B.C., this burden or message of doom was prophesied about the Philistines, while Judah would be secure.

      • 2 Kgs. 16:20.

      • Isa. 13:1.

      • HEB Philistia (also v. 31).

      • Isa. 13:6.

      • Jer. 47:1; Ezek. 25:15 (15–16); Amos 1:8.

      • IE Philistia.

      • TG Zion.

      • TG Poor.

      • OR seek refuge in it.


Isaiah 15

Chapter 15

Moab will be laid waste, and her people will howl and weep.

1 The aburden of bMoab. Because in the night cAr of Moab is laid waste, and brought to silence; because in the night Kir of dMoab is laid waste, and brought to silence;

2 He is gone up to Bajith, and to Dibon, the high places, to weep: Moab shall howl over Nebo, and over Medeba: on all their heads shall be abaldness, and every beard bcut off.

3 In their streets they shall gird themselves with sackcloth: on the tops of their houses, and in their streets, every one shall howl, weeping abundantly.

4 And Heshbon shall acry, and Elealeh: their voice shall be heard even unto Jahaz: therefore the armed soldiers of Moab shall cry out; his life shall be grievous unto him.

5 My aheart shall cry out for Moab; his fugitives shall flee unto Zoar, an bheifer of three years old: for by cthe mounting up of Luhith with weeping shall they go it up; for in the way of dHoronaim they shall raise up a cry of destruction.

6 For the waters of Nimrim shall be desolate: for the hay is withered away, the grass faileth, there is no green thing.

7 Therefore the abundance they have gotten, and that which they have laid up, shall they carry away to the abrook of the willows.

8 For the cry is gone round about the borders of Moab; the howling thereof unto Eglaim, and the howling thereof unto aBeer-elim.

9 For the waters of Dimon shall be full of blood: for I will bring more upon Dimon, lions upon him that escapeth of Moab, and upon the remnant of the land.

      • IE a message of doom “lifted up” against Moab.

      • Gen. 19:37 (30–37); Ezek. 25:8.

      • Deut. 2:9.

      • Jer. 48:4 (1–47).

      • Isa. 3:24; Jer. 48:37.

      • IE in mourning over the destruction.

      • Jer. 48:34.

      • Isa. 16:11; Jer. 48:36.

      • IE Zoar should still have been young and vigorous.

      • OR the ascent of Luhith.

      • Jer. 48:3.

      • IE probably the border between Moab and Edom.

      • Num. 21:16 (16–18).


Isaiah 16

Chapter 16

Moab is condemned, and her people will sorrow—The Messiah will sit on David’s throne, seeking justice and hastening righteousness.

1 aSend ye the lamb to the ruler of the land from Sela to the wilderness, unto the mount of the daughter of Zion.

2 For it shall be, that, as a wandering bird cast out of the nest, so the daughters of Moab shall be at the fords of aArnon.

3 aTake counsel, execute judgment; make thy shadow as the night in the midst of the noonday; hide the outcasts; bewray not him that wandereth.

4 aLet mine boutcasts dwell with thee, Moab; be thou a covert to them from the face of the spoiler: for the extortioner is at an end, the spoiler ceaseth, the oppressors are consumed out of the land.

5 And in amercy shall the bthrone be established: and he shall sit upon it in truth in the tabernacle of David, judging, and seeking judgment, and chasting drighteousness.

6 ¶ aWe have heard of the bpride of Moab; he is very proud: even of his haughtiness, and his pride, and his wrath: but his lies shall not be so.

7 Therefore shall Moab ahowl for Moab, every one shall howl: for the foundations of bKir-hareseth shall ye mourn; surely they are stricken.

8 For the fields of Heshbon languish, and the vine of Sibmah: the lords of the heathen have broken down the principal plants thereof, they are come even unto aJazer, they wandered through the wilderness: her branches are stretched out, they are gone over the sea.

9 ¶ Therefore I will bewail with the weeping of Jazer the vine of Sibmah: I will water thee with my tears, O Heshbon, and Elealeh: for the shouting for thy summer fruits and for thy harvest is fallen.

10 And agladness is taken away, and joy out of the plentiful field; and in the vineyards there shall be no singing, neither shall there be shouting: the treaders shall tread out no wine in their presses; I have made their vintage shouting to cease.

11 Wherefore my abowels shall sound like an harp for Moab, and mine inward parts for Kir-haresh.

12 ¶ And it shall come to pass, when it is seen that Moab is weary on the high place, that he shall come to his sanctuary to apray; but he shall not prevail.

13 This is the word that the Lord hath spoken concerning aMoab since that time.

14 But now the Lord hath spoken, saying, Within three years, as the years of an hireling, and the glory of Moab shall be contemned, with all that great multitude; and the remnant shall be very small and feeble.

      • IE Send an appeal to the king of Judah, who then ruled also Edom.

      • Num. 21:13 (13–28).

      • HEB Give counsel. This begins Moab’s appeal to Judah (vv. 3–5).

      • HEB Let mine outcasts dwell with thee; be thou a covert for Moab.

      • Mosiah 4:16.

      • Jer. 48:47 (46–47).

      • TG Jesus Christ, Millennial Reign.

      • TG Haste.

      • Mosiah 2:11 (11–14).

      • Beginning of Judah’s reply, declining Moab’s appeal.

      • TG Pride.

      • Jer. 48:20 (20, 31).

      • 2 Kgs. 3:25.

      • Num. 21:32.

      • Jer. 48:33.

      • Isa. 15:5; Jer. 48:36.

      • D&C 101:7 (7–8).

      • Amos 2:1 (1–3).


Isaiah 17

Chapter 17

Israel was scattered because she forgot God—Yet the nations that plunder her will be destroyed.

1 The aburden of bDamascus. Behold, Damascus is taken away from being a city, and it shall be a ruinous heap.

2 The cities of Aroer are forsaken: they shall be for flocks, which shall lie down, and none shall make them afraid.

3 The fortress also shall cease from aEphraim, and the kingdom from Damascus, and the remnant of Syria: they shall be as the glory of the children of Israel, saith the Lord of hosts.

4 And in that day it shall come to pass, that the glory of Jacob shall be made thin, and the fatness of his flesh shall wax lean.

5 And it shall be as when the harvestman gathereth the corn, and reapeth the ears with his arm; and it shall be as he that gathereth ears in the valley of Rephaim.

6 ¶ Yet agleaning grapes shall be left in it, as the shaking of an olive tree, two or three berries in the top of the uppermost bough, four or five in the outmost fruitful branches thereof, saith the Lord God of Israel.

7 At that day shall a man look to his aMaker, and bhis eyes shall have respect to the Holy One of Israel.

8 And he shall not look to the altars, the work of his hands, neither shall respect that which his fingers have made, either the agroves, or the images.

9 ¶ In that day shall his strong cities be as a forsaken bough, and an uppermost branch, which they left because of the children of Israel: and there shall be desolation.

10 Because athou hast bforgotten the God of thy csalvation, and hast not been mindful of the drock of thy strength, therefore eshalt thou plant pleasant plants, and shalt set it with strange slips:

11 In the day shalt thou make thy plant to grow, and in the morning shalt thou make thy seed to flourish: but the harvest shall be a heap in the day of grief and of desperate sorrow.

12 ¶ Woe to athe multitude of many people, which make a noise like the noise of the seas; and to the rushing of nations, that make a rushing like the rushing of mighty waters!

13 The nations shall rush like the rushing of many waters: but God shall rebuke them, and they shall flee far off, and shall be chased as the chaff of the mountains before the wind, and like a arolling thing before the whirlwind.

14 And behold at eveningtide trouble; and before the morning he is not. This is the portion of them that aspoil us, and the lot of them that rob us.

      • IE a message of doom “lifted up” against Damascus.

      • Isa. 7:8.

      • IE Syria and northern Israel (Ephraim) were allies, and both were soon to be conquered by Assyria. TG Israel, Joseph, People of; Israel, Ten Lost Tribes of.

      • IE only a small remnant of Israel will be found after Assyria’s conquest. TG Israel, Remnant of.

      • Hosea 8:14.

      • IE In their bereavement they will begin to repent.

      • Micah 5:14.

      • IE Israel.

      • Hel. 7:20 (17–22).

      • Ps. 68:20 (19–20).

      • TG Rock.

      • HEB thou dost plant … ; i.e., practice idolatrous things.

      • IE the Assyrian empire of numerous nations (vv. 12–14).

      • Ps. 83:13.

      • Isa. 33:1 (1, 4).


Isaiah 18

Chapter 18

The Lord will raise the gospel ensign, send messengers to His scattered people, and gather them to Mount Zion.

1 aWoe to the land shadowing with wings, which is bbeyond the rivers of cEthiopia:

2 That sendeth ambassadors by the sea, even in vessels of abulrushes upon the waters, saying, Go, ye swift messengers, to a nation scattered and peeled, to a people terrible from their beginning hitherto; a nation meted out and trodden down, whose land the rivers have bspoiled!

3 All ye inhabitants of the world, and dwellers on the earth, see ye, when he lifteth up an aensign on the mountains; and when he bloweth a trumpet, hear ye.

4 For so the Lord said unto me, I will take my rest, and I will consider in my dwelling place like a clear heat upon herbs, and like a cloud of dew in the heat of harvest.

5 For afore the harvest, when the bud is perfect, and the sour grape is ripening in the flower, he shall both cut off the sprigs with pruning hooks, and take away and cut down the branches.

6 They shall be left together unto the fowls of the mountains, and to the abeasts of the earth: and the fowls shall summer upon them, and all the beasts of the earth shall winter upon them.

7 ¶ In that time shall the present be brought unto the Lord of hosts of a people ascattered and peeled, and from a people terrible from their beginning hitherto; a nation meted out and trodden under foot, whose land the rivers have spoiled, to the place of the name of the Lord of hosts, the bmount Zion.

      • HEB hoy (a form of greeting).

      • Zeph. 3:10 (8–10).

      • HEB Cush; a far distant land is suggested.

      • HEB reed or papyrus.

      • HEB cut up or divided.

      • TG Ensign.

      • D&C 29:20.

      • 1 Ne. 22:7 (6–8).

      • 3 Ne. 20:33 (29–34); D&C 84:2.


Isaiah 19

Chapter 19

The Lord will smite and destroy Egypt—Finally He will heal her, and Egypt and Assyria will be blessed with Israel.

1 The aburden of bEgypt. Behold, the Lord rideth upon a swift ccloud, and shall come into Egypt: and the didols of Egypt shall be moved at his presence, and the heart of Egypt shall melt in the midst of it.

2 And I will set the Egyptians against the Egyptians: and they shall fight every one against his brother, and every one against his neighbour; city against city, and kingdom against kingdom.

3 And the spirit of Egypt shall fail in the midst thereof; and I will destroy the counsel thereof: and they shall seek to the idols, and to the charmers, and to athem that have bfamiliar spirits, and to the wizards.

4 And the Egyptians will I give over into the hand of aa bcruel lord; and a fierce king shall rule over them, saith the Lord, the Lord of hosts.

5 And the waters shall afail from the sea, and the river shall be wasted and bdried up.

6 And they shall turn the rivers far away; and the brooks of defence shall be emptied and dried up: the reeds and flags shall wither.

7 The paper reeds by the brooks, by the mouth of the brooks, and every thing sown by the brooks, shall wither, be driven away, and be no more.

8 The fishers also shall mourn, and all they that cast aangle into the brooks shall lament, and they that spread nets upon the waters shall languish.

9 Moreover they that work in fine flax, and they that weave anetworks, shall be confounded.

10 And athey shall be broken in the purposes thereof, all that make sluices and ponds for fish.

11 ¶ Surely the princes of aZoan are fools, the counsel of the wise counsellors of Pharaoh is become brutish: how say ye unto Pharaoh, I am the son of the wise, the son of ancient kings?

12 Where are they? where are thy wise men? and let them tell thee now, and let them know what the Lord of hosts hath purposed upon Egypt.

13 The princes of Zoan are become fools, the princes of aNoph are deceived; they have also seduced Egypt, even they that are the bstay of the tribes thereof.

14 The Lord hath mingled a aperverse spirit in the midst thereof: and they have caused Egypt to err in every work thereof, as a drunken man staggereth in his vomit.

15 Neither shall there be any work for Egypt, which athe head or tail, branch or rush, may do.

16 In that day shall aEgypt be like unto women: and it shall be afraid and fear because of the shaking of the hand of the Lord of hosts, which he shaketh over it.

17 And the land of aJudah shall be a terror unto Egypt, every one that maketh mention thereof shall be afraid in himself, because of the counsel of the Lord of hosts, which he hath determined against it.

18 ¶ In that day shall five cities in the land of Egypt speak the language of Canaan, and swear to the Lord of hosts; one shall be called, The city of adestruction.

19 In that day shall there be an altar to the Lord in the midst of the land of Egypt, and a pillar at the border thereof to the Lord.

20 And it shall be for a sign and for a witness unto the Lord of hosts in the land of Egypt: for they shall cry unto the Lord because of the oppressors, and he shall send them a saviour, and a great one, and he shall deliver them.

21 And the Lord shall be known to aEgypt, and the Egyptians shall know the Lord in that day, and shall do sacrifice and oblation; yea, they shall vow a bvow unto the Lord, and perform it.

22 And the Lord shall smite Egypt: he shall smite and heal it: and they shall areturn even to the Lord, and he shall be entreated of them, and shall heal them.

23 ¶ In that day shall there be a ahighway out of Egypt to Assyria, and the Assyrian shall come into Egypt, and the Egyptian into Assyria, and the Egyptians shall serve with the Assyrians.

24 In that day shall aIsrael be the third with Egypt and with Assyria, even a bblessing in the midst of the land:

25 Whom the Lord of hosts shall bless, saying, Blessed be Egypt my people, and Assyria the work of my hands, and aIsrael mine binheritance.

      • IE a message of doom “lifted up” against Egypt.

      • Jer. 25:19; 46:13 (13–26); Ezek. 29:2; 31:2; 32:2.

      • Ps. 104:3.

      • Ex. 12:12; Jer. 43:12.

      • HEB necromancers.

      • TG Sorcery.

      • OR hard masters.

      • Isa. 20:4.

      • HEB dry up.

      • Jer. 51:36; Ezek. 30:12.

      • OR fish hooks.

      • HEB fine linen.

      • HEB her foundations shall be crushed.

      • Num. 13:22.

      • Jer. 44:1.

      • IE cornerstones.

      • 1 Kgs. 22:22 (19–23).

      • IE the different levels of society.

      • Joel 3:19; Zech. 10:11.

      • TG Last Days.

      • HEB Heres; possibly “of the sun”; perhaps Heliopolis, one of the oldest cities of the Nile delta.

      • Ps. 68:31.

      • TG Vow.

      • TG Conversion.

      • Isa. 11:16; 2 Ne. 21:16.

      • IE all three will be allied, with Israel as a blessing in the midst of them.

      • TG Israel, Mission of.

      • TG Israel, Remnant of.

      • Joel 3:2.


Isaiah 20

Chapter 20

Assyria will overrun Egypt and make her ashamed.

1 In the ayear that bTartan came unto Ashdod, (when Sargon the king of Assyria sent him,) and fought against Ashdod, and took it;

2 At the same time spake the Lord by Isaiah the son of Amoz, saying, Go and loose the sackcloth from off thy loins, and put off thy shoe from thy foot. And he did so, walking anaked and barefoot.

3 And the Lord said, Like as my servant Isaiah hath walked naked and barefoot three years for a asign and wonder upon Egypt and upon Ethiopia;

4 So shall the aking of Assyria lead away the Egyptians prisoners, and the bEthiopians captives, young and old, naked and barefoot, even with their buttocks uncovered, to the shame of Egypt.

5 And athey shall be afraid and ashamed of Ethiopia their expectation, and of Egypt their glory.

6 And the inhabitant of this isle shall say in that day, Behold, such is our expectation, whither we flee for help to be delivered from the king of Assyria: and how shall we escape?

      • IE about 711 B.C.

      • 2 Kgs. 18:17.

      • IE without an upper garment, like a slave or exile.

      • TG Signs.

      • Isa. 19:4.

      • Ezek. 30:9.

      • IE People of Judah shall be dismayed by Assyria’s power, dispelling any hope of help from Egypt and Ethiopia.


Isaiah 21

Chapter 21

Babylon is fallen, is fallen!—Other nations also are destroyed.

1 The aburden of the desert of the sea. As whirlwinds in bthe south pass through; so it cometh from the desert, from a terrible land.

2 A grievous vision is declared unto me; the atreacherous dealer dealeth treacherously, and the spoiler spoileth. Go up, O bElam: besiege, O Media; all the sighing thereof have I made to cease.

3 Therefore are my loins filled with pain: pangs have taken hold upon me, as the pangs of a woman that travaileth: I was bowed down at the hearing of it; I was adismayed at the seeing of it.

4 My heart panted, fearfulness affrighted me: the night of my pleasure hath he turned into fear unto me.

5 Prepare the table, watch in the watchtower, eat, drink: arise, ye princes, and anoint the shield.

6 For thus hath the Lord said unto me, Go, set a watchman, let him adeclare what he seeth.

7 And he saw a chariot with a couple of horsemen, a chariot of asses, and a chariot of camels; and he hearkened diligently with much heed:

8 And he cried, A lion: My lord, I stand continually upon the watchtower in the daytime, and I am set in my ward whole nights:

9 And, behold, here cometh a chariot of men, with a couple of horsemen. And he answered and said, aBabylon is fallen, is fallen; and all the graven images of her gods he hath broken unto the ground.

10 aO my threshing, and the corn of my floor: that which I have heard of the Lord of hosts, the God of Israel, have I declared unto you.

11 ¶ The aburden of Dumah. He calleth to me out of bSeir, Watchman, cwhat of the night? Watchman, what of the night?

12 The watchman said, aThe morning cometh, and also the night: if ye will inquire, inquire ye: return, come.

13 ¶ The aburden upon Arabia. In the forest in Arabia shall ye lodge, O ye travelling companies of Dedanim.

14 The inhabitants of the land of Tema brought water to him that was thirsty, they prevented with their bread him that fled.

15 For they fled from the swords, from the drawn sword, and from the bent bow, and from the grievousness of war.

16 For thus hath the Lord said unto me, Within a year, according to the years of an hireling, and all the glory of aKedar shall fail:

17 And the residue of the number of archers, the mighty men of the children of Kedar, shall be diminished: for the Lord God of Israel hath spoken it.

      • IE a message or prophecy of doom to Babylon.

      • OR the Negev desert.

      • Isa. 33:1.

      • This prophecy was fulfilled in 538 B.C., about 200 years after Isaiah lived.

      • IE Isaiah was astonished at the cataclysmic scene he saw in vision, even though an enemy was the nation destroyed.

      • TG Preaching.

      • Rev. 14:8 (8–11); D&C 1:16.

      • HEB O my threshed one and son of my threshing floor. (The prophet thus addressed the Israelites who will survive Babylon’s downfall.)

      • IE a message of doom to the Edomites.

      • Gen. 36:8 (8–9); Ezek. 35:2.

      • IE How much is spent? How long will darkness (i.e., oppression) last?

      • IE The end of Babylonian captivity approaches, but another oppressor follows; inquire again later.

      • Arabian caravans and camps would also suffer disruption and oppression by the Babylonian conquest (vv. 13–17).

      • Isa. 60:7.


Isaiah 22

Chapter 22

Jerusalem will be attacked and scourged—The people will be carried captive—The Messiah will hold the key of the house of David, inherit glory, and be fastened as a nail in a sure place.

1 The aburden of the valley of vision. What aileth thee now, that thou art wholly gone up to the housetops?

2 Thou that art full of astirs, a tumultuous city, a joyous city: thy slain men are not slain with the sword, nor dead in battle.

3 All thy rulers are fled together, they are bound by the archers: all that are found in thee are bound together, which have fled from far.

4 Therefore said I, Look away from me; I will aweep bitterly, labour not to comfort me, because of the spoiling of the daughter of my people.

5 For it is a day of atrouble, and of treading down, and of perplexity by the Lord God of hosts in the valley of vision, breaking down the walls, and of crying to the mountains.

6 And Elam bare the quiver with chariots of men and horsemen, and Kir uncovered the shield.

7 And it shall come to pass, that thy choicest valleys shall be full of chariots, and the horsemen shall set themselves in array at the gate.

8 ¶ And he adiscovered the covering of Judah, and thou didst look in that day to the armour of the bhouse of the forest.

9 Ye have seen also the abreaches of the city of David, that they are many: and ye gathered together the waters of the lower bpool.

10 And ye have numbered the houses of Jerusalem, and the houses have ye broken down to fortify the wall.

11 Ye made also a aditch between the two walls for the water of the old pool: but ye have not looked unto the bmaker thereof, neither had respect unto him that fashioned it long ago.

12 And in that day did the Lord God of hosts acall to bweeping, and to mourning, and to cbaldness, and to girding with sackcloth:

13 And behold ajoy and gladness, slaying oxen, and killing sheep, eating flesh, and drinking wine: let us beat and drink; for cto morrow we shall die.

14 And it was revealed in mine ears by the Lord of hosts, Surely this iniquity shall not be purged from you till ye die, saith the Lord God of hosts.

15 ¶ Thus saith the Lord God of hosts, Go, get thee unto this treasurer, even unto aShebna, which is over the house, and say,

16 What hast thou here? and whom hast thou here, that thou hast hewed thee out a sepulchre here, as he that heweth him out a sepulchre on high, and that graveth an habitation for himself in a rock?

17 Behold, the Lord will carry thee away with a mighty captivity, and will surely cover thee.

18 He will surely violently turn and toss thee like a ball into a large acountry: there shalt thou die, and there the chariots of thy glory shall be the shame of thy lord’s house.

19 And I will drive thee from thy station, and from thy state shall he pull thee down.

20 ¶ And it shall come to pass in that day, that I will acall my servant bEliakim the son of Hilkiah:

21 And I will clothe him with thy robe, and strengthen him with thy girdle, and I will commit thy agovernment into his hand: and he shall be a father to the inhabitants of Jerusalem, and to the house of Judah.

22 And the akey of the house of David will I lay upon his shoulder; so he shall open, and none shall shut; and he shall shut, and none shall open.

23 And I will fasten him as a anail in a sure place; and he shall be for a glorious throne to his father’s house.

24 And they shall hang upon him all the glory of his father’s house, the offspring and the issue, all vessels of small quantity, from the vessels of cups, even to all the vessels of flagons.

25 In that day, saith the Lord of hosts, shall the nail that is fastened in the sure place be removed, and be cut down, and fall; and the burden that was upon it shall be cut off: for the Lord hath spoken it.

      • IE a message of doom to Jerusalem.

      • OR noise.

      • TG Mourning.

      • Isa. 37:3.

      • HEB stripped off.

      • 1 Kgs. 7:2.

      • IE cracks, breaks in the wall.

      • 2 Kgs. 20:20.

      • Isa. 7:3.

      • IE you have not turned to the Lord.

      • IE call for repentance.

      • Joel 2:17; 2 Cor. 7:10; James 4:9 (8–10).

      • Ezek. 7:18.

      • IE They went on with revelry as usual.

      • Luke 12:19; 1 Cor. 15:32; 2 Ne. 28:8.

      • TG Procrastination.

      • IE a personal warning to Shebna (vv. 15–19).

      • IE probably Assyria.

      • IE Eliakim shall replace Shebna. Moreover, the symbolic name “Eliakim” in ensuing verses becomes representative of the Messiah, the Savior, especially vv. 23–25. The name means “God shall cause to arise.”

      • 2 Kgs. 18:18.

      • TG Governments.

      • TG Priesthood, Keys of; Sealing.

      • Ezra 9:8; Zech. 10:4. TG Jesus Christ, Prophecies about.


Isaiah 23

Chapter 23

Tyre will be overthrown.

1 The aburden of bTyre. Howl, ye ships of Tarshish; for it is laid waste, so that there is no house, no entering in: from the land of cChittim it is revealed to them.

2 Be astill, ye inhabitants of the isle; thou whom the merchants of Zidon, that pass over the sea, have replenished.

3 And by great waters the aseed of bSihor, the harvest of the river, is her revenue; and she is a mart of nations.

4 Be thou ashamed, O aZidon: for the sea hath spoken, even the bstrength of the sea, saying, I travail not, nor bring forth children, neither do I nourish up young men, nor bring up virgins.

5 aAs at the report concerning Egypt, so shall they be sorely pained at the report of Tyre.

6 Pass ye over to Tarshish; howl, ye inhabitants of the isle.

7 Is this your joyous city, whose antiquity is of ancient days? her own feet shall carry her afar off to sojourn.

8 Who hath taken this counsel against Tyre, the crowning city, whose merchants are aprinces, whose btraffickers are the chonourable of the earth?

9 The Lord of hosts hath purposed it, to stain the pride of all glory, and to bring into contempt all the honourable of the earth.

10 Pass through thy land as a river, O daughter of Tarshish: there is no more strength.

11 He stretched out his hand over the sea, he shook the kingdoms: the Lord hath given a commandment aagainst the merchant city , to destroy the strong holds thereof.

12 And he said, Thou shalt no more rejoice, O thou oppressed virgin, daughter of Zidon: arise, pass over to Chittim; there also shalt thou have no rest.

13 Behold the land of the aChaldeans; this people was not, till the Assyrian founded it for them that dwell in the wilderness: they set up the towers thereof, they raised up the palaces thereof; and he brought it to ruin.

14 Howl, ye ships of Tarshish: for your strength is laid waste.

15 And it shall come to pass in that day, that Tyre shall be forgotten seventy years, according to the days of one king: after the end of seventy years shall Tyre sing as an harlot.

16 Take an harp, go about the city, thou harlot that hast been forgotten; make sweet melody, sing many songs, that thou mayest be remembered.

17 ¶ And it shall come to pass after the end of seventy years, that the Lord will visit Tyre, and she shall aturn to her hire, and shall commit bfornication with all the kingdoms of the world upon the face of the earth.

18 And aher merchandise and her bhire shall be choliness to the Lord: it shall not be treasured nor laid up; for her merchandise shall be for them that dwell before the Lord, to eat sufficiently, and for durable clothing.

      • IE a message of doom to the Phoenician city, Tyre.

      • Ezek. 26:2 (2–3); Amos 1:9.

      • IE Cyprus. Refugees tell of destruction.

      • HEB silent, stunned.

      • IE grain from the Nile.

      • 1 Chr. 13:5.

      • Jer. 25:22; Ezek. 28:21.

      • Ezek. 26:17.

      • OR When the report is heard by Egypt.

      • Ezek. 26:16.

      • IE traders.

      • HEB ones honored, i.e., famous.

      • OR concerning Canaan.

      • Isa. 13:19.

      • OR return.

      • Rev. 18:3 (3, 9).

      • IE Any success she has will only be as permitted by the Lord.

      • TG Wages.

      • Jer. 2:3.


Isaiah 24

Chapter 24

Men will transgress the law and break the everlasting covenant—At the Second Coming, they will be burned, the earth will reel, and the sun will be ashamed—Then the Lord will reign in Zion and in Jerusalem.

1 Behold, the Lord maketh the aearth bempty, and maketh it waste, and cturneth it upside down, and scattereth abroad the inhabitants thereof.

2 And it shall be, as with the people, so with the priest; as with the servant, so with his master; as with the maid, so with her mistress; as with the abuyer, so with the seller; as with the lender, so with the borrower; as with bthe taker of usury, so with the giver of usury to him.

3 The land shall be utterly emptied, and utterly spoiled: for the Lord hath spoken this word.

4 The earth amourneth and fadeth away, the world languisheth and fadeth away, bthe haughty people of the earth do languish.

5 The earth also is defiled under the inhabitants thereof; because they have atransgressed the laws, bchanged the cordinance, dbroken the eeverlasting fcovenant.

6 Therefore hath the acurse devoured the earth, and they that dwell therein are desolate: therefore the binhabitants of the earth are cburned, and dfew men left.

7 The new wine mourneth, the vine languisheth, all the merryhearted do sigh.

8 The mirth of atabrets bceaseth, the noise of them that rejoice endeth, the joy of the harp ceaseth.

9 They shall not drink wine with a song; strong adrink shall be bitter to them that drink it.

10 The city of confusion is broken down: every house is shut up, that no man may come in.

11 There is a crying for wine in the streets; all ajoy is darkened, the mirth of the land is gone.

12 In the city is left desolation, and the gate is smitten with destruction.

13 ¶ When thus it shall be in the midst of the land among the apeople, there shall be as the shaking of an olive tree, and as the gleaning grapes when the vintage is done.

14 aThey shall lift up their voice, they shall sing for the majesty of the Lord, they shall cry aloud from the sea.

15 Wherefore glorify ye the Lord in the afires, even the name of the Lord God of Israel in the isles of the sea.

16 ¶ From the uttermost part of the earth have we heard songs, even glory to the righteous. But I said, aMy leanness, my leanness, woe unto me! the treacherous dealers have dealt treacherously; yea, bthe treacherous dealers have dealt very treacherously.

17 Fear, and the pit, and the snare, are upon thee, O inhabitant of the earth.

18 And it shall come to pass, that he who fleeth from the noise of the fear shall fall into the pit; and he that cometh up out of the midst of the pit shall be taken in the snare: for the windows from on high are open, and the foundations of the earth do shake.

19 The earth is utterly broken down, the earth is clean dissolved, the earth is amoved exceedingly.

20 The aearth shall reel to and fro like a drunkard, and shall be removed like a cottage; and the transgression thereof shall be heavy upon it; and it shall fall, and not rise again.

21 And it shall come to pass in that aday, that the Lord shall bpunish the host of the high ones that are on high, and the kings of the earth upon the earth.

22 And they shall be gathered together, as aprisoners are gathered in the pit, and shall be shut up in the bprison, and after many days shall they be cvisited.

23 Then the moon shall be confounded, and the sun aashamed, when the Lord of hosts shall reign in mount bZion, and in Jerusalem, and before chis ancients gloriously.

      • Isa. 13:13.

      • D&C 5:19.

      • IE when the whole wicked world shall end.

      • Ezek. 7:12.

      • OR him who exacts payment, so with him who makes payment. TG Usury.

      • TG Mourning.

      • OR the upper classes are despondent.

      • TG Disobedience.

      • D&C 1:15.

      • TG Ordinance.

      • TG Apostasy of Individuals; Apostasy of Israel; Apostasy of the Early Christian Church.

      • TG New and Everlasting Covenant.

      • TG Covenants.

      • TG Curse; Earth, Curse of.

      • Rev. 17:2; D&C 1:17.

      • TG Day of the Lord; Earth, Cleansing of.

      • Isa. 13:12.

      • HEB drums.

      • Hosea 2:11.

      • TG Word of Wisdom.

      • Joel 1:12 (11–13).

      • HEB peoples or nations.

      • IE The righteous remnant.

      • HEB lights; or perhaps a scribal error for “islands.”

      • HEB I waste away! Woe is me!

      • Despite the rejoicing of the remnant, the prophet laments the destruction of the many peoples who rejected righteousness (vv. 16–18).

      • TG Earth, Renewal of.

      • TG Last Days.

      • TG Day of the Lord.

      • TG Punish.

      • TG Spirits in Prison.

      • TG Hell; Salvation for the Dead.

      • John 5:25.

      • D&C 133:49.

      • TG Zion.

      • OR His elders in glory.


Isaiah 25

Chapter 25

In Mount Zion the Lord will prepare a gospel feast of rich food—He will swallow up death in victory—It will be said, Lo, this is our God.

1 O Lord, thou art my God; I will exalt thee, I will praise thy name; for thou hast done wonderful things; thy counsels of old are faithfulness and truth.

2 For thou hast made of a city an heap; of a defenced city a ruin: a palace of strangers to be no city; it shall never be built.

3 Therefore shall the strong people glorify thee, the city of the terrible nations shall fear thee.

4 For thou hast been a strength to the apoor, a strength to the needy in his bdistress, a crefuge from the storm, a shadow from the heat, when the blast of the terrible ones is as a storm against the wall.

5 Thou shalt bring down the noise of strangers, as the heat in a dry place; even the heat with the shadow of a cloud: the abranch of the terrible ones shall be brought low.

6 ¶ And in this mountain shall the Lord of hosts make unto all apeople a feast of fat things, a feast of wines on the lees, of fat things full of marrow, of wines on the lees well refined.

7 And he will destroy in this mountain the face of the covering cast over all people, and the aveil that is spread over all nations.

8 He will swallow up adeath in bvictory; and the Lord God will wipe away tears from off all faces; and the crebuke of his people shall he take away from off all the earth: for the Lord hath spoken it.

9 ¶ And it shall be said in that day, Lo, this is our aGod; we have waited for him, and he will save us: this is the Lord; we have bwaited for him, we will be glad and rejoice in his csalvation.

10 For in this mountain shall the hand of the Lord rest, and Moab shall be trodden down under him, even as straw is trodden down for the dunghill.

11 And he shall spread forth his hands in the midst of them, as he that swimmeth spreadeth forth his hands to swim: and he shall bring down their pride together with the spoils of their hands.

12 And the fortress of the high fort of thy walls shall he bring down, lay low, and bring to the ground, even to the adust.

      • Ps. 35:10; D&C 56:18 (18–19).

      • Ps. 4:1.

      • TG Comfort; Refuge.

      • OR song of tyrants.

      • OR nations.

      • TG Veil.

      • John 20:9; 1 Cor. 15:54. TG Jesus Christ, Death of; Resurrection.

      • TG Jesus Christ, Foreordained; Jesus Christ, Mission of; Jesus Christ, Resurrection.

      • OR reproach of His people.

      • TG Jesus Christ, Prophecies about.

      • TG Jesus Christ, Foreordained.

      • TG Salvation.

      • 1 Ne. 22:14.


Isaiah 26

Chapter 26

Trust in the Lord forever—Jehovah will die and be resurrected—All men will rise in the Resurrection.

1 In that day shall this song be sung in the land of Judah; We have a strong city; salvation will God appoint for awalls and bulwarks.

2 Open ye the agates, that the righteous nation which keepeth the truth may enter in.

3 Thou wilt keep him in perfect apeace, whose mind is stayed on thee: because he trusteth in thee.

4 Trust ye in the Lord for ever: for in the Lord aJehovah is beverlasting cstrength:

5 ¶ For he bringeth down them that dwell on high; the lofty city, he layeth it low; he layeth it low, even to the ground; he bringeth it even to the dust.

6 The foot shall tread it down, even the feet of the poor, and the steps of the needy.

7 The way of the just is uprightness: thou, most aupright, dost weigh the path of the just.

8 Yea, in the way of thy judgments, O Lord, have we awaited for thee; the desire of our soul is to thy name, and to the remembrance of thee.

9 With my soul have I desired thee in the night; yea, with my spirit within me will I aseek thee bearly: for when thy cjudgments are in the earth, the inhabitants of the world will learn righteousness.

10 Let favour be shewed to the wicked, yet will he not learn righteousness: in the land of uprightness will he deal unjustly, and will not behold the majesty of the Lord.

11 Lord, when thy hand is lifted up, they will not see: but athey shall see, and be bashamed for their envy at the people; yea, the fire of thine enemies shall devour them.

12 ¶ Lord, thou wilt ordain peace for us: for thou also hast wrought all our aworks in us.

13 O Lord our God, other alords beside thee have had dominion over us: but by thee only will we make mention of thy name.

14 aThey are dead, they shall not live; they are deceased, they shall not rise: therefore hast thou visited and destroyed them, and made all their memory to perish.

15 Thou hast aincreased the nation, O Lord, thou hast increased the nation: thou art glorified: thou hadst bremoved it far unto all the ends of the earth.

16 Lord, in atrouble have they visited thee, they poured out a prayer when thy bchastening was upon them.

17 Like as a woman with child, that draweth near the time of her delivery, is in pain, and crieth out in her pangs; so have we been in thy sight, O Lord.

18 We have been with child, we have been in pain, we have as it were brought forth wind; we have not wrought any deliverance in the earth; neither have the inhabitants of the world afallen.

19 Thy dead men shall alive, together with bmy dead body shall they carise. Awake and sing, ye that dwell in dust: for thy dew is as the dew of herbs, and the earth shall cast out the dead.

20 ¶ Come, my people, enter thou into thy chambers, and shut thy doors about thee: hide thyself as it were for a little moment, auntil the indignation be overpast.

21 For, behold, the Lord cometh out of his place to punish the inhabitants of the earth for their iniquity: the earth also shall disclose her ablood, and shall no more cover her slain.

      • Isa. 60:18.

      • Hel. 3:28.

      • TG Contentment; Peace of God.

      • TG Jesus Christ, Jehovah.

      • TG Eternity.

      • TG Strength.

      • TG God, Justice of.

      • Isa. 33:2.

      • TG Prayer.

      • Ps. 63:1.

      • OR precepts.

      • OR let them see Thy zeal for Thy people, and be ashamed; yea, let fire destroy Thine enemies.

      • Mosiah 27:31.

      • Alma 5:40 (40–41).

      • 2 Kgs. 18:4 (4–6).

      • IE the “other lords” of v. 13.

      • Isa. 9:3; Abr. 2:9.

      • HEB expanded all the borders of the land.

      • Israel recalls all the misery of the past days of exile, vv. 16–18.

      • TG Chastening.

      • OR been brought low.

      • TG Immortality.

      • TG Jesus Christ, Foreordained.

      • TG Jesus Christ, Mission of; Jesus Christ, Resurrection; Resurrection.

      • IE until the cleansing of the earth is over.

      • HEB bloods; i.e., the bloodshed, crime, and violence committed will be exposed and recompensed.


Isaiah 27

Chapter 27

The people of Israel will blossom and bud and fill the earth with fruit—They will be gathered one by one and will worship the Lord.

1 In that day the Lord with his asore and great and strong bsword shall punish cleviathan the piercing serpent, even leviathan that crooked dserpent; and he shall slay the edragon that is in the sea.

2 In that day asing ye unto her, A vineyard of red wine.

3 I the Lord do keep it; I will water it every moment: lest any hurt it, I will keep it night and day.

4 Fury is not in me: who would set the briers and thorns against me in battle? I would go through them, I would burn them together.

5 Or let him take hold of my strength, that he may make peace with me; and he shall make peace with me.

6 He shall cause them that come of Jacob to take root: aIsrael shall blossom and bud, and fill the face of the world with bfruit.

7 ¶ Hath he smitten him, as he smote those that smote him? or is he slain according to the slaughter of them that are slain by him?

8 In measure, when it shooteth forth, thou wilt debate with it: he stayeth his rough wind in the day of the east wind.

9 By this therefore shall the iniquity of Jacob be apurged; and this is all the fruit to take away his sin; when he maketh all the stones of the altar as chalkstones that are beaten in sunder, the groves and bimages shall not stand up.

10 Yet the defenced city shall be desolate, and the habitation forsaken, and left like a wilderness: there shall the calf feed, and there shall he lie down, and consume the branches thereof.

11 When the aboughs thereof are withered, they shall be broken off: the women come, and set them on fire: for it is a people of no bunderstanding: therefore he that cmade them will not have mercy on them, and he that formed them will shew them no favour.

12 ¶ And it shall come to pass in that day, that the Lord shall abeat off bfrom the channel of the river unto the stream of Egypt, and ye shall be cgathered one by one, O ye children of Israel.

13 And it shall come to pass in that day, that the agreat trumpet shall be blown, and they shall come which were ready to perish in the land of Assyria, and the outcasts in the land of Egypt, and shall worship the Lord in the bholy mount at Jerusalem.

      • HEB hard.

      • Isa. 66:16.

      • IE a legendary sea monster representing the forces of chaos that opposed the Creator. See JST Rev. 12:1–17 (Appendix).

      • Job 26:13.

      • Ps. 74:13; Isa. 51:9; Rev. 20:2.

      • This song of the vineyard, about Israel, anticipates ultimate fulfillment of its destiny (vv. 2–6).

      • Ether 13:11.

      • IE the blessings of salvation. TG Vineyard of the Lord.

      • OR atoned for.

      • TG Idolatry.

      • Jacob 5:58 (58, 77).

      • TG Understanding.

      • Deut. 32:6.

      • IE harvest, or glean.

      • IE from Mesopotamia.

      • TG Israel, Gathering of.

      • HEB great shophar; i.e., the ram’s horn used as a ceremonial trumpet. Matt. 24:31; D&C 49:23 (23–28).

      • Ps. 2:6.


Isaiah 28

Chapter 28

Woe to the drunkards of Ephraim!—Revelation comes line upon line and precept upon precept—Christ, the sure foundation, is promised.

1 Woe to the crown of pride, to the adrunkards of bEphraim, whose glorious beauty is a fading flower, which are on the head of cthe fat valleys of them that are overcome with wine!

2 Behold, the Lord hath a mighty and strong one, which as a atempest of hail and a destroying bstorm, as a flood of mighty waters overflowing, shall cast down to the earth with the hand.

3 The crown of pride, the drunkards of Ephraim, shall be trodden under feet:

4 And the glorious beauty, which is on the head of the fat valley, shall be a fading flower, and as the ahasty fruit before the summer; which when he that looketh upon it seeth, while it is yet in his hand he eateth it up.

5 ¶ In athat day shall the Lord of hosts be for a crown of bglory, and for a diadem of beauty, unto the residue of his people,

6 And for a spirit of judgment to him that sitteth in judgment, and for strength to them that turn the battle to the gate.

7 ¶ But athey also have berred through cwine, and through strong drink are out of the way; the priest and the dprophet have erred through strong drink, they are swallowed up of wine, they are out of the way through strong drink; they err in vision, they stumble in judgment.

8 For all tables are full of vomit and afilthiness, so that there is no place clean.

9 ¶ Whom shall he teach aknowledge? and whom shall he make to understand doctrine? them that are bweaned from the cmilk, and drawn from the breasts.

10 For precept must be upon precept, aprecept upon precept; line upon line, line upon line; here a little, and there a little:

11 For with stammering lips and another tongue will he speak to this people.

12 To whom he said, This is the rest wherewith ye may cause the weary to rest; and this is the refreshing: yet they would not hear.

13 But the word of the Lord was unto them precept upon precept, aprecept upon precept; line upon line, line upon line; here a little, and there a little; that they might go, and bfall backward, and be broken, and snared, and taken.

14 ¶ Wherefore hear the word of the Lord, ye scornful men, that rule this people which is in Jerusalem.

15 Because ye have said, We have made a covenant with death, and with hell are we at agreement; when the overflowing ascourge shall pass through, it shall not come unto us: for we have made lies our brefuge, and under falsehood have we hid ourselves:

16 ¶ Therefore thus saith the Lord God, Behold, I lay in Zion for a afoundation a bstone, a tried stone, a precious ccorner stone , a sure foundation: he that believeth shall not make haste.

17 Judgment also will I lay to the line, and righteousness to the plummet: and the hail shall sweep away the refuge of lies, and the waters shall overflow the hiding place.

18 ¶ And ayour covenant with death shall be disannulled, and your agreement with hell shall not stand; when the overflowing scourge shall pass through, then ye shall be trodden down by it.

19 From the time that it goeth forth it shall take you: for morning by morning shall it pass over, by day and by night: and it shall be a vexation only to understand the report.

20 For the bed is shorter than that a man can stretch himself on it: and the covering narrower than that he can wrap himself in it.

21 For the Lord shall rise up as in amount Perazim, he shall be wroth as in the valley of bGibeon, that he may do his work, his strange work; and bring to pass his act, his cstrange act.

22 Now therefore be ye not mockers, lest your bands be made strong: for I have heard from the Lord God of hosts a aconsumption, even determined upon the whole earth.

23 ¶ Give ye ear, and hear my voice; hearken, and hear my speech.

24 Doth the plowman plow all day to sow? doth he open and break the clods of his ground?

25 When he hath made plain the face thereof, doth he not cast abroad the fitches, and scatter the cummin, and cast in the principal wheat and the appointed barley and the rie in their place?

26 For his God doth instruct him to discretion, and doth teach him.

27 For the fitches are not threshed with a threshing instrument, neither is a cart wheel turned about upon the cummin; but the fitches are beaten out with a staff, and the cummin with a rod.

28 Bread corn is bruised; because he will not ever be threshing it, nor break it with the wheel of his cart, nor bruise it with his horsemen.

29 This also acometh forth from the Lord of hosts, which is wonderful in counsel, and excellent in working.

      • Hosea 12:1 (1–5).

      • IE the leading tribe of the northern ten tribes of Israel about to be captured by Assyria in 722 B.C.

      • IE the valleys of rich produce.

      • Isa. 30:30 (29–31).

      • Ezek. 38:9.

      • HEB first or early fruit.

      • IE a future day, after the scattering of Israel, in the time of preparation for final things.

      • Isa. 2:11 (10–12).

      • IE religious leaders of a later apostasy.

      • Isa. 56:10 (10–12).

      • TG Word of Wisdom.

      • TG False Prophets.

      • TG Filthiness.

      • TG Knowledge.

      • IE Instructions in righteousness must begin with the young.

      • D&C 19:22.

      • D&C 98:12; 128:21.

      • 2 Ne. 28:30; D&C 50:24; 93:20.

      • IE In spite of the Lord’s instructing Israel through prophets, many of the people apostatized.

      • D&C 45:31 (30–59).

      • TG Refuge; Trust Not in the Arm of Flesh.

      • Hel. 5:12.

      • Ps. 87:1; 1 Pet. 2:6 (6–8). TG Jesus Christ, Prophecies about.

      • TG Cornerstone.

      • IE the evil and conspiring people’s plans.

      • 2 Sam. 5:20 (19–20); 1 Chr. 14:11 (10–11).

      • Josh. 10:10 (8–14).

      • D&C 95:4; 101:95.

      • Dan. 9:27. TG World, End of.

      • IE The reaping and threshing of the world (as on a farm, vv. 23–29) will be properly done by the Lord.


Isaiah 29

Chapter 29

A people (the Nephites) will speak as a voice from the dust—The Apostasy, restoration of the gospel, and coming forth of a sealed book (the Book of Mormon) are foretold—Compare 2 Nephi 27.

1 aWoe to bAriel, to Ariel, the city cwhere David dwelt! add ye year to year; let them kill sacrifices.

2 Yet I will distress Ariel, and there shall be heaviness and asorrow: and it shall be unto me as Ariel.

3 And I will acamp against thee round about, and will lay siege against thee with a mount, and I will raise forts against thee.

4 And thou shalt be brought down, and shalt speak out of the ground, and thy speech shall be low out of the adust, and thy voice shall be, as of one that hath a familiar spirit, out of the bground, and thy speech shall whisper out of the dust.

5 Moreover the multitude of thy strangers shall be like small dust, and the multitude of the terrible ones shall be as chaff that passeth away: yea, it shall be at an instant suddenly.

6 Thou shalt be visited of the Lord of hosts with thunder, and with earthquake, and great noise, with storm and tempest, and the flame of devouring afire.

7 ¶ And the multitude of all the nations that fight against Ariel, even all that fight against her and her munition, and that distress her, shall be as a dream of a night vision.

8 It shall even be as when an hungry man dreameth, and, behold, he eateth; but he awaketh, and his soul is empty: or as when a thirsty man dreameth, and, behold, he drinketh; but he awaketh, and, behold, he is faint, and his soul hath appetite: so shall the multitude of all the nations be, that afight against mount bZion.

9 ¶ Stay yourselves, and wonder; cry ye out, and cry: they are adrunken, but not with wine; they stagger, but not with strong drink.

10 For the Lord hath poured out upon you the spirit of deep asleep, and hath closed your beyes: the cprophets and your rulers, the dseers hath he ecovered.

11 And the vision of all is become unto you as the words of a abook that is bsealed, which men deliver to one that is learned, saying, Read this, I pray thee: and he saith, I cannot; for it is sealed:

12 And the book is delivered to ahim that is not learned, saying, Read this, I pray thee: and he saith, I am not learned.

13 ¶ Wherefore the Lord said, Forasmuch as this people adraw near me with their bmouth, and with their lips do chonour me, but have dremoved their eheart far from me, and their ffear toward me is taught by the gprecept of men:

14 Therefore, behold, I will proceed to do a amarvellous bwork among this people, even a marvellous work and a wonder: for the cwisdom of their wise men shall dperish, and the eunderstanding of their fprudent men shall be hid.

15 Woe unto them that seek deep to hide their acounsel from the Lord, and their works are in the dark, and they say, Who bseeth us? and who knoweth us?

16 Surely your turning of things upside down shall be esteemed as the potter’s clay: for shall the awork say of him that made it, He made me not? or shall the thing framed say of him that framed it, He had no understanding?

17 Is it not yet a very little while, and Lebanon shall be turned into a fruitful field, and the fruitful field shall be esteemed as a forest?

18 ¶ And in that aday shall the deaf hear the words of the bbook, and the ceyes of the blind shall see out of dobscurity, and out of darkness.

19 The meek also shall increase their ajoy in the Lord, and the bpoor among men shall rejoice in the Holy One of Israel.

20 For the terrible one is brought to nought, and the scorner is consumed, and all that awatch for iniquity are bcut off:

21 That make a man an aoffender for a word, and lay a snare for him that reproveth in bthe gate, and cturn aside the just for a thing of nought.

22 Therefore thus saith the Lord, who redeemed Abraham, concerning the ahouse of Jacob, Jacob shall not now be ashamed, neither shall his face now wax pale.

23 But when he seeth his children, the awork of mine hands, in the midst of him, they shall sanctify my name, and sanctify the Holy One of Jacob, and shall bfear the cGod of Israel.

24 They also that aerred in spirit shall come to understanding, and they that murmured shall blearn doctrine.

      • JST Isa. 29:1–8 (Appendix).

      • HEB Hearth of God; i.e., the temple; translated as “the altar” in Ezek. 43:15, second clause.

      • IE Jerusalem.

      • TG Sorrow.

      • 2 Ne. 26:15.

      • Moro. 10:27.

      • TG Book of Mormon.

      • D&C 97:26.

      • TG Protection, Divine.

      • TG Zion.

      • 2 Ne. 27:4.

      • Rom. 11:8 (7–8).

      • TG Spiritual Blindness.

      • 2 Ne. 27:5.

      • TG Seer.

      • Micah 3:7.

      • TG Book of Mormon; Scriptures to Come Forth.

      • 2 Ne. 27:7 (6–26); JS—H 1:65 (63–65). TG Seal.

      • JS—H 1:59.

      • JS—H 1:19 (5–26).

      • Ezek. 33:31 (30–33). TG Apostasy of the Early Christian Church; Hypocrisy.

      • Isa. 48:1; Matt. 15:8 (7–9).

      • Isa. 1:13. TG Apostasy of Israel.

      • TG Hardheartedness; Heart; Worship.

      • OR regard, reverence for me.

      • TG Traditions of Men.

      • 1 Ne. 22:8; D&C 4:1. TG Book of Mormon; Restoration of the Gospel.

      • TG God, Works of.

      • TG Wisdom.

      • D&C 76:9.

      • TG Knowledge; Understanding.

      • TG Prudence.

      • TG Counselor.

      • Isa. 47:10.

      • Isa. 45:9; 64:8.

      • TG Last Days.

      • TG Book of Mormon.

      • Isa. 32:3. TG Sight.

      • TG Darkness, Spiritual.

      • TG Joy.

      • TG Poor.

      • Rev. 12:10; D&C 88:124. TG Watch.

      • D&C 45:50.

      • TG Offense.

      • IE the place of public transactions.

      • Amos 5:12.

      • 1 Ne. 15:19 (19–20).

      • Isa. 45:11.

      • OR stand in awe of the God of Israel.

      • Isa. 45:3; 3 Ne. 11:14; D&C 36:1; 127:3.

      • D&C 1:25.

      • TG Learn.


Isaiah 30

Chapter 30

Israel is scattered for rejecting the seers and prophets—Israel’s people will be gathered and blessed temporally and spiritually—The Lord will come in a day of apostasy to judge and destroy the wicked.

1 Woe to the arebellious children, saith the Lord, that take bcounsel, but not of me; and that cover with a covering, but not of my spirit, that they may add sin to sin:

2 That walk to go down into Egypt, and have not asked at my mouth; to strengthen themselves in the strength of aPharaoh, and to trust bin the shadow of cEgypt!

3 Therefore shall the strength of Pharaoh be your shame, and the trust in the shadow of Egypt your confusion.

4 For his princes were at Zoan, and his ambassadors came to Hanes.

5 They awere all bashamed of a people that could not profit them, nor be an help nor profit, but a shame, and also a reproach.

6 The aburden of the beasts of the bsouth: into the land of trouble and anguish, from whence come the young and old lion, the viper and fiery flying serpent, they will carry their riches upon the shoulders of young asses, and their treasures upon the bunches of camels, to a people that shall not profit them.

7 For the aEgyptians shall help in vain, and to no purpose: therefore have I cried concerning this, Their strength is to sit still.

8 ¶ Now go, awrite it before them in a table, and note it in a book, that it may be for the time to come for ever and ever:

9 That athis is a brebellious people, lying children, children that will not hear the law of the Lord:

10 Which say to the aseers, See not; and to the prophets, Prophesy not unto us right things, speak unto us bsmooth things, prophesy cdeceits:

11 Get you out of the way, turn aside out of the path, cause the Holy One of Israel to cease from before us.

12 Wherefore thus saith the Holy One of Israel, Because ye despise this word, and trust in oppression and perverseness, and stay thereon:

13 Therefore this iniquity shall be to you as a breach ready to fall, swelling out in a high wall, whose breaking cometh suddenly at an instant.

14 And he shall break it as the abreaking of the potters’ vessel that is broken in pieces; he shall not spare: so that there shall not be found in the bursting of it a sherd to take fire from the hearth, or to take water withal out of the pit.

15 For thus saith the Lord God, the Holy One of Israel; In returning and rest shall ye be saved; in aquietness and in confidence shall be your strength: and ye would not.

16 But ye said, No; for we will flee upon ahorses; therefore shall ye flee: and, We will ride upon the swift; therefore shall they that pursue you be swift.

17 One thousand shall flee at the rebuke of one; at the rebuke of five shall ye flee: till ye be left as a beacon upon the top of a mountain, and as an aensign on an hill.

18 ¶ And therefore will the Lord await, that he may be gracious unto you, and therefore will he be exalted, that he may have mercy upon you: for the Lord is a God of bjudgment: blessed are all they that cwait for him.

19 For the people shall dwell in aZion at Jerusalem: thou shalt weep no more: he will be very gracious unto thee at the voice of thy cry; when he shall hear it, he will answer thee.

20 And though the Lord give you the bread of aadversity, and the water of affliction, yet shall not bthy teachers be removed into a corner any more, but thine eyes shall see thy cteachers:

21 And thine ears shall hear a word behind thee, saying, This is the way, awalk ye in it, when ye turn to the right hand, and when ye turn to the left.

22 Ye shall defile also the covering of thy graven images of silver, and the ornament of thy molten images of gold: thou shalt cast them away as a menstruous cloth; thou shalt say unto it, Get thee hence.

23 Then shall he give the rain aof thy seed, that thou shalt sow the ground withal; and bread of the increase of the earth, and it shall be fat and plenteous: in that day shall thy cattle feed in large pastures.

24 The oxen likewise and the young asses that aear the ground shall eat clean provender, which hath been winnowed with the shovel and with the fan.

25 And there shall be upon every high mountain, and upon every high hill, rivers and streams of waters in the aday of the great slaughter, when the towers fall.

26 Moreover the light of the moon shall be as the light of the sun, and the light of the sun shall be sevenfold, as the light of seven days, in the day that the Lord bindeth up the breach of his people, and ahealeth the stroke of their wound.

27 ¶ Behold, the aname of the Lord cometh from far, burning with his banger, and the burden thereof is heavy: his lips are full of indignation, and his tongue as a devouring fire:

28 And his abreath, as an overflowing stream, shall reach to the midst of the bneck, to sift the nations with the sieve of cvanity: and there shall be a bridle in the jaws of the people, causing them to err.

29 aYe shall have a song, as in the night when ba holy solemnity is kept; and gladness of heart, as when one goeth with a pipe to come into the cmountain of the Lord, to the dmighty One of Israel.

30 And the Lord shall cause his glorious voice to be heard, and shall shew the lighting down of his arm, with the indignation of his anger, and with the flame of a devouring fire, with scattering, and atempest, and hailstones.

31 For through the voice of the Lord shall the aAssyrian be beaten down, which bsmote with a rod.

32 And in every place where the grounded staff shall pass, which the Lord shall lay upon him, it shall be with tabrets and harps: and ain battles of shaking will he fight bwith it.

33 For aTophet is ordained of old; yea, for the king it is prepared; he hath made it deep and large: the pile thereof is fire and much wood; the breath of the Lord, like a stream of brimstone, doth kindle it.

      • TG Rebellion; Stiffnecked.

      • TG Counselor.

      • TG Trust Not in the Arm of Flesh.

      • IE in an alliance with Egypt for protection against Assyria.

      • Jer. 2:18 (14–19).

      • OR will be.

      • Jer. 2:36.

      • IE a message of doom for those of Judah who travel with loads of gifts on animals toward Egypt (vv. 2–7).

      • HEB Negev; i.e., the southern desert.

      • Lam. 4:17.

      • TG Scriptures, Preservation of; Scriptures, Writing of.

      • IE the Israelite people who won’t hearken to the prophets.

      • Hel. 13:26 (25–28).

      • TG Seer.

      • TG False Doctrine.

      • TG Honesty.

      • Ps. 2:9.

      • TG Silence.

      • Isa. 31:1.

      • D&C 113:6.

      • IE The Lord will wait until the day of restoration to bless Israel with His presence.

      • HEB Justice. TG Judgment.

      • D&C 98:2.

      • TG Zion.

      • TG Adversity.

      • HEB thy teacher; i.e., the Lord.

      • TG Teacher.

      • TG Walking with God.

      • IE for thy seed.

      • HEB work the soil.

      • IE day of destruction of all enemies.

      • IE heals their affliction (after long exile).

      • IE A symbol of His power will come to destroy “Assyria” or wickedness (see v. 31).

      • TG God, Indignation of.

      • Isa. 11:4.

      • Isa. 8:8.

      • TG Vanity.

      • IE the righteous survivors.

      • HEB the sanctifying of a feast day.

      • Isa. 2:3 (2–3); D&C 49:25.

      • HEB rock.

      • Isa. 28:2.

      • Isa. 37:36.

      • Isa. 10:24 (24–27).

      • HEB with waves of battles.

      • OR against them.

      • IE the place of burning. 2 Kgs. 23:10.


Isaiah 31

Chapter 31

Israel is reproved for turning to Egypt for help—When the Lord comes, He will defend and preserve His people.

1 Woe to them that go down to Egypt for ahelp; and bstay on chorses, and trust in chariots, because they are many; and in horsemen, because they are very strong; but they look not unto the Holy One of Israel, neither seek the Lord!

2 Yet he also is wise, and will bring aevil, and will not bcall back his words: but will arise against the house of the evildoers, and against the help of them that work iniquity.

3 Now the Egyptians are men, and not aGod; and their horses flesh, and not spirit. When the Lord shall stretch out his hand, both he that helpeth shall fall, and he that is bholpen shall fall down, and they all shall fail together.

4 For thus hath the Lord spoken unto me, Like as the alion and the young lion roaring on his prey, when a multitude of shepherds is called forth against him, he will not be afraid of their voice, nor abase himself for the noise of them: so shall the Lord of hosts come down to bfight for mount Zion, and for the hill thereof.

5 As birds aflying, so will the Lord of hosts bdefend Jerusalem; defending also he will deliver it; and passing over he will preserve it.

6 ¶ Turn ye unto him from whom the children of Israel have deeply revolted.

7 For in that day every man shall cast away his idols of silver, and his idols of gold, which your own hands have made unto you for a sin.

8 ¶ Then shall the aAssyrian fall with the sword, not of a mighty man; and the sword, not of a mean man, shall devour him: but he shall flee from the sword, and his young men shall be discomfited.

9 And he shall pass over to his strong hold for fear, and his princes shall be afraid of the aensign, saith the Lord, whose fire is in Zion, and his furnace in Jerusalem.

      • TG Trust Not in the Arm of Flesh.

      • OR rely. Ps. 20:7.

      • Isa. 30:16; Hosea 14:3 (1–3).

      • IE calamity upon evildoers.

      • Num. 23:19.

      • OR gods.

      • IE Both Egypt and they who trusted in Egypt shall fall.

      • Hosea 11:10; Amos 1:2.

      • Isa. 42:13.

      • IE hovering over their young.

      • Hosea 1:7.

      • IE Assyria shall fall by destruction from God. Isa. 37:36 (1–38).

      • D&C 45:68 (68–71).


Isaiah 32

Chapter 32

A king (the Messiah) will reign in righteousness—The land of Israel will be a wilderness until the day of restoration and gathering.

1 Behold, a aking shall reign in righteousness, and princes shall rule in bjudgment.

2 And aa man shall be as an hiding place from the wind, and a covert from the tempest; as rivers of water in a dry place, as the shadow of a great rock in a weary land.

3 And the aeyes of them that see shall not be dim, and the ears of them that hear shall hearken.

4 The heart also of the rash shall understand knowledge, and the tongue of the stammerers shall be ready to speak plainly.

5 The vile person shall be no more called aliberal, nor the bchurl said to be cbountiful.

6 For the vile person will speak avillany, and his heart will work iniquity, to practise bhypocrisy, and to utter error against the Lord, to make empty the soul of the hungry, and he will cause the drink of the thirsty to fail.

7 The instruments also of the churl are evil: he deviseth wicked devices to destroy the poor with alying words, even when the needy speaketh right.

8 But the liberal deviseth liberal things; and by liberal things shall he stand.

9 ¶ Rise up, ye awomen that are at ease; hear my voice, ye bcareless daughters; give ear unto my speech.

10 Many days and years shall ye be troubled, ye careless women: for the vintage shall afail, the gathering shall not come.

11 Tremble, ye women that are at ease; be troubled, ye careless ones: strip you, and make you bare, and gird asackcloth upon your loins.

12 They shall alament for the teats, for the pleasant fields, for the fruitful vine.

13 Upon the land of my people shall come up thorns and briers; yea, upon all the houses of joy in the joyous city:

14 Because the palaces shall be forsaken; the multitude of the city ashall be left; the forts and towers shall be for dens for ever, a joy of wild asses, a pasture of flocks;

15 Until the spirit be poured upon us from on high, and the wilderness be a afruitful field, and the fruitful field be counted for a forest.

16 Then judgment shall dwell in the wilderness, and righteousness remain in the fruitful field.

17 And the work of righteousness shall be apeace; and the effect of righteousness quietness and bassurance for ever.

18 And my people shall dwell in a peaceable habitation, and in sure dwellings, and in quiet resting places;

19 When it shall ahail, coming down on the forest; and the bcity shall be low in a low place.

20 Blessed are ye that sow beside all waters, that send forth thither the feet of the ox and the ass.

      • Jer. 23:5 (5–6). TG Kings, Earthly.

      • OR justice.

      • IE the king mentioned in v. 1.

      • Isa. 29:18; 35:5.

      • HEB noble.

      • OR miser.

      • HEB a nobleman or wealthy.

      • HEB obscenity.

      • TG Hypocrisy.

      • TG Slander.

      • TG Woman.

      • HEB confident or secure (also vv. 10–11). TG Vanity.

      • Joel 1:5 (5–7).

      • TG Apparel.

      • HEB beat the breast (in mourning).

      • OR deserted.

      • TG Earth, Renewal of.

      • TG Conscience; Peace; Peacemakers; Peace of God.

      • TG Happiness; Joy.

      • D&C 29:16.

      • IE The “forest” and “city” are probably “the proud and the wicked.”


Isaiah 33

Chapter 33

Apostasy and wickedness will precede the Second Coming—The Lord will come with devouring fire—Zion and its stakes will be perfected—The Lord is our Judge, Lawgiver, and King.

1 Woe to thee that aspoilest, and thou wast not spoiled; and dealest btreacherously, and they dealt not treacherously with thee! when thou shalt cease to spoil, thou shalt be spoiled; and when thou shalt make an end to deal treacherously, they shall deal treacherously with thee.

2 O Lord, be gracious unto us; we have awaited for thee: be thou their barm every morning, our salvation also in the time of trouble.

3 At the noise of the tumult the people fled; at the lifting up of thyself the nations were scattered.

4 And your spoil shall be gathered like the gathering of the caterpiller: as the running to and fro of locusts shall he run upon them.

5 The Lord is exalted; for he dwelleth on high: he hath filled Zion with judgment and righteousness.

6 And wisdom and aknowledge shall be the stability of thy times, and strength of salvation: the fear of the Lord is his btreasure.

7 Behold, their valiant ones shall cry without: the ambassadors of peace shall weep bitterly.

8 The highways lie waste, the wayfaring man ceaseth: he hath abroken the covenant, he hath despised the cities, he regardeth no man.

9 The earth amourneth and languisheth: Lebanon is ashamed and hewn down: Sharon is like a wilderness; and Bashan and Carmel shake off their fruits.

10 Now will I rise, saith the Lord; now will I be exalted; now will I lift up myself.

11 Ye shall conceive chaff, ye shall bring forth stubble: your breath, as fire, shall devour you.

12 And the people shall be as the burnings of lime: as thorns cut up shall they be burned in the fire.

13 ¶ Hear, ye that are far off, what I have done; and, ye that are near, acknowledge my might.

14 The sinners in Zion are afraid; fearfulness hath surprised the hypocrites. Who among us shall dwell with the devouring fire? who among us shall dwell with aeverlasting bburnings?

15 He that awalketh righteously, and speaketh uprightly; he that despiseth bthe gain of oppressions, that shaketh his hands from holding of cbribes, that stoppeth his ears from hearing of dblood, and shutteth his eyes efrom seeing evil;

16 He shall dwell on high: his place of defence shall be the munitions of rocks: bread shall be given him; his waters shall be sure.

17 Thine eyes shall see the king in his abeauty: they shall behold the land that is very far off.

18 Thine heart shall meditate terror. Where is the ascribe? where is the receiver? where is he that counted the towers?

19 Thou shalt not see aa fierce people, a people of a deeper bspeech than thou canst perceive; of a stammering tongue, that thou canst not understand.

20 Look upon aZion, the city of our solemnities: thine eyes shall see Jerusalem a quiet habitation, a tabernacle that shall not be taken down; not one of the bstakes thereof shall ever be removed, neither shall any of the cords thereof be broken.

21 But there the glorious Lord will be aunto us a place of broad rivers and streams; wherein shall go no galley with oars, neither shall gallant ship pass thereby.

22 For the Lord is our ajudge, the Lord is our blawgiver, the Lord is our king; he will save us.

23 Thy tacklings are loosed; they could not well strengthen their mast, they could not spread the sail: then is the prey of a great spoil divided; the lame take the prey.

24 And the inhabitant shall not say, I am sick: the people that dwell therein shall be forgiven their iniquity.

      • Isa. 17:14; Hab. 2:8 (6–8).

      • Isa. 21:2.

      • Isa. 26:8.

      • Omni 1:13; Mosiah 12:24.

      • TG Knowledge.

      • TG Treasure.

      • OR annulled the treaty or contract.

      • D&C 123:7.

      • TG Eternal Life.

      • D&C 130:7 (6–7); 137:2 (2–3).

      • TG Walking with God.

      • OR profit by extortion.

      • TG Bribe.

      • HEB bloods; i.e., violence.

      • IE from being a participant in evils.

      • TG Beauty.

      • OR tallyman (i.e., of the former Assyrian conqueror).

      • IE any more foreign invaders.

      • Deut. 28:49; Jer. 5:15.

      • Isa. 2:3 (2–4).

      • TG Stake.

      • OR with us in majesty in a place.

      • TG Jesus Christ, Judge.

      • D&C 38:22.


Isaiah 34

Chapter 34

The Second Coming will be a day of vengeance and judgment—The indignation of the Lord will be upon all nations—His sword will fall upon the world.

1 Come near, ye nations, to hear; and hearken, ye people: let the earth hear, and all that is therein; the world, and all things that come forth of it.

2 For the indignation of the Lord is upon all nations, and his fury upon all their armies: he hath utterly destroyed them, he hath delivered them to the slaughter.

3 Their slain also shall be cast out, and their astink shall come up out of their carcases, and the mountains shall be melted with their blood.

4 And all the host of heaven shall be adissolved, and the heavens shall be rolled together as a bscroll: and all their host shall fall down, as the leaf falleth off from the vine, and as ca falling fig from the fig tree.

5 For my sword shall be bathed in heaven: behold, it shall come down upon aIdumea, and upon the people of my bcurse, to judgment.

6 The sword of the Lord is filled with blood, it is made fat with fatness, and with the blood of lambs and goats, with the fat of the kidneys of rams: for the Lord hath a asacrifice in Bozrah, and a great slaughter in the land of Idumea.

7 And the aunicorns shall come down with them, and the bullocks with the bulls; and their land shall be soaked with blood, and their dust made fat with fatness.

8 For it is the day of the Lord’s avengeance, and the year of recompences for the controversy of Zion.

9 And the streams athereof shall be turned into pitch, and the dust thereof into brimstone, and the land thereof shall become burning pitch.

10 It shall not be quenched night nor day; the smoke thereof shall go up for ever: from generation to generation it shall lie waste; none shall pass through it for ever and ever.

11 ¶ But the acormorant and the bbittern shall possess it; the owl also and the raven shall dwell in it: and he shall stretch out upon it the line of confusion, and the cstones of emptiness.

12 They shall call the nobles thereof to the kingdom, but none shall be there, and all her princes shall be nothing.

13 And thorns shall come up in her palaces, nettles and brambles in the fortresses thereof: and it shall be aan habitation of dragons, and a court for owls.

14 The awild beasts of the desert shall also meet with the wild beasts of the island, and the satyr shall cry to his fellow; the screech owl also shall rest there, and find for herself a place of rest.

15 There shall the great owl make her nest, and lay, and hatch, and gather under her shadow: there shall the vultures also be gathered, every one with her mate.

16 ¶ Seek ye out of the book of the Lord, and read: no one of these shall fail, none shall want her mate: for my mouth it hath acommanded, and his spirit it hath gathered them.

17 And he hath cast the lot for them, and his hand hath divided it unto them by line: they shall possess it for ever, from generation to generation shall they dwell therein.

      • Joel 2:20.

      • Ps. 102:26; Luke 21:26.

      • Rev. 6:14; JST Rev. 6:14 (Rev. 6:14 note a).

      • HEB an unripe fruit.

      • HEB Edom. Jer. 49:17 (7–22); Ezek. 25:14 (12–14); Amos 9:12; Obad. 1:18 (8, 18–19, 21). TG World, End of.

      • TG Curse.

      • Jer. 46:10.

      • JST Isa. 34:7 … reem … (Reʼem is Hebrew for “wild ox.”)

      • Isa. 61:2; Mal. 4:1 (1, 3); 3 Ne. 21:21 (20–21); D&C 97:26 (25–28).

      • IE of Edom.

      • Zeph. 2:14.

      • Isa. 14:23.

      • HEB plummet.

      • HEB the resort of jackals.

      • Isa. 13:21.

      • D&C 1:7 (7, 18, 37–38).


Isaiah 35

Chapter 35

In the day of restoration, the desert will blossom, the Lord will come, Israel will be gathered, and Zion will be built up.

1 The wilderness and the asolitary place shall be bglad for cthem; and the ddesert shall rejoice, and eblossom as the rose.

2 It shall blossom abundantly, and rejoice even with joy and singing: the glory of aLebanon shall be given unto it, the excellency of Carmel and Sharon, they shall see the bglory of the Lord, and the excellency of our God.

3 ¶ Strengthen ye the aweak hands, and confirm the bfeeble knees.

4 Say to them that are of a fearful heart, Be strong, fear not: behold, your God will come with avengeance, even God with a recompence; he will come and save you.

5 Then the aeyes of the bblind shall be opened, and the ears of the deaf shall be unstopped.

6 Then shall the lame man leap as an ahart, and the tongue of the dumb bsing: for in the wilderness shall waters break out, and streams in the desert.

7 And the aparched ground shall become a pool, and the thirsty land springs of water: in the bhabitation of dragons, where each lay, shall be grass with reeds and rushes.

8 And an ahighway shall be there, and a way, and it shall be called The way of bholiness; the cunclean shall not pass over it; but it shall be for those: the wayfaring men, though fools, shall not err therein.

9 No lion shall be there, nor any ravenous beast shall go up thereon, it shall not be found there; but the aredeemed shall walk there:

10 And the ransomed of the Lord shall areturn, and come to bZion with csongs and everlasting djoy upon their heads: they shall obtain joy and gladness, and esorrow and sighing shall flee away.

      • D&C 117:7.

      • Ps. 96:12.

      • IE the righteous who return.

      • Ezek. 36:34.

      • TG Earth, Renewal of; Israel, Blessings of.

      • Isa. 60:13.

      • TG Millennium.

      • Rom. 14:1 (1–3).

      • Heb. 12:12; D&C 81:5.

      • Morm. 3:15.

      • Isa. 32:3.

      • TG Sight.

      • OR deer.

      • TG Singing.

      • D&C 133:29.

      • HEB resorts of jackals.

      • Isa. 11:16; 51:10 (10–11).

      • TG Holiness.

      • TG Chastity.

      • Isa. 51:10 (10–11).

      • TG Israel, Gathering of.

      • D&C 45:66 (66–71); 109:39.

      • TG Singing.

      • Isa. 65:18.

      • TG Sorrow.


Isaiah 36

Chapter 36

The Assyrians war against Judah and blaspheme the Lord.

1 Now it came to pass in the afourteenth year of king Hezekiah, that Sennacherib king of bAssyria came up against all the defenced cities of Judah, and took them.

2 And the king of Assyria sent aRabshakeh from Lachish to Jerusalem unto king Hezekiah with a great army. And he stood by the conduit of the upper pool in the highway of the fuller’s field.

3 Then came forth unto him Eliakim, Hilkiah’s son, which was over the house, and Shebna the scribe, and Joah, Asaph’s son, the recorder.

4 ¶ And Rabshakeh said unto them, Say ye now to Hezekiah, Thus saith the great king, the king of Assyria, What confidence is this wherein thou trustest?

5 I say, sayest thou, (but they are but vain words) I have counsel and strength for war: now on whom dost thou trust, that thou rebellest against me?

6 Lo, thou trustest in the staff of this broken areed, on bEgypt; whereon if a man lean, it will go into his hand, and pierce it: so is Pharaoh king of Egypt to all that trust in him.

7 But if thou say to me, We trust in the Lord our God: is it not he, whose ahigh places and whose altars Hezekiah hath taken away, and said to Judah and to Jerusalem, Ye shall worship before this altar?

8 Now therefore give pledges, I pray thee, to my master the king of Assyria, and I will give thee two thousand horses, if thou be able on thy part to set riders upon them.

9 How then wilt thou turn away the face of one captain of the least of my master’s servants, and put thy trust on Egypt for chariots and for horsemen?

10 And am I now come up without the Lord against this land to destroy it? the Lord said unto me, Go up against this land, and destroy it.

11 ¶ Then said Eliakim and Shebna and Joah unto Rabshakeh, Speak, I pray thee, unto thy servants in the aSyrian language; for we understand it: and speak not to us in the Jews’ language, in the ears of the people that are on the wall.

12 ¶ But Rabshakeh said, Hath my master sent me to thy master and to thee to speak these words? hath he not sent me to the men that sit upon the wall, that they may eat their own dung, and drink their own piss with you?

13 Then Rabshakeh stood, and cried with a loud voice in the Jews’ language, and said, Hear ye the words of the great king, the king of Assyria.

14 Thus saith the king, Let not Hezekiah deceive you: for he shall not be able to deliver you.

15 Neither let Hezekiah make you trust in the Lord, saying, The Lord will surely deliver us: this city shall not be delivered into the hand of the king of Assyria.

16 Hearken not to Hezekiah: for thus saith the king of Assyria, Make an agreement with me by a present, and come out to me: and eat ye every one of his vine, and every one of his fig tree, and drink ye every one the waters of his own cistern;

17 Until I come and take you away to a land like your own land, a land of corn and wine, a land of bread and vineyards.

18 Beware lest Hezekiah persuade you, saying, The Lord will deliver us. Hath any of the gods of the nations delivered his land out of the hand of the king of Assyria?

19 Where are the gods of Hamath and Arphad? where are the gods of Sepharvaim? and have they delivered aSamaria out of my hand?

20 Who are they among all the gods of these lands, that have delivered their land out of my hand, that the Lord should deliver Jerusalem out of my hand?

21 But they aheld their peace, and answered him not a word: for the king’s commandment was, saying, Answer him not.

22 ¶ Then came Eliakim, the son of Hilkiah, that was over the household, and Shebna the scribe, and Joah, the son of Asaph, the recorder, to Hezekiah with their clothes rent, and told him the words of Rabshakeh.

      • 2 Kgs. 18:13 (11–37).

      • TG Israel, Scattering of.

      • HEB the Assyrian chief of the officers.

      • 2 Kgs. 18:21; Ezek. 29:6 (6–16).

      • TG Trust Not in the Arm of Flesh.

      • IE All outlying shrines had been eliminated, in favor of one temple, in Jerusalem.

      • HEB Aramaic.

      • IE the capital of northern Israel (ten tribes), which had already been captured.

      • OR were silent.


Isaiah 37

Chapter 37

Hezekiah seeks counsel from Isaiah to save Jerusalem—Isaiah prophesies the defeat of the Assyrians and the death of Sennacherib—Hezekiah prays for deliverance—Sennacherib sends a blasphemous letter—Isaiah prophesies that the Assyrians will be destroyed and that a remnant of Judah will flourish—An angel slays 185,000 Assyrians—Sennacherib is slain by his sons.

1 And it came to pass, when king Hezekiah heard it, that he rent his clothes, and covered himself with sackcloth, and went into the house of the Lord.

2 And he sent Eliakim, who was over the household, and Shebna the scribe, and the elders of the priests covered with sackcloth, unto Isaiah the prophet the son of Amoz.

3 And they said unto him, Thus saith Hezekiah, This day is a day of atrouble, and of rebuke, and of bblasphemy: for the children are come to cthe birth, and there is not strength to bring forth.

4 It may be the Lord thy God will hear the words of Rabshakeh, whom the king of Assyria his master hath sent to reproach the living God, and will reprove the words which the Lord thy God hath heard: wherefore lift up thy prayer for the remnant that is left.

5 So the servants of king Hezekiah came to Isaiah.

6 ¶ And aIsaiah said unto them, Thus shall ye say unto your master, Thus saith the Lord, Be not afraid of the words that thou hast heard, wherewith the servants of the king of Assyria have blasphemed me.

7 Behold, I will asend a blast upon him, and he shall hear a brumour, and return to his own land; and I will cause him to fall by the sword in his own land.

8 ¶ So Rabshakeh returned, and found the king of Assyria warring against Libnah: for he had heard that he was departed from Lachish.

9 And he heard say concerning Tirhakah king of Ethiopia, He is come forth to make war with thee. And when he heard it, he sent messengers to Hezekiah, saying,

10 Thus shall ye speak to Hezekiah king of Judah, saying, Let not thy God, in whom thou trustest, deceive thee, saying, Jerusalem shall not be given into the hand of the king of Assyria.

11 Behold, thou hast heard what the kings of Assyria have done to all lands by destroying them utterly; and shalt thou be delivered?

12 Have the gods of the nations delivered them which my fathers have destroyed, as Gozan, and Haran, and Rezeph, and the children of Eden which were in Telassar?

13 Where is the king of Hamath, and the king of Arphad, and the king of the city of Sepharvaim, Hena, and Ivah?

14 ¶ And Hezekiah received the letter from the hand of the messengers, and read it: and Hezekiah went up unto the house of the Lord, and spread it before the Lord.

15 And Hezekiah prayed unto the Lord, saying,

16 O Lord of hosts, God of Israel, that dwellest between the acherubims, thou art the God, even thou alone, of all the kingdoms of the earth: thou hast made heaven and earth.

17 Incline thine ear, O Lord, and hear; open thine eyes, O Lord, and see: and hear all the words of Sennacherib, which hath sent to areproach the living God.

18 Of a truth, Lord, the kings of Assyria have laid waste all the nations, and their acountries,

19 And have cast their gods into the fire: for they were no agods, but the work of men’s hands, wood and stone: therefore they have destroyed them.

20 Now therefore, O Lord our God, save us from his hand, that all the kingdoms of the earth may know that thou art the Lord, even thou only.

21 ¶ Then Isaiah the son of Amoz sent unto Hezekiah, saying, Thus saith the Lord God of Israel, Whereas thou hast prayed to me against Sennacherib king of Assyria:

22 This is the word which the Lord hath spoken concerning him; aThe virgin, the daughter of Zion, hath despised thee, and laughed thee to scorn; the daughter of Jerusalem hath shaken her head at thee.

23 Whom hast thou reproached and blasphemed? and against whom hast thou exalted thy voice, and lifted up thine eyes on high? even against the Holy One of Israel.

24 By thy servants hast thou reproached the Lord, and hast said, By the multitude of my chariots am I come up to the height of the mountains, to the sides of Lebanon; and I will cut down the tall acedars thereof, and the choice fir trees thereof: and I will enter into the height of his border, and the forest of his Carmel.

25 I have digged, and drunk water; and with the sole of my feet have I dried up all the rivers of the besieged places.

26 Hast thou not heard long ago, how aI have done it; and of ancient times, that I have formed it? now have I brought it to pass, that thou shouldest be to lay waste defenced cities into ruinous heaps.

27 Therefore their inhabitants were of small power, they were dismayed and confounded: they were as the grass of the field, and as the green herb, as the grass on the housetops, and as corn blasted before it be grown up.

28 But I know thy abode, and thy going out, and thy coming in, and thy rage against me.

29 Because thy rage against me, and thy tumult, is come up into mine ears, therefore will I put my hook in thy nose, and my bridle in thy lips, and I will turn thee back by the way by which thou camest.

30 And this shall be a sign unto athee, Ye shall eat this year such as groweth of itself; and the second year that which springeth of the same: and in the third year sow ye, and reap, and plant vineyards, and eat the fruit thereof.

31 And the remnant that is escaped of the house of Judah shall again take root downward, and bear fruit upward:

32 For out of Jerusalem shall go forth a aremnant, and they that escape out of mount Zion: the bzeal of the Lord of hosts shall do this.

33 Therefore thus saith the Lord concerning the king of Assyria, He shall not come into this city, nor shoot an arrow there, nor come before it with shields, nor cast a abank against it.

34 By the way that he came, by the same shall he return, and shall not come into this city, saith the Lord.

35 For I will adefend this city to save it for mine own sake, and for my servant David’s sake.

36 Then the aangel of the Lord went forth, and smote in the camp of the bAssyrians a hundred and fourscore and five thousand: and when cthey arose early in the morning, behold, they were all dead corpses.

37 ¶ So Sennacherib king of Assyria departed, and went and returned, and dwelt at Nineveh.

38 And it came to pass, as he was worshipping in the house of Nisroch his god, that Adrammelech and Sharezer his sons smote him with the sword; and they escaped into the land of Armenia: and Esar-haddon his son reigned in his stead.

      • Isa. 22:5.

      • OR provocation.

      • IE the crisis. Hosea 13:13 (9–14).

      • 2 Kgs. 19:6 (6–37).

      • HEB put a spirit in him.

      • OR report or tidings.

      • TG Cherubim.

      • HEB blaspheme.

      • OR lands.

      • TG Idolatry.

      • IE The unconquered people of Jerusalem.

      • Jer. 22:7 (6–7).

      • IE The prophet speaks for the Lord who created everything.

      • IE Hezekiah, king of Judah.

      • TG Israel, Remnant of.

      • TG Zeal.

      • Luke 19:43.

      • Isa. 38:6.

      • See JST 2 Sam. 24:16 (2 Sam. 24:16 note a). Isa. 10:34.

      • 2 Kgs. 19:35 (32–37); Isa. 14:25 (24–28); 30:31; 31:8 (7–9).

      • IE those who were left.


Isaiah 38

Chapter 38

Hezekiah’s life is lengthened fifteen years—The sun goes back ten degrees as a sign—Hezekiah praises and thanks the Lord.

1 In those days was aHezekiah sick unto death. And Isaiah the prophet the son of Amoz came unto him, and said unto him, Thus saith the Lord, Set thine house in order: for thou shalt die, and not live.

2 Then Hezekiah turned his face toward the wall, and prayed unto the Lord,

3 And said, Remember now, O Lord, I beseech thee, how I have walked before thee in truth and with a perfect heart, and have done that which is good in thy sight. And Hezekiah wept sore.

4 ¶ Then came the word of the Lord to Isaiah, saying,

5 Go, and say to Hezekiah, Thus saith the Lord, the God of David thy father, I have heard thy prayer, I have seen thy tears: behold, I will aadd unto thy days fifteen years.

6 And I will deliver thee and this city out of the hand of the king of Assyria: and I will adefend this city.

7 And this shall be a sign unto thee from the Lord, that the Lord will do this thing that he hath spoken;

8 Behold, I will bring again the ashadow of the degrees, which is gone down in the sun dial of Ahaz, ten degrees backward. So the bsun returned ten degrees, by which degrees it was gone down.

9 ¶ The awriting of Hezekiah king of Judah, when he had been sick, and was recovered of his sickness:

10 I said in the cutting off of my days, I shall go to the gates of the grave: I am deprived of the residue of my years.

11 I said, I shall not see the Lord, even the Lord, in the land of the living: I shall behold man no more with the inhabitants of the world.

12 Mine age is departed, and is removed from me as a shepherd’s tent: I have acut off like a weaver my life: he will cut me off bwith pining sickness: from day even to night wilt thou make an end of me.

13 I reckoned till morning, that, as a lion, so will he break all my bones: from day even to night wilt thou make an end of me.

14 Like a crane or a swallow, so did I chatter: I did mourn as a dove: mine eyes fail with looking upward: O Lord, I am oppressed; aundertake for me.

15 What shall I say? he hath both spoken unto me, and himself hath done it: I shall go softly all my years in the abitterness of my soul.

16 O Lord, by these things men live, and in all these things is the life of my spirit: aso wilt thou recover me, and make me to live.

17 Behold, afor peace I had great bitterness: but thou hast in love to my soul bdelivered it from the pit of corruption: for thou hast cast all my sins behind thy back.

18 For the grave cannot praise thee, death can not celebrate thee: they that go down into the pit cannot hope for thy truth.

19 The living, the living, he shall praise thee, as I do this day: the afather to the children shall make known thy btruth.

20 The Lord was ready to save me: therefore we will sing my songs to the stringed instruments all the days of our life in the house of the Lord.

21 For Isaiah had said, Let them take a lump of figs, and alay it for a plaster upon the bboil, and he shall recover.

22 Hezekiah also had said, What is the sign that I shall go up to the house of the Lord?

      • 2 Kgs. 20:1 (1–6, 9–11); 2 Chr. 32:32.

      • D&C 42:48. TG Benevolence.

      • Isa. 37:35.

      • 2 Kgs. 20:10 (9–10).

      • Josh. 10:12 (12–14).

      • TG Scriptures, Writing of.

      • Job 14:2 (1–2).

      • OR as a dangling thread; i.e., when a weaver has finished weaving a piece of cloth, he rolls it up to cut it off the loom.

      • HEB be my security.

      • Job 10:1; Moses 7:44 (42–44).

      • HEB restore me.

      • OR on my peace came great bitterness.

      • Mosiah 27:29 (28–30).

      • Ps. 145:4.

      • Ps. 78:4 (2–4).

      • HEB smear it on.

      • Job 2:7.


Isaiah 39

Chapter 39

Hezekiah reveals his wealth to Babylon—Isaiah prophesies the Babylonian captivity.

1 At that time aMerodach-baladan, the son of Baladan, king of Babylon, sent letters and a present to Hezekiah: for he had heard that he had been sick, and was recovered.

2 And aHezekiah was glad of them, and shewed them the house of his precious things, the silver, and the gold, and the spices, and the precious ointment, and all the house of his armour, and all that was found in his treasures: there was nothing in his house, nor in all his dominion, that Hezekiah shewed them not.

3 ¶ Then came Isaiah the prophet unto king Hezekiah, and said unto him, What said these men? and from whence came they unto thee? And Hezekiah said, They are come from a far country unto me, even from Babylon.

4 Then said he, What have they seen in thine house? And Hezekiah answered, All that is in mine house have they seen: there is nothing among my treasures that I have not shewed them.

5 Then said Isaiah to Hezekiah, aHear the word of the Lord of hosts:

6 Behold, the days come, that all that is in thine house, and that which thy fathers have laid up in store until this day, shall be carried to Babylon: nothing shall be left, saith the Lord.

7 And of thy asons that shall issue from thee, which thou shalt beget, shall they take away; and they shall be eunuchs in the palace of the king of Babylon.

8 Then said Hezekiah to Isaiah, Good is the word of the Lord which thou hast spoken. He said moreover, For there shall be peace and truth in my days.

      • 2 Kgs. 20:12 (12–19).

      • 2 Kgs. 18:15 (15–16).

      • D&C 70:1.

      • 2 Kgs. 20:18 (14–18); Dan. 1:3 (1–3).


Isaiah 40

Chapter 40

Isaiah speaks about the Messiah—Prepare ye the way of the Lord—He will feed His flock like a shepherd—Israel’s God is incomparably great.

1 Comfort ye, acomfort ye my people, saith your God.

2 Speak ye comfortably to Jerusalem, and cry unto her, that her awarfare is accomplished, that her iniquity is bpardoned: for she hath received of the Lord’s hand cdouble for all her sins.

3 ¶ The avoice of him that crieth in the wilderness, bPrepare ye the cway of the Lord, make straight in the desert a dhighway for our God.

4 Every avalley shall be bexalted, and every cmountain and hill shall be made dlow: and the ecrooked shall be made straight, and fthe rough places plain:

5 And the aglory of the Lord shall be brevealed, and all flesh shall csee it together: for the mouth of the Lord hath spoken it.

6 The voice said, Cry. And he said, What shall I cry? All aflesh is bgrass, and all the goodliness thereof is as the flower of the field:

7 The grass withereth, the flower fadeth: because the spirit of the Lord bloweth upon it: surely the people is grass.

8 The grass withereth, the flower fadeth: but the aword of our God shall stand for ever.

9 ¶ O aZion, that bringest bgood ctidings, get thee up into the high mountain; O Jerusalem, that bringest good tidings, lift up thy voice with strength; lift it up, be not afraid; say unto the cities of dJudah, Behold your God!

10 Behold, the Lord God will come with strong hand, and his aarm shall rule for him: behold, his breward is with him, and his work before him.

11 He shall feed his aflock like a bshepherd: he shall gather the lambs with his arm, and carry them in his bosom, and shall gently lead those that are with young.

12 ¶ Who hath measured the waters in the hollow of his hand, and meted out heaven with the span, and comprehended the dust of the earth in a measure, and weighed the mountains in scales, and the hills in a balance?

13 Who hath adirected the bSpirit of the Lord, or being his ccounsellor hath taught him?

14 With whom took he acounsel, and who instructed him, and taught him in the path of bjudgment, and taught him knowledge, and shewed to him the way of understanding?

15 Behold, the anations are as a bdrop of a bucket, and are counted as the small dust of the balance: behold, he taketh up the cisles as a very little thing.

16 And Lebanon is not sufficient to burn, nor the beasts thereof sufficient for a burnt offering.

17 All nations before him are as nothing; and they are counted to him less than nothing, and avanity.

18 ¶ To whom then will ye aliken God? or what likeness will ye compare unto him?

19 The workman melteth a graven image, and the agoldsmith spreadeth it over with gold, and casteth silver chains.

20 He that is so impoverished that he hath no oblation chooseth a tree that will not rot; he seeketh unto him a cunning workman to prepare a graven image, that ashall not be moved.

21 Have ye not known? have ye not heard? hath it not been told you from the beginning? have ye not understood from the foundations of the earth?

22 It is he that sitteth upon the circle of the earth, and the inhabitants thereof are as grasshoppers; that astretcheth out the heavens as a curtain, and spreadeth them out as a tent to dwell in:

23 That bringeth the aprinces to nothing; he maketh the judges of the earth as vanity.

24 Yea, they shall not be planted; yea, they shall not be sown: yea, their stock shall not take root in the earth: and he shall also blow upon them, and they shall wither, and the whirlwind shall take them away as stubble.

25 To whom then will ye liken me, or shall I be equal? saith the Holy One.

26 Lift up your eyes on high, and behold who hath created these things, that bringeth out their host by number: he calleth them all by anames by the greatness of his might, for that he is strong in power; not one faileth.

27 Why sayest thou, O Jacob, and speakest, O Israel, My way is hid from the Lord, and my judgment is apassed over from my God?

28 ¶ Hast thou not known? hast thou not heard, that the aeverlasting God, the Lord, the bCreator of the ends of the earth, fainteth not, neither is weary? there is no csearching of his understanding.

29 He giveth power to the faint; and to them that have no might he increaseth strength.

30 Even the youths shall faint and be weary, and the young men shall utterly fall:

31 But they that await upon the Lord shall brenew their cstrength; they shall mount up with wings as deagles; they shall erun, and not be weary; and they shall walk, and not faint.

      • TG Israel, Restoration of.

      • OR time of service.

      • TG Forgive.

      • Jer. 16:18; 17:18.

      • Matt. 3:3; D&C 88:66; 128:20.

      • Matt. 11:10 (7–10); 1 Ne. 10:8; D&C 65:1. TG Foreordination.

      • TG Jesus Christ, Prophecies about.

      • TG Jesus Christ, Second Coming.

      • Luke 3:5; Hel. 14:23; D&C 109:74.

      • HEB lifted up or raised.

      • TG Earth, Renewal of.

      • Zech. 14:10.

      • Isa. 45:2.

      • HEB the mountains into a plain.

      • TG Jesus Christ, Glory of.

      • TG Jesus Christ, Second Coming.

      • D&C 101:23.

      • TG Mortality.

      • Ps. 102:11; D&C 124:7.

      • TG Jesus Christ, Messenger of the Covenant.

      • TG Jerusalem, New.

      • TG Gospel.

      • Isa. 52:7.

      • TG Israel, Judah, People of.

      • D&C 1:14 (13–14).

      • TG Reward.

      • TG Church; Sheep.

      • TG Jesus Christ, Good Shepherd; Jesus Christ, Millennial Reign; Shepherd.

      • Job 21:22.

      • TG God, Spirit of.

      • TG Counselor.

      • TG Counsel.

      • 1 Ne. 22:21 (20–22).

      • TG Nations.

      • Ps. 39:5; Dan. 4:35.

      • TG Earth, Dividing of.

      • TG Vanity.

      • Isa. 46:5 (5–11).

      • Isa. 44:12; Jer. 10:3 (3–5).

      • Isa. 41:7.

      • Job 9:8; Ps. 104:2.

      • Job 12:21.

      • Ps. 147:4.

      • IE disregarded by.

      • Gen. 21:33.

      • TG Jesus Christ, Creator.

      • OR fathoming. Rom. 11:33.

      • HEB hope for or anticipate. Ps. 25:5; Prov. 20:22; 2 Ne. 6:13 (7, 13).

      • Isa. 41:1.

      • TG Health; Strength.

      • Ps. 103:5.

      • D&C 89:20.


Isaiah 41

Chapter 41

To Israel the Lord says, Ye are my servants; I will preserve you—Idols are nothing—One will bring good tidings to Jerusalem.

1 Keep asilence before me, O islands; and let the people brenew their strength: let them come near; then let them speak: let us come near ctogether to judgment.

2 Who raised up the righteous man from the aeast, called him to his foot, gave the nations before him, and made him brule over kings? he gave them as the dust to his sword, and as driven stubble to his bow.

3 He pursued them, and passed safely; even by the way that he had not gone with his feet.

4 Who hath wrought and done it, calling the generations from the beginning? I the Lord, the afirst, and with the last; I am he.

5 The isles saw it, and feared; the ends of the earth were afraid, drew near, and came.

6 They ahelped every one his neighbour; and every one said to his brother, Be of good courage.

7 So the carpenter encouraged the goldsmith, and he that smootheth with the hammer him that smote the anvil, saying, It is ready for the sodering: and he fastened it with nails, that it ashould not be moved.

8 But thou, Israel, art my servant, Jacob whom I have achosen, the seed of Abraham my bfriend.

9 Thou whom I have taken from the ends of the earth, and called thee from the chief men thereof, and said unto thee, Thou art my aservant; I have chosen thee, and not cast thee away.

10 ¶ aFear thou not; for I am with thee: be not dismayed; for I am thy God: I will strengthen thee; yea, I will help thee; yea, I will uphold thee with the right hand of my righteousness.

11 Behold, all they that were incensed against thee shall be ashamed and confounded: they shall be as nothing; and they that strive with thee shall aperish.

12 Thou shalt seek them, and shalt not find them, even them that contended with thee: they that war against thee shall be as nothing, and as a thing of nought.

13 For I the Lord thy God will hold thy right hand, saying unto thee, Fear not; I will help thee.

14 Fear not, thou aworm Jacob, and ye men of Israel; I will help thee, saith the bLord, and thy credeemer, the dHoly One of Israel.

15 Behold, I will make thee a new sharp threshing instrument having teeth: thou shalt thresh the amountains, and beat them small, and shalt make the hills as chaff.

16 Thou shalt afan them, and the wind shall carry them away, and the whirlwind shall scatter them: and thou shalt rejoice in the Lord, and shalt glory in the Holy One of Israel.

17 When the poor and needy seek water, and there is none, and their tongue faileth for thirst, I the Lord will hear them, I the God of Israel will not aforsake them.

18 I will open arivers in high places, and fountains in the midst of the valleys: I will make the bwilderness a pool of water, and the dry land springs of water.

19 I will plant in the wilderness the cedar, the ashittah tree, and the myrtle, and the oil tree; I will set in the desert the bfir tree, and the cpine, and the box tree together:

20 That they may see, and know, and consider, and understand together, that the hand of the Lord hath done this, and the Holy One of Israel hath acreated it.

21 Produce your cause, saith the Lord; bring forth your astrong reasons , saith the King of Jacob.

22 Let them bring them forth, and shew us what shall happen: let them shew the former things, what they be, that we may consider them, and know the latter end of them; or declare us things for to come.

23 Shew the things that are to come hereafter, that we may know that ye are gods: yea, do good, or do evil, that we may be dismayed, and behold it together.

24 Behold, ye are of nothing, and your work of nought: an aabomination is he that chooseth you.

25 I have raised up one from the north, and he shall come: from the rising of the sun shall he call upon my name: and he shall come upon princes as upon mortar, and as the potter treadeth clay.

26 Who hath adeclared from the beginning, that we may know? and beforetime, that we may say, He is righteous? yea, there is none that sheweth, yea, there is none that declareth, yea, there is none that heareth your words.

27 The first shall say to Zion, Behold, behold them: and I will give to Jerusalem one that bringeth good tidings.

28 For I beheld, and there was no man; even among them, and there was no counsellor, that, when I asked of them, could answer a word.

29 Behold, they are all avanity; their works are nothing: their molten bimages are wind and confusion.

      • TG Silence.

      • Isa. 40:31.

      • D&C 50:10 (10–11).

      • Isa. 46:11.

      • Isa. 45:1; Dan. 5:30.

      • TG Jesus Christ, Firstborn; Jesus Christ, Jehovah.

      • TG Service.

      • Isa. 40:20.

      • TG Peculiar People.

      • James 2:23.

      • TG Israel, Mission of.

      • Gen. 26:24; Deut. 31:6 (6, 8); Isa. 43:5; 44:8; D&C 68:6.

      • 2 Ne. 10:16.

      • IE meek and humble.

      • TG Jesus Christ, Jehovah.

      • TG Jesus Christ, Redeemer.

      • TG Holiness.

      • IE Israel’s erstwhile strong enemies.

      • Jer. 51:2.

      • 1 Ne. 21:15 (14–15); D&C 61:36.

      • Isa. 43:19.

      • TG Earth, Renewal of.

      • OR acacia.

      • OR cypress. Isa. 60:13.

      • HEB ash tree.

      • TG Jesus Christ, Creator.

      • D&C 71:8 (7–10).

      • 2 Ne. 9:37.

      • TG God, Omniscience of.

      • TG Vanity.

      • Isa. 44:9; 3 Ne. 21:17 (17–19); D&C 1:16.


Isaiah 42

Chapter 42

Isaiah speaks about the Messiah—The Lord will bring His law and His justice, be a light to the Gentiles, and free the prisoners—Praise the Lord.

1 Behold my aservant, whom I uphold; mine belect, in whom my soul delighteth; I have cput my dspirit upon him: he shall bring forth ejudgment to the Gentiles.

2 He shall not cry, nor alift up, nor cause his voice to be heard in the street.

3 aA bruised reed shall he not break, and the smoking flax shall he not quench: he shall bring forth judgment unto truth.

4 He shall not fail nor be discouraged, till he have set judgment in the earth: and the aisles shall wait for his law.

5 ¶ Thus saith God the Lord, he that acreated the heavens, and stretched them out; he that spread forth the earth, and that which cometh out of it; he that giveth bbreath unto the people upon it, and cspirit to them that dwalk therein:

6 I the Lord have called thee in righteousness, and will hold thine hand, and will keep thee, and give thee for a acovenant of the people, for a blight of the cGentiles;

7 To aopen the bblind eyes, to bring out the cprisoners from the dprison, and them that sit in darkness out of the prison house.

8 I am the Lord: that is my name: and my glory will I not give to another, neither my praise to graven images.

9 Behold, the aformer things are come to pass, and new things do I declare: before they spring forth I tell byou of them.

10 aSing unto the Lord a new song, and his praise from the end of the earth, ye that go down to the sea, and all that is therein; the isles, and the inhabitants thereof.

11 Let the wilderness and the cities thereof lift up their voice, the villages that Kedar doth inhabit: let the inhabitants of the rock sing, let them shout from the top of the mountains.

12 Let them give glory unto the Lord, and declare his praise in the islands.

13 The Lord shall go forth as a mighty man, he shall stir up ajealousy like a man of bwar: he shall cry, yea, roar; he shall prevail against his enemies.

14 I have long time holden my peace; I have been still, and arefrained myself: now will I cry like a travailing woman; I will bdestroy and devour at once.

15 I will make waste mountains and hills, and dry up all their herbs; and I will make the rivers islands, and I will dry up the pools.

16 And I will bring the blind by a way that they knew not; I will lead them in paths that they have not known: I will make adarkness light before them, and crooked things straight. These things will I do unto them, and not forsake them.

17 ¶ They shall be turned back, they shall be greatly ashamed, that trust in graven images, that say to the molten images, Ye are our gods.

18 Hear, ye deaf; and look, ye blind, that ye may see.

19 aWho is blind, but my servant? or deaf, as my messenger that I sent? who is blind as he that is bperfect, and blind as the Lord’s servant?

20 aSeeing many things, but thou observest not; opening the ears, but he heareth not.

21 The Lord is well pleased for his righteousness’ sake; he will magnify the law, and make it ahonourable.

22 But this is a apeople robbed and spoiled; they are all of them snared in holes, and they are hid in prison houses: they are for a prey, and none delivereth; for a spoil, and none saith, bRestore.

23 Who among you will give ear to this? who will hearken and hear for the time to come?

24 Who gave Jacob for a spoil, and aIsrael to the robbers? did not the Lord, he against whom we have sinned? for they would not bwalk in his ways, neither were they cobedient unto his law.

25 Therefore he hath poured upon him the fury of his anger, and the strength of battle: and it hath set him on fire round about, yet he knew not; and it burned him, yet he laid it not to heart.

      • Matt. 12:18 (17–21). TG Servant; Witness of the Father.

      • TG Election.

      • Prov. 1:23.

      • TG God, Spirit of.

      • 1 Ne. 13:33 (33–34).

      • IE the voice.

      • IE He will not harm nor hurt the weakest.

      • 2 Ne. 10:20 (20–22).

      • TG Creation; Jesus Christ, Creator.

      • TG Breath of Life.

      • TG Man, a Spirit Child of Heavenly Father; Spirit Creation.

      • TG Mortality.

      • Isa. 49:8.

      • TG Light [noun].

      • D&C 45:9; 88:84 (84–85); JS—H 1:41.

      • TG Jesus Christ, Prophecies about.

      • Ps. 146:8; Matt. 11:5.

      • TG Genealogy and Temple Work; Salvation for the Dead.

      • TG Hell.

      • TG God, Foreknowledge of.

      • Amos 3:7.

      • TG Singing.

      • OR zeal, ardor.

      • Isa. 31:4.

      • Isa. 64:12.

      • Mosiah 12:8.

      • 2 Ne. 3:5.

      • JST Isa. 42:19–23 (Appendix).

      • IE the ransomed and redeemed of Israel, who should also become the Lord’s servants.

      • TG Spiritual Blindness.

      • TG Honor.

      • IE Israel of Isaiah’s time (vv. 22–25).

      • 1 Ne. 15:19 (18–20).

      • TG Israel, Ten Lost Tribes of.

      • TG Walking in Darkness.

      • TG Disobedience.


Isaiah 43

Chapter 43

To Israel the Lord says, I am your God; I will gather your descendants; beside me there is no Savior; you are my witnesses.

1 But now thus saith the Lord that created thee, O Jacob, and he that formed thee, O Israel, Fear not: for I have aredeemed thee, I have called thee by thy name; thou art mine.

2 When thou passest through the awaters, I will be with thee; and through the rivers, they shall not overflow thee: when thou walkest through the bfire, thou shalt not be cburned; neither shall the flame kindle upon thee.

3 For I am the Lord thy God, the aHoly One of Israel, thy bSaviour: I gave cEgypt for thy dransom, Ethiopia and eSeba for thee.

4 Since thou wast aprecious in my sight, thou hast been honourable, and I have loved thee: therefore will I give men for thee, and people for thy life.

5 aFear not: for I am with thee: I will bbring thy seed from the east, and gather thee from the west;

6 I will say to the anorth, bGive up; and to the south, Keep not back: bring my sons from far, and my daughters from the ends of the earth;

7 Even every one that is called by my name: for I have acreated him for my glory, I have formed him; yea, I have made him.

8 ¶ Bring forth the blind people that have eyes, and the deaf that have ears.

9 Let all the nations be gathered together, and let the people be assembled: who among them can declare this, and shew us former things? let them bring forth their witnesses, that they may be justified: or let them hear, and say, It is truth.

10 aYe are my bwitnesses, saith the Lord, and my servant whom I have cchosen: that ye may know and dbelieve me, and understand that I am he: before me there was no God formed, neither shall there be after me.

11 I, even I, am the Lord; and abeside me there is no bsaviour.

12 I have declared, and have saved, and I have shewed, when there was no strange god among you: therefore ye are my witnesses, saith the Lord, that I am God.

13 Yea, before the day was I am he; and there is none that can deliver out of my hand: I will work, and who shall alet it?

14 ¶ Thus saith the Lord, your aredeemer, the Holy One of Israel; For your sake I have sent to Babylon, and have brought down all their nobles, and the Chaldeans, whose cry is in the ships.

15 I am the Lord, your Holy One, the creator of Israel, your aKing.

16 Thus saith the Lord, which amaketh a way in the sea, and a path in the mighty waters;

17 Which bringeth forth the chariot and horse, the army and the power; they shall alie down together, they shall not rise: they are extinct, they are bquenched as tow.

18 ¶ Remember ye not the former things, neither consider the things of old.

19 Behold, I will do a new thing; now it shall spring forth; shall ye not know it? I will even make a way in the awilderness, and brivers in the desert.

20 The beast of the field shall honour me, the adragons and the owls: because I give waters in the wilderness, and rivers in the desert, to give drink to my people, my chosen.

21 This apeople have I formed for myself; they shall shew forth my praise.

22 ¶ But thou hast not called upon me, O Jacob; but thou hast been weary of me, O Israel.

23 Thou hast not brought me the asmall cattle of thy burnt offerings; neither hast thou honoured me with thy sacrifices. I have not caused thee to serve with an offering, nor wearied thee with incense.

24 Thou hast bought me no asweet cane with money, neither hast thou filled me with the fat of thy sacrifices: but thou hast bmade me to serve with thy sins, thou hast cwearied me with thine iniquities.

25 I, even I, am he that ablotteth out thy btransgressions for mine own csake, and will not remember thy sins.

26 Put me in remembrance: let us plead together: adeclare thou, that thou mayest be justified.

27 Thy afirst father hath sinned, and thy teachers have transgressed against me.

28 Therefore I have aprofaned the bprinces of the sanctuary, and have given Jacob to the curse, and Israel to reproaches.

      • IE He will provide redemption in spite of the things told in Isa. 42:22–25. TG Redemption.

      • Ps. 66:12.

      • Dan. 3:27.

      • Ps. 91:5 (5–8).

      • TG Holiness.

      • TG Jesus Christ, Savior.

      • Isa. 45:14.

      • Prov. 21:18.

      • Ps. 72:10.

      • D&C 18:10.

      • Isa. 41:10 (10, 13).

      • TG Israel, Gathering of.

      • TG Israel, Ten Lost Tribes of.

      • OR Deliver up.

      • TG Man, New, Spiritually Reborn.

      • IE Israel.

      • TG Israel, Mission of.

      • Hag. 2:23.

      • TG Faith.

      • Hosea 13:4; D&C 76:1.

      • TG Jesus Christ, Jehovah.

      • HEB turn it back.

      • TG Jesus Christ, Jehovah; Redemption.

      • Ps. 5:2.

      • Ex. 14:16 (16–22).

      • IE die.

      • OR extinguished as smoldering flax.

      • TG Earth, Renewal of.

      • Isa. 41:18.

      • HEB jackals and ostriches.

      • IE Israel.

      • HEB lambs or kids.

      • IE spices for the anointing oil. See Ex. 30:23.

      • OR burdened.

      • Isa. 1:14.

      • TG Forgive; Remission of Sins.

      • TG Transgress.

      • Isa. 48:11.

      • IE Confess.

      • IE early Israel; e.g., in the wilderness, under Moses.

      • IE dishonored.

      • OR ministers, priests.


Isaiah 44

Chapter 44

The Lord’s Spirit will be poured out on the descendants of Israel—Idols of wood are as fuel for a fire—The Lord will gather, bless, and redeem Israel and rebuild Jerusalem.

1 Yet now hear, O Jacob my aservant; and Israel, whom I have chosen:

2 Thus saith the Lord that made thee, and aformed thee from the womb, which will help thee; Fear not, O Jacob, my servant; and thou, bJesurun, whom I have chosen.

3 For I will pour water upon ahim that is bthirsty, and floods upon the dry ground: I will pour my cspirit upon thy seed, and my blessing upon thine offspring:

4 And they shall spring up as among the grass, as willows by the water courses.

5 One shall say, I am the aLord’s; and another shall call himself by the bname of Jacob; and another shall subscribe with his hand unto the Lord, and surname himself by the name of Israel.

6 Thus saith the Lord the aKing of Israel, and his redeemer the Lord of hosts; I am the bfirst, and I am the last; and beside me there is no God.

7 And who, as I, shall call, and shall declare it, and set it in order for me, since I appointed the ancient people? and the things that are coming, and shall come, let them shew unto them.

8 aFear ye not, neither be afraid: have not I told thee from that time, and have declared it? ye are even my witnesses. Is there a God beside me? yea, there is no bGod; I know not any.

9 ¶ They that make a graven aimage are all of them vanity; and their bdelectable things shall not profit; and they are their own witnesses; they csee not, nor know; that they may be ashamed.

10 Who hath formed a god, or molten a graven aimage that is profitable for nothing?

11 Behold, all his afellows shall be ashamed: and the workmen, they are of men: let them all be gathered together, let them stand up; yet they shall fear, and they shall be ashamed together.

12 The asmith with the tongs both worketh in the coals, and fashioneth it with hammers, and worketh it with the strength of his arms: yea, he is hungry, and his strength faileth: he drinketh no water, and is faint.

13 The carpenter stretcheth out his rule; he marketh it out with a line; he fitteth it with planes, and he marketh it out with the compass, and maketh it after the figure of a man, according to the beauty of a man; that it may remain in the house.

14 He heweth him down cedars, and taketh the cypress and the oak, which he strengtheneth for himself among the trees of the forest: he planteth an ash, and the rain doth nourish it.

15 Then shall it be for a man to burn: for he will take thereof, and warm himself; yea, he kindleth it, and baketh bread; yea, he maketh a god, and worshippeth it; he maketh it a graven image, and falleth down thereto.

16 He burneth part thereof in the fire; with part thereof he eateth flesh; he roasteth roast, and is satisfied: yea, he warmeth himself, and saith, Aha, I am warm, I have seen the fire:

17 And the residue thereof he maketh a god, even his graven image: he falleth down unto it, and worshippeth it, and prayeth unto it, and saith, Deliver me; for thou art my god.

18 They have not aknown nor understood: for he hath bshut their eyes, that they cannot see; and their chearts, that they cannot understand.

19 And none considereth in his heart, neither is there knowledge nor understanding to say, I have burned part of it in the fire; yea, also I have baked bread upon the coals thereof; I have roasted flesh, and eaten it: and shall I make the residue thereof an abomination? shall I fall down to the astock of a tree?

20 He feedeth on ashes: a adeceived heart hath turned him aside, that he cannot deliver his soul, nor say, Is there not a blie in my right hand?

21 ¶ Remember athese, O Jacob and Israel; for thou art my bservant: I have formed thee; thou art my servant: O Israel, thou shalt not be cforgotten of me.

22 I have blotted out, as a thick cloud, thy atransgressions, and, as a cloud, thy sins: return unto me; for I have redeemed thee.

23 aSing, O ye heavens; for the Lord hath done it: shout, ye lower parts of the earth: break forth into bsinging, ye mountains, O forest, and every tree therein: for the Lord hath credeemed Jacob, and glorified himself in Israel.

24 Thus saith the Lord, thy aredeemer, and he that bformed thee from the womb, I am the Lord that cmaketh all things; that stretcheth forth the heavens alone; that spreadeth abroad the earth by myself;

25 That frustrateth the tokens of the liars, and maketh diviners mad; that turneth awise men backward, and maketh their knowledge foolish;

26 That confirmeth the word of his servant, and performeth the counsel of his messengers; that saith to Jerusalem, Thou shalt be inhabited; and to the cities of Judah, Ye shall be built, and I will raise up the decayed places thereof:

27 That saith to the deep, Be dry, and I will adry up thy rivers:

28 That saith of aCyrus, He is my bshepherd, and shall perform all my cpleasure: even saying to Jerusalem, Thou shalt be dbuilt; and to the etemple, Thy foundation shall be laid.

      • Isa. 44:21; 45:4; 1 Ne. 20:20.

      • Isa. 49:5; Jer. 1:5.

      • Deut. 33:26.

      • OR that which is thirsty.

      • 2 Ne. 9:50 (50–51).

      • Ezek. 36:27 (26–27); Acts 2:17.

      • TG Conversion; Israel, Mission of.

      • Abr. 2:10 (9–10).

      • TG Kingdom of God, in Heaven.

      • TG Jesus Christ, Jehovah.

      • Isa. 41:10.

      • Isa. 45:5 (5–22); 46:9; 2 Ne. 6:7; 3 Ne. 24:6; Moses 1:6.

      • Isa. 41:29 (24, 29); 3 Ne. 21:17 (17–19); D&C 1:16.

      • HEB beloved things; i.e., their idols.

      • Ps. 115:5 (5, 8).

      • Hab. 2:18.

      • IE the fellow-worshippers of idols.

      • Isa. 40:19 (19–20); Jer. 10:3 (3–5).

      • Isa. 45:20.

      • Jacob 4:14.

      • 3 Ne. 19:33.

      • TG Superstitions.

      • Hosea 4:12; Rom. 1:21.

      • Ps. 144:8.

      • IE these things.

      • Isa. 44:1 (1–2); 45:4; 1 Ne. 20:20.

      • 3 Ne. 16:11 (10–12); 20:29 (28–31).

      • TG Transgress.

      • Isa. 49:13.

      • TG Singing.

      • TG Israel, Restoration of.

      • TG Jesus Christ, Jehovah.

      • 1 Ne. 21:5.

      • TG Jesus Christ, Creator.

      • 1 Cor. 1:20; D&C 133:58.

      • Jer. 50:38; 51:36.

      • TG Governments.

      • Jer. 50:44.

      • Isa. 46:10.

      • Isa. 45:13.

      • 2 Chr. 36:23 (22–23); Ezra 1:2 (1–3).


Isaiah 45

Chapter 45

Cyrus will free the captives of Israel from Babylon—Come unto Jehovah (Christ) and be saved—To Him every knee will bow and every tongue will take an oath.

1 Thus saith the Lord to his aanointed, to bCyrus, whose right hand I have cholden, to dsubdue nations before him; and I will loose the loins of kings, to open before him the etwo leaved gates; and the gates shall not be shut;

2 I will go before thee, and make the acrooked places straight: I will bbreak in pieces the gates of brass, and cut in sunder the bars of iron:

3 And I will give thee the atreasures of darkness, and hidden riches of secret places, that thou mayest know that I, the Lord, which call thee by thy bname, am the cGod of Israel.

4 For Jacob my aservant’s sake, and Israel mine belect, I have even ccalled thee by thy name: I have surnamed thee, though thou hast not known me.

5 ¶ aI am the Lord, and there is none else, there is no God beside me: I girded thee, though thou hast not known me:

6 That they may know from the arising of the sun, and from the west, that there is none beside me. I am the Lord, and there is none else.

7 I form the alight, and create darkness: I make peace, and create bevil: I the Lord do all these things.

8 Drop down, ye heavens, from above, and let the skies pour down arighteousness: let the earth open, and let bthem bring forth csalvation, and let righteousness spring up together; I the Lord have created it.

9 Woe unto him that astriveth with his bMaker! Let the potsherd strive with the potsherds of the earth. Shall the cclay say to him that fashioneth it, What makest thou? or thy work, He hath no hands?

10 Woe unto him that saith unto his father, What begettest thou? or to athe woman, What hast thou brought forth?

11 Thus saith the Lord, the Holy One of Israel, and his Maker, Ask me of things to come concerning my asons, and concerning the bwork of my hands ccommand ye me.

12 I have amade the earth, and bcreated man upon it: I, even my hands, have stretched out the heavens, and all their chost have I commanded.

13 I have raised ahim up in righteousness, and I will direct all his ways: he shall bbuild my city, and he shall let go my captives, not for cprice nor reward, saith the Lord of hosts.

14 Thus saith the Lord, The labour of aEgypt, and merchandise of Ethiopia and of the Sabeans, men of stature, shall come over unto thee, and they shall be thine: they shall come bafter thee; in chains they shall come over, and they shall fall down unto thee, they shall make supplication unto thee, saying, Surely God is in thee; and there is cnone else, there is no God.

15 Verily thou art a God that ahidest thyself, O God of Israel, the bSaviour.

16 They shall be ashamed, and also confounded, all of them: they shall go to confusion together that are makers of aidols.

17 But Israel shall be asaved in the bLord with an everlasting csalvation: ye shall not be ashamed nor confounded world without end.

18 For thus saith the Lord that acreated the heavens; God himself that formed the earth and made it; he hath established it, he created it not in vain, he formed it to be binhabited: I am the Lord; and there is none else.

19 I have not spoken in asecret, in a dark place of the earth: I said not unto the seed of Jacob, Seek ye me in vain: I the Lord speak brighteousness, I declare things that are cright.

20 ¶ Assemble yourselves and come; draw near together, ye that are aescaped of the bnations: they have no cknowledge that set up the wood of their graven image, and dpray unto a god that cannot save.

21 Tell ye, and bring them near; yea, let them take counsel together: who hath declared this from ancient time? who hath told it from that time? have not I the Lord? and there is no God else beside me; a ajust God and a bSaviour; there is none beside me.

22 aLook unto me, and be ye bsaved, all the ends of the earth: for I am God, and there is none else.

23 I have sworn by myself, the word is gone out of my mouth in righteousness, and shall not return, That unto me every aknee shall bow, every tongue shall bswear.

24 Surely, shall one say, in the Lord have I righteousness and astrength: even to him shall men come; and all that are incensed against him shall be ashamed.

25 In the Lord shall all the seed of Israel be ajustified, and shall glory.

      • TG Foreordination.

      • TG Governments.

      • OR strengthened.

      • Isa. 41:2; Dan. 5:30.

      • OR double doors.

      • Isa. 40:4.

      • Ps. 107:16.

      • OR hidden treasures (probably of Babylonia). Jer. 50:37; 51:13.

      • Ex. 33:12 (12, 17); JS—H 1:33 (17, 33, 49).

      • Isa. 29:23; 3 Ne. 11:14; D&C 36:1; 127:3.

      • Isa. 44:1 (1–2), 21; 1 Ne. 20:20.

      • TG Election.

      • TG Governments.

      • Isa. 44:8; 46:9; 2 Ne. 6:7; 3 Ne. 24:6; Moses 1:6.

      • Mal. 1:11.

      • TG Light [noun].

      • Amos 3:6; Alma 5:40; Moro. 7:12.

      • TG Righteousness.

      • IE the heavens and the earth.

      • TG Book of Mormon.

      • Job 9:3 (1–4); Eccl. 6:10; Jacob 4:10.

      • Hosea 8:14.

      • Isa. 29:16; 64:8; Jer. 18:6; Rom. 9:21.

      • IE his mother.

      • TG Sons and Daughters of God.

      • Isa. 29:23.

      • IE ask me what you want to know.

      • TG Jesus Christ, Creator.

      • TG Man, Physical Creation of.

      • Gen. 2:1.

      • IE Cyrus.

      • Isa. 44:28.

      • Isa. 52:3.

      • Isa. 43:3.

      • OR behind.

      • Moses 1:6.

      • D&C 38:7 (7–8).

      • TG Jesus Christ, Savior; Salvation.

      • TG Idolatry.

      • D&C 35:25; 38:33.

      • TG Jesus Christ, Jehovah.

      • TG Salvation, Plan of.

      • TG Jesus Christ, Creator.

      • TG Earth, Purpose of.

      • Isa. 48:16; D&C 1:34.

      • Ps. 119:138; D&C 67:9.

      • 2 Ne. 25:28 (28–29); D&C 3:2.

      • Isa. 46:3.

      • TG Conversion; Israel, Mission of.

      • Isa. 44:18 (18–19).

      • Isa. 46:7.

      • TG God, Justice of; Justice.

      • TG Jesus Christ, Jehovah; Remission of Sins.

      • D&C 6:36; 43:34.

      • TG Salvation, Plan of.

      • Rom. 14:11; Philip. 2:10. TG Jesus Christ, Second Coming.

      • OR take an oath, or covenant. Deut. 6:13.

      • 1 Ne. 17:3; Alma 26:12; D&C 113:8 (7–8).

      • TG Justification.


Isaiah 46

Chapter 46

Idols are not to be compared with the Lord—He alone is God and will save Israel.

1 aBel boweth down, Nebo stoopeth, their idols were upon the beasts, and upon the cattle: your carriages were heavy loaden; they are a bburden to the weary beast.

2 aThey stoop, they bow down together; they could not deliver the burden, but themselves are gone into captivity.

3 ¶ Hearken unto me, O house of Jacob, and all the aremnant of the house of Israel, which are borne by me from the belly, which are carried from the womb:

4 And even to your aold age I am he; and even to bhoar hairs will I carry you: I have made, and I will bear; even I will ccarry, and will ddeliver you.

5 ¶ To whom will ye aliken me, and make me equal, and compare me, that we may be like?

6 They lavish gold out of the bag, and weigh silver in the balance, and hire a goldsmith; and he maketh it a god: they fall down, yea, they aworship.

7 They abear him upon the shoulder, they carry him, and set him in his place, and he standeth; from his place shall he not remove: yea, one shall bcry unto him, yet can he not answer, nor save him out of his trouble.

8 Remember this, and shew yourselves amen: bring it again to mind, O ye transgressors.

9 aRemember the bformer things of old: for cI am God, and there is none else; I am God, and there is dnone like me,

10 aDeclaring the bend from the beginning, and from ancient times the things that are not yet done, saying, My ccounsel shall stand, and I will do all my dpleasure:

11 Calling a aravenous bird from the beast, the man that executeth my counsel from a far country: yea, I have cspoken it, I will also bring it to pass; I have purposed it, I will also do it.

12 ¶ Hearken unto me, ye astouthearted, that are far from righteousness:

13 I bring near my righteousness; it shall not be far off, and my asalvation shall not btarry: and I will place salvation in Zion for Israel my glory.

      • Bel and Nebo are idol-gods. Jer. 50:2.

      • IE Instead of idols helping man, man has to carry them.

      • IE the idols.

      • Isa. 45:20.

      • TG Old Age.

      • OR gray hairs.

      • Isa. 63:9.

      • TG Deliver.

      • Isa. 40:18 (18–26).

      • TG Worship.

      • Jer. 10:5 (3–6).

      • Ps. 115:5 (4–8); Isa. 45:20.

      • 1 Sam. 4:9; 1 Cor. 16:13.

      • Deut. 32:7.

      • TG God, Foreknowledge of.

      • Isa. 44:8; 45:5 (5–22); 2 Ne. 6:7; 3 Ne. 24:6; Moses 1:6.

      • Ex. 8:10 (8–10).

      • TG Foreordination; God, Intelligence of; God, Omniscience of.

      • OR latter things.

      • Prov. 19:21.

      • Isa. 44:28.

      • HEB bird of prey; i.e., a symbol of Cyrus and his rapid conquest.

      • Isa. 41:2 (2, 25).

      • Num. 23:19.

      • TG Hardheartedness.

      • Ps. 85:9; Isa. 51:5; 62:11.

      • OR be tardy.


Isaiah 47

Chapter 47

Babylon and Chaldea will be destroyed for their iniquities—No one will save them.

1 Come down, and sit in the dust, O virgin daughter of aBabylon, sit on the ground: there is no bthrone, O cdaughter of the Chaldeans: for thou shalt no more be called tender and delicate.

2 aTake the millstones, and grind meal: uncover thy locks, make bare the leg, uncover the thigh, bpass over the rivers.

3 Thy nakedness shall be uncovered, yea, thy shame shall be seen: I will take vengeance, and aI will not meet thee as a man.

4 As for our redeemer, the Lord of hosts is his name, the Holy One of Israel.

5 Sit thou silent, and aget thee into darkness, O daughter of the Chaldeans: for thou shalt no more be called, The lady of kingdoms.

6 ¶ I was wroth with my people, I have polluted mine inheritance, and agiven them into thine hand: thou didst shew them no mercy; upon the ancient hast thou very heavily laid thy yoke.

7 ¶ And thou saidst, I shall be aa lady for ever: so that thou didst not lay these things to thy heart, neither didst remember the latter bend of it.

8 Therefore hear now this, thou that art given to pleasures, that dwellest carelessly, that sayest in thine heart, I am, and none else beside me; I shall not sit as a awidow, neither shall I know the bloss of children:

9 But these two things shall come to thee in a moment in one day, the loss of children, and widowhood: they shall come upon thee ain their perfection for the multitude of thy sorceries, and for the great abundance of thine enchantments.

10 ¶ For thou hast trusted in thy wickedness: thou hast said, None aseeth me. Thy wisdom and thy knowledge, it hath perverted thee; and thou hast said in thine heart, I am, and none else beside me.

11 ¶ Therefore shall evil come upon thee; thou shalt not know from whence it riseth: and amischief shall fall upon thee; thou shalt not be able to put it off: and bdesolation shall come upon thee suddenly, which thou shalt not know.

12 Stand now with thine enchantments, and with the multitude of thy sorceries, wherein thou hast laboured from thy youth; if so be thou shalt be able to profit, if so be thou mayest prevail.

13 Thou art wearied in the multitude of thy counsels. Let now the aastrologers, the stargazers, the bmonthly prognosticators, stand up, and save thee from these things that shall come upon thee.

14 Behold, they shall be as astubble; the fire shall burn them; they shall not deliver themselves from the power of the flame: there shall not be a coal to warm at, nor fire to sit before it.

15 Thus shall they be unto thee with whom thou hast laboured, even thy merchants, from thy youth: they shall wander every one to his quarter; none shall save thee.

      • Ps. 137:8.

      • IE Babylon was to be overthrown; this prophecy was fulfilled by Cyrus, 539 B.C.

      • HEB virgin daughter; i.e., the heretofore unconquered Babylonian empire.

      • IE Prepare to become slaves.

      • IE on the way to exile.

      • IE I will not negotiate or compromise in this matter.

      • IE You are going into exile.

      • IE Israel’s Babylonian captivity is predicted.

      • OR a mistress.

      • Lam. 1:9.

      • Lam. 1:1.

      • IE Babylon will be depopulated and its king will be destroyed.

      • OR in full measure.

      • Isa. 29:15; Ezek. 9:9.

      • HEB ruin, or calamity.

      • D&C 29:8; 63:37.

      • TG Sorcery.

      • Lev. 19:26.

      • Ex. 15:7 (7–8); Isa. 5:24; Mal. 4:1.


Isaiah 48

Chapter 48

The Lord reveals His purposes to Israel—Israel has been chosen in the furnace of affliction and is to depart from Babylon—Compare 1 Nephi 20.

1 Hear ye this, O house of Jacob, which are called by the name of Israel, and are come forth out of the awaters of Judah, which bswear by the name of the Lord, and make cmention of the God of Israel, but not in truth, nor in righteousness.

2 For they call themselves of the aholy city, and bstay themselves upon the God of Israel; The Lord of hosts is his name.

3 I have adeclared the bformer things from the beginning; and they went forth out of my mouth, and I shewed them; I did them suddenly, and they came to pass.

4 Because I knew that athou art bobstinate, and thy cneck is an iron sinew, and thy brow brass;

5 I have even from the beginning declared it to thee; before it came to pass I shewed it thee: lest thou shouldest say, Mine idol hath done them, and my graven image, and my molten image, hath commanded them.

6 Thou hast heard, see all this; and will not ye declare it? I have shewed thee new things from this time, even hidden things, and thou didst not know them.

7 They are created now, and not from the beginning; even before the day when thou heardest them not; lest thou shouldest say, Behold, I knew them.

8 Yea, thou heardest not; yea, thou knewest not; yea, from that time that thine ear was not opened: for I knew that thou wouldest deal very treacherously, and wast called a transgressor from the awomb.

9 ¶ For my aname’s sake will I defer mine banger, and for my praise will I refrain for thee, that I cut thee not off.

10 Behold, I have refined thee, but not with silver; I have chosen thee in the afurnace of baffliction.

11 For mine own asake, even for mine own sake, will I do it: for how should my bname be polluted? and I will not cgive my glory unto another.

12 ¶ Hearken unto me, O Jacob and Israel, my called; I am he; I am the first, I also am the last.

13 Mine hand also hath laid the foundation of the aearth, and my right hand hath spanned the heavens: when I call unto them, they stand up together.

14 All ye, assemble yourselves, and hear; which among them hath declared these things? The Lord hath loved him: he will do his apleasure on bBabylon, and his arm shall be on the Chaldeans.

15 I, even I, have spoken; yea, I have called him: I have brought him, and he shall make his way prosperous.

16 ¶ Come ye near unto me, hear ye this; I have not spoken in asecret from the beginning; from the time that it was, there am I: and now the Lord God, and his Spirit, hath bsent me.

17 Thus saith the Lord, thy Redeemer, the Holy One of Israel; I am the Lord thy God which teacheth thee to profit, which aleadeth thee by the way that thou shouldest go.

18 O that thou hadst hearkened to my commandments! then had thy apeace been as a river, and thy righteousness as the waves of the sea:

19 Thy aseed also had been as the sand, and the offspring of thy bowels like the gravel thereof; his name should not have been cut off nor destroyed from before me.

20 ¶ Go ye forth of aBabylon, flee ye from the bChaldeans, with a voice of singing declare ye, tell this, utter it even to the end of the earth; say ye, The Lord hath redeemed his servant Jacob.

21 And they thirsted not when he led them through the deserts: he caused the awaters to flow out of the rock for them: he clave the rock also, and the waters gushed out.

22 There is no apeace, saith the Lord, unto the wicked.

      • 1 Ne. 20:1. TG Baptism.

      • TG Swearing.

      • Isa. 29:13.

      • TG Jerusalem.

      • IE pretend to rely upon.

      • TG God, Omniscience of.

      • TG God, Foreknowledge of.

      • IE Israel.

      • TG Stubbornness.

      • TG Stiffnecked.

      • Ps. 58:3.

      • Josh. 7:9.

      • TG Anger.

      • Ezek. 22:18 (18–22).

      • TG Affliction.

      • Ps. 115:1; Isa. 43:25; Ezek. 20:9.

      • TG Swearing.

      • Matt. 21:43.

      • TG Creation.

      • IE Cyrus will do his desire, or wish.

      • D&C 1:16; 64:24.

      • Isa. 45:19; 2 Ne. 26:23 (23–28).

      • TG Authority.

      • TG Leadership.

      • TG Peace of God.

      • Gen. 22:17 (15–19); 1 Ne. 20:19 (18–22).

      • Isa. 52:11.

      • TG Israel, Bondage of, in Other Lands.

      • Ex. 17:6; Num. 20:11.

      • TG Peace; Peace of God.


Isaiah 49

Chapter 49

The Messiah will be a light to the Gentiles and will free the prisoners—Israel will be gathered with power in the last days—Kings will be the nursing fathers of Israel—Compare 1 Nephi 21.

1 aListen, O isles, unto me; and bhearken, ye people, from far; The Lord hath ccalled me from the womb; from the bowels of my mother hath he made mention of my name.

2 And he hath made my mouth like a sharp asword; in the shadow of his hand hath he hid me, and made me a polished shaft; in his quiver hath he hid me;

3 And said unto me, Thou art my aservant, O Israel, in whom I will be bglorified.

4 Then I said, I have laboured in vain, I have spent my strength for nought, and in vain: yet surely my judgment is with the Lord, and my work with my God.

5 ¶ And now, saith the Lord that aformed me from the womb to be his servant, to bring Jacob again to him, Though Israel be not gathered, yet shall I be glorious in the eyes of the Lord, and my God shall be my strength.

6 And he said, It is a light thing that thou shouldest be my servant to raise up the tribes of Jacob, and to restore the preserved of Israel: I will also give thee for a alight to the bGentiles, that thou mayest be my csalvation unto the end of the earth.

7 Thus saith the Lord, the Redeemer of Israel, and his Holy One, to him whom man despiseth, to him whom the nation abhorreth, to a servant of rulers, Kings shall see and arise, princes also shall worship, because of the Lord that is faithful, and the Holy One of Israel, and he shall choose thee.

8 Thus saith the Lord, In an acceptable atime have I heard thee, and in a day of salvation have I helped thee: and I will preserve thee, and give thee for a bcovenant of the people, to establish the earth, to cause to cinherit the desolate heritages;

9 That thou mayest say to the aprisoners, Go forth; to them that are in darkness, Shew yourselves. They shall feed in the ways, and their pastures shall be in all high places.

10 They shall not hunger nor athirst; neither shall the heat nor bsun smite them: for he that hath mercy on them shall lead them, even by the springs of water shall he guide them.

11 And I will make all my mountains a way, and my ahighways shall be exalted.

12 Behold, these shall come from far: and, lo, these from the anorth and from the west; and these from the land of Sinim.

13 ¶ aSing, O heavens; and be joyful, O earth; and break forth into bsinging, O mountains: for the Lord hath ccomforted his people, and will have dmercy upon his eafflicted.

14 But Zion said, The Lord hath aforsaken me, and my Lord hath forgotten me.

15 Can a awoman forget her sucking child, that she should not have compassion on the son of her womb? yea, they may forget, yet will I not bforget thee.

16 Behold, I have graven thee upon the palms of my hands; thy walls are continually before me.

17 Thy children shall make haste; thy destroyers and they that made thee waste shall go forth of thee.

18 ¶ Lift up thine eyes round about, and behold: all these agather themselves together, and come to thee. As I live, saith the Lord, thou shalt surely clothe thee with them all, as with an ornament, and bind them on thee, as a bride doeth.

19 For thy waste and thy desolate places, and the land of thy destruction, shall even now be too narrow by reason of the inhabitants, and they that swallowed thee up shall be far away.

20 The children which thou shalt have, after thou hast lost the other, shall say again in thine ears, The place is too astrait for me: give place to me that I may dwell.

21 Then shalt athou say in thine heart, Who hath begotten me these, seeing I have lost my children, and am bdesolate, a captive, and removing to and fro? and who hath brought up these? Behold, I was left alone; these, where had they been?

22 Thus saith the Lord God, Behold, I will alift up mine hand to the bGentiles, and set up my cstandard to the people: and they shall bring thy dsons in their arms, and thy daughters shall be carried upon their shoulders.

23 And kings shall be thy anursing fathers, and their queens thy nursing bmothers: they shall cbow down to thee with their face toward the earth, and lick up the dust of thy feet; and thou shalt know that I am the Lord: for they shall not be dashamed that wait for me.

24 ¶ Shall the prey be taken from the mighty, or the lawful captive delivered?

25 But thus saith the Lord, Even the captives of the mighty shall be taken away, and the prey of the terrible shall be delivered: for I will acontend with him that contendeth with thee, and I will save thy children.

26 And I will feed them that aoppress thee with their own flesh; and they shall be drunken with their own blood, as with sweet wine: and all flesh shall bknow that I the Lord am thy cSaviour and thy dRedeemer, the emighty One of Jacob.

      • 1 Ne. 21:1 (1–26).

      • D&C 1:1.

      • Abr. 3:23 (22–24).

      • Heb. 4:12.

      • TG Israel, Restoration of; Servant.

      • John 15:8; Abr. 2:11.

      • Isa. 44:2 (2, 24); Jer. 1:5.

      • D&C 86:11 (8–11). TG Abrahamic Covenant; Election; Israel, Blessings of; Israel, Mission of; Missionary Work.

      • TG Gentiles; Nations.

      • TG Priesthood, Power of; Salvation, Plan of.

      • 2 Cor. 6:2.

      • Isa. 42:6.

      • Isa. 61:4.

      • TG Israel, Mission of; Salvation for the Dead; Spirits in Prison.

      • Rev. 7:16 (13–17).

      • Ps. 121:6.

      • TG Jesus Christ, Second Coming.

      • TG Israel, Ten Lost Tribes of.

      • Isa. 44:23.

      • D&C 128:22.

      • TG Comfort; Holy Ghost, Comforter.

      • TG Compassion.

      • 2 Sam. 22:28; Ps. 18:27; 1 Ne. 21:13.

      • Ezek. 37:11.

      • TG Woman.

      • TG God, Mercy of.

      • TG Israel, Gathering of.

      • OR tight or narrow.

      • IE Zion.

      • 3 Ne. 22:1.

      • TG Millennium, Preparing a People for.

      • Isa. 60:5; Rev. 21:24.

      • TG Ensign.

      • Isa. 60:4; 1 Ne. 19:16 (16–17); A of F 1:10.

      • 1 Ne. 22:8 (1–9); 2 Ne. 10:9 (5–9).

      • Isa. 60:16.

      • Isa. 60:14; Rev. 3:9.

      • TG Shame.

      • Ps. 35:1; 2 Ne. 6:16–17; D&C 98:37.

      • TG Oppression.

      • D&C 63:6.

      • TG Jesus Christ, Jehovah.

      • TG Redemption.

      • Ps. 132:2.


Isaiah 50

Chapter 50

Isaiah speaks as the Messiah—He will have the tongue of the learned—He will give His back to the smiters—He will not be confounded—Compare 2 Nephi 7.

1 aThus saith the Lord, Where is the bill of your mother’s bdivorcement, whom I have put away? or which of my creditors is it to whom I have sold you? Behold, for your ciniquities have ye sold yourselves, and for your transgressions is your dmother put away.

2 Wherefore, when I came, was there no man? when I called, was there none to answer? Is my ahand shortened at all, that it cannot redeem? or have I no bpower to deliver? behold, at my rebuke I cdry up the sea, I make the rivers a wilderness: their fish stinketh, because there is no water, and dieth for thirst.

3 I clothe the heavens with blackness, and I make sackcloth their covering.

4 The Lord God hath given me the tongue of the alearned, that I should know how to speak a bword in season to him that is weary: he wakeneth morning by morning, he wakeneth mine ear to hear as the learned.

5 ¶ The Lord God hath opened mine aear, and I was not brebellious, neither turned away back.

6 I agave my bback to the csmiters, and my dcheeks to them that plucked off the hair: I ehid not my face from fshame and gspitting.

7 ¶ For the Lord God will help me; therefore shall I not be confounded: therefore have I set my face like a flint, and I know that I shall not be ashamed.

8 He is near that ajustifieth me; who will contend with me? let us stand together: who is mine adversary? let him come near to me.

9 Behold, the Lord God will help me; who is he that shall condemn me? lo, they all shall wax aold as a garment; the bmoth shall eat them up.

10 ¶ Who is among you that feareth the Lord, that obeyeth the avoice of his bservant, that walketh in cdarkness, and hath no dlight? let him etrust in the name of the Lord, and fstay upon his God.

11 Behold, all ye that kindle a fire, that compass yourselves about with sparks: walk in the alight of your fire, and in the sparks that ye have kindled. This shall ye have of mine hand; ye shall lie down in bsorrow.

      • 2 Ne. 7:1 (1–11).

      • TG Abrahamic Covenant; Divorce.

      • TG Apostasy of Israel.

      • Hosea 2:2.

      • Isa. 59:1; D&C 35:8.

      • D&C 133:67.

      • TG Drought.

      • Luke 21:15 (14–15).

      • Prov. 25:11.

      • D&C 58:1.

      • Matt. 26:39; Philip. 2:8.

      • TG Jesus Christ, Condescension of.

      • TG Jesus Christ, Prophecies about.

      • Isa. 53:4 (1–12); Matt. 27:26. TG Suffering.

      • Lam. 3:30.

      • TG Jesus Christ, Exemplar.

      • TG Shame.

      • Matt. 26:67.

      • Rom. 8:32 (32–34).

      • Isa. 51:6; D&C 1:16.

      • Isa. 51:8 (7–8).

      • D&C 1:38.

      • TG Servant.

      • TG Darkness, Spiritual.

      • TG Light [noun].

      • D&C 84:116.

      • HEB be supported by.

      • TG Light [noun].

      • TG Sorrow.


Isaiah 51

Chapter 51

In the last days, the Lord will comfort Zion and gather Israel—The redeemed will come to Zion amid great joy—Compare 2 Nephi 8.

1 aHearken to me, ye that follow after righteousness, ye that seek the Lord: look unto the brock whence ye are hewn, and to the hole of the pit whence ye are digged.

2 Look unto aAbraham your bfather, and unto Sarah that bare you: for I called him calone, and dblessed him, and increased him.

3 For the Lord shall acomfort bZion: he will comfort all her waste places; and he will make her wilderness like cEden, and her desert like the dgarden of the Lord; joy and gladness shall be found therein, thanksgiving, and the voice of melody.

4 ¶ Hearken unto me, my people; and give ear unto me, O my nation: for a alaw shall proceed from me, and I will make my judgment to rest for a light of the people.

5 My righteousness is near; my asalvation is gone forth, and mine arms shall bjudge the people; the cisles shall wait upon me, and on mine arm shall they trust.

6 Lift up your eyes to the heavens, and look upon the earth beneath: for the heavens shall avanish away like smoke, and the earth shall bwax cold like a garment, and they that dwell therein shall die in like manner: but my salvation shall be for ever, and my righteousness shall not be abolished.

7 ¶ Hearken unto me, ye that know righteousness, the people in whose aheart is my law; bfear ye not the creproach of dmen, neither be ye afraid of their erevilings.

8 For the amoth shall eat them up like a garment, and the worm shall eat them like wool: but my righteousness shall be for ever, and my salvation from generation to generation.

9 ¶ Awake, awake, put on astrength, O arm of the Lord; awake, as in the ancient days, in the generations of old. Art thou not it that hath cut Rahab, and wounded the bdragon?

10 Art thou not it which hath adried the sea, the waters of the great deep; that hath made the depths of the sea a bway for the cransomed to pass over?

11 Therefore the aredeemed of the Lord shall breturn, and come with singing unto Zion; and everlasting cjoy shall be upon their head: they shall obtain gladness and joy; and sorrow and dmourning shall flee away.

12 I, even I, am he that comforteth you: who art thou, that thou shouldest be aafraid of a man that shall die, and of the son of man which shall be made as grass;

13 And aforgettest the Lord thy maker, that hath stretched forth the heavens, and laid the foundations of the bearth; and hast feared continually every day because of the fury of the oppressor, as if he were ready to destroy? and where is the fury of the oppressor?

14 The captive exile hasteneth that he may be loosed, and that he should not die in the apit, nor that his bread should fail.

15 But I am the Lord thy God, that divided the asea, whose waves roared: The Lord of hosts is his name.

16 And I have put my awords in thy mouth, and I have covered thee in the shadow of mine hand, that I may plant the heavens, and lay the foundations of the earth, and say unto Zion, Thou art my people.

17 ¶ Awake, awake, stand up, O Jerusalem, which hast drunk at the hand of the Lord the acup of his bfury; thou hast drunken the dregs of the ccup of trembling, and wrung them out.

18 There is none to guide her among all the sons whom she hath brought forth; neither is there any that taketh her by the hand of all the sons that she hath brought up.

19 These atwo things are come unto thee; who shall be sorry for thee? desolation, and destruction, and the famine, and the sword: by whom shall I comfort thee?

20 Thy sons have fainted, they lie at the head of all the streets, as a awild bull in a net: they are full of the fury of the Lord, the rebuke of thy God.

21 ¶ Therefore hear now this, thou afflicted, and drunken, but not with wine:

22 Thus saith thy Lord the Lord, and thy God that apleadeth the cause of his people, Behold, I have taken out of thine hand the cup of trembling, even the dregs of the cup of my fury; thou shalt no more drink it again:

23 But I will put it into the ahand of them that bafflict thee; which have said to thy soul, cBow down, that we may go over: and thou hast laid thy body as the ground, and as the street, to them that went over.

      • 2 Ne. 8:1 (1–25).

      • IE These are defined in the next verse as Abraham and Sarah. TG Rock.

      • 3 Ne. 20:27.

      • TG Family, Eternal.

      • Gen. 12:1; Abr. 1:16.

      • Gen. 24:1.

      • Zech. 1:17 (14–17). TG Comfort.

      • TG Zion.

      • TG Earth, Destiny of; Earth, Renewal of; Eden.

      • Ezek. 36:35.

      • OR teaching, doctrine. TG God, Law of.

      • Ps. 85:9; Isa. 46:13.

      • TG Jesus Christ, Judge.

      • Isa. 60:9; 1 Ne. 22:4; 2 Ne. 10:8, 20 (20–22); 29:7; D&C 133:8.

      • HEB be dispersed. Ps. 102:26 (25–27); 2 Pet. 3:10 (10–12).

      • HEB decay.

      • Isa. 50:9.

      • TG Heart.

      • Matt. 10:28.

      • TG Reproach.

      • D&C 30:11.

      • TG Reviling.

      • Isa. 50:9.

      • TG Strength.

      • Ps. 74:13; Isa. 27:1.

      • Ex. 14:21.

      • Isa. 35:8 (8–10).

      • Isa. 35:9 (9–10).

      • TG Israel, Restoration of.

      • TG Israel, Gathering of.

      • TG Joy.

      • TG Mourning.

      • Ps. 56:4; Jer. 1:8 (7–8).

      • TG Apathy.

      • TG Creation.

      • Zech. 9:11.

      • 1 Ne. 4:2.

      • 2 Ne. 33:10 (10–11); Moro. 10:27 (27–29); D&C 1:24.

      • Jer. 25:15.

      • TG God, Indignation of.

      • Zech. 12:2.

      • Zech. 4:14 (11–14); Rev. 11:3 (3–12).

      • OR antelope.

      • Jer. 50:34.

      • Jer. 25:17.

      • 3 Ne. 20:28.

      • Isa. 52:2.


Isaiah 52

Chapter 52

In the last days, Zion will return, and Israel will be redeemed—The Messiah will deal prudently and be exalted.

1 aAwake, awake; put on thy bstrength, O cZion; put on thy dbeautiful egarments, O fJerusalem, the holy city: for henceforth there shall no more come into thee the uncircumcised and the unclean.

2 aShake thyself from the dust; barise, and sit down, O Jerusalem: loose thyself from the cbands of thy neck, O captive daughter of Zion.

3 For thus saith the Lord, Ye have asold yourselves for nought; and ye shall be redeemed without bmoney.

4 For thus saith the Lord aGod, My people went down aforetime into bEgypt to sojourn there; and the Assyrian oppressed them without cause.

5 Now therefore, what have I here, saith the Lord, that my people is taken away for nought? they that rule over them make them to howl, saith the Lord; and my name continually every day is ablasphemed.

6 Therefore my people shall know my name: therefore they shall know in that aday that I am he that doth speak: behold, it is I.

7 ¶ How abeautiful upon the mountains are the feet of him that bbringeth cgood dtidings, that epublisheth fpeace; that bringeth good tidings of good, that publisheth salvation; that saith unto gZion, Thy God reigneth!

8 Thy awatchmen shall lift up the voice; with the voice together shall they sing: for they shall bsee eye to eye, when the Lord cshall bring again dZion.

9 ¶ Break forth into joy, sing together, ye awaste places of Jerusalem: for the Lord hath comforted his people, he hath redeemed Jerusalem.

10 The Lord hath made abare his holy barm in the eyes of all the nations; and all the ends of the earth shall csee the dsalvation of our God.

11 ¶ Depart ye, depart ye, go ye aout from thence, btouch no cunclean thing ; go ye dout of the midst of her; be ye eclean, that bear the vessels of the Lord.

12 For ye shall not go out with ahaste, nor go by flight: for the Lord will go before you; and the God of Israel will be your brearward.

13 ¶ Behold, my aservant shall deal bprudently, he shall be exalted and extolled, and be very high.

14 As many were aastonied at thee; his bvisage was so marred more than any man, and his form more than the sons of men:

15 So shall he asprinkle many nations; the kings shall shut their mouths at him: for that which had not been btold them shall they see; and that which they had not heard shall they consider.

      • 3 Ne. 20:36 (36–38).

      • TG Israel, Restoration of; Mission of Latter-day Saints; Priesthood, Power of; Strength.

      • TG Zion.

      • D&C 113:7–8.

      • D&C 82:14.

      • TG Jerusalem.

      • Isa. 51:23.

      • IE Arise from the dust and sit down in dignity, being redeemed at last.

      • D&C 113:10. TG Bondage, Spiritual.

      • TG Apostasy of Israel.

      • Isa. 45:13.

      • HEB Jehovah.

      • Gen. 46:6 (2–7).

      • TG Blaspheme.

      • Isa. 2:11; Hosea 2:16 (14–23); Zech. 9:16.

      • TG Beauty.

      • TG Dispensations.

      • TG Gospel.

      • Isa. 40:9; Mosiah 15:14 (13–18); D&C 128:19.

      • TG Missionary Work.

      • TG Peace; Peacemakers.

      • TG Zion.

      • TG Watchman.

      • D&C 84:98.

      • HEB returns to Zion, or restores Zion. TG Millennium, Preparing a People for.

      • D&C 12:6; 39:13.

      • OR ruins.

      • 1 Ne. 22:10 (10–11); D&C 133:3.

      • TG God, Power of.

      • TG Jesus Christ, Second Coming.

      • TG Salvation.

      • D&C 38:42.

      • 2 Tim. 2:21.

      • Isa. 48:20; 2 Cor. 6:17 (14–17); Rev. 18:4.

      • TG Separation.

      • TG Chastity; Priesthood, Qualifying for; Purity.

      • TG Haste.

      • OR rearguard. D&C 49:27.

      • TG Servant.

      • TG Prudence.

      • OR astonished.

      • OR appearance.

      • JST Isa. 52:15 … gather … Ezek. 36:25; 1 Pet. 1:2.

      • Rom. 15:21.


Isaiah 53

Chapter 53

Isaiah speaks about the Messiah—His humiliation and sufferings are described—He makes His soul an offering for sin and makes intercession for the transgressors—Compare Mosiah 14.

1 Who hath abelieved our report? and to whom is the arm of the Lord revealed?

2 For he shall grow up before him as a tender aplant, and as a broot out of a cdry ground: he hath no form nor comeliness; and when we shall see him, there is no dbeauty that we should desire him.

3 He is adespised and rejected of men; a man of bsorrows, and acquainted with grief: and we hid as it were our faces from him; he was despised, and we cesteemed him not.

4 ¶ Surely he hath aborne our bgriefs, and carried our sorrows: yet we did esteem him stricken, smitten of God, and afflicted.

5 But he was awounded for our btransgressions, he was bruised for our iniquities: the chastisement of our peace was upon him; and with his cstripes we are dhealed.

6 All we like asheep have gone bastray; we have turned every one to his cown way; and the Lord hath laid on him the diniquity of us all.

7 He was aoppressed, and he was bafflicted, yet he copened not his mouth: he is brought as a dlamb to the eslaughter, and as a sheep before her shearers is dumb, so he openeth not his mouth.

8 He was taken from prison and from judgment: and who shall declare his ageneration? for he was cut off out of the land of the living: for the btransgression of my people was he stricken.

9 And he made his grave with the awicked, and with the rich in his bdeath; cbecause he had done no dviolence, neither was any edeceit in his mouth.

10 ¶ Yet it pleased the Lord to abruise him; he hath put him to grief: when thou shalt make his soul an boffering for sin, he shall see his cseed, he shall prolong his days, and the dpleasure of the Lord shall prosper in his hand.

11 He shall see of the travail of his soul, and shall be satisfied: by his aknowledge shall my righteous bservant cjustify many; for he shall dbear their iniquities.

12 Therefore will I divide him a portion with the great, and he shall divide the spoil with the strong; because he hath poured out his soul unto adeath: and he was numbered with the btransgressors; and he bare the sin of many, and made cintercession for the transgressors.

      • John 12:38; Rom. 10:16; Mosiah 14:1 (1–12).

      • Ps. 110:2.

      • Rev. 22:16.

      • TG Jesus Christ, Condescension of.

      • HEB it is not for His appearance.

      • Ps. 22:6; Mark 9:12; 1 Pet. 2:23 (13–25). TG Malice.

      • TG Sorrow.

      • Matt. 9:11 (10–13); John 1:10. TG Respect.

      • Isa. 50:6; Philip. 2:7 (5–8).

      • TG Compassion; Jesus Christ, Redeemer.

      • TG Jesus Christ, Mission of; Jesus Christ, Prophecies about; Salvation, Plan of.

      • Rom. 4:25. TG Redemption; Transgress.

      • 1 Pet. 2:24 (24–25).

      • TG Remission of Sins.

      • TG Sheep.

      • Prov. 21:16; 2 Pet. 2:15 (12–15).

      • 2 Ne. 12:5; D&C 1:16. TG Selfishness.

      • 2 Cor. 5:21. TG Jesus Christ, Atonement through; Sin.

      • TG Oppression.

      • TG Affliction.

      • Mark 14:61; 15:3 (2–14).

      • Gen. 22:8 (8–14); Jer. 11:19; Mosiah 14:7 (6–8); D&C 135:4. TG Jesus Christ, Lamb of God; Jesus Christ, Trials of.

      • TG Persecution.

      • Mosiah 15:10.

      • TG Remission of Sins; Transgress.

      • Luke 23:32 (32–33).

      • TG Jesus Christ, Death of.

      • OR although.

      • 1 Pet. 2:22.

      • TG Deceit; Guile; Honesty.

      • Gen. 3:15.

      • TG Self-Sacrifice.

      • Mosiah 15:10 (5–13). TG Sons and Daughters of God.

      • TG Pleasure.

      • TG Knowledge.

      • TG Servant.

      • TG Justification.

      • TG Accountability.

      • TG Jesus Christ, Crucifixion of; Jesus Christ, Death of; Martyrdom.

      • Mark 15:28; Luke 22:37.

      • Rom. 8:34.


Isaiah 54

Chapter 54

In the last days, Zion and her stakes will be established, and Israel will be gathered in mercy and tenderness—Israel will triumph—Compare 3 Nephi 22.

1 aSing, O bbarren, thou that didst not bear; break forth into singing, and cry aloud, thou that didst not travail with child: for more are the children of the desolate than the children of the married wife, saith the Lord.

2 Enlarge the place of thy tent, and let them stretch forth the curtains of thine habitations: spare not, lengthen thy cords, and strengthen thy astakes;

3 For thou shalt break forth on the right hand and on the left; and thy seed shall inherit the Gentiles, and make the desolate cities to be inhabited.

4 Fear not; for thou shalt not be ashamed: neither be thou confounded; for thou shalt not be put to shame: for thou shalt forget the ashame of thy youth, and shalt not remember the breproach of thy widowhood any more.

5 For thy Maker is thine ahusband; the bLord of hosts is his name; and thy cRedeemer the Holy One of Israel; The dGod of the whole earth shall he be called.

6 For the Lord hath called thee as a awoman bforsaken and grieved in spirit, and a cwife of youth, dwhen thou wast refused, saith thy God.

7 For a small amoment have I bforsaken thee; but with great mercies will I cgather thee.

8 In a little awrath I bhid my cface from thee for a moment; but with everlasting dkindness will I have emercy on thee, saith the Lord thy Redeemer.

9 For this is as the waters of Noah unto me: for as I have sworn that the awaters of Noah should no more go over the earth; so have I sworn that I would not be wroth with thee, nor rebuke thee.

10 For the amountains shall depart, and the hills be removed; but my kindness shall not depart from thee, neither shall the bcovenant of my peace be removed, saith the Lord that hath mercy on thee.

11 ¶ O thou afflicted, tossed with tempest, and not comforted, behold, I will lay thy astones with fair colours, and lay thy foundations with sapphires.

12 And I will make thy windows of agates, and thy gates of carbuncles, and all thy borders of pleasant stones.

13 And all thy achildren shall be btaught of the Lord; and great shall be the cpeace of thy children.

14 In righteousness shalt thou be established: thou shalt be far from oppression; for thou shalt not fear: and from terror; for it shall not come near thee.

15 Behold, they shall surely gather together, but not by me: whosoever shall gather together against thee shall fall for thy sake.

16 Behold, I have created the smith that bloweth the coals in the fire, and that bringeth forth an instrument for his work; and I have created the awaster to destroy.

17 ¶ No aweapon that is formed against thee shall prosper; and every btongue that shall rise against thee in judgment thou shalt condemn. This is the heritage of the cservants of the Lord, and their righteousness is of me, saith the Lord.

      • 3 Ne. 20:34.

      • 3 Ne. 22:1 (1–17). TG Barren.

      • TG Stake.

      • TG Shame.

      • TG Reproach.

      • Jer. 51:5; Lam. 1:1; Rev. 19:7. TG Abrahamic Covenant.

      • TG Jesus Christ, Jehovah.

      • TG Jesus Christ, Redeemer.

      • Mosiah 15:1 (1–4).

      • TG Woman.

      • Isa. 60:15; 62:4.

      • Mal. 2:14 (14–15).

      • HEB because thou wast despised.

      • Isa. 10:25.

      • TG Chastening; Israel, Ten Lost Tribes of.

      • TG Israel, Gathering of.

      • Isa. 60:10.

      • Ezek. 39:29.

      • Isa. 8:17; 64:7.

      • TG Kindness.

      • TG God, Mercy of.

      • TG Earth, Cleansing of; Flood.

      • TG Earth, Renewal of.

      • Mal. 2:5.

      • TG Rock.

      • TG Children; Family, Children, Responsibilities toward.

      • TG Teachable; Teaching.

      • TG Israel, Restoration of.

      • IE God controls all.

      • TG Protection, Divine.

      • Acts 6:10.

      • TG Servant.


Isaiah 55

Chapter 55

Come and drink; salvation is free—The Lord will make an everlasting covenant with Israel—Seek the Lord while He is near.

1 Ho, every one that athirsteth, come ye to the bwaters, and he that hath no money; come ye, buy, and eat; yea, come, cbuy wine and milk without money and without dprice.

2 Wherefore do ye aspend money for that which is not bread? and your blabour for that which satisfieth not? hearken cdiligently unto me, and eat ye that which is good, and let your soul delight itself in fatness.

3 Incline your ear, and acome unto me: hear, and your bsoul shall live; and I will make an everlasting ccovenant with you, even the dsure mercies of David.

4 Behold, I have given him for a awitness to the people, a bleader and commander to the people.

5 Behold, thou shalt call a nation that thou knowest not, and anations that knew not thee shall run unto thee because of the Lord thy God, and for the Holy One of Israel; for he hath glorified thee.

6 ¶ aSeek ye the bLord while he may be found, call ye upon him while he is near:

7 Let the wicked forsake his way, and the unrighteous man his thoughts: and let him areturn unto the Lord, and he will have mercy upon him; and to our God, for he will abundantly bpardon.

8 ¶ For my athoughts are not byour thoughts, neither are your cways my dways, saith the Lord.

9 For as the heavens are higher than the earth, so are my aways bhigher than your ways, and my cthoughts than your thoughts.

10 For as the arain cometh down, and the snow from heaven, and returneth not thither, but watereth the earth, and maketh it bring forth and bud, that it may give seed to the sower, and bbread to the eater:

11 So shall my aword be that goeth forth out of my mouth: it shall not return unto me void, but it shall accomplish that which I please, and it shall prosper in the thing whereto I sent it.

12 For ye shall go out with ajoy, and be led forth with peace: the mountains and the hills shall break forth before you into singing, and all the btrees of the field shall clap their hands.

13 Instead of the thorn shall come up the afir tree, and instead of the brier shall come up the myrtle tree: and it shall be to the Lord for a name, for an everlasting sign that shall not be cut off.

      • Ps. 42:2 (1–3); 143:6 (5–12); Luke 6:21; John 4:14 (13–15); 7:37 (37–39); 2 Ne. 9:50 (50–51).

      • TG Living Water.

      • 2 Ne. 26:25.

      • Matt. 10:8.

      • TG Waste.

      • TG Labor.

      • TG Diligence.

      • Matt. 11:28 (28–30); John 6:44; Heb. 7:25; 3 Ne. 12:20 (19–20); D&C 45:46 (45–46); 132:12.

      • TG Soul.

      • TG New and Everlasting Covenant.

      • Acts 13:34 (26–41).

      • TG Jesus Christ, Prophecies about.

      • Ezek. 34:23; John 10:3 (1–16); 18:37.

      • Isa. 60:5; Zech. 2:11 (10–12). TG Israel, Mission of.

      • TG God, Access to.

      • Luke 13:25 (24–27).

      • TG Repent.

      • Ps. 130:7.

      • TG God, Intelligence of; God, Will of; God, Wisdom of; Intelligence; Motivations.

      • 1 Sam. 16:7; Ezek. 28:2.

      • Prov. 14:12.

      • Jacob 4:8.

      • TG Spirituality.

      • Job 33:12; Abr. 3:19.

      • Ps. 139:17 (17–24).

      • TG Nature, Earth.

      • TG Bread.

      • Deut. 32:2; Ezek. 12:25; D&C 121:45.

      • TG Joy.

      • 1 Chr. 16:33 (31–33); D&C 128:23 (22–23).

      • HEB cypress tree. TG Earth, Renewal of.


Isaiah 56

Chapter 56

All who keep the commandments will be exalted—Other people will join Israel—The Lord will gather others to the house of Israel.

1 Thus saith the Lord, Keep ye judgment, and do ajustice: for my salvation is bnear to come, and my righteousness to be revealed.

2 Blessed is the man that doeth this, and the son of man that layeth hold on it; that keepeth the asabbath from polluting it, and keepeth his hand from doing any bevil.

3 ¶ Neither let the ason of the bstranger, that hath joined himself to the Lord, speak, saying, The Lord hath utterly separated me from his people: neither let the eunuch say, Behold, I am a dry tree.

4 For thus saith the Lord unto the eunuchs that keep my sabbaths, and choose the things that please me, and take hold of my covenant;

5 Even unto them will I give in mine ahouse and within my walls a place and a name better than of bsons and of daughters: I will give them an everlasting name, that shall not be cut off.

6 Also the sons of the stranger, that join themselves to the Lord, to serve him, and to love the name of the Lord, to be his servants, every one that keepeth the sabbath from polluting it, and taketh hold of my covenant;

7 Even them will I bring to my holy amountain, and make them joyful in my bhouse of cprayer: their burnt offerings and their sacrifices shall be daccepted upon mine altar; for mine ehouse shall be called an house of prayer for fall gpeople.

8 The Lord God which agathereth the outcasts of Israel saith, Yet will I gather bothers to him, beside those that are gathered unto him.

9 ¶ aAll ye beasts of the field, come to devour, yea, all ye beasts in the forest.

10 His awatchmen are bblind: they are all ignorant, they are all dumb dogs, they cannot bark; sleeping, lying down, loving to slumber.

11 Yea, they are agreedy dogs which can never have enough, and they are bshepherds that cannot understand: they all look to their cown way, every one for his gain, from his quarter.

12 Come ye, say they, I will fetch wine, and we will fill ourselves with strong drink; and to morrow shall be as this day, and much more abundant.

      • TG Justice.

      • Ezek. 36:8 (8–15); Matt. 3:2; 4:17.

      • TG Sabbath.

      • D&C 133:5 (3–5).

      • Isa. 60:10.

      • Rom. 8:15.

      • TG Genealogy and Temple Work.

      • 1 Jn. 3:1 (1–2).

      • Ezek. 20:40.

      • TG Temple.

      • TG Prayer.

      • Isa. 60:7; Mal. 3:4.

      • Luke 19:46.

      • Alma 19:36; D&C 38:16.

      • Mal. 1:11.

      • TG Israel, Gathering of.

      • TG Conversion; Israel, Mission of.

      • Here begins a short rebuke to the wicked of the time (vv. 9–12).

      • TG Watchman.

      • Isa. 28:7.

      • TG Covet.

      • Ezek. 34:2 (2–3).

      • TG Selfishness.


Isaiah 57

Chapter 57

When the righteous die, they enter into peace—Mercy is promised to the penitent—There is no peace for the wicked.

1 The righteous aperisheth, and no man layeth it to heart: and merciful men are taken away, none considering that the righteous is taken away from the evil to come.

2 He shall enter into apeace: they shall rest in their beds, each one walking in his uprightness.

3 ¶ But draw near hither, ye asons of the sorceress, the seed of the badulterer and the whore.

4 Against whom do ye sport yourselves? against whom make ye a wide mouth, and draw out the tongue? are ye not achildren of transgression, a seed of falsehood,

5 Enflaming yourselves with aidols under every green tree, bslaying the cchildren in the valleys under the clifts of the rocks?

6 Among the smooth stones of the stream is thy portion; they, they are thy lot: even to them hast thou poured a drink offering, thou hast offered a meat offering. Should I receive comfort in these?

7 Upon a lofty and high mountain hast thou set thy abed: even thither wentest thou up to offer sacrifice.

8 Behind the doors also and the posts hast thou set up thy remembrance: for thou hast adiscovered thyself to banother than me, and art gone up; thou hast enlarged thy bed, and made thee a covenant with them; thou lovedst their bed where thou sawest it.

9 And thou wentest to the aking with ointment, and didst increase thy perfumes, and didst send thy messengers far off, and didst debase thyself even unto hell.

10 Thou art wearied in the greatness of thy way; yet saidst thou not, There is no ahope: thou hast found the blife of thine hand; therefore thou wast not grieved.

11 And of whom hast thou been afraid or afeared, that thou hast blied, and hast not remembered me, nor laid it to thy heart? have not I held my peace even of old, and thou fearest me not?

12 I will adeclare thy righteousness, and thy works; for they shall not profit thee.

13 ¶ When thou criest, let thy companies deliver thee; but the wind shall carry them all away; vanity shall take them: but he that putteth his trust in me shall possess the land, and shall inherit my holy amountain;

14 aAnd shall say, Cast ye up, cast ye up, bprepare the way, take up the cstumblingblock out of the way of my people.

15 For thus saith the high and lofty One that inhabiteth aeternity, whose name is bHoly; I dwell in the high and holy place, with him also that is of a ccontrite and dhumble spirit, to erevive the spirit of the fhumble, and to revive the heart of the contrite ones.

16 For I will not acontend for ever, neither will I be always wroth: for the spirit should fail before me, and the bsouls which I have made.

17 For the ainiquity of his bcovetousness was I wroth, and smote him: I hid me, and was wroth, and he went on cfrowardly in the way of his heart.

18 I have seen his ways, and will heal him: I will alead him also, and restore bcomforts unto him and to his cmourners.

19 I create the afruit of the lips; Peace, peace to him that is bfar off, and to him that is near, saith the Lord; and I will heal him.

20 But the awicked are like the troubled sea, when it cannot rest, whose waters cast up mire and dirt.

21 There is no apeace, saith my God, to the wicked.

      • D&C 59:2 (1–2).

      • TG Paradise.

      • IE people affiliated with evil; see vv. 4–5.

      • TG Sexual Immorality.

      • Isa. 1:4.

      • 1 Kgs. 14:23 (22–23); 2 Kgs. 16:4 (2–4).

      • IE participating in abominable cult sacrifices. Jer. 7:31; 32:35.

      • Ezek. 16:20.

      • IE as an altar for idolatrous use.

      • HEB exposed.

      • TG Idolatry.

      • HEB melech or molech (a horrible idol).

      • Jer. 18:12 (11–12).

      • IE renewal of strength.

      • D&C 3:7.

      • Ps. 78:36 (35–37).

      • D&C 1:3.

      • TG Lands of Inheritance.

      • HEB And he shall say.

      • Isa. 62:10.

      • Jacob 4:14 (13–14).

      • TG God, Eternal Nature of.

      • Luke 1:49.

      • TG Contrite Heart.

      • TG Humility.

      • Isa. 61:1.

      • TG Poor in Spirit.

      • Micah 7:18; D&C 1:33.

      • Moses 3:7.

      • D&C 63:32.

      • Ezek. 33:31.

      • HEB turning away.

      • D&C 112:10.

      • TG Comfort.

      • TG Sorrow.

      • IE speech. Heb. 13:15.

      • Acts 2:39.

      • TG Wickedness.

      • TG Conscience; Peace.


Isaiah 58

Chapter 58

The true law of the fast, with its purposes and attendant blessings, is set forth—The commandment to keep the Sabbath is given.

1 Cry aloud, aspare not, lift up thy bvoice like a ctrumpet, and dshew my people their etransgression, and the house of Jacob their sins.

2 aYet they seek me daily, and delight to know my ways, as a nation that did righteousness, and forsook not the ordinance of their God: they ask of me the bordinances of justice; they take delight in approaching to God.

3 ¶ aWherefore have we fasted, say they, and thou seest not? wherefore have we afflicted our soul, and thou takest no knowledge? Behold, in the day of your bfast ye find cpleasure, and dexact all your labours.

4 Behold, ye fast for astrife and bdebate, and to smite with the fist of wickedness: ye shall not cfast as ye do this day, to make your voice to be heard on high.

5 Is it such a fast that I have chosen? a day for a man to afflict his soul? is it to bow down his head as a bulrush, and to spread sackcloth and ashes under him? wilt thou call this a fast, and an acceptable day to the Lord?

6 Is not this the fast that I have chosen? to loose the abands of wickedness, to undo the heavy burdens, and to let the oppressed go bfree, and that ye break every yoke?

7 Is it not to deal thy bread to the ahungry, and that thou bring the bpoor that are cast out to thy house? when thou seest the naked, that thou cover him; and that thou hide not thyself from cthine own flesh?

8 ¶ Then shall thy alight break forth as the morning, and thine bhealth shall spring forth speedily: and thy righteousness shall go before thee; the glory of the Lord shall be thy crearward.

9 Then shalt thou acall, and the Lord shall answer; thou shalt cry, and he shall say, Here I am. If thou take away from the midst of thee the yoke, the bputting forth of the finger, and speaking vanity;

10 And if thou draw out thy soul to the ahungry, and satisfy the afflicted soul; then shall thy light brise in obscurity, and thy darkness be as the noonday:

11 And the Lord shall aguide thee continually, and satisfy thy soul in bdrought, and cmake fat thy bones: and thou shalt be like a watered garden, and like a dspring of water, whose waters fail not.

12 And they that shall be of thee shall build the old waste places: thou shalt raise up the foundations of many generations; and thou shalt be called, The repairer of the breach, The restorer of paths to dwell in.

13 ¶ If thou turn away thy foot from the sabbath, from doing thy pleasure on my holy day; and call the asabbath a delight, the holy of the Lord, honourable; and shalt honour him, not doing thine own ways, nor finding thine own pleasure, nor speaking thine own words:

14 Then shalt thou delight thyself in the Lord; and I will cause thee to ride upon the ahigh places of the earth, and feed thee with the heritage of Jacob thy father: for the mouth of the Lord hath spoken it.

      • D&C 34:10.

      • TG Priesthood, Magnifying Callings within.

      • HEB ram’s horn. Alma 29:1 (1–2); D&C 33:2; 42:6.

      • TG Prophets, Mission of.

      • TG Transgress.

      • IE They do all the rituals, but lack something yet.

      • TG Ordinance.

      • Mal. 3:14 (13–15); Alma 34:28.

      • TG Fast, Fasting.

      • TG Pleasure.

      • OR inflict travail on others.

      • TG Strife.

      • IE Fasting without spiritual motivation only engenders discomfort and irritability.

      • TG Hypocrisy.

      • 2 Ne. 1:13; Mosiah 23:12 (12–13); 27:29 (28–29).

      • TG Liberty.

      • TG Almsgiving.

      • TG Poor; Welfare.

      • IE thy brother, or relative.

      • TG Light [noun].

      • TG Health.

      • OR rearguard.

      • Matt. 7:7 (7–8); 3 Ne. 18:20 (18–21); D&C 8:1.

      • IE pointing in a gesture of scorn.

      • Mosiah 4:26.

      • OR shine in the darkness.

      • TG Guidance, Divine.

      • TG Drought.

      • HEB strengthen.

      • TG Abundant Life.

      • TG Sabbath.

      • Deut. 32:13 (7–14).


Isaiah 59

Chapter 59

The people of Israel are separated from their God by iniquity—Their sins testify against them—The Messiah will intercede, come to Zion, and redeem the repentant.

1 Behold, the Lord’s ahand is not bshortened, that it cannot save; neither his ear heavy, that it cannot chear:

2 But your iniquities have aseparated between you and your God, and your bsins chave hid his face from you, that he will not dhear.

3 For your hands are defiled with ablood, and your fingers with iniquity; your lips have spoken lies, your tongue hath muttered perverseness.

4 None calleth for justice, nor any pleadeth for truth: they atrust in vanity, and speak lies; they conceive bmischief, and bring forth iniquity.

5 They hatch cockatrice’ eggs, and weave the spider’s web: he that eateth of their eggs dieth, and that which is crushed breaketh out into a viper.

6 Their webs shall not become garments, neither shall they cover themselves with their works: their works are works of iniquity, and the act of violence is in their hands.

7 Their feet arun to bevil, and they make chaste to dshed innocent blood: their thoughts are thoughts of iniquity; wasting and destruction are in their paths.

8 The way of apeace they know not; and there is no bjudgment in their goings: they have made them ccrooked paths: whosoever goeth therein shall not know peace.

9 ¶ Therefore is judgment far from us, neither doth ajustice overtake us: we wait for blight, but behold obscurity; for brightness, but we cwalk in darkness.

10 We agrope for the wall like the blind, and we grope as if we had no eyes: we stumble at noonday as in the night; we are in desolate places as dead men.

11 We roar all like bears, and mourn sore like doves: we look for judgment, but there is none; for salvation, but it is far off from us.

12 For our transgressions are multiplied before thee, and our sins atestify against us: for our transgressions are with us; and as for our iniquities, we bknow them;

13 In transgressing and lying against the Lord, and departing away from our God, speaking oppression and revolt, conceiving and uttering from the heart words of falsehood.

14 And judgment is turned away backward, and justice standeth afar off: for truth is fallen in the street, and aequity cannot enter.

15 Yea, truth faileth; and he that departeth from evil maketh himself a prey: and the Lord saw it, and it displeased him that there was no judgment.

16 ¶ And he saw that there was ano man, and wondered that there was no bintercessor: therefore his carm dbrought esalvation unto him; and his righteousness, it sustained him.

17 For he put on arighteousness as a bbreastplate, and an helmet of salvation upon his head; and he put on the garments of vengeance for clothing, and was clad with zeal as a cloak.

18 According to their adeeds, accordingly he will brepay, fury to his adversaries, crecompence to his enemies; to the islands he will repay recompence.

19 So shall they afear the bname of the Lord from the west, and his glory from the rising of the sun. When the enemy shall come in like a flood, the cSpirit of the Lord shall lift up a standard against him.

20 ¶ And the aRedeemer shall bcome to cZion, and unto them that dturn from transgression in Jacob, saith the Lord.

21 As for me, this is my acovenant with them, saith the Lord; My spirit that is upon thee, and my words which I have put in thy mouth, shall not depart out of thy mouth, nor out of the mouth of thy seed, nor out of the mouth of thy seed’s seed, saith the Lord, from henceforth and for ever.

      • Isa. 50:2.

      • D&C 35:8.

      • TG God, Omniscience of.

      • TG God, Access to; Separation.

      • Isa. 1:15.

      • OR have made Him hide.

      • Mosiah 11:25 (23–25); 21:15 (13–15); D&C 101:7.

      • Alma 5:22.

      • TG Trust Not in the Arm of Flesh.

      • Job 15:35; Ps. 7:14.

      • Hel. 12:4 (4–6).

      • Prov. 1:16 (10–19).

      • TG Rashness.

      • Rom. 3:15.

      • TG Peace of God.

      • OR equity, justice.

      • TG Wickedness.

      • OR charity, righteousness.

      • Jer. 8:15.

      • TG Walking in Darkness.

      • Deut. 28:29.

      • Alma 5:23 (22–23).

      • 2 Ne. 9:14.

      • OR honesty.

      • IE no one able to help.

      • Jer. 27:18; Heb. 7:25 (25–26); D&C 45:3 (3–5).

      • 2 Ne. 1:15; Jacob 6:5; Alma 5:33; 3 Ne. 9:14.

      • IE The Lord brought salvation to man.

      • Isa. 63:5.

      • D&C 27:18 (15–18).

      • Isa. 11:5; 61:10; Rom. 13:12; Eph. 6:14 (11, 13–17).

      • Alma 36:15; 41:3 (2–5); 42:27; D&C 1:10 (9–10).

      • TG Punish.

      • TG Retribution.

      • OR stand in awe of or reverence.

      • Mal. 1:11.

      • TG God, Spirit of.

      • Rom. 11:26.

      • TG Jesus Christ, Prophecies about.

      • TG Zion.

      • D&C 100:15 (15–17).

      • Rom. 11:27; Heb. 10:16 (16–17); D&C 49:9 (5–9).


Isaiah 60

Chapter 60

In the last days, Israel will rise again as a mighty nation—The gentile peoples will join with and serve Israel—Zion will be established—Finally, Israel will dwell in celestial splendor.

1 aArise, shine; for thy blight is come, and the glory of the Lord is risen upon thee.

2 For, behold, the adarkness shall cover the earth, and gross bdarkness the people: but the Lord shall carise upon thee, and his dglory shall be seen upon thee.

3 And the aGentiles shall come to thy blight, and kings to the brightness of thy rising.

4 Lift up thine eyes round about, and see: all they gather themselves together, they come to thee: thy asons shall come from far, and thy daughters shall be nursed at thy side.

5 Then thou shalt see, and aflow together, and thine heart shall fear, and be enlarged; because the babundance of the sea shall be converted unto thee, the cforces of the dGentiles shall come unto thee.

6 The multitude of camels shall cover thee, the dromedaries of Midian and Ephah; all they from Sheba shall come: they shall bring agold and incense; and they shall shew forth the praises of the Lord.

7 All the flocks of aKedar shall be gathered together unto thee, the rams of Nebaioth shall minister unto thee: they shall come up with bacceptance on mine caltar, and I will glorify the house of my dglory.

8 Who are athese that fly as a cloud, and as the doves to their windows?

9 Surely the aisles shall wait for me, and the ships of Tarshish first, to bbring thy sons from far, their silver and their gold with them, unto the name of the Lord thy God, and to the Holy One of Israel, because he hath glorified thee.

10 And the asons of strangers shall bbuild up thy walls, and their kings shall minister unto thee: for in my cwrath I smote thee, but in my favour have I had mercy on thee.

11 Therefore thy agates shall be open continually; they shall not be shut day nor night; that men may bring unto thee the bforces of the Gentiles, and that their kings may be brought.

12 For the anation and bkingdom that will not serve thee shall cperish; yea, those dnations shall be utterly wasted.

13 The glory of aLebanon shall come unto thee, the bfir tree, the pine tree, and the box together, to cbeautify the place of my sanctuary; and I will make the place of my dfeet glorious.

14 The sons also of them that afflicted thee shall come bending unto thee; and all they that despised thee shall abow themselves down at the soles of thy feet; and they shall call thee, The city of the Lord, The Zion of the Holy One of Israel.

15 Whereas thou hast been aforsaken and hated, so that no man went through thee, I will make thee an eternal excellency, a joy of many generations.

16 Thou shalt also suck the amilk of the Gentiles, and shalt suck the breast of bkings: and thou shalt know that I the Lord am thy cSaviour and thy Redeemer, the mighty One of Jacob.

17 For brass I will bring gold, and for iron I will bring silver, and for wood brass, and for stones iron: I will also make thy officers peace, and thine exactors righteousness.

18 aViolence shall no more be heard in thy land, wasting nor destruction within thy borders; but thou shalt call thy bwalls Salvation, and thy gates cPraise.

19 The asun shall be no more thy light by day; neither for brightness shall the moon give light unto thee: but the Lord shall be unto thee an everlasting blight, and thy God thy glory.

20 Thy sun shall no more go down; neither shall thy moon withdraw itself: for the Lord shall be thine aeverlasting light, and the days of thy bmourning shall be ended.

21 Thy people also shall be all arighteous: they shall inherit the bland for cever, the dbranch of my planting, the ework of my hands, that I may be glorified.

22 A alittle one shall become a thousand, and a small one a bstrong nation: I the Lord will hasten it in chis time.

      • IE Zion is to arise and be a light unto the nations.

      • TG Light [noun]; Light of Christ.

      • IE ignorance and wickedness. D&C 112:23. TG Apostasy of the Early Christian Church.

      • TG Darkness, Spiritual.

      • OR shine upon, illuminate thee. TG Jesus Christ, Second Coming.

      • TG Jesus Christ, Glory of.

      • TG Conversion; Gentiles.

      • TG Israel, Mission of; Light [noun].

      • Isa. 49:22 (20–22); 1 Ne. 19:16 (16–17); A of F 1:10.

      • OR be radiant.

      • HEB multitude.

      • HEB wealth of Gentiles. (See Isa. 61:6.)

      • Isa. 49:22; 55:5; Rev. 21:24.

      • Isa. 61:6; D&C 124:11 (3–11).

      • Ps. 120:5; Isa. 21:16 (16–17).

      • Isa. 56:7; Ezek. 20:40; Mal. 3:4.

      • Isa. 66:20.

      • Hag. 2:7 (7–9).

      • IE the people who flock in over the sea.

      • Isa. 51:5; D&C 64:42 (41–43).

      • Isa. 14:2.

      • Isa. 56:3 (3–6).

      • Zech. 6:15.

      • Isa. 54:8 (7–8); D&C 98:22 (21–22); 101:9.

      • Rev. 21:25 (23–26).

      • HEB wealth of Gentiles.

      • Jer. 12:17; Zech. 14:18 (17–18).

      • TG Kings, Earthly.

      • 1 Ne. 22:14; 2 Ne. 10:13 (13–16).

      • Dan. 2:44; 1 Cor. 15:24.

      • Isa. 35:2.

      • HEB cypress. Isa. 41:19.

      • TG Beauty.

      • Ezek. 43:7; Matt. 5:35.

      • Isa. 49:23; Rev. 3:9; D&C 49:10; 64:43 (41–43); 97:19 (19–20).

      • Isa. 54:6; 62:4.

      • Isa. 49:23.

      • 1 Ne. 21:23 (22–23); 2 Ne. 6:7 (6–7).

      • TG Jesus Christ, Jehovah.

      • Isa. 11:9; 65:25 (17–25).

      • Isa. 26:1.

      • Isa. 61:11.

      • Rev. 21:23; 22:5.

      • TG Jesus Christ, Light of the World; Light [noun]; Light of Christ.

      • TG Eternal Life.

      • TG Mourning.

      • TG Righteousness.

      • OR earth.

      • Ezek. 37:25.

      • TG Vineyard of the Lord.

      • Isa. 64:8; Eph. 2:10.

      • Matt. 13:31 (31–32).

      • D&C 133:58.

      • JST Isa. 60:22 … my …


Isaiah 61

Chapter 61

Isaiah speaks about the Messiah—The Messiah will have the Spirit, preach the gospel, and proclaim liberty—In the last days, the Lord will call His ministers and make an everlasting covenant with the people.

1 The aSpirit of the Lord bGod is upon me; because the Lord hath canointed me to dpreach egood tidings unto the fmeek; he hath sent me to gbind up the brokenhearted, to hproclaim iliberty to the jcaptives, and the opening of the kprison to them that are bound;

2 To proclaim the acceptable year of the Lord, and the day of avengeance of our God; to bcomfort all that cmourn;

3 To appoint unto them that mourn in Zion, to give unto them abeauty for ashes, the oil of bjoy for mourning, the garment of praise for the spirit of heaviness; that they might be called ctrees of drighteousness, the eplanting of the Lord, that he might be glorified.

4 ¶ And they shall abuild the old wastes, they shall raise up the former desolations, and they shall repair the waste cities, the desolations of many generations.

5 And strangers shall stand and feed your flocks, and the sons of the alien shall be your plowmen and your vinedressers.

6 But ye shall be named the aPriests of the Lord: men shall call you the Ministers of our God: ye shall eat the briches of the Gentiles, and in their glory shall ye boast yourselves.

7 ¶ For your shame ye shall have adouble; and for confusion they shall rejoice in their portion: therefore in their land they shall possess bthe double: everlasting joy shall be unto them.

8 For I the Lord love ajudgment, I hate robbery for burnt offering; and I will direct their work in truth, and I will make an everlasting bcovenant with them.

9 And their seed shall be known among the Gentiles, and their offspring among the people: all that see them shall acknowledge them, that they are the aseed which the Lord hath blessed.

10 I will greatly rejoice in the Lord, my soul shall be joyful in my God; for he hath aclothed me with the bgarments of salvation, he hath covered me with the robe of righteousness, as a bridegroom decketh himself with ornaments, and as a bride adorneth herself with her jewels.

11 For as the earth bringeth forth her bud, and as the garden causeth the things that are sown in it to spring forth; so the Lord God will cause righteousness and apraise to spring forth before all the nations.

      • Luke 4:18 (18–19). TG God, Spirit of.

      • HEB Jehovah.

      • TG Anointing; Jesus Christ, Messiah; Jesus Christ, Prophecies about.

      • John 3:34. TG Jesus Christ, Mission of; Missionary Work; Preaching; Teaching.

      • TG Gospel.

      • TG Meek.

      • Isa. 57:15.

      • John 5:25.

      • TG Liberty.

      • TG Bondage, Spiritual.

      • D&C 138:8 (5–10), 42 (31, 42). TG Spirits in Prison.

      • Isa. 34:8; Mal. 4:1 (1, 3); 3 Ne. 21:21 (20–21); D&C 97:26 (25–28).

      • TG Comfort; Compassion.

      • TG Mourning; Sorrow.

      • TG Beauty.

      • Ps. 30:11 (10–12).

      • TG Vineyard of the Lord.

      • TG Israel, Mission of.

      • Ezek. 34:29 (20–31).

      • Isa. 49:8 (8–11); Ezek. 36:10 (8–15), 34 (34–35).

      • Isa. 66:21.

      • Isa. 60:6; D&C 124:11 (3–11).

      • Zech. 9:12.

      • IE a double portion.

      • TG Judgment.

      • TG Covenants.

      • Isa. 65:23; Abr. 2:11 (8–11).

      • Ps. 132:16 (13–16).

      • Isa. 59:17; Eph. 6:14 (11, 13–17).

      • Isa. 60:18 (17–19).


Isaiah 62

Chapter 62

In the last days, Israel will be gathered—Zion will be established—Her watchmen will teach about the Lord—The gospel standard will be lifted up—The people will be called holy, the redeemed of the Lord.

1 For Zion’s sake will I not hold my peace, and for Jerusalem’s sake I will not rest, until the righteousness thereof go forth as brightness, and the salvation thereof as a lamp that burneth.

2 And the Gentiles shall asee thy righteousness, and all kings thy glory: and thou shalt be called by a new bname, which the mouth of the Lord shall name.

3 Thou shalt also be a acrown of glory in the hand of the Lord, and a royal diadem in the hand of thy God.

4 Thou shalt no more be termed aForsaken; neither shall thy bland any more be termed Desolate: but thou shalt be called cHephzi-bah, and thy land dBeulah: for the Lord delighteth in thee, and thy land shall be married.

5 ¶ For as a young man marrieth a virgin, so shall thy sons marry thee: and as the bridegroom rejoiceth over the bride, so shall thy God arejoice over thee.

6 I have set awatchmen upon thy walls, O Jerusalem, which shall never hold their peace day nor night: ye that make mention of the Lord, keep not silence,

7 And give him no rest, till he establish, and till he make Jerusalem a apraise in the earth.

8 The Lord hath sworn by his right hand, and by the arm of his strength, Surely I will no more give thy corn to be meat for thine enemies; and the sons of the stranger shall not drink thy wine, for the which thou hast laboured:

9 But they that have gathered it shall eat it, and praise the Lord; and they that have brought it together shall drink it in the courts of my aholiness.

10 ¶ Go through, go through the gates; aprepare ye the way of the people; cast up, cast up the bhighway; gather out the stones; lift up a cstandard for the people.

11 Behold, the Lord hath proclaimed unto the end of the aworld, Say ye to the bdaughter of Zion, Behold, thy csalvation cometh; behold, his dreward is with him, and his work before him.

12 And they shall call them, The holy people, The redeemed of the Lord: and thou shalt be called, Sought out, A city not forsaken.

      • Ps. 98:2 (1–3).

      • Isa. 65:15; Rev. 2:17; D&C 130:11 (10–11).

      • Zech. 9:16; Mal. 3:17; D&C 66:12; 104:7.

      • Isa. 54:6; 60:15. TG Israel, Restoration of.

      • TG Israel, Land of.

      • IE My desire is in her.

      • IE Married wife.

      • Isa. 65:19.

      • TG Watchman.

      • Zeph. 3:20.

      • OR sanctuary.

      • Isa. 57:14.

      • D&C 133:27 (23–30).

      • TG Ensign.

      • TG World.

      • Zech. 9:9.

      • Isa. 46:13; Matt. 21:5.

      • TG Reward.


Isaiah 63

Chapter 63

The Second Coming will be a day of vengeance and also the year of the redeemed of the Lord—Then the Saints will praise the Lord and acknowledge Him as their father.

1 Who is this that acometh from bEdom, with dyed garments from Bozrah? this that is glorious in his apparel, travelling in the greatness of his strength? I that speak in righteousness, mighty to save.

2 Wherefore art thou ared in thine apparel, and thy garments like him that treadeth in the bwinefat?

3 I have trodden the awinepress alone; and of the people there was none with me: for I will tread them in mine anger, and trample them in my fury; and their blood shall be bsprinkled upon my garments, and I will stain all my raiment.

4 For the day of avengeance is in mine heart, and the year of my bredeemed is come.

5 And I looked, and there was none to help; and I wondered that there was none to uphold: therefore mine own arm brought asalvation unto me; and my fury, it upheld me.

6 And I will tread down the people in mine anger, and amake them drunk in my fury, and I will bring down their strength to the earth.

7 ¶ I will mention the alovingkindnesses of the Lord, and the praises of the Lord, according to all that the Lord hath bestowed on us, and the great bgoodness toward the house of Israel, which he hath bestowed on them according to his mercies, and according to the multitude of his lovingkindnesses.

8 For he said, Surely they are my people, children that will not lie: so he was their aSaviour.

9 In all their aaffliction he was afflicted, and the bangel of his cpresence saved them: in his dlove and in his pity he eredeemed them; and he bare them, and fcarried them all the days of old.

10 ¶ But they arebelled, and bvexed his choly Spirit: therefore he was turned to be their denemy, and he fought against them.

11 Then ahe remembered the days of old, Moses, and his people, saying, Where is he that brought them up out of the bsea with the cshepherd of his dflock? where is he that put his holy Spirit within ehim?

12 That led them by the right hand of aMoses with his glorious arm, bdividing the water before them, to make himself an everlasting name?

13 That led them through the deep, as an horse in the wilderness, that they should not stumble?

14 aAs a beast goeth down into the valley, the bSpirit of the Lord caused chim to rest: so didst thou lead thy people, to make thyself a glorious dname.

15 ¶ aLook down from heaven, and behold from the habitation of thy bholiness and of thy glory: where is thy zeal and thy strength, cthe sounding of thy bowels and of thy mercies toward me? are they restrained?

16 Doubtless thou art our afather, though Abraham bbe ignorant of us, and Israel acknowledge us not: thou, O Lord, art our father, our redeemer; thy name is from ceverlasting.

17 ¶ O Lord, why hast thou amade us to err from thy ways, and bhardened our heart from thy fear? Return for thy servants’ sake, the tribes of thine inheritance.

18 The apeople of thy holiness have possessed it but a little while: our adversaries have btrodden down thy sanctuary.

19 We are thine: thou never barest rule over them; they were not called by thy aname.

      • TG Jesus Christ, Second Coming.

      • IE the worldly nations; D&C 1:36.

      • Gen. 49:11 (11–12); Rev. 19:13 (13–15); D&C 76:107; 133:48 (46–50).

      • HEB press; i.e., the winepress and the vat for collecting the juice of the grapes.

      • Rev. 14:19 (17–20); 19:15; D&C 88:106.

      • Lev. 8:30; D&C 133:51.

      • TG Vengeance.

      • Zeph. 3:20; D&C 133:52.

      • Isa. 59:16.

      • OR break them in pieces (according to several Hebrew texts).

      • TG Kindness.

      • D&C 133:52.

      • TG Jesus Christ, Jehovah.

      • D&C 133:53. TG Affliction; Compassion.

      • Ex. 23:20 (20–23).

      • Ex. 33:14.

      • TG Charity; Love.

      • D&C 138:3 (2–4). TG Jesus Christ, Atonement through; Jesus Christ, Redeemer.

      • Isa. 46:4 (3–4).

      • Num. 14:11 (11–12).

      • TG Holy Ghost, Loss of.

      • TG Holiness.

      • Lam. 2:4 (4–5).

      • IE His people remembered.

      • TG Israel, Deliverance of.

      • OR shepherds.

      • TG Church.

      • OR them.

      • Ps. 77:20.

      • Ex. 14:21; Ps. 78:13.

      • OR As cattle go.

      • TG God, Spirit of.

      • OR them.

      • Ex. 9:16; Ps. 106:8; Ezek. 20:9.

      • Deut. 26:15; Ps. 33:14.

      • TG Holiness.

      • IE the abundance of Thy tenderness.

      • Deut. 32:6; 1 Chr. 29:10; Isa. 64:8.

      • IE Such forefathers as Abraham and Jacob, long dead, were not available to help.

      • TG God, Eternal Nature of.

      • JST Isa. 63:17 … suffered us to err from thy ways, and to harden our heart …

      • TG Hardheartedness.

      • Deut. 7:6.

      • Isa. 64:11.

      • Isa. 65:1.


Isaiah 64

Chapter 64

The people of the Lord pray for the Second Coming and for the salvation that will then be theirs.

1 Oh that thou wouldest arend the heavens, that thou wouldest come down, that the bmountains might flow down at thy cpresence,

2 As when the melting fire burneth, the fire causeth the waters to boil, to make thy name known to thine adversaries, that the nations may atremble at thy presence!

3 When thou didst aterrible things which we looked not for, thou camest down, the bmountains flowed down at thy presence.

4 For since the beginning of the world men have not heard, nor perceived by the ear, neither hath the aeye seen, O God, beside thee, what he hath bprepared for him that waiteth for him.

5 Thou meetest him that rejoiceth and worketh righteousness, those that remember thee in thy ways: behold, thou art wroth; for we have sinned: in those is continuance, and we shall be saved.

6 But we are all as an aunclean thing , and all our righteousnesses are as bfilthy rags; and we all do fade as a leaf; and our iniquities, like the wind, have taken us away.

7 And there is none that calleth upon thy name, that stirreth up himself to take hold of thee: for thou hast hid thy aface from us, and hast consumed us, because of our iniquities.

8 But now, O Lord, thou art our afather; we are the clay, and thou our potter; and we all are the bwork of thy hand.

9 ¶ Be not wroth very sore, O Lord, neither remember iniquity for ever: behold, see, we beseech thee, we are all thy apeople.

10 Thy holy cities are a wilderness, Zion is a wilderness, Jerusalem a desolation.

11 Our holy and our abeautiful house, where our fathers praised thee, is bburned up with fire: and all our pleasant things are laid cwaste.

12 Wilt thou arefrain thyself for these things, O Lord? wilt thou hold thy peace, and afflict us very sore?

      • D&C 133:40.

      • Rev. 16:20 (17–21); D&C 133:22, 40 (40–47).

      • TG God, Presence of.

      • D&C 34:8.

      • Ex. 34:10.

      • Micah 1:4.

      • 1 Cor. 2:9; D&C 76:10.

      • D&C 133:45. TG Reward.

      • TG Uncleanness.

      • TG Filthiness.

      • Isa. 54:8.

      • Deut. 32:6; 1 Chr. 29:10; Isa. 63:16; Mosiah 15:2 (1–4); Alma 11:39 (38–40).

      • Ps. 138:8; Isa. 29:16; 45:9; 60:21. TG Creation.

      • Ps. 79:13.

      • TG Beauty.

      • 2 Kgs. 25:9.

      • Isa. 63:18.

      • Isa. 42:14.


Isaiah 65

Chapter 65

Ancient Israel was rejected for rejecting the Lord—The Lord’s people will rejoice and triumph during the Millennium.

1 I am asought of them that asked not for me; I am found of them that sought me not: I said, Behold me, behold me, unto a nation that was not called by my bname.

2 I have spread out my hands all the day unto a arebellious people, which walketh in a way that was not good, after their own thoughts;

3 A people that provoketh me to aanger continually to my face; that sacrificeth in gardens, and burneth incense upon altars of bbrick;

4 aWhich remain among the graves, and lodge in the monuments, which eat swine’s flesh, and broth of abominable things is in their vessels;

5 Which say, Stand by thyself, come not near to me; for I am aholier than thou. These are a smoke in my nose, a fire that burneth all the day.

6 Behold, it is written before me: I will not keep silence, but will arecompense, even recompense into their bosom,

7 Your iniquities, and the iniquities of your fathers together, saith the Lord, which have burned incense upon the mountains, and ablasphemed me upon the hills: therefore will I measure their former work into their bosom.

8 ¶ Thus saith the Lord, As the anew wine is found in the cluster, and one saith, Destroy it not; for a blessing is in it: so will I do for my servants’ sakes, that I may bnot destroy them all.

9 And I will bring forth a seed out of Jacob, and out of aJudah an inheritor of my mountains: and mine belect shall cinherit it, and my servants shall dwell there.

10 And Sharon shall be a fold of flocks, and the valley of aAchor a place for the herds to lie down in, for my people that have sought me.

11 ¶ But ye are they that forsake the Lord, that forget my holy mountain, that prepare a table for that atroop, and that furnish the drink offering unto that bnumber.

12 Therefore will I number you to the sword, and ye shall all bow down to the slaughter: because when I acalled, ye did not answer; when I spake, ye did not hear; but did evil before mine eyes, and did choose that wherein I delighted not.

13 Therefore thus saith the Lord God, Behold, my servants shall eat, but ye shall be hungry: behold, my servants shall drink, but ye shall be thirsty: behold, my servants shall rejoice, but ye shall be ashamed:

14 Behold, my servants shall sing for joy of heart, but ye shall cry for sorrow of heart, and shall ahowl for vexation of spirit.

15 And ye shall leave your name for a acurse unto my chosen: for the Lord God shall slay thee, and call his servants by another bname:

16 That he who ablesseth himself in the earth shall bless himself in the God of truth; and he that sweareth in the earth shall bswear by the God of truth; because the former troubles are forgotten, and because they are hid from mine eyes.

17 ¶ For, behold, I acreate new bheavens and a cnew dearth: and the eformer shall not be remembered, nor come into mind.

18 But be ye glad and rejoice for ever in that which I create: for, behold, I create Jerusalem a arejoicing, and her people a joy.

19 And I will arejoice in Jerusalem, and joy in my people: and the voice of weeping shall be no more heard in her, nor the voice of crying.

20 There shall be no more thence an infant of days, nor an aold man that hath not filled his days: for the bchild shall die an hundred years old; but the sinner being an hundred years old shall be accursed.

21 And they shall build houses, and inhabit them; and they shall plant vineyards, and aeat the fruit of them.

22 They shall not build, and another inhabit; they shall not plant, and another eat: for as the days of a atree are the days of my people, and mine elect shall long enjoy the work of their hands.

23 They shall not alabour in vain, nor bring forth for trouble; for they are the bseed of the blessed of the Lord, and their coffspring with them.

24 And it shall come to pass, that before they call, I will aanswer; and while they are yet speaking, I will hear.

25 The awolf and the lamb shall bfeed together, and the lion shall eat straw like the bullock: and dust shall be the serpent’s meat. They shall not churt nor destroy in all my holy mountain, saith the Lord.

      • Rom. 10:20.

      • Isa. 63:19.

      • Rom. 10:21; 2 Ne. 1:2.

      • TG Anger.

      • Ex. 20:25 (24–25).

      • HEB Who sit.

      • Matt. 9:11 (10–12); Luke 18:11; Alma 31:16 (13–19).

      • Jer. 16:18; Mosiah 12:1; D&C 1:10.

      • Ezek. 20:27.

      • OR grape juice.

      • Gen. 18:32 (23–32).

      • Ps. 69:35 (35–36).

      • TG Election.

      • Deut. 18:9.

      • Hosea 2:15.

      • HEB Gad (an idol of fortune).

      • HEB Meni (an idol of fate).

      • Isa. 66:4.

      • Matt. 8:12.

      • Deut. 28:37.

      • Isa. 62:2; Rev. 2:17; D&C 130:11 (10–11).

      • IE invokes blessings in his own behalf.

      • IE make covenants through the power of God.

      • TG Jesus Christ, Creator.

      • TG Heaven.

      • TG Earth, Renewal of; Millennium.

      • TG Earth, Destiny of.

      • TG World, End of.

      • Isa. 35:10.

      • Isa. 62:5.

      • TG Old Age.

      • D&C 101:30.

      • D&C 101:101.

      • D&C 101:30.

      • TG Labor.

      • Isa. 61:9.

      • TG Family, Eternal.

      • Alma 9:26.

      • TG Peace.

      • 2 Ne. 30:12 (12–15).

      • Isa. 60:18 (17–22).


Isaiah 66

Chapter 66

At the Second Coming, Israel, as a nation, will be born in a day; the wicked will be destroyed; and the Gentiles will hear the gospel.

1 Thus saith the Lord, The heaven is my athrone, and the earth is my footstool: where is the house that ye build unto me? and where is the place of my rest?

2 For all those things hath mine hand made, and all those things have been, saith the Lord: but to this man will I look, even to him that is poor and of a acontrite spirit, and trembleth at my word.

3 aHe that killeth an ox is as if he slew a man; he that sacrificeth a lamb, as if he cut off a dog’s neck; he that offereth an oblation, as if he offered swine’s blood; he that burneth incense, as if he blessed an idol. Yea, they have chosen their own ways, and their soul delighteth in their abominations.

4 aI also will choose their delusions, and will bring their fears upon them; because when I bcalled, none did answer; when I spake, they did not hear: but they did evil before mine eyes, and chose that in which I delighted not.

5 ¶ Hear the word of the Lord, ye that tremble at his word; Your brethren that hated you, that acast you out for my name’s sake, said, Let the Lord be bglorified: but he shall appear to your joy, and they shall be ashamed.

6 A voice of noise from the city, a voice from the temple, a voice of the Lord that rendereth recompence to his enemies.

7 aBefore she btravailed, she brought forth; before her pain came, she was delivered of a man cchild.

8 Who hath heard such a thing? who hath seen such things? Shall the earth be made to bring forth in one day? or shall a nation be born at once? for as soon as Zion travailed, she brought forth her children.

9 Shall I bring to the birth, and not cause to bring forth? saith the Lord: shall I cause to bring forth, and shut the womb? saith thy God.

10 Rejoice ye with Jerusalem, and be glad with her, all ye that love her: rejoice for joy with her, all ye that mourn for her:

11 That ye may suck, and be satisfied with the breasts of her consolations; that ye may milk out, and be delighted with the abundance of her glory.

12 For thus saith the Lord, Behold, I will extend peace to her alike a river, and the glory of the bGentiles like a flowing stream: then shall ye suck, ye shall be borne upon her sides, and be dandled upon her knees.

13 As one whom his amother comforteth, so will I bcomfort you; and ye shall be ccomforted in Jerusalem.

14 And when ye see this, your heart shall rejoice, and your bones shall flourish like an herb: and the ahand of the Lord shall be known toward his servants, and his bindignation toward his enemies.

15 For, behold, the Lord will come with afire, and with his bchariots like a whirlwind, to render his anger with fury, and his rebuke with flames of fire.

16 For by fire and by his asword will bthe Lord cplead with all flesh: and the dslain of the Lord shall be many.

17 They that sanctify themselves, and purify themselves in the gardens behind one tree in the midst, eating swine’s flesh, and the aabomination, and the bmouse, shall be consumed together, saith the Lord.

18 For I aknow their bworks and their thoughts: it shall come, that I will gather call nations and tongues; and they shall come, and see my glory.

19 And I will set a asign among them, and I will send those that escape of them unto the nations, to Tarshish, Pul, and bLud, that draw the bow, to Tubal, and Javan, to the isles afar off, that have not heard my fame, neither have seen my glory; and they shall cdeclare my glory among the dGentiles.

20 And they shall bring all your brethren for an aoffering unto the Lord out of all nations upon horses, and in chariots, and in litters, and upon mules, and upon swift beasts, to my holy mountain Jerusalem, saith the Lord, as the children of Israel bring an offering in a clean vessel into the house of the Lord.

21 And I will also take of them for apriests and for Levites, saith the Lord.

22 For as the anew heavens and the new earth, which I will make, shall remain before me, saith the Lord, so shall your bseed and your name remain.

23 And it shall come to pass, that from one new moon to another, and from one sabbath to another, shall all flesh come to aworship before me, saith the Lord.

24 And they shall go forth, and look upon the carcases of the men that have transgressed against me: for their aworm shall not die, neither shall their bfire be quenched; and they shall be an abhorring unto all flesh.

      • Matt. 5:34. TG Kingdom of God, in Heaven.

      • TG Contrite Heart.

      • IE The same person both sacrifices and yet sins; James 3:9–12.

      • IE The Lord will respond to their evils and punish them.

      • Isa. 65:12.

      • Luke 6:22.

      • 2 Thes. 1:10 (9–10).

      • IE Zion will suddenly be repopulated (vv. 7–9).

      • Micah 4:10.

      • Rev. 12:2 (1–5); JST Rev. 12:1–8 (Appendix).

      • IE abundantly.

      • D&C 35:7.

      • TG Marriage, Motherhood.

      • TG Comfort.

      • TG Israel, Restoration of.

      • TG Protection, Divine.

      • TG God, Indignation of.

      • D&C 29:12 (12, 21, 28); 130:7; 133:41.

      • Abr. 2:7.

      • Deut. 32:41; Isa. 27:1. TG War.

      • HEB the Lord will judge all flesh.

      • Jer. 25:31; Ezek. 38:22; Joel 3:2.

      • Jer. 25:33.

      • Several examples of forbidden practices are listed here.

      • Lev. 11:29.

      • TG God, Omniscience of.

      • Rev. 3:15 (15–16).

      • Ps. 86:9.

      • TG Ensign.

      • Jer. 46:9; Ezek. 27:10; 30:5.

      • TG Israel, Mission of.

      • TG Gentiles.

      • Isa. 60:7.

      • Isa. 61:6.

      • TG Earth, Renewal of.

      • TG Israel, Blessings of.

      • Zech. 14:16.

      • Mark 9:48 (43–48); D&C 76:44.

      • TG Hell.


Jeremiah

  • Chapter 1

    Jeremiah was foreordained to be a prophet unto the nations—He is called as a mortal to declare the word of the Lord.

  • Chapter 2

    The people of Judah forsook the Lord, the fountain of living waters—They worshipped idols and rejected the prophets.

  • Chapter 3

    Israel and Judah defiled and polluted the land through wickedness—In the last days, the Lord will gather the people of Israel, one from a city and two from a family, and bring them to Zion.

  • Chapter 4

    Israel and Judah are called to repentance—Jeremiah laments for the miseries of Judah.

  • Chapter 5

    Judgments will be poured out upon the people of Judah because of their sins—Their iniquities cause blessings to be withheld from them.

  • Chapter 6

    Jerusalem will be destroyed because of her iniquity—She will be overrun by a great and cruel nation.

  • Chapter 7

    If the people of Judah repent, they will be preserved—The temple has become a den of robbers—The Lord rejects that generation of the people of Judah for their idolatries—They offer their children as sacrifices.

  • Chapter 8

    Calamities will befall the inhabitants of Jerusalem—For them the harvest is past, the summer is ended, and they are not saved.

  • Chapter 9

    Jeremiah sorrows greatly because of the sins of the people—They will be scattered among the nations and punished.

  • Chapter 10

    Learn not the way of other nations—Their gods are idols and molten images—The Lord is the true and living God.

  • Chapter 11

    The people of Judah are cursed for breaking the covenant of obedience—The Lord will not hear their prayers.

  • Chapter 12

    Jeremiah complains of the prosperity of the wicked—If other nations learn the ways of Israel, they will be numbered with Israel.

  • Chapter 13

    Israel and Judah will be as a rotted and decayed belt—The people are commanded to repent—Judah will be taken captive and scattered as stubble.

  • Chapter 14

    Jeremiah prays because of dearth and famine—The Lord will not hear because of the wickedness of His people.

  • Chapter 15

    The people of Judah will suffer death, the sword, famine, and captivity—They will be scattered into all the kingdoms of the earth—Jerusalem will be destroyed.

  • Chapter 16

    The utter ruin of Judah is foreseen—Israel is rejected and scattered for serving false gods—Fishers and hunters will gather Israel again, and the people will serve the Lord—The gospel is to be restored.

  • Chapter 17

    The captivity of Judah comes because of sin and forsaking the Lord—Hallow the Sabbath day; doing so will save the people; otherwise they will be destroyed.

  • Chapter 18

    Israel is as potter’s clay in the hands of the Lord—If nations repent, the Lord withholds the evil decreed against them—The people of Judah will be scattered.

  • Chapter 19

    The Lord will bring evil upon Judah—They sacrifice their children to Baal—In the siege they will eat the flesh of their sons and daughters.

  • Chapter 20

    Jeremiah is smitten and put in the stocks—He prophesies that all Judah will be taken captive by Babylon.

  • Chapter 21

    Jeremiah foretells the siege, captivity, and destruction of Jerusalem—Zedekiah is to be taken captive by Nebuchadrezzar.

  • Chapter 22

    David’s throne stands or falls according to the obedience of the kings—The judgments of the Lord rest upon the kings of Judah.

  • Chapter 23

    The remnants of Israel will be gathered in the last days—The Branch, who is the King (the Messiah), will reign in righteousness—False prophets who teach lies will be cursed.

  • Chapter 24

    Zedekiah and the people of Judah will be cursed and scattered—Some will be gathered back from Chaldea to serve the Lord.

  • Chapter 25

    Captive Judah will serve Babylon for seventy years—Various nations will be overthrown—In the last days, all the inhabitants of the earth will be at war.

  • Chapter 26

    Jeremiah prophesies the destruction of the people—For this he is arraigned, tried, and then acquitted.

  • Chapter 27

    The Lord sends word to many nations that they are to serve Babylon—The vessels of the Lord’s house will go into Babylon.

  • Chapter 28

    Hananiah prophesies falsely that the Babylonian yoke will be broken.

  • Chapter 29

    Jeremiah tells the Jews in Babylon to prepare for seventy years of captivity—Those remaining in Jerusalem will yet be scattered—Shemaiah prophesies falsely and is cursed.

  • Chapter 30

    In the last days, Judah and Israel will be gathered to their own lands—David, their king (the Messiah), will reign over them.

  • Chapter 31

    In the last days, Israel will be gathered—The Lord declares that Ephraim has the birthright as the firstborn—The Lord will make a new covenant with Israel, to be inscribed in the heart—Then all Israel will know the Lord.

  • Chapter 32

    Jeremiah is imprisoned by Zedekiah—The prophet purchases land to symbolize the return of Israel to their land—The Lord will gather Israel and make an everlasting covenant with them.

  • Chapter 33

    Judah and Israel will be gathered—The Branch of Righteousness (the Messiah) is promised—The Seed of David (the Messiah) will reign forever.

  • Chapter 34

    Jeremiah prophesies the captivity of Zedekiah—The people of Judah will be removed into all the kingdoms of the earth.

  • Chapter 35

    The Rechabites are commended and blessed for their obedience.

  • Chapter 36

    Baruch writes the prophecies of Jeremiah and reads them in the house of the Lord—Jehoiakim, the king, burns the book, and judgment comes upon him—Jeremiah dictates the prophecies again and adds many more.

  • Chapter 37

    Jeremiah prophesies that Egypt will not save Judah from Babylon—He is cast into a dungeon—Zedekiah transfers him to the court of the prison.

  • Chapter 38

    The rulers cast Jeremiah into a muddy dungeon—He is freed by Ebed-melech, an Ethiopian, and put in the court of the prison—Jeremiah counsels Zedekiah concerning the war.

  • Chapter 39

    Jerusalem is taken, and the people are taken captive—Jeremiah and Ebed-melech, the Ethiopian, are preserved.

  • Chapter 40

    The king of Babylon makes Gedaliah governor over the remnant left in Judah—Jeremiah is freed and dwells among them.

  • Chapter 41

    Ishmael kills Gedaliah and carries the people of Mizpah captive—They are rescued by Johanan.

  • Chapter 42

    Jeremiah promises Johanan and the remnant of Judah peace and safety if they remain in Judah, but the sword, famine, and pestilence if they go to Egypt.

  • Chapter 43

    Johanan carries Jeremiah and the remnant of Judah into Egypt—Jeremiah prophesies that Babylon will conquer Egypt.

  • Chapter 44

    Jeremiah prophesies that the Jews in Egypt, save a small remnant, will be destroyed because they worship false gods.

  • Chapter 45

    Jeremiah promises Baruch that his life will be preserved.

  • Chapter 46

    Jeremiah prophesies the conquest of Egypt by Babylon—Jacob will be saved and will return to his own land.

  • Chapter 47

    Jeremiah foretells desolation and destruction upon the Philistines.

  • Chapter 48

    Judgment and destruction will come upon the Moabites for their contempt of God.

  • Chapter 49

    Judgment and destruction will come upon the people of Ammon, Edom, Kedar, Hazor, and Elam.

  • Chapter 50

    Babylon will be destroyed and never rise again—The scattered people of Israel will be brought again into the lands of their inheritance.

  • Chapter 51

    Judgment, destruction, and desolation will come upon Babylon for her sins—Israel is commanded, Flee from Babylon—Israel is the Lord’s rod to destroy all kingdoms.

  • Chapter 52

    Jerusalem is besieged and taken by the Chaldeans—Many people and the vessels of the house of the Lord are carried into Babylon.


Jeremiah 1

The Book of the Prophet
Jeremiah

Chapter 1

Jeremiah was foreordained to be a prophet unto the nations—He is called as a mortal to declare the word of the Lord.

1 The words of Jeremiah the son of Hilkiah, of the priests that were in aAnathoth in the land of Benjamin:

2 To whom the word of the Lord came in the days of Josiah the son of Amon king of Judah, in the thirteenth ayear of his reign.

3 It came also in the days of Jehoiakim the son of Josiah king of Judah, unto the end of the eleventh year of Zedekiah the son of Josiah king of Judah, unto the acarrying away of Jerusalem captive in the fifth month.

4 Then the word of the Lord came unto me, saying,

5 Before I aformed thee in the belly I bknew thee; and before thou camest forth out of the womb I csanctified thee, and I dordained thee a prophet unto the enations.

6 Then said I, Ah, Lord God! behold, I cannot aspeak: for I am a bchild.

7 ¶ But the Lord said unto me, Say not, I am a child: for thou shalt go to all that I shall asend thee, and whatsoever I bcommand thee thou shalt cspeak.

8 Be not aafraid of their faces: for I am with thee to deliver thee, saith the Lord.

9 Then the Lord put forth his hand, and touched my amouth. And the Lord said unto me, Behold, I have put my bwords in thy cmouth.

10 See, I have this day aset thee over the nations and over the kingdoms, to root out, and to bpull down, and to destroy, and to cthrow down, to dbuild, and to plant.

11 ¶ Moreover the word of the Lord came unto me, saying, Jeremiah, what aseest thou? And I said, I see a rod of an almond tree.

12 Then said the Lord unto me, Thou hast well seen: for I will hasten my word to perform it.

13 And the word of the Lord came unto me the second time, saying, What seest thou? And I said, I see a aseething bpot; and the face thereof is toward the north.

14 Then the Lord said unto me, Out of the anorth an evil shall break forth upon all the inhabitants of the land.

15 For, lo, I will call all the families of the kingdoms of the north, saith the Lord; and they shall come, and they shall set every one his throne at the entering of the agates of Jerusalem, and against all the walls thereof round about, and against all the cities of Judah.

16 And I will utter my judgments against them touching all their wickedness, who have aforsaken me, and have burned incense unto other bgods, and worshipped the works of their own hands.

17 ¶ Thou therefore gird up thy loins, and arise, and speak unto them all that I command thee: be not dismayed at their faces, lest I confound thee before them.

18 For, behold, I have made thee this day a defenced city, and an iron pillar, and brasen walls against the whole land, against the kings of Judah, against the aprinces thereof, against the priests thereof, and against the people of the land.

19 And they shall afight against thee; but they shall not bprevail against thee; for I am with thee, saith the Lord, to deliver thee.

      • Jer. 29:27.

      • Jer. 25:3; 36:2.

      • Jer. 52:15.

      • Isa. 44:2 (2, 24); 49:5. TG Man, Antemortal Existence of.

      • TG God, Foreknowledge of.

      • TG Birth Control; Sanctification.

      • TG Called of God; Foreordination; Priesthood, Keys of; Priesthood, Ordination.

      • Jer. 25:15 (15–29); 46:1.

      • Ex. 4:10; D&C 60:2 (2–3); Moses 6:31 (31–34).

      • HEB youth (also v. 7).

      • TG Priesthood, Magnifying Callings within.

      • Matt. 28:20; 1 Ne. 3:7.

      • TG Prophets, Mission of; Teaching with the Spirit.

      • Isa. 51:12 (12–13); Ezek. 2:6; Matt. 10:28; D&C 3:1 (1–5).

      • Isa. 6:7.

      • TG Prophecy.

      • Ex. 4:12 (12–16).

      • TG Delegation of Responsibility.

      • Jer. 18:7.

      • Jer. 45:4.

      • TG Prophets, Mission of.

      • TG Vision.

      • OR boiling.

      • Ezek. 24:3 (3–5).

      • Jer. 4:6; 6:1; 10:22; Ezek. 26:7.

      • Jer. 39:3.

      • Jer. 19:4.

      • TG Idolatry.

      • OR rulers, or officers.

      • TG Prophets, Rejection of.

      • 1 Ne. 22:16; D&C 121:11 (7–15).


Jeremiah 2

Chapter 2

The people of Judah forsook the Lord, the fountain of living waters—They worshipped idols and rejected the prophets.

1 Moreover the word of the Lord came to me, saying,

2 Go and cry in the ears of Jerusalem, saying, Thus saith the Lord; I remember thee, the kindness of thy youth, the love of thine espousals, awhen thou wentest after me in the wilderness, in a land that was not sown.

3 Israel was aholiness unto the Lord, and the firstfruits of his increase: all that devour him shall offend; evil shall come upon them, saith the Lord.

4 Hear ye the word of the Lord, O house of Jacob, and all the families of the house of Israel:

5 ¶ Thus saith the Lord, What iniquity have your fathers found in me, that they are gone far from me, and have walked after vanity, and are become vain?

6 Neither said they, Where is the Lord that brought us up out of the land of Egypt, that aled us through the wilderness, through a land of deserts and of pits, through a land of drought, and of the shadow of death, through a land that no man passed through, and where no man dwelt?

7 And I brought you into a plentiful country, to eat the fruit thereof and the goodness thereof; but when ye entered, ye adefiled my bland, and made mine heritage an abomination.

8 The priests said not, Where is the Lord? and they that handle the law knew me not: the apastors also transgressed against me, and the bprophets prophesied by Baal, and walked after things that do not profit.

9 ¶ Wherefore I will yet plead with you, saith the Lord, and with your children’s children will I plead.

10 For pass aover the isles of Chittim, and see; and send unto Kedar, and consider diligently, and see if there be such a thing.

11 Hath a nation changed their agods, which are yet no gods? but my people have changed their glory for that which doth not profit.

12 Be astonished, O ye heavens, at this, and be horribly afraid, be ye very desolate, saith the Lord.

13 For my people have committed two aevils; they have forsaken me the fountain of bliving waters, and hewed them out cisterns, broken cisterns, that can hold no water.

14 ¶ Is Israel a aservant? is he a homeborn slave? why is he spoiled?

15 The young lions roared upon him, and yelled, and they made his land waste: his cities are burned without inhabitant.

16 Also the children of Noph and aTahapanes have broken the crown of thy head.

17 Hast thou not procured this unto thyself, in that thou hast aforsaken the Lord thy God, when he led thee by the way?

18 And now what hast thou to do in the way of aEgypt, to drink the waters of Sihor? or what hast thou to do in the way of Assyria, to drink the waters of bthe river?

19 Thine own wickedness shall correct thee, and thy backslidings shall areprove thee: know therefore and see that it is an evil thing and bitter, that thou hast forsaken the Lord thy God, and that my fear is not in thee, saith the Lord God of hosts.

20 ¶ For of old time I have broken thy yoke, and burst thy bands; and thou saidst, I will not transgress; when upon every high hill and under every green tree thou wanderest, playing the aharlot.

21 Yet I had planted thee a noble avine, wholly a right seed: how then art thou turned into the degenerate plant of a strange vine unto me?

22 For though thou awash thee with bnitre, and take thee much soap, yet thine iniquity is marked before me, saith the Lord God.

23 How canst thou say, I am not polluted, I have not gone after Baalim? see thy way in the valley, know what thou hast done: thou art a swift dromedary traversing her ways;

24 A wild ass used to the wilderness, that snuffeth up the wind at her pleasure; in her occasion who can turn her away? all they that seek her will not weary themselves; in her month they ashall find her.

25 Withhold thy foot from being unshod, and thy throat from thirst: but thou saidst, There is no ahope: no; for I have loved strangers, and after them will I go.

26 As the thief is aashamed when he is found, so is the house of Israel ashamed; they, their kings, their princes, and their priests, and their prophets,

27 Saying to aa stock, Thou art my father; and to a stone, Thou hast brought me forth: for they have turned their bback unto me, and not their face: but in the ctime of their trouble they will say, Arise, and save us.

28 But where are thy agods that thou hast made thee? let them arise, if they can save thee in the time of thy trouble: for according to the number of thy cities are thy gods, O Judah.

29 Wherefore will ye aplead with me? ye all have transgressed against me, saith the Lord.

30 In vain have I smitten your children; they received no acorrection: your own sword hath devoured your prophets, like a destroying lion.

31 ¶ O generation, see ye the word of the Lord. Have I been a wilderness unto Israel? a land of darkness? wherefore say my people, We are lords; we will come no more unto thee?

32 Can a maid forget her ornaments, or a bride her attire? yet my people have aforgotten me days without number.

33 Why trimmest thou thy way to seek love? therefore hast thou also taught the wicked aones thy ways.

34 Also in thy skirts is found the ablood of the souls of the poor innocents: I have not found it by secret search, but upon all bthese.

35 Yet thou sayest, Because I am ainnocent, surely his anger shall turn from me. Behold, I will plead with thee, because thou sayest, I have not sinned.

36 Why gaddest thou about so much to change thy way? thou also shalt be aashamed of Egypt, as thou wast ashamed of Assyria.

37 Yea, thou shalt go forth from him, and thine hands upon thine head: for the Lord hath rejected thy confidences, and thou shalt not prosper in them.

      • 1 Ne. 17:26 (26–29).

      • Ex. 28:36; Isa. 23:18.

      • Ps. 107:4.

      • Jer. 16:18. TG Pollution.

      • Hosea 9:3.

      • TG Shepherd.

      • TG False Prophets.

      • OR over to.

      • TG Idolatry.

      • TG Apostasy of Israel.

      • TG Living Water.

      • Ex. 4:22 (22–23).

      • IE Tahapanhes, in Egypt, in the land of Goshen. Jer. 43:7 (7–8); 44:1.

      • TG Apostasy of Israel.

      • Isa. 30:2 (1–2).

      • IE the Euphrates.

      • TG Reproof.

      • TG Idolatry.

      • TG Vineyard of the Lord.

      • TG Wash.

      • IE alkali; carbonate of soda.

      • JST Jer. 2:24 … shall not find her.

      • Jer. 18:12.

      • TG Shame.

      • OR wood; i.e., an idol. Jer. 3:9.

      • Jer. 18:17; 32:33; Ezek. 8:16.

      • Mosiah 11:24 (22–25); D&C 101:7 (7–9).

      • Judg. 10:14 (13–14); 2 Kgs. 3:13; Prov. 1:28 (27–28).

      • HEB quarrel, contend.

      • TG Chastening.

      • Jer. 18:15.

      • HEB women.

      • Ps. 106:38; Jer. 19:4.

      • IE their clothing.

      • Mosiah 12:14 (9–15); Alma 21:6.

      • Isa. 30:5 (3, 5).


Jeremiah 3

Chapter 3

Israel and Judah defiled and polluted the land through wickedness—In the last days, the Lord will gather the people of Israel, one from a city and two from a family, and bring them to Zion.

1 They say, If a man aput away his wife, and she go from him, and become another man’s, shall he return unto her again? shall not that land be greatly bpolluted? but thou hast played the harlot with many lovers; yet return again to me, saith the Lord.

2 Lift up thine eyes unto the high places, and see where thou hast not been lien with. In the ways hast thou sat for them, as the Arabian in the wilderness; and thou hast polluted the land with thy awhoredoms and with thy wickedness.

3 Therefore the ashowers have been withholden, and there hath been no blatter crain; and thou hadst a whore’s forehead, thou refusedst to be ashamed.

4 Wilt thou not from this time cry unto me, My father, thou art the guide of my youth?

5 Will he reserve his aanger for ever? will he keep it to the end? Behold, thou hast spoken and done evil things as thou couldest.

6 ¶ The Lord said also unto me in the days of Josiah the king, Hast thou seen that which backsliding Israel hath done? she is gone up upon every high mountain and under every green tree, and there hath played the harlot.

7 And I said after she had done all these things, Turn thou unto me. But she returned not. And her treacherous asister Judah saw it.

8 And I saw, when for all the causes whereby backsliding Israel committed aadultery I had put her away, and given her a bill of bdivorce; yet her treacherous sister Judah feared not, but went and played the harlot also.

9 And it came to pass through the lightness of her whoredom, that she defiled the land, and acommitted adultery with bstones and with cstocks.

10 And yet for all this her treacherous sister Judah hath not turned unto me with her whole heart, but afeignedly, saith the Lord.

11 And the Lord said unto me, The backsliding Israel hath ajustified herself more than treacherous Judah.

12 ¶ Go and aproclaim these words toward the bnorth, and say, cReturn, thou backsliding Israel, saith the Lord; and I will not cause mine anger to fall upon you: for I am merciful, saith the Lord, and I will not keep anger for ever.

13 Only acknowledge thine iniquity, that thou hast transgressed against the Lord thy God, and hast scattered thy ways to the strangers under every green tree, and ye have not aobeyed my voice, saith the Lord.

14 Turn, O backsliding children, saith the Lord; for I am amarried unto you: and I will take you one of a city, and two of a family, and I will bbring you to cZion:

15 And I will give you apastors according to mine heart, which shall feed you with bknowledge and understanding.

16 And it shall come to pass, when ye be multiplied and increased in the land, in those days, saith the Lord, they shall say no more, The aark of the covenant of the Lord: neither shall it come to mind: neither shall they remember it; neither shall they visit it; neither shall that be done any more.

17 At that time they shall call aJerusalem the throne of the Lord; and all the bnations shall be cgathered unto it, to the name of the Lord, to Jerusalem: neither shall they walk any more after the dimagination of their evil heart.

18 In those days the ahouse of Judah shall walk with the house of Israel, and they shall come together out of the bland of the cnorth to the land that I have given for an inheritance unto your fathers.

19 But I said, How shall I put thee among the children, and give thee a pleasant land, a goodly heritage of the hosts of nations? and I said, Thou shalt call me, My father; and shalt not turn away from me.

20 ¶ Surely as a wife treacherously adeparteth from her husband, so have ye dealt treacherously with me, O house of Israel, saith the Lord.

21 A voice was heard upon the high places, weeping and supplications of the children of Israel: for they have perverted their way, and they have forgotten the Lord their God.

22 Return, ye backsliding children, and I will aheal your backslidings. Behold, we come unto thee; for thou art the Lord our God.

23 Truly in vain is salvation hoped for from the hills, and from the multitude of mountains: truly in the Lord our God is the salvation of Israel.

24 For shame hath devoured the labour of our fathers from our youth; their flocks and their herds, their sons and their daughters.

25 We lie down in our ashame, and our confusion covereth us: for we have bsinned against the Lord our God, we and our fathers, from our youth even unto this day, and have not obeyed the voice of the Lord our God.

      • TG Divorce.

      • TG Pollution.

      • Deut. 31:16.

      • Jer. 14:22; Amos 4:7.

      • OR spring rain.

      • Lev. 26:4 (3–4); Jer. 14:4.

      • Micah 7:18.

      • Ezek. 16:46 (45–46, 61); 23:2.

      • TG Adulterer.

      • TG Divorce.

      • Lev. 17:7; 20:5; Ezek. 23:37.

      • TG Idolatry.

      • Jer. 2:27 (20–30).

      • JS—H 1:19.

      • Ezek. 16:51; D&C 88:39 (38–39).

      • D&C 30:9.

      • TG Israel, Ten Lost Tribes of.

      • TG Israel, Restoration of.

      • TG Disobedience.

      • TG Abrahamic Covenant.

      • TG Missionary Work.

      • TG Zion.

      • HEB shepherds. TG Bishop.

      • TG Knowledge.

      • TG Ark of the Covenant.

      • Joel 3:21 (18–21); Zech. 2:10 (10–12); Rev. 22:3 (3–4).

      • TG Nations.

      • TG Israel, Gathering of.

      • OR stubbornness.

      • 2 Ne. 29:14 (8, 14).

      • Jer. 16:15.

      • TG Israel, Ten Lost Tribes of.

      • TG Divorce.

      • 3 Ne. 9:13; 18:32.

      • TG Shame.

      • TG Apostasy of Israel.


Jeremiah 4

Chapter 4

Israel and Judah are called to repentance—Jeremiah laments for the miseries of Judah.

1 If thou wilt return, O Israel, saith the Lord, return unto me: and if thou wilt put away thine abominations out of my sight, then shalt thou not remove.

2 And thou shalt swear, The aLord liveth, in truth, in judgment, and in righteousness; and the nations shall bless themselves in him, and in him shall they glory.

3 ¶ For thus saith the Lord to the men of Judah and Jerusalem, aBreak up your fallow ground, and sow not among bthorns.

4 aCircumcise yourselves to the Lord, and take away the foreskins of your heart, ye men of Judah and inhabitants of Jerusalem: lest my fury come forth like fire, and burn that none can quench it, because of the evil of your doings.

5 Declare ye in Judah, and publish in Jerusalem; and say, Blow ye the trumpet in the land: cry, gather together, and say, Assemble yourselves, and let us go into the defenced cities.

6 Set up the astandard toward bZion: retire, stay not: for I will bring evil from the cnorth, and a great destruction.

7 The alion is come up from his thicket, and the destroyer of the Gentiles is on his way; he is gone forth from his place to make thy bland desolate; and thy cities shall be laid waste, without an inhabitant.

8 For this agird you with sackcloth, lament and howl: for the fierce banger of the Lord is not turned back from us.

9 And it shall come to pass at that day, saith the Lord, that the heart of the king shall perish, and the heart of the princes; and the priests shall be astonished, and the prophets shall wonder.

10 Then said I, Ah, Lord God! surely thou hast greatly deceived this people and Jerusalem, saying, Ye shall have peace; whereas the sword reacheth unto the soul.

11 At that time shall it be said to this people and to Jerusalem, A dry awind of the high places in the wilderness toward the daughter of my people, not to fan, nor to cleanse,

12 Even a full wind from those places shall come unto me: now also will I give sentence against them.

13 Behold, he shall come up as aclouds, and his chariots shall be as a whirlwind: his horses are bswifter than eagles. Woe unto us! for we are spoiled.

14 O Jerusalem, awash thine heart from wickedness, that thou mayest be saved. How long shall thy vain thoughts lodge within thee?

15 For a voice declareth from Dan, and publisheth affliction from mount Ephraim.

16 Make ye mention to the nations; behold, publish against Jerusalem, that watchers come from a far country, and give out their voice against the cities of Judah.

17 As keepers of a field, are they against her round about; because she hath been rebellious against me, saith the Lord.

18 Thy way and thy doings have procured these things unto thee; this is thy wickedness, because it is bitter, because it reacheth unto thine heart.

19 ¶ My abowels, my bowels! I am bpained at my very heart; my heart maketh a noise in me; I cannot hold my peace, because thou hast heard, O my soul, the sound of the trumpet, the alarm of war.

20 aDestruction upon destruction is cried; for the whole land is spoiled: suddenly are my btents spoiled, and my curtains in a moment.

21 How long shall I see the standard, and hear the sound of the trumpet?

22 For my people is afoolish, they have not bknown me; they are sottish children, and they have none understanding: they are wise to do cevil, but to do good they have no knowledge.

23 I beheld the earth, and, lo, it was awithout form, and bvoid; and the heavens, and they had no light.

24 I beheld the mountains, and, lo, they trembled, and all the hills moved lightly.

25 I beheld, and, lo, there was no man, and all the birds of the heavens were fled.

26 I beheld, and, lo, the fruitful place was a wilderness, and all the cities thereof were broken down at the presence of the Lord, and by his fierce anger.

27 For thus hath the Lord said, The whole land shall be desolate; yet will I not make a full aend.

28 For this shall the earth mourn, and the heavens above be black: because I have spoken it, I have purposed it, and will not arepent, neither will I turn back from it.

29 The whole city shall flee for the noise of the horsemen and bowmen; they shall go into thickets, and climb up upon the rocks: every city shall be aforsaken, and not a man dwell therein.

30 And when thou art spoiled, what wilt thou do? Though thou clothest thyself with crimson, though thou deckest thee with aornaments of gold, though thou brentest thy face with painting, in vain shalt thou make thyself fair; thy clovers will despise thee, they will seek thy life.

31 For I have heard a voice as of a woman in travail, and the anguish as of her that bringeth forth her first child, the voice of the daughter of aZion, that bewaileth herself, that spreadeth her hands, saying, Woe is me now! for my soul is wearied because of murderers.

      • Jer. 16:14.

      • Hosea 10:12.

      • Matt. 13:7.

      • TG Circumcision.

      • TG Ensign.

      • TG Zion.

      • Jer. 1:14 (13–14); 6:1; 10:22.

      • Jer. 49:19.

      • TG Israel, Land of.

      • Joel 1:13 (1–13).

      • Isa. 9:12 (12, 17, 21).

      • Jer. 51:1 (1–2).

      • Ezek. 38:9.

      • Lam. 4:19.

      • TG Cleanliness; Purification; Purity.

      • Lam. 1:20.

      • TG Pain.

      • Ezek. 7:26.

      • Jer. 10:20.

      • TG Foolishness.

      • Mosiah 5:13.

      • Hel. 12:4 (1–7).

      • OR empty and desolate.

      • Moses 2:2 (2–26).

      • Jer. 5:10.

      • HEB relent.

      • TG Israel, Scattering of.

      • Hosea 2:13.

      • OR enlargest thine eyes.

      • HEB sensuous lovers.

      • Lam. 1:17.


Jeremiah 5

Chapter 5

Judgments will be poured out upon the people of Judah because of their sins—Their iniquities cause blessings to be withheld from them.

1 Run ye to and fro through the streets of Jerusalem, and see now, and know, and seek in the broad places thereof, if ye can find a man, if there be any that aexecuteth judgment, that seeketh the truth; and I will pardon it.

2 And though they say, The Lord liveth; surely they aswear falsely.

3 O Lord, are not thine eyes upon the truth? thou hast stricken them, but they have not grieved; thou hast consumed them, but they have refused to receive correction: they have made their faces harder than a rock; they have refused to areturn.

4 Therefore I said, Surely these are poor; they are foolish: for they aknow not the way of the Lord, nor the judgment of their God.

5 I will get me unto the great men, and will speak unto them; for they have known the way of the Lord, and the judgment of their God: but these have altogether broken the ayoke, and burst the bonds.

6 Wherefore a lion out of the forest shall slay them, and a awolf of the bevenings shall spoil them, a leopard shall watch over their cities: every one that goeth out thence shall be torn in pieces: because their ctransgressions are many, and their backslidings are increased.

7 ¶ How shall I pardon thee for this? thy children have forsaken me, and sworn by them that are no gods: when I had fed them to the afull, they then committed badultery, and assembled themselves by troops in the harlots’ houses.

8 They were as afed horses in the morning: every one neighed after his neighbour’s wife.

9 Shall I not avisit for these things? saith the Lord: and shall not my soul be bavenged on such a nation as this?

10 ¶ Go ye up upon her walls, and adestroy; but make not a full bend: take away her battlements; for they are not the Lord’s.

11 For the house of Israel and the house of Judah have dealt very treacherously against me, saith the Lord.

12 They have belied the Lord, and said, It is not he; neither shall evil come upon us; neither shall we see asword nor famine:

13 And the prophets shall become wind, and the word is not in them: thus shall it be done unto them.

14 Wherefore thus saith the Lord God of hosts, Because ye speak this word, behold, I will make my words in thy amouth fire, and this people wood, and it shall devour them.

15 Lo, I will bring a nation upon you from far, O house of Israel, saith the Lord: it is a mighty nation, it is an ancient nation, a nation whose alanguage thou knowest not, neither understandest what they say.

16 Their quiver is as an open sepulchre, they are all mighty men.

17 And they shall aeat up thine harvest, and thy bread, which thy sons and thy daughters should eat: they shall eat up thy flocks and thine herds: they shall eat up thy vines and thy fig trees: they shall impoverish thy fenced cities, wherein thou trustedst, with the sword.

18 Nevertheless in those days, saith the Lord, I will not make a full end with you.

19 ¶ And it shall come to pass, when ye shall say, Wherefore doeth the Lord our God all these things unto us? then shalt thou answer them, Like as ye have aforsaken me, and served strange bgods in your land, so shall ye cserve dstrangers in a land that is not yours.

20 Declare this in the house of Jacob, and publish it in Judah, saying,

21 Hear now this, O afoolish people, and without understanding; which have eyes, and bsee not; which have ears, and chear not:

22 Fear ye not me? saith the Lord: will ye not tremble at my presence, which have placed the sand for the bound of the sea by a perpetual decree, that it cannot pass it: and though the waves thereof toss themselves, yet can they not prevail; though they roar, yet can they not pass over it?

23 But this people hath a revolting and a arebellious heart; they are revolted and gone.

24 Neither say they in their heart, Let us now fear the Lord our God, that giveth rain, both athe former and the latter, in his season: he reserveth unto us the appointed weeks of the harvest.

25 ¶ Your iniquities have turned away these things, and your sins have withholden good things from you.

26 For among my people are found awicked men: they lay wait, as he that setteth snares; they set a trap, they bcatch men.

27 As a cage is full of birds, so are their houses full of deceit: therefore they are become agreat, and waxen rich.

28 They are waxen fat, they shine: yea, they overpass the deeds of the wicked: they ajudge not the cause, the cause of the fatherless, yet they prosper; and the right of the needy do they not judge.

29 Shall I not visit for these things? saith the Lord: shall not my soul be avenged on such a nation as this?

30 ¶ A wonderful and ahorrible thing is committed in the land;

31 The aprophets prophesy bfalsely, and the cpriests bear rule by their means; and my people dlove to have it so: and what will ye do in the end thereof?

      • OR does justly. Gen. 18:26; Ezek. 22:30.

      • TG Swearing.

      • OR repent. Hag. 2:17.

      • TG Ignorance.

      • IE of the law and the covenants.

      • Zeph. 3:3.

      • OR plains, wilderness.

      • TG Wickedness.

      • Deut. 32:15.

      • TG Adulterer.

      • HEB lusty stallions.

      • OR punish (also v. 29).

      • Jer. 9:9; 44:22.

      • Jer. 39:8 (8–10).

      • Jer. 4:27.

      • Jer. 14:13.

      • TG Prophets, Mission of.

      • Isa. 33:19.

      • Deut. 28:51 (31, 33, 51).

      • TG Apostasy of Israel.

      • TG Idolatry.

      • TG Israel, Scattering of.

      • TG Stranger.

      • TG Foolishness.

      • TG Watch.

      • Matt. 13:14.

      • Ps. 78:8.

      • IE winter and spring.

      • TG Wickedness.

      • D&C 10:13.

      • TG Worldliness.

      • TG Judgment.

      • Hosea 6:10.

      • TG False Prophets.

      • Jer. 7:8; Lam. 4:13.

      • TG Priestcraft.

      • Rom. 1:32.


Jeremiah 6

Chapter 6

Jerusalem will be destroyed because of her iniquity—She will be overrun by a great and cruel nation.

1 O ye children of Benjamin, gather yourselves to flee out of the midst of Jerusalem, and blow the trumpet in Tekoa, and set up a sign of fire in Beth-haccerem: for evil appeareth out of the anorth, and great destruction.

2 I have likened the daughter of Zion to a comely and delicate woman.

3 The shepherds with their flocks shall come unto her; they shall pitch their tents against her round about; they shall feed every one in his place.

4 Prepare ye war against her; arise, and let us go up at noon. Woe unto us! for the day goeth away, for the shadows of the evening are stretched out.

5 Arise, and let us go by night, and let us destroy her palaces.

6 ¶ For thus hath the Lord of hosts said, Hew ye down trees, and cast a amount against Jerusalem: this is the city to be bvisited; she is wholly oppression in the midst of her.

7 As a fountain casteth out her waters, so she casteth out her awickedness: bviolence and spoil is heard in her; before me continually is grief and wounds.

8 Be thou instructed, O Jerusalem, lest my soul depart from thee; lest I make thee desolate, a land not inhabited.

9 ¶ Thus saith the Lord of hosts, They shall athroughly glean the remnant of Israel as a vine: turn back thine hand as a grapegatherer binto the baskets.

10 To whom shall I speak, and give awarning, that they may hear? behold, their ear is buncircumcised, and they cannot hearken: behold, the word of the Lord is unto them a reproach; they have no delight in it.

11 Therefore I am full of the fury of the Lord; I am weary with holding in: I will pour it out upon the children abroad, and upon the assembly of young men together: for even the husband with the wife shall be taken, the aged with him that is full of days.

12 And their houses shall be turned unto others, with their fields and wives together: for I will stretch out my hand upon the inhabitants of the land, saith the Lord.

13 For from the least of them even unto the greatest of them every one is given to acovetousness; and from the prophet even unto the bpriest every one dealeth falsely.

14 They have healed also the hurt of the daughter of my people slightly, saying, aPeace, peace; when there is no peace.

15 Were they ashamed when they had committed abomination? nay, they were not at all ashamed, neither could they blush: therefore they shall fall among them that fall: at the time that I avisit them they shall be cast down, saith the Lord.

16 Thus saith the Lord, Stand ye in the ways, and see, and ask for the old apaths, where is the good way, and bwalk therein, and ye shall find crest for your souls. But they said, We will not walk therein.

17 Also I set awatchmen over you, saying, bHearken to the sound of the trumpet. But they said, We will not hearken.

18 ¶ Therefore hear, ye nations, and know, O congregation, what is among them.

19 Hear, O earth: behold, I will bring aevil upon this people, even the bfruit of their thoughts, because they have not hearkened unto my words, nor to my law, but rejected it.

20 To what purpose cometh there to me incense from Sheba, and the sweet cane from a far country? your burnt offerings are not aacceptable, nor your sacrifices sweet unto me.

21 Therefore thus saith the Lord, Behold, I will lay astumblingblocks before this people, and the fathers and the sons together shall fall upon them; the neighbour and his friend shall perish.

22 Thus saith the Lord, Behold, a people cometh from the anorth country, and a great nation shall be raised from the sides of the earth.

23 They shall lay hold on bow and spear; they are cruel, and have no mercy; their voice roareth like the sea; and they ride upon horses, set in array as men for war against thee, O daughter of Zion.

24 We have heard the fame thereof: our hands wax feeble: anguish hath taken hold of us, and pain, as of a woman in travail.

25 Go not forth into the field, nor walk by the way; for the sword of the enemy and fear is on every side.

26 ¶ O daughter of my people, gird thee with asackcloth, and wallow thyself in ashes: make thee mourning, as for an bonly son, most bitter lamentation: for the spoiler shall suddenly come upon us.

27 I have set thee for a tower and a fortress among my people, that thou mayest know and try their way.

28 They are all grievous revolters, walking with aslanders: they are brass and iron; they are all corrupters.

29 The bellows aare burned, the lead is consumed of the fire; bthe founder melteth in vain: for the wicked are not plucked away.

30 Reprobate silver shall men call them, because the Lord hath rejected them.

      • Jer. 1:14; 4:6; 10:22.

      • Ezek. 4:2.

      • OR punished.

      • TG Wickedness.

      • Jer. 20:8.

      • OR thoroughly.

      • OR unto the new branches.

      • TG Warn.

      • Acts 7:51.

      • TG Covet.

      • TG Priestcraft.

      • TG Peace.

      • OR punish.

      • Jer. 18:15.

      • TG Walking with God.

      • TG Rest.

      • TG Watchman.

      • TG Obedience.

      • OR calamity. TG Evil.

      • Prov. 1:31.

      • TG Hypocrisy.

      • Ezek. 3:20; Mosiah 7:29.

      • Deut. 28:49; Jer. 50:41 (41–43).

      • TG Apparel.

      • Amos 8:10.

      • TG Slander.

      • OR blew the fire.

      • OR the smelting is in vain.


Jeremiah 7

Chapter 7

If the people of Judah repent, they will be preserved—The temple has become a den of robbers—The Lord rejects that generation of the people of Judah for their idolatries—They offer their children as sacrifices.

1 The word that came to Jeremiah from the Lord, saying,

2 Stand in the gate of the Lord’s house, and proclaim there this word, and say, Hear the word of the Lord, all ye of Judah, that enter in at these gates to worship the Lord.

3 Thus saith the Lord of hosts, the God of Israel, aAmend your ways and your doings, and I will cause you to dwell in this place.

4 Trust ye not in lying words, saying, The temple of the Lord, The temple of the Lord, The temple of the Lord, are these.

5 For if ye athroughly amend your ways and your doings; if ye throughly execute judgment between a man and his neighbour;

6 If ye oppress not the astranger, the bfatherless, and the widow, and shed not innocent blood in this place, neither walk after other gods to your hurt:

7 Then will I cause you to dwell in this place, in the land that I gave to your fathers, for ever and ever.

8 ¶ Behold, ye atrust in blying words, that cannot profit.

9 Will ye steal, amurder, and commit adultery, and swear falsely, and burn incense unto Baal, and bwalk after other gods whom ye know not;

10 And come and astand before me in this house, which is called by my name, and say, We are delivered to do all these abominations?

11 Is this ahouse, which is called by my name, become a bden of crobbers in your eyes? Behold, even I have seen it, saith the Lord.

12 But go ye now unto my place which was in aShiloh, where I set my name at the first, and see what I did to it for the wickedness of my people Israel.

13 And now, because ye have done all these works, saith the Lord, and I spake unto you, rising up early and speaking, but ye heard not; and I called you, but ye aanswered not;

14 Therefore will I do unto this ahouse, which is called by my name, wherein ye trust, and unto the place which I gave to you and to your fathers, as I have done to Shiloh.

15 And I will cast you out of my sight, as I have cast out all your brethren, even the whole seed of Ephraim.

16 Therefore pray not thou for this people, neither lift up cry nor prayer for them, neither make intercession to me: for I will not ahear thee.

17 ¶ Seest thou not what they do in the cities of Judah and in the streets of Jerusalem?

18 The children gather wood, and the fathers kindle the fire, and the women knead their dough, to make cakes to athe queen of heaven, and to pour out drink offerings unto other gods, that they may provoke me to anger.

19 Do they provoke me to anger? saith the Lord: do they not provoke themselves ato the confusion of their own faces?

20 Therefore thus saith the Lord God; Behold, mine aanger and my fury shall be poured out upon this place, upon man, and upon beast, and upon the trees of the field, and upon the fruit of the ground; and it shall burn, and shall not be quenched.

21 ¶ Thus saith the Lord of hosts, the God of Israel; Put your burnt offerings unto your sacrifices, and eat flesh.

22 For I spake not unto your fathers, nor commanded them in the day that I brought them out of the land of Egypt, concerning burnt offerings or sacrifices:

23 But this thing commanded I them, saying, aObey my bvoice, and I will be your God, and ye shall be my people: and walk ye in all the ways that I have commanded you, that it may be well unto you.

24 But they hearkened not, nor inclined their ear, but walked in the counsels and in the aimagination of their evil heart, and went bbackward, and not forward.

25 Since the day that your fathers came forth out of the land of Egypt unto this day I have even asent unto you all my servants the bprophets, daily rising up early and sending them:

26 Yet they hearkened not unto me, nor inclined their ear, but ahardened their neck: they did bworse than their fathers.

27 Therefore thou shalt speak all these words unto them; but they will not hearken to thee: thou shalt also call unto them; but they will not answer thee.

28 But thou shalt say unto them, This is a nation that aobeyeth not the voice of the Lord their God, nor receiveth correction: truth is perished, and is cut off from their mouth.

29 ¶ Cut off thine hair, O Jerusalem, and cast it away, and take up a alamentation on high places; for the Lord hath rejected and forsaken the generation of his wrath.

30 For the children of Judah have done evil in my sight, saith the Lord: they have set their aabominations in the house which is called by my name, to bpollute it.

31 And they have built the high places of aTophet, which is in the valley of the son of bHinnom, to cburn their sons and their daughters in the dfire; which I commanded them not, neither came it into my heart.

32 ¶ Therefore, behold, the days come, saith the Lord, that it shall no more be called Tophet, nor the valley of the son of Hinnom, but the valley of slaughter: for they shall bury in Tophet, till there be no place.

33 And the acarcases of this people shall be meat for the fowls of the heaven, and for the beasts of the earth; and none shall fray them away.

34 Then will I cause to cease from the cities of Judah, and from the streets of Jerusalem, the voice of amirth, and the bvoice of gladness, the voice of the bridegroom, and the voice of the bride: for the land shall be cdesolate.

      • Isa. 1:16 (16–20).

      • OR thoroughly.

      • Jer. 22:3.

      • TG Charity.

      • TG Trust Not in the Arm of Flesh.

      • Jer. 5:31.

      • TG Murder.

      • TG Walking in Darkness.

      • D&C 88:134 (133–34).

      • TG Temple.

      • Matt. 21:13; Luke 19:46 (46–48).

      • TG Apostasy of Israel.

      • Josh. 18:1; 1 Sam. 1:3; Jer. 26:6.

      • TG Apostasy of Israel.

      • Ezek. 7:22 (21–22); 24:21.

      • Jer. 11:14; Mosiah 21:15.

      • IE the fertility goddess, such as the Babylonian Ishtar.

      • HEB to their shame, or disgrace.

      • TG God, Indignation of.

      • TG Obedience.

      • D&C 1:38.

      • 1 Ne. 12:18.

      • TG Apostasy of Israel.

      • TG Authority.

      • TG Prophets, Mission of.

      • TG Hardheartedness.

      • Jer. 16:12.

      • TG Teachable.

      • Ezek. 19:1 (1, 14).

      • 2 Kgs. 21:4 (4, 7).

      • TG Sacrilege.

      • 2 Kgs. 23:10.

      • Josh. 18:16.

      • TG Idolatry.

      • Lev. 18:21; Deut. 12:31; 18:10.

      • Jer. 9:22; 19:7; Ether 9:34.

      • Jer. 16:9; 25:10; Hosea 2:11.

      • Rev. 18:23 (22–24).

      • Jer. 27:17; 44:2.


Jeremiah 8

Chapter 8

Calamities will befall the inhabitants of Jerusalem—For them the harvest is past, the summer is ended, and they are not saved.

1 At that time, saith the Lord, they shall bring out the bones of the kings of Judah, and the bones of his princes, and the bones of the priests, and the bones of the prophets, and the bones of the inhabitants of Jerusalem, out of their graves:

2 And they shall spread them before the sun, and the moon, and all the host of heaven, whom they have loved, and whom they have served, and after whom they have walked, and whom they have sought, and whom they have aworshipped: they shall not be gathered, nor be bburied; they shall be for dung upon the face of the earth.

3 And adeath shall be bchosen rather than life by all the residue of them that remain of this evil family, which remain in all the places whither I have driven them, saith the Lord of hosts.

4 ¶ Moreover thou shalt say unto them, Thus saith the Lord; Shall they fall, and not arise? shall he turn away, and not return?

5 Why then is this people of Jerusalem slidden back by a perpetual abacksliding? they hold fast deceit, they refuse to return.

6 I hearkened and heard, but they spake not aright: no man repented him of his wickedness, saying, What have I done? every one turned to his course, as the horse rusheth into the battle.

7 Yea, the stork in the heaven knoweth her appointed times; and the aturtle and the crane and the swallow observe the time of their coming; but my people bknow not the judgment of the Lord.

8 How do ye say, We are awise, and the law of the Lord is with us? Lo, certainly in vain made he it; the pen of the scribes is in vain.

9 The wise men are ashamed, they are dismayed and taken: lo, they have arejected the word of the Lord; and what wisdom is in them?

10 Therefore will I give their wives unto others, and their fields to them that shall inherit them: for every one from the least even unto the greatest is given to covetousness, from the prophet even unto the priest every one dealeth falsely.

11 For they have healed the hurt of the daughter of my people slightly, saying, Peace, peace; when there is no peace.

12 Were they aashamed when they had committed abomination? nay, they were not at all ashamed, neither could they blush: therefore shall they fall among them that fall: in the time of their visitation they shall be bcast down, saith the Lord.

13 ¶ I will surely aconsume them, saith the Lord: there shall be no grapes on the vine, nor figs on the fig tree, and the leaf shall fade; and the things that I have given them shall pass away from them.

14 Why do we sit still? assemble yourselves, and let us enter into the adefenced cities, and let us be silent there: for the Lord our God hath put us to silence, and given us water of gall to drink, because we have sinned against the Lord.

15 We looked for apeace, but no good came; and for a time of health, and behold trouble!

16 The snorting of his horses was heard from Dan: the whole land trembled at the sound of the neighing of his astrong ones; for they are come, and have devoured the land, and all that is in it; the city, and those that dwell therein.

17 For, behold, I will send serpents, cockatrices, among you, which will not be charmed, and they shall bite you, saith the Lord.

18 ¶ When I would comfort myself against sorrow, my heart is faint in me.

19 Behold the voice of the cry of the daughter of my people because of them that dwell in a far country: Is not the Lord in Zion? is not her king in her? Why have they provoked me to aanger with their graven images, and with bstrange vanities?

20 The aharvest is past, the summer is ended, and we are not saved.

21 For the hurt of the daughter of my people am I hurt; I am ablack; astonishment hath taken hold on me.

22 Is there no abalm in Gilead; is there no physician there? why then is not the health of the daughter of my people recovered?

      • TG Idolatry.

      • Jer. 25:33.

      • Rev. 9:6.

      • TG Agency.

      • TG Apostasy of Israel.

      • HEB turtle-dove. Song 2:12 (10–12).

      • Hel. 12:6 (6–22).

      • 1 Cor. 1:20 (19–20); 2 Ne. 9:28.

      • TG Apostasy of Israel; Disobedience.

      • Alma 47:36.

      • TG Punish.

      • 2 Ne. 26:6; D&C 63:34.

      • OR fortified.

      • Job 30:26; Isa. 59:9; Jer. 14:19.

      • Lam. 1:15.

      • TG Anger.

      • OR foreign idols.

      • D&C 45:2; 56:16; 76:79 (71–79).

      • Hebrew idiom meaning “gloomy.” Joel 2:6; Nahum 2:10.

      • Jer. 46:11.


Jeremiah 9

Chapter 9

Jeremiah sorrows greatly because of the sins of the people—They will be scattered among the nations and punished.

1 Oh that my head were waters, and mine eyes a fountain of atears, that I might bweep day and night for the slain of the daughter of my people!

2 Oh that I had in the wilderness a lodging place of wayfaring men; that I might leave my people, and go from them! for they be all adulterers, an assembly of treacherous men.

3 And they bend their tongues like their bow for alies: but they are not valiant for the truth upon the earth; for they proceed from evil to evil, and they bknow not me, saith the Lord.

4 Take ye heed every one of his neighbour, and atrust ye not in any brother: for every brother will butterly supplant, and every neighbour will walk with cslanders.

5 And they will deceive every one his neighbour, and will not speak the truth: they have taught their tongue to speak alies, and bweary themselves to commit iniquity.

6 Thine habitation is in the midst of deceit; through deceit they refuse to know me, saith the Lord.

7 Therefore thus saith the Lord of hosts, Behold, I will amelt them, and btry them; for how shall I do for the daughter of my people?

8 Their tongue is as an arrow shot out; it speaketh deceit: one speaketh peaceably to his neighbour with his mouth, but in aheart he layeth his wait.

9 ¶ Shall I not avisit them for these things? saith the Lord: shall not my soul be bavenged on such a nation as this?

10 For the mountains will I take up a weeping and wailing, and for the habitations of the wilderness a lamentation, because they are burned up, so that none can pass through them; neither can men hear the voice of the cattle; both the fowl of the heavens and the beast are fled; they are gone.

11 And I will make Jerusalem heaps, and a den of adragons; and I will make the cities of Judah bdesolate, without an inhabitant.

12 ¶ Who is the wise man, that may understand this? and who is he to whom the mouth of the Lord hath spoken, that he may declare it, for what the land perisheth and is burned up like a wilderness, that none passeth through?

13 And the Lord saith, Because they have forsaken my law which I set before them, and have not aobeyed my voice, neither walked therein;

14 But have walked after the aimagination of their own heart, and after bBaalim, which their fathers taught them:

15 Therefore thus saith the Lord of hosts, the God of Israel; Behold, I will feed them, even this people, with wormwood, and give them water of gall to drink.

16 I will ascatter them also among the bheathen, whom neither they nor their fathers have known: and I will send a sword after them, till I have consumed them.

17 ¶ Thus saith the Lord of hosts, Consider ye, and call for the mourning awomen, that they may come; and send for cunning women, that they may come:

18 And let them make haste, and take up a wailing for us, that our eyes may run down with tears, and our eyelids gush out with waters.

19 For a voice of wailing is heard out of Zion, How are we spoiled! we are greatly confounded, because we have forsaken the land, because our dwellings have cast us out.

20 Yet hear the word of the Lord, O ye women, and let your ear receive the word of his mouth, and teach your daughters wailing, and every one her neighbour lamentation.

21 For death is come up into our windows, and is entered into our palaces, to cut off the children from without, and the young men from the streets.

22 Speak, Thus saith the Lord, Even the acarcases of men shall fall as dung upon the open field, and as the handful after the harvestman, and none shall gather them.

23 ¶ Thus saith the Lord, Let not the wise man glory in his wisdom, neither let the mighty man glory in his might, let not the rich man glory in his ariches:

24 But let him that glorieth aglory in this, that he understandeth and knoweth me, that I am the Lord which exercise lovingkindness, judgment, and righteousness, in the earth: for in these things I bdelight, saith the Lord.

25 ¶ Behold, the days come, saith the Lord, that I will punish all them which are acircumcised with the uncircumcised;

26 Egypt, and Judah, and Edom, and the children of Ammon, and Moab, and all that are in the autmost corners, that dwell in the wilderness: for all these nations are uncircumcised, and all the house of Israel are uncircumcised in the heart.

      • TG Mourning.

      • TG Despair; Suffering.

      • Ps. 64:3.

      • John 17:3; D&C 101:16.

      • Micah 7:5 (5–6); 2 Ne. 28:31; D&C 1:19.

      • OR consistently deceive.

      • TG Slander.

      • TG Lying.

      • OR are impatient.

      • 2 Ne. 23:7 (7–9); D&C 133:41.

      • Isa. 1:25 (25–26); Mal. 3:2 (2–3).

      • TG Hypocrisy.

      • Mosiah 12:1; D&C 124:50.

      • Jer. 5:9 (9, 29); 44:22.

      • HEB jackals.

      • Isa. 1:7; 2 Ne. 13:8.

      • TG Disobedience.

      • 1 Ne. 12:18.

      • 2 Chr. 33:3.

      • TG Israel, Scattering of.

      • TG Heathen.

      • TG Woman.

      • Jer. 7:33.

      • TG Treasure.

      • 1 Cor. 1:31; 2 Cor. 10:17 (15–18); Alma 26:36 (36–37).

      • Micah 7:18.

      • TG Circumcision.

      • Jer. 25:23.


Jeremiah 10

Chapter 10

Learn not the way of other nations—Their gods are idols and molten images—The Lord is the true and living God.

1 Hear ye the word which the Lord speaketh unto you, O house of Israel:

2 Thus saith the Lord, Learn not the way of the aheathen, and be not dismayed at the signs of heaven; for the heathen are dismayed at them.

3 For the acustoms of the people are vain: for one cutteth a tree out of the forest, the work of the hands of the workman, with the axe.

4 They deck it with silver and with gold; they fasten it with nails and with hammers, that it move not.

5 They are upright as the palm tree, but speak not: they must needs be aborne, because they cannot go. Be not afraid of them; for they cannot do evil, neither also is it in them to do good.

6 Forasmuch as there is none alike unto thee, O Lord; thou art great, and thy name is great in might.

7 Who would not fear thee, O King of nations? for to thee doth it appertain: forasmuch as among all the awise men of the nations, and in all their kingdoms, there is none blike unto thee.

8 But they are altogether brutish and foolish: the stock is a doctrine of vanities.

9 Silver spread into plates is brought from Tarshish, and gold from Uphaz, the work of the workman, and of the hands of the founder: blue and purple is their clothing: they are all the awork of bcunning men.

10 But the Lord is the true aGod, he is the bliving God, and an everlasting cking: at his wrath the earth shall tremble, and the nations shall not be able to abide his dindignation.

11 Thus shall ye say unto them, The agods that have not made the heavens and the earth, even they shall perish from the earth, and from under these heavens.

12 He hath made the earth by his power, he hath established the world by his wisdom, and hath stretched out the heavens by his discretion.

13 When he uttereth his voice, there is a multitude of waters in the heavens, and he causeth the vapours to ascend from the ends of the earth; he maketh lightnings with rain, and bringeth forth the wind out of his atreasures.

14 Every man is brutish in his knowledge: every founder is confounded by the graven aimage: for his molten image is falsehood, and there is no breath in them.

15 They are vanity, and the work of aerrors: in the time of their bvisitation they shall perish.

16 The portion of Jacob is not like them: for he is the former of all things; and Israel is the rod of his inheritance: The Lord of hosts is his name.

17 ¶ Gather up thy wares out of the land, O inhabitant of the fortress.

18 For thus saith the Lord, Behold, I will sling out the inhabitants of the land at this once, and will distress them, that they may find it so.

19 ¶ Woe is me for my hurt! my wound is grievous: but I said, Truly this is a grief, and I must bear it.

20 My atabernacle is spoiled, and all my cords are broken: my children are gone forth of me, and they are not: there is none to stretch forth my tent any more, and to set up my curtains.

21 For the apastors are become brutish, and have not sought the Lord: therefore they shall not prosper, and all their flocks shall be scattered.

22 Behold, the noise of the bruit is come, and a great commotion out of the anorth country, to make the cities of Judah desolate, and a den of bdragons.

23 ¶ O Lord, I know that the away of man is not in himself: it is not in man that walketh to direct his steps.

24 O Lord, acorrect me, but with bjudgment; not in thine anger, lest thou bring me to nothing.

25 Pour out thy fury upon the heathen that know thee not, and upon the afamilies that call not on thy name: for they have eaten up Jacob, and devoured him, and consumed him, and have made his habitation desolate.

      • TG Heathen.

      • Isa. 40:19 (19–20); 44:12. TG Traditions of Men.

      • Isa. 46:7.

      • Ps. 71:19.

      • Esth. 1:13.

      • Ex. 8:10 (8–10); Ps. 89:6.

      • Ps. 115:4.

      • D&C 124:84.

      • Josh. 22:34; D&C 76:1.

      • JS—H 1:17.

      • TG Kingdom of God, in Heaven.

      • TG God, Indignation of.

      • TG Idolatry.

      • HEB storehouses.

      • TG Idolatry.

      • HEB mockery.

      • D&C 56:1.

      • Jer. 4:20.

      • TG Shepherd.

      • Jer. 1:14; 4:6; 6:1.

      • HEB jackals.

      • Prov. 20:24.

      • TG Punish.

      • Ezek. 34:16; 1 Ne. 22:21.

      • Eph. 6:4 (1–4).


Jeremiah 11

Chapter 11

The people of Judah are cursed for breaking the covenant of obedience—The Lord will not hear their prayers.

1 The word that came to Jeremiah from the Lord, saying,

2 Hear ye the words of this covenant, and speak unto the men of Judah, and to the inhabitants of Jerusalem;

3 And say thou unto them, Thus saith the Lord God of Israel; aCursed be the man that bobeyeth not the words of this ccovenant,

4 Which I commanded your fathers in the day that I brought them forth out of the land of Egypt, from the iron furnace, saying, aObey my voice, and do them, according to all which bI command you: so shall ye be my people, and I will be your God:

5 That I may perform the aoath which I have sworn unto your fathers, to give them a bland cflowing with milk and honey, as it is this day. Then answered I, and said, So be it, O Lord.

6 Then the Lord said unto me, Proclaim all these words in the cities of Judah, and in the streets of Jerusalem, saying, Hear ye the words of this covenant, and do them.

7 For I earnestly aprotested unto your fathers in the day that I brought them up out of the land of Egypt, even unto this day, rising early and protesting, saying, Obey my voice.

8 Yet they obeyed not, nor inclined their ear, but walked every one in the imagination of their evil heart: therefore I awill bring upon them all the words of this covenant, which I commanded them to do; but they did them not.

9 And the Lord said unto me, A aconspiracy is found among the men of Judah, and among the inhabitants of Jerusalem.

10 They are aturned back to the iniquities of their forefathers, which refused to hear my words; and they went after other gods to bserve them: the house of Israel and the house of Judah have broken my covenant which I made with their fathers.

11 ¶ Therefore thus saith the Lord, Behold, I will bring aevil upon them, which they shall not be able to escape; and though they shall bcry unto me, I will not hearken unto them.

12 Then shall the cities of Judah and inhabitants of Jerusalem go, and cry unto the gods unto whom they offer incense: but they shall not save them at all in the time of their trouble.

13 For according to the number of thy cities were thy agods, O Judah; and according to the number of the streets of Jerusalem have ye set up altars to that shameful thing, even baltars to burn incense unto Baal.

14 Therefore apray not thou for this people, neither lift up a cry or prayer for them: for I will not hear them in the time that they cry unto me for their trouble.

15 What hath my beloved to do in mine house, seeing she hath wrought lewdness with many, and athe holy flesh is passed from thee? when thou doest evil, then thou rejoicest.

16 The Lord called thy name, A agreen bolive tree, fair, and of goodly fruit: with the noise of a great tumult he hath kindled fire upon it, and the branches of it are broken.

17 For the Lord of hosts, that planted thee, hath pronounced evil against thee, for the evil of the house of Israel and of the house of Judah, which they have done against themselves to provoke me to anger in offering incense unto Baal.

18 ¶ And the Lord hath given me knowledge of it, and I know it: then thou shewedst me their doings.

19 But I was like a alamb or an ox that is brought to the bslaughter; and I knew not that they had cdevised ddevices against me, saying, Let us destroy the tree with the fruit thereof, and let us ecut him off from the land of the living, that his name may be no more remembered.

20 But, O Lord of hosts, that judgest righteously, that atriest the reins and the bheart, let me see thy vengeance on them: for unto thee have I revealed my cause.

21 Therefore thus saith the Lord of the men of Anathoth, that seek thy alife, saying, Prophesy not in the name of the Lord, that thou die not by our hand:

22 Therefore thus saith the Lord of hosts, Behold, I will punish them: the young men shall die by the sword; their sons and their daughters shall die by famine:

23 And there shall be no remnant of them: for I will bring evil upon the men of Anathoth, even the year of their visitation.

      • TG Curse.

      • TG Disobedience.

      • Ex. 20:20 (1–26).

      • TG Obedience.

      • Alma 5:38 (37–41).

      • Deut. 7:12 (12–13); D&C 38:20.

      • TG Israel, Land of.

      • Ex. 3:8.

      • HEB witnessed.

      • OR brought.

      • TG Conspiracy.

      • Zeph. 1:6.

      • OR worship.

      • TG Punish.

      • Ps. 18:41 (40–41); Mosiah 21:15; D&C 101:7. TG God, Access to.

      • TG Idolatry.

      • TG Apostasy of Israel.

      • Jer. 7:16; 14:11.

      • IE acceptable sacrifice has ceased.

      • Ps. 52:8.

      • TG Vineyard of the Lord.

      • Isa. 53:7; Mosiah 14:7; D&C 135:4.

      • TG Persecution.

      • TG Prophets, Rejection of.

      • Lam. 3:62 (60–62).

      • Ps. 83:4; 1 Ne. 1:20.

      • TG Test.

      • D&C 64:34.

      • TG Prophets, Rejection of.


Jeremiah 12

Chapter 12

Jeremiah complains of the prosperity of the wicked—If other nations learn the ways of Israel, they will be numbered with Israel.

1 Righteous art thou, O Lord, when I plead with thee: yet let me talk with thee of thy judgments: Wherefore doth the way of the awicked prosper? wherefore are all they happy that deal very treacherously?

2 aThou hast planted them, yea, they have taken root: they grow, yea, they bring forth fruit: thou art near in their mouth, and far from their reins.

3 But thou, O Lord, aknowest me: thou hast seen me, and tried mine heart toward thee: pull them out like sheep for the slaughter, and prepare them for the day of slaughter.

4 How long shall the land mourn, and the herbs of every field wither, for the wickedness of them that dwell therein? the beasts are consumed, and the birds; because they said, He shall not see our last end.

5 ¶ If thou hast run with the footmen, and they have wearied thee, then how canst thou contend with horses? and if in the land of peace, wherein thou trustedst, they wearied thee, then how wilt thou do in the swelling of Jordan?

6 For even thy abrethren, and the house of thy father, even they have dealt treacherously with thee; yea, they have called a multitude after thee: believe them not, though they speak fair words unto thee.

7 ¶ I have aforsaken mine house, I have left mine heritage; I have given the dearly beloved of my soul into the hand of her enemies.

8 Mine heritage is unto me as a lion in the forest; it crieth out against me: therefore have I hated it.

9 Mine heritage is unto me as a speckled bird, the birds round about are against her; come ye, assemble all the abeasts of the field, come to devour.

10 Many apastors have destroyed my bvineyard, they have trodden my portion under foot, they have made my pleasant portion a desolate wilderness.

11 They have made it desolate, and being desolate it mourneth unto me; the whole land is made desolate, because no man alayeth it to heart.

12 The spoilers are come upon all high places through the wilderness: for the sword of the Lord shall devour from the one end of the land even to the other end of the land: no flesh shall have peace.

13 They have sown wheat, but shall reap thorns: they have aput themselves to pain, but shall not profit: and they shall be ashamed of your revenues because of the fierce anger of the Lord.

14 ¶ Thus saith the Lord against all mine evil neighbours, that touch the inheritance which I have caused my people Israel to inherit; Behold, I will pluck them out of their land, and pluck out the house of Judah from among them.

15 And it shall come to pass, after that I have plucked them out I will return, and have acompassion on them, and will bbring them again, every man to his heritage, and every man to his land.

16 And it shall come to pass, if they will diligently learn the ways of my people, to swear by my name, The Lord liveth; as they taught my people to swear by Baal; then shall they be built in the midst of my people.

17 But if they will not aobey, I will utterly pluck up and destroy that bnation, saith the Lord.

      • Mosiah 16:2; D&C 1:9. TG Wickedness.

      • Matt. 15:8.

      • TG God, Omniscience of.

      • TG Prophets, Rejection of.

      • Ps. 69:25; Jer. 22:5; Matt. 23:38; Luke 13:35.

      • IE Babylon and others.

      • TG False Prophets.

      • Jacob 6:2.

      • IE pays attention.

      • OR taken pains.

      • Deut. 30:3.

      • TG Israel, Gathering of.

      • TG Disobedience.

      • Isa. 60:12.


Jeremiah 13

Chapter 13

Israel and Judah will be as a rotted and decayed belt—The people are commanded to repent—Judah will be taken captive and scattered as stubble.

1 Thus saith the Lord unto me, Go and get thee a linen girdle, and put it upon thy loins, and put it not in water.

2 So I got a girdle according to the word of the Lord, and put it on my loins.

3 And the word of the Lord came unto me the second time, saying,

4 Take the girdle that thou hast got, which is upon thy loins, and arise, go to Euphrates, and hide it there in a hole of the rock.

5 So I went, and hid it by Euphrates, as the Lord commanded me.

6 And it came to pass after many days, that the Lord said unto me, Arise, go to Euphrates, and take the girdle from thence, which I commanded thee to hide there.

7 Then I went to Euphrates, and digged, and took the girdle from the place where I had hid it: and, behold, the girdle was marred, it was profitable for nothing.

8 Then the word of the Lord came unto me, saying,

9 Thus saith the Lord, After this manner will I mar the apride of Judah, and the great pride of Jerusalem.

10 This evil people, which refuse to hear my words, which walk in the aimagination of their heart, and bwalk after other gods, to serve them, and to worship them, shall even be as this girdle, which is good for nothing.

11 For as the girdle cleaveth to the loins of a man, so have I caused to cleave unto me the whole house of Israel and the whole house of Judah, saith the Lord; that they might be unto me for a people, and for a name, and for a praise, and for a glory: but they would not ahear.

12 ¶ Therefore thou shalt speak unto them this word; Thus saith the Lord God of Israel, Every bottle shall be filled with wine: and they shall say unto thee, Do we not certainly know that every bottle shall be filled with wine?

13 Then shalt thou say unto them, Thus saith the Lord, Behold, I will fill all the inhabitants of this land, even the kings that sit upon David’s throne, and the priests, and the prophets, and all the inhabitants of Jerusalem, with adrunkenness.

14 And I will dash them one against another, even the fathers and the sons together, saith the Lord: I will not pity, nor spare, nor have mercy, but adestroy them.

15 ¶ Hear ye, and give ear; be not aproud: for the Lord hath spoken.

16 Give glory to the Lord your God, before he cause adarkness, and before your feet stumble upon the dark mountains, and, while ye look for light, he turn it into the shadow of death, and make it gross darkness.

17 But if ye will not hear it, my soul shall weep in secret places for your pride; and mine eye shall weep sore, and run down with tears, because the Lord’s aflock is carried away captive.

18 Say unto the king and to the queen, Humble yourselves, sit down: for your principalities shall come down, even the crown of your glory.

19 The cities of the south shall be shut up, and none shall open them: Judah shall be acarried away captive all of it, it shall be wholly carried away captive.

20 Lift up your eyes, and behold them that come from the north: where is the flock that was given thee, thy beautiful flock?

21 What wilt thou say when he shall punish thee? for thou hast taught them to be captains, and as chief over thee: shall not sorrows take thee, as a woman in travail?

22 ¶ And if thou say in thine heart, Wherefore come these things upon me? For the greatness of thine iniquity are thy askirts bdiscovered, and thy heels made bare.

23 Can the Ethiopian change his skin, or the leopard his spots? then may ye also do agood, that are accustomed to do evil.

24 Therefore will I ascatter them as the stubble that passeth away by the wind of the wilderness.

25 This is thy lot, the portion of thy measures from me, saith the Lord; because thou hast forgotten me, and trusted in falsehood.

26 Therefore will I discover thy skirts upon thy face, that thy shame may appear.

27 I have seen thine adulteries, and thy neighings, the lewdness of thy whoredom, and thine aabominations on the hills in the fields. Woe unto thee, O Jerusalem! wilt thou not be made bclean? when shall it once be?

      • TG Pride.

      • HEB stubbornness.

      • TG Walking in Darkness.

      • 1 Ne. 1:20.

      • Ezek. 23:33.

      • 1 Ne. 1:13 (4–13); 2:13.

      • TG Pride.

      • TG Darkness, Spiritual.

      • TG Church.

      • 2 Kgs. 24:14 (10–16); 25:11 (1–12); 2 Ne. 6:8.

      • Hosea 2:3.

      • HEB stripped off.

      • Alma 5:40; D&C 33:4.

      • 1 Ne. 10:12 (12–14); 22:3 (3–4).

      • 2 Kgs. 24:19; 1 Ne. 1:13.

      • Ezek. 24:13.


Jeremiah 14

Chapter 14

Jeremiah prays because of dearth and famine—The Lord will not hear because of the wickedness of His people.

1 The word of the Lord that came to Jeremiah concerning the adearth.

2 Judah mourneth, and the gates thereof languish; they are ablack unto the ground; and the cry of Jerusalem is gone up.

3 And their nobles have sent their little ones to the waters: they came to the pits, and found no water; they returned with their vessels empty; they were ashamed and confounded, and covered their heads.

4 Because the ground is chapt, for there was no arain in the earth, the plowmen were ashamed, they covered their heads.

5 Yea, the hind also calved in the field, and forsook it, because there was no grass.

6 And the wild asses did stand in the high places, they snuffed up the wind like adragons; their eyes did fail, because there was no grass.

7 ¶ O Lord, though our iniquities testify against us, do thou it for thy name’s sake: for our backslidings are many; we have sinned against thee.

8 O the hope of Israel, the saviour thereof in time of trouble, why shouldest thou be as a stranger in the land, and as a wayfaring man that turneth aside to tarry for a night?

9 Why shouldest thou be as a man astonied, as a mighty man that cannot save? yet thou, O Lord, art in the midst of us, and we are called by thy name; leave us not.

10 ¶ Thus saith the Lord unto this people, Thus have they loved to wander, they have not arefrained their feet, therefore the Lord doth not accept them; he will now remember their biniquity, and visit their sins.

11 Then said the Lord unto me, aPray not for this people for their good.

12 When they fast, I will not ahear their cry; and when they offer burnt offering and an oblation, I will not accept them: but I will bconsume them by the sword, and by the famine, and by the pestilence.

13 ¶ Then said I, Ah, Lord God! behold, the prophets say unto them, Ye shall not see the asword, neither shall ye have famine; but I will give you assured peace in this place.

14 Then the Lord said unto me, The aprophets prophesy blies in my name: I sent them not, neither have I commanded them, neither spake unto them: they prophesy unto you a false cvision and divination, and a thing of nought, and the ddeceit of their heart.

15 Therefore thus saith the Lord concerning the prophets that prophesy in my name, and I asent them not, yet they say, Sword and famine shall not be in this land; By sword and famine shall those prophets be bconsumed.

16 And the people to whom they prophesy shall be cast out in the streets of Jerusalem because of the famine and the sword; and they shall have none to abury them, them, their wives, nor their sons, nor their daughters: for I will pour their wickedness upon them.

17 ¶ Therefore thou shalt say this word unto them; Let mine eyes run down with tears night and day, and let them not cease: for the virgin daughter of my people is broken with a great breach, with a very grievous blow.

18 If I go forth into the field, then behold the aslain with the sword! and if I enter into the city, then behold them that are sick with famine! yea, both the prophet and the priest go about into a bland that they know not.

19 Hast thou utterly rejected Judah? hath thy soul lothed Zion? why hast thou smitten us, and there is no healing for us? we looked for apeace, and there is no good; and for the time of healing, and behold trouble!

20 We aacknowledge, O Lord, our wickedness, and the iniquity of our fathers: for we have bsinned against thee.

21 Do not abhor us, for thy name’s sake, do not disgrace the throne of thy glory: remember, break not thy acovenant with us.

22 Are there any among the avanities of the Gentiles that can cause rain? or can the heavens give bshowers? art not thou he, O Lord our God? therefore we will wait upon thee: for thou hast cmade all these things.

      • TG Famine.

      • OR dejected.

      • Jer. 3:3.

      • HEB jackals.

      • TG Abstain; Self-Mastery.

      • TG Apostasy of Israel.

      • Jer. 7:16; 11:14.

      • Mosiah 11:24 (23–25); 21:15; D&C 101:7 (6–8).

      • Jer. 16:4.

      • Jer. 5:12.

      • TG False Prophets.

      • Jer. 27:10. TG False Doctrine.

      • TG Vision.

      • TG Deceit.

      • TG Authority.

      • Jer. 44:12.

      • Ps. 79:3.

      • Lam. 2:21.

      • TG Israel, Scattering of.

      • Jer. 8:15.

      • TG Confession.

      • Ps. 106:6.

      • Ps. 106:45.

      • IE worthless idols of the nations.

      • Jer. 3:3 (1–5).

      • Mosiah 4:2; 3 Ne. 9:15; D&C 14:9; 45:1.


Jeremiah 15

Chapter 15

The people of Judah will suffer death, the sword, famine, and captivity—They will be scattered into all the kingdoms of the earth—Jerusalem will be destroyed.

1 Then said the Lord unto me, Though Moses and Samuel stood before me, yet my mind could not be toward this people: cast them out of my sight, and let them go forth.

2 And it shall come to pass, if they say unto thee, Whither shall we go forth? then thou shalt tell them, Thus saith the Lord; Such as are for death, to death; and such as are for the sword, to the sword; and such as are for the famine, to the famine; and such as are for the captivity, to the captivity.

3 And I will appoint over them four akinds, saith the Lord: the sword to slay, and the dogs to tear, and the fowls of the heaven, and the beasts of the earth, to bdevour and destroy.

4 And I will cause them to be removed into all kingdoms of the earth, because of aManasseh the son of Hezekiah king of Judah, for that which he did in Jerusalem.

5 For who shall have pity upon thee, O Jerusalem? or who shall bemoan thee? or who shall go aside to ask how thou doest?

6 Thou hast forsaken me, saith the Lord, thou art gone backward: therefore will I stretch out my hand against thee, and destroy thee; I am weary with repenting.

7 And I will afan them with a fan in the gates of the land; I will bbereave them of children, I will destroy my people, since they return not from their ways.

8 Their widows are increased to me above the sand of the seas: I have brought upon them against the mother of the young men a spoiler at noonday: I have caused him to fall upon it suddenly, and terrors upon the city.

9 She that hath borne seven languisheth: she hath given up the ghost; her sun is gone down while it was yet day: she hath been ashamed and confounded: and the residue of them will I deliver to the sword before their enemies, saith the Lord.

10 ¶ aWoe is me, my mother, that thou hast borne me a man of bstrife and a man of contention to the whole earth! I have neither lent on usury, nor men have lent to me on cusury; yet every one of them doth curse me.

11 The Lord said, Verily it shall be well with thy remnant; verily I will cause the enemy to entreat thee well in the time of evil and in the time of affliction.

12 Shall iron break the northern iron and the steel?

13 Thy substance and thy treasures will I give to the spoil without price, and that for all thy sins, even in all thy borders.

14 And I will make thee to pass with thine enemies into a aland which thou knowest not: for a fire is kindled in mine anger, which shall burn upon you.

15 ¶ O Lord, thou knowest: remember me, and avisit me, and revenge me of my persecutors; take me not away in thy longsuffering: know that for thy sake I have bsuffered crebuke.

16 Thy words were found, and I did aeat them; and thy word was unto me the joy and rejoicing of mine heart: for I am called by thy bname, O Lord God of hosts.

17 I sat not in the assembly of the amockers, nor rejoiced; I sat alone because of thy hand: for thou hast filled me with indignation.

18 Why is my pain perpetual, and my wound incurable, which refuseth to be healed? wilt thou be altogether unto me as a liar, and as waters that fail?

19 ¶ Therefore thus saith the Lord, If thou areturn, then will I bring thee again, and thou shalt stand before me: and if thou take forth the precious from the vile, thou shalt be as my mouth: let them return unto thee; but return not thou unto them.

20 And I will make thee unto this people a afenced brasen wall: and they shall fight against thee, but they shall not prevail against thee: for I am with thee to bsave thee and to deliver thee, saith the Lord.

21 And I will deliver thee out of the hand of the wicked, and I will redeem thee out of the hand of the terrible.

      • HEB destroyers.

      • D&C 29:20.

      • 2 Kgs. 21:11; 24:3 (3–4).

      • IE scatter them. Jer. 51:2.

      • Ezek. 36:13 (8–15).

      • TG Despair.

      • TG Strife.

      • TG Usury.

      • Jer. 16:13; 17:4.

      • OR be mindful of me.

      • TG Suffering.

      • HEB taunts.

      • Ezek. 3:3 (1, 3); Rev. 10:10 (9–10).

      • D&C 18:27.

      • Ps. 1:1; 26:4.

      • OR repent.

      • HEB fortified wall of brass.

      • TG Protection, Divine.


Jeremiah 16

Chapter 16

The utter ruin of Judah is foreseen—Israel is rejected and scattered for serving false gods—Fishers and hunters will gather Israel again, and the people will serve the Lord—The gospel is to be restored.

1 The word of the Lord came also unto me, saying,

2 Thou shalt not take thee a wife, neither shalt thou have sons or daughters in this place.

3 For thus saith the Lord concerning the sons and concerning the daughters that are born in this place, and concerning their mothers that bare them, and concerning their fathers that begat them in this land;

4 They shall die of grievous deaths; they shall not be alamented; neither shall they be buried; but they shall be as dung upon the face of the earth: and they shall be bconsumed by the sword, and by famine; and their ccarcases shall be meat for the fowls of heaven, and for the beasts of the earth.

5 For thus saith the Lord, Enter not into the house of amourning, neither go to lament nor bemoan them: for I have taken away my peace from this people, saith the Lord, even lovingkindness and mercies.

6 Both the great and the small shall die in this land: they shall not be buried, neither shall men lament for them, anor cut themselves, nor make themselves bald for them:

7 Neither shall men atear themselves for them in mourning, to comfort them for the dead; neither shall men give them the cup of consolation to drink for their father or for their mother.

8 Thou shalt not also go into the house of feasting, to sit with them to eat and to drink.

9 For thus saith the Lord of hosts, the God of Israel; Behold, I will cause to cease out of this place in your eyes, and in your days, the voice of amirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride.

10 ¶ And it shall come to pass, when thou shalt shew this people all these words, and they shall say unto thee, aWherefore hath the Lord pronounced all this great evil against us? or what is our iniquity? or what is our sin that we have committed against the Lord our God?

11 Then shalt thou say unto them, Because your fathers have forsaken me, saith the Lord, and have walked after other gods, and have served them, and have worshipped them, and have forsaken me, and have not kept my law;

12 And ye have done aworse than your bfathers; for, behold, ye walk every one after the cimagination of his evil heart, that they may not hearken unto me:

13 Therefore will I acast you out of this bland into a land that ye know not, neither ye nor your fathers; and there shall ye serve other cgods day and night; where I will not dshew you favour.

14 ¶ Therefore, behold, the days come, saith the Lord, that it shall no more be said, The aLord liveth, that brought up the children of Israel out of the land of Egypt;

15 But, The Lord liveth, that abrought up the children of Israel from the land of the bnorth, and from all the clands whither he had driven them: and I will dbring them again into their eland that I gave unto their fathers.

16 ¶ Behold, I will send for many afishers, saith the Lord, and they shall fish them; and after will I send for many hunters, and they shall hunt them from every mountain, and from every hill, and out of the holes of the rocks.

17 For mine eyes are upon all their ways: they are not hid from my face, neither is their ainiquity hid from mine eyes.

18 And first I will arecompense their iniquity and their sin bdouble; because they have cdefiled my land, they have filled mine inheritance with the carcases of their detestable and abominable things.

19 O Lord, my strength, and my fortress, and my refuge in the day of affliction, the aGentiles shall come unto thee from the ends of the earth, and shall say, Surely our fathers have binherited lies, vanity, and things wherein there is no profit.

20 Shall a man make agods unto himself, and they are no bgods?

21 Therefore, behold, I will this once cause them to know, I will cause them to know mine hand and my might; and they shall aknow that my bname is The Lord.

      • TG Mourning.

      • Jer. 14:12.

      • Deut. 28:26.

      • Ezek. 24:17.

      • Deut. 14:1.

      • HEB break bread.

      • Jer. 7:34; 25:10.

      • Deut. 29:24.

      • Jer. 7:26.

      • TG Traditions of Men.

      • OR stubbornness.

      • TG Israel, Scattering of.

      • Jer. 15:14.

      • TG Idolatry.

      • HEB grant you amnesty or clemency.

      • Jer. 4:2.

      • TG Israel, Gathering of.

      • TG Israel, Ten Lost Tribes of.

      • Jer. 3:18.

      • Jer. 24:6; 32:37.

      • TG Israel, Land of.

      • TG Missionary Work.

      • Ps. 90:8.

      • Isa. 65:6.

      • Isa. 40:2; Jer. 17:18.

      • Jer. 2:7. TG Pollution.

      • OR nations.

      • D&C 93:39.

      • TG Apostasy of Israel.

      • TG Idolatry.

      • TG Israel, Restoration of.

      • Ex. 6:3; 15:3; Abr. 1:16; 2:8.


Jeremiah 17

Chapter 17

The captivity of Judah comes because of sin and forsaking the Lord—Hallow the Sabbath day; doing so will save the people; otherwise they will be destroyed.

1 The sin of Judah is written with a pen of iron, and with the point of a diamond: it is agraven upon the table of their heart, and upon the bhorns of your altars;

2 Whilst their children remember their aaltars and their bgroves by the green trees upon the high hills.

3 O my amountain in the field, I will give thy substance and all thy treasures to the spoil, and thy high places for sin, throughout all thy borders.

4 And thou, even thyself, shalt discontinue from thine heritage that I gave thee; and I will cause thee to aserve thine enemies in the bland which thou knowest not: for ye have kindled a fire in mine anger, which shall burn for ever.

5 ¶ Thus saith the Lord; aCursed be the man that btrusteth in man, and maketh cflesh his arm, and whose heart ddeparteth from the Lord.

6 For he shall be like the aheath in the desert, and shall not see when good cometh; but shall inhabit the parched places in the wilderness, in a bsalt land and not inhabited.

7 Blessed is the man that atrusteth in the Lord, and whose bhope the Lord is.

8 For he shall be as a atree planted by the waters, and that spreadeth out her roots by the river, and shall not bsee when heat cometh, but her leaf shall be green; and shall not be careful in the year of cdrought, neither shall cease from yielding fruit.

9 ¶ The heart is deceitful above all things, and desperately wicked: who can know it?

10 I the Lord asearch the bheart, I try the creins, even to give every man according to his dways, and according to the fruit of his doings.

11 As the partridge sitteth on eggs, and hatcheth them not; so he that getteth ariches, and not by right, shall leave them in the midst of his days, and at his end shall be a fool.

12 ¶ A glorious high throne from the beginning is the place of our sanctuary.

13 O Lord, the hope of Israel, all that aforsake thee shall be ashamed, and they that depart from me shall be written in the earth, because they have forsaken the Lord, the fountain of living waters.

14 aHeal me, O Lord, and I shall be healed; save me, and I shall be saved: for thou art my bpraise.

15 ¶ Behold, they say unto me, Where is the word of the Lord? let it acome now.

16 As for me, I have not hastened from being a pastor to follow thee: neither have I desired the woeful day; thou knowest: that which came out of my lips was right before thee.

17 Be not a terror unto me: thou art my ahope in the day of evil.

18 Let them be aconfounded that persecute me, but let not me be confounded: let them be dismayed, but let not me be dismayed: bring upon them the day of evil, and destroy them with bdouble destruction.

19 ¶ Thus said the Lord unto me; Go and stand in the gate of the children of the people, whereby the kings of Judah come in, and by the which they go out, and in all the gates of Jerusalem;

20 And say unto them, Hear ye the word of the Lord, ye kings of Judah, and all Judah, and all the inhabitants of Jerusalem, that enter in by these gates:

21 Thus saith the Lord; Take heed to yourselves, and bear no burden on the asabbath day, nor bring it in by the gates of Jerusalem;

22 Neither carry forth a burden out of your houses on the sabbath day, neither do ye any work, but hallow ye the sabbath day, as I commanded your fathers.

23 But they obeyed not, neither inclined their ear, but made their neck astiff, that they might not hear, nor receive instruction.

24 And it shall come to pass, if ye diligently hearken unto me, saith the Lord, to bring in no burden through the gates of this city on the sabbath day, but hallow the sabbath day, to do no work therein;

25 Then shall there enter into the gates of this city akings and princes sitting upon the throne of David, riding in chariots and on horses, they, and their princes, the men of Judah, and the inhabitants of Jerusalem: and this city shall remain for ever.

26 And they shall come from the cities of Judah, and from the places about Jerusalem, and from the land of Benjamin, and from the plain, and from the mountains, and from the south, bringing burnt offerings, and sacrifices, and meat offerings, and incense, and bringing sacrifices of praise, unto the house of the Lord.

27 But if ye will not hearken unto me to hallow the asabbath day, and not to bear a burden, even entering in at the gates of Jerusalem on the sabbath day; then will I kindle a fire in the gates thereof, and it shall devour the bpalaces of Jerusalem, and it shall not be quenched.

      • 1 Ne. 3:3.

      • Ex. 27:2.

      • 2 Ne. 9:37; Alma 31:1.

      • HEB asherim; i.e., fertility idols. TG Idolatry.

      • IE Jerusalem.

      • TG Israel, Scattering of.

      • Jer. 15:14.

      • TG Curse.

      • TG Trust Not in the Arm of Flesh.

      • D&C 1:19.

      • TG Apostasy of Individuals.

      • HEB juniper tree. Jer. 48:6.

      • Deut. 29:23.

      • TG Trust in God.

      • TG Hope.

      • Ps. 1:3 (2–3); D&C 97:9 (8–9).

      • HEB fear.

      • TG Drought.

      • TG Judgment.

      • TG God, Omniscience of.

      • Prov. 17:3.

      • TG Good Works; Justice.

      • 2 Ne. 9:30; D&C 56:16.

      • Alma 46:21.

      • 3 Ne. 9:13.

      • Alma 26:8.

      • TG Sign Seekers.

      • 3 Ne. 4:10.

      • HEB ashamed or disappointed.

      • Isa. 40:2; Jer. 16:18.

      • TG Sabbath.

      • TG Stiffnecked.

      • Jer. 22:4.

      • Ezek. 22:26; 44:24.

      • OR citadels or great buildings.


Jeremiah 18

Chapter 18

Israel is as potter’s clay in the hands of the Lord—If nations repent, the Lord withholds the evil decreed against them—The people of Judah will be scattered.

1 The word which came to Jeremiah from the Lord, saying,

2 Arise, and go down to the apotter’s house, and there I will cause thee to hear my words.

3 Then I went down to the potter’s house, and, behold, he wrought a work on the wheels.

4 And the vessel that he made of clay was marred in the hand of the potter: so he made it again another vessel, as seemed good to the potter to make it.

5 Then the word of the Lord came to me, saying,

6 O house of Israel, cannot I do with you as this apotter? saith the Lord. Behold, as the clay is in the potter’s hand, so are ye in mine hand, O house of Israel.

7 At what instant I shall speak concerning a nation, and concerning a kingdom, to pluck up, and to apull down, and to destroy it;

8 If that nation, against whom I have pronounced, aturn from their evil, I will brepent of the evil that I thought to do unto them.

9 And at what instant I shall speak concerning a nation, and concerning a kingdom, to build and to plant it;

10 If it do aevil in my sight, that it bobey not my voice, then I will crepent of the dgood, wherewith I said I would benefit them.

11 ¶ Now therefore go to, speak to the men of Judah, and to the inhabitants of Jerusalem, saying, Thus saith the Lord; Behold, I frame evil against you, and devise a device against you: return ye now every one from his evil way, and make your ways and your doings good.

12 And they said, There is no ahope: but we will bwalk after our own devices, and we will every one do the imagination of his evil heart.

13 Therefore thus saith the Lord; Ask ye now among the heathen, who hath heard such things: the virgin of Israel hath done a very horrible thing.

14 Will a man leave the snow of Lebanon which cometh from the rock of the field? or shall the cold flowing waters that come from another place be forsaken?

15 Because my people hath aforgotten me, they have burned incense to bvanity, and they have caused them to stumble in their ways from the ancient paths, to walk in cpaths, in a way not cast up;

16 To make their land adesolate, and a perpetual hissing; every one that passeth thereby shall be astonished, and bwag his head.

17 I will scatter them as with an aeast wind before the enemy; I will shew them the bback, and not cthe face, in the day of their calamity.

18 ¶ Then said they, Come, and let us adevise devices against Jeremiah; for the law shall not perish from the priest, nor counsel from the wise, nor the word from the prophet. Come, and let us smite him with the tongue, and let us not give heed to any of his words.

19 Give heed to me, O Lord, and hearken to the voice of them that contend with me.

20 Shall evil be recompensed for good? for they have digged a pit for my soul. Remember that I stood before thee to speak good for them, and to turn away thy wrath from them.

21 Therefore deliver up their children to the famine, and pour out their blood by the force of the sword; and let their wives be bereaved of their children, and be widows; and let their men be put to death; let their young men be slain by the sword in battle.

22 Let a cry be heard from their houses, when thou shalt bring a troop suddenly upon them: for they have digged a pit to take me, and hid snares for my feet.

23 Yet, Lord, thou knowest all their counsel against me to slay me: forgive not their iniquity, neither blot out their sin from thy sight, but let them be overthrown before thee; deal thus with them in the time of thine anger.

      • Jer. 19:1 (1–2).

      • Isa. 45:9; Rom. 9:21; 2 Ne. 27:27.

      • Jer. 1:10.

      • See JST Jer. 26:13, 19 (Jer. 26:13 note a, 19 note a). TG Repent.

      • OR relent regarding the punishment.

      • Alma 9:12.

      • TG Disobedience.

      • See JST Jer. 26:13, 19 (Jer. 26:13 note a, 19 note a).

      • D&C 56:4 (3–4); 58:32 (31–33).

      • Isa. 57:10; Jer. 2:25.

      • TG Walking in Darkness.

      • Jer. 2:32.

      • OR idols.

      • Jer. 6:16.

      • Jer. 19:8; Micah 6:16.

      • Zeph. 2:15.

      • Ezek. 17:10; 27:26; Mosiah 7:31; 12:6.

      • Jer. 2:27.

      • OR my.

      • TG Prophets, Rejection of.


Jeremiah 19

Chapter 19

The Lord will bring evil upon Judah—They sacrifice their children to Baal—In the siege they will eat the flesh of their sons and daughters.

1 Thus saith the Lord, Go and get a apotter’s earthen bottle, and take of the bancients of the people, and of the ancients of the priests;

2 And go forth unto the valley of the son of aHinnom, which is by the entry of the east gate, and proclaim there the words that I shall tell thee,

3 And say, Hear ye the word of the Lord, O kings of Judah, and inhabitants of Jerusalem; Thus saith the Lord of hosts, the God of Israel; Behold, I will bring evil upon this place, the which whosoever heareth, his ears shall atingle.

4 Because they have aforsaken me, and have bestranged this place, and have burned incense in it unto other cgods, whom neither they nor their fathers have known, nor the kings of Judah, and have filled this place with the dblood of innocents;

5 They have built also the high places of Baal, to burn their sons with afire for burnt offerings unto Baal, which I commanded not, nor spake it, neither came it into my mind:

6 Therefore, behold, the days come, saith the Lord, that this place shall no more be called aTophet, nor The valley of the son of Hinnom, but The valley of slaughter.

7 And I will make void the counsel of Judah and Jerusalem in this place; and I will cause them to fall by the sword before their enemies, and by the hands of them that seek their lives: and their acarcases will I give to be meat for the fowls of the heaven, and for the beasts of the earth.

8 And I will make this city adesolate, and an hissing; every one that passeth thereby shall be astonished and hiss because of all the bplagues thereof.

9 And I will cause them to aeat the flesh of their sons and the bflesh of their daughters, and they shall eat every one the flesh of his friend in the siege and straitness, wherewith their enemies, and they that seek their lives, shall cstraiten them.

10 Then shalt thou break the bottle in the sight of the men that go with thee,

11 And shalt say unto them, Thus saith the Lord of hosts; Even so will I break this people and this city, as one breaketh a potter’s vessel, that cannot be made whole again: and they shall bury them in Tophet, till there be no place to bury.

12 Thus will I do unto this place, saith the Lord, and to the inhabitants thereof, and even make this city as Tophet:

13 And the houses of Jerusalem, and the houses of the kings of Judah, shall be defiled as the place of Tophet, because of all the houses upon whose aroofs they have burned incense unto all the host of heaven, and have poured out drink offerings unto other gods.

14 Then came Jeremiah from Tophet, whither the Lord had sent him to prophesy; and he stood in the court of the Lord’s house; and said to all the people,

15 Thus saith the Lord of hosts, the God of Israel; Behold, I will bring upon this city and upon all her towns all the evil that I have pronounced against it, because they have hardened their necks, that they might not hear my words.

      • Jer. 18:2.

      • OR elders.

      • Josh. 18:16.

      • 1 Sam. 3:11; 2 Kgs. 21:12.

      • Jer. 1:16.

      • OR alienated.

      • TG Idolatry.

      • Jer. 2:34 (31–37).

      • Lev. 18:21; Jer. 32:35; Morm. 4:14.

      • 2 Kgs. 23:10.

      • Jer. 7:33; Alma 16:10.

      • Jer. 18:16.

      • TG Plague.

      • Lev. 26:29; Deut. 28:53; Lam. 2:20; Ezek. 5:10.

      • Isa. 9:20; Lam. 4:10.

      • OR distress or afflict.

      • 2 Kgs. 23:12; Zeph. 1:5.


Jeremiah 20

Chapter 20

Jeremiah is smitten and put in the stocks—He prophesies that all Judah will be taken captive by Babylon.

1 Now aPashur the son of bImmer the priest, who was also cchief governor in the house of the Lord, heard that Jeremiah prophesied these things.

2 Then Pashur asmote Jeremiah the prophet, and put him in the stocks that were in the high gate of Benjamin, which was by the house of the Lord.

3 And it came to pass on the morrow, that Pashur brought forth Jeremiah out of the stocks. Then said Jeremiah unto him, The Lord hath not called thy name Pashur, but aMagor-missabib.

4 For thus saith the Lord, Behold, I will make thee a terror to thyself, and to all thy friends: and they shall fall by the sword of their enemies, and thine eyes shall behold it: and I will give all Judah into the hand of the king of Babylon, and he shall carry them acaptive into Babylon, and shall slay them with the sword.

5 Moreover I will deliver all the astrength of this city, and all the labours thereof, and all the bprecious things thereof, and all the treasures of the kings of Judah will I give into the hand of their enemies, which shall spoil them, and take them, and carry them to cBabylon.

6 And thou, Pashur, and all that dwell in thine house shall go into captivity: and thou shalt come to Babylon, and there thou shalt die, and shalt be buried there, thou, and all thy friends, to whom thou hast prophesied alies.

7 ¶ O Lord, thou hast adeceived me, and I was deceived: thou art stronger than I, and hast prevailed: I am in bderision daily, every one mocketh me.

8 For since I spake, I cried out, I cried aviolence and spoil; because the word of the Lord was made a reproach unto me, and a derision, daily.

9 Then I said, I will not make mention of him, nor speak any more in his name. But his word was in mine heart as a aburning fire shut up in my bones, and I was weary with forbearing, and I could not bstay.

10 ¶ For I heard the adefaming of many, fear on every side. Report, say they, and we will report it. All my bfamiliars watched for my halting, saying, Peradventure he will be enticed, and we shall prevail against him, and we shall take our revenge on him.

11 But the Lord is with me as a mighty terrible one: therefore my persecutors shall stumble, and they shall not aprevail: they shall be greatly ashamed; for they shall not prosper: their everlasting bconfusion shall never be forgotten.

12 But, O Lord of hosts, that atriest the righteous, and seest the breins and the heart, let me see thy vengeance on them: for unto thee have I opened my cause.

13 Sing unto the Lord, praise ye the Lord: for he hath delivered the soul of the poor from the hand of evildoers.

14 ¶ aCursed be the day wherein I was born: let not the day wherein my mother bare me be blessed.

15 Cursed be the man who brought tidings to my father, saying, A man child is born unto thee; making him very glad.

16 And let that man be as the cities which the Lord aoverthrew, and repented not: and let him hear the cry in the morning, and the shouting at noontide;

17 Because he slew me not from the womb; or that my mother might have been my grave, and her womb to be always great with me.

18 Wherefore came I forth out of the womb to see labour and asorrow, that my days should be consumed with shame?

      • Jer. 21:1; 38:1.

      • 1 Chr. 24:14.

      • OR senior officer.

      • 1 Ne. 16:2; Hel. 13:24 (24–27).

      • IE Terror all around.

      • 1 Ne. 1:13 (11–14).

      • HEB provision or goods.

      • Ezek. 22:25.

      • 2 Kgs. 24:12 (12–16); 25:13 (13–17).

      • TG Lying.

      • HEB persuaded.

      • Lam. 3:14. TG Despair; Suffering.

      • Jer. 6:7.

      • Ps. 39:3; 3 Ne. 11:3.

      • Acts 4:20; Ether 12:2.

      • Ps. 31:13.

      • OR familiar friends.

      • TG Protection, Divine.

      • OR disgrace.

      • TG Test.

      • HEB inward parts.

      • Job 3:3 (3–4).

      • Isa. 13:19 (19–20).

      • TG Sorrow.


Jeremiah 21

Chapter 21

Jeremiah foretells the siege, captivity, and destruction of Jerusalem—Zedekiah is to be taken captive by Nebuchadrezzar.

1 The word which came unto aJeremiah from the Lord, when king Zedekiah sent unto him bPashur the son of Melchiah, and Zephaniah the son of Maaseiah the priest, saying,

2 Inquire, I pray thee, of the Lord for us; for aNebuchadrezzar king of Babylon maketh war against us; if so be that the Lord will deal with us according to all his wondrous works, that he may go up from us.

3 ¶ Then said Jeremiah unto them, Thus shall ye say to Zedekiah:

4 Thus saith the Lord God of Israel; Behold, I will turn back the weapons of war that are in your hands, wherewith ye fight against the king of Babylon, and against the Chaldeans, which besiege you awithout the walls, and I will assemble them into the midst of this city.

5 And I myself will fight against you with an aoutstretched hand and with a strong arm, even in anger, and in fury, and in great wrath.

6 And I will smite the inhabitants of this city, both man and beast: they shall die of a great pestilence.

7 And afterward, saith the Lord, I will deliver aZedekiah king of Judah, and his servants, and the people, and such as are left in this city from the pestilence, from the sword, and from the famine, into the hand of Nebuchadrezzar king of bBabylon, and into the hand of their enemies, and into the hand of those that seek their life: and he shall smite them with the edge of the sword; he shall not cspare them, neither have pity, nor have mercy.

8 ¶ And unto this people thou shalt say, Thus saith the Lord; Behold, I set before you the way of alife, and the way of death.

9 He that abideth in this city shall die by the sword, and by the famine, and by the pestilence: but he that goeth out, and afalleth to the Chaldeans that besiege you, he shall live, and his blife shall be unto him for a prey.

10 For I have set my aface against this city for bevil, and not for good, saith the Lord: it shall be given into the hand of the king of cBabylon, and he shall burn it with fire.

11 ¶ And touching the house of the king of Judah, say, Hear ye the word of the Lord;

12 O house of David, thus saith the Lord; Execute judgment in the morning, and deliver him that is spoiled out of the hand of the oppressor, lest my fury go out like fire, and burn that none can quench it, because of the evil of your doings.

13 Behold, I am against thee, O inhabitant of the valley, and rock of the plain, saith the Lord; which say, aWho shall come down against us? or who shall enter into our habitations?

14 But I will punish you according to the fruit of your doings, saith the Lord: and I will kindle a fire in the forest thereof, and it shall devour all things round about it.

      • 2 Chr. 36:12 (10–13).

      • Jer. 20:1; 38:1.

      • 2 Kgs. 25:1; Jer. 43:10.

      • OR outside.

      • Deut. 4:34.

      • 1 Ne. 1:4 (4, 13).

      • TG Israel, Bondage of, in Other Lands.

      • Deut. 28:50.

      • Deut. 30:15; Matt. 7:14 (13–14); 1 Ne. 14:7.

      • OR surrenders.

      • Jer. 39:18; 45:5.

      • Lev. 20:5; Jer. 44:11.

      • Amos 9:4.

      • Jer. 34:2; 38:3; 52:13.

      • 2 Ne. 28:21 (21–25).


Jeremiah 22

Chapter 22

David’s throne stands or falls according to the obedience of the kings—The judgments of the Lord rest upon the kings of Judah.

1 Thus saith the Lord; Go down to the house of the king of Judah, and speak there this word,

2 And say, Hear the word of the Lord, O king of Judah, that sittest upon the throne of David, thou, and thy servants, and thy people that enter in by these gates:

3 Thus saith the Lord; Execute ye ajudgment and righteousness, and deliver the spoiled out of the hand of the oppressor: and do no wrong, do no violence to the bstranger, the fatherless, nor the widow, neither shed innocent cblood in this place.

4 For if ye do this thing indeed, then shall there enter in by the gates of this house akings sitting upon the throne of David, riding in chariots and on horses, he, and his servants, and his people.

5 But if ye will not hear these words, I aswear by myself, saith the Lord, that this house shall become a bdesolation.

6 For thus saith the Lord unto the king’s house of Judah; Thou art Gilead unto me, and the head of Lebanon: yet surely I will make thee a wilderness, and cities which are not inhabited.

7 And I will prepare destroyers against thee, every one with his weapons: and they shall cut down thy choice acedars, and cast them into the fire.

8 And many nations shall pass by this city, and they shall say every man to his neighbour, Wherefore hath the Lord adone thus unto this great city?

9 Then they shall answer, Because they have aforsaken the covenant of the Lord their God, and worshipped other gods, and served them.

10 ¶ Weep ye not for the dead, neither bemoan him: but weep sore for him that goeth away: for he shall return no more, nor see his native country.

11 For thus saith the Lord touching aShallum the son of Josiah king of Judah, which reigned instead of Josiah his father, which went forth out of this place; He shall not return thither any more:

12 But he shall die in the place whither they have led him captive, and shall see this land no more.

13 ¶ aWoe unto him that buildeth his house by bunrighteousness, and his chambers by wrong; that useth his neighbour’s service without cwages, and giveth him not for his work;

14 That saith, I will build me a wide house and large chambers, and cutteth him out windows; and it is ceiled with cedar, and painted with vermilion.

15 Shalt thou reign, because thou closest thyself in cedar? did not thy afather eat and drink, and do judgment and justice, and then it was well with him?

16 He judged the cause of the poor and needy; then it was well with him: was not this to know me? saith the Lord.

17 But thine eyes and thine heart are not but for thy covetousness, and for to shed innocent blood, and for oppression, and for violence, to do it.

18 Therefore thus saith the Lord concerning Jehoiakim the son of Josiah king of Judah; They shall not lament for him, saying, Ah my brother! or, Ah sister! they shall not lament for him, saying, Ah lord! or, Ah his glory!

19 He shall be aburied with the burial of an ass, drawn and cast forth beyond the gates of Jerusalem.

20 ¶ Go up to Lebanon, and cry; and lift up thy voice in Bashan, and cry from the passages: for all thy lovers are destroyed.

21 I spake unto thee in thy prosperity; but thou saidst, I will not hear. This hath been thy manner from thy youth, that thou aobeyedst not my voice.

22 The wind shall eat up all thy pastors, and thy alovers shall go into captivity: surely then shalt thou be ashamed and confounded for all thy wickedness.

23 O inhabitant of Lebanon, that makest thy nest in the cedars, how agracious shalt thou be when pangs come upon thee, the pain as of a woman in travail!

24 As I live, saith the Lord, though aConiah the son of bJehoiakim king of Judah were the signet upon my right hand, yet would I pluck thee thence;

25 And I will agive thee into the hand of them that seek thy life, and into the hand of them whose face thou fearest, even into the hand of Nebuchadrezzar king of Babylon, and into the hand of the Chaldeans.

26 And I will cast thee out, and thy mother that bare thee, into another country, where ye were not born; and there shall ye die.

27 But to the land whereunto they desire to return, thither shall they not return.

28 Is this man Coniah a despised broken idol? is he a avessel wherein is no pleasure? wherefore are they cast out, he and his seed, and are cast into a land which they know not?

29 O earth, earth, earth, hear the aword of the Lord.

30 Thus saith the Lord, aWrite ye this man childless, a man that shall not prosper in his days: for no man of his seed shall prosper, sitting upon the throne of David, and ruling any more in Judah.

      • TG Justice.

      • Jer. 7:6.

      • D&C 132:19.

      • Jer. 17:25.

      • Amos 6:8.

      • Ps. 69:25; Jer. 12:7; Matt. 23:38; Luke 13:35.

      • Isa. 37:24.

      • 1 Kgs. 9:8.

      • Deut. 29:25.

      • 1 Chr. 3:15.

      • James 5:4 (1–6).

      • 2 Kgs. 23:37; Ezek. 19:6.

      • TG Wages.

      • 2 Kgs. 23:25.

      • Eccl. 6:3.

      • TG Disobedience.

      • Lam. 1:2.

      • HEB pitied.

      • Jer. 37:1.

      • 2 Kgs. 24:6; 1 Chr. 3:16.

      • Jer. 34:20.

      • Ps. 31:12; Jer. 48:38; Hosea 8:8.

      • D&C 1:2 (1–2).

      • TG Record Keeping.


Jeremiah 23

Chapter 23

The remnants of Israel will be gathered in the last days—The Branch, who is the King (the Messiah), will reign in righteousness—False prophets who teach lies will be cursed.

1 Woe be unto the apastors that destroy and scatter the sheep of my pasture! saith the Lord.

2 Therefore thus saith the Lord God of Israel against the pastors that feed my people; Ye have scattered my flock, and driven them away, and have not avisited them: behold, I will visit upon you the evil of your doings, saith the Lord.

3 And I will agather the bremnant of my flock out of all countries whither I have driven them, and will bring them again to their folds; and they shall be fruitful and increase.

4 And I will set up ashepherds over them which shall feed them: and they shall fear no more, nor be dismayed, neither shall they be lacking, saith the Lord.

5 ¶ Behold, the days come, saith the Lord, that I will raise unto aDavid a righteous bBranch, and a cKing shall dreign and prosper, and shall execute ejudgment and fjustice in the earth.

6 In his days Judah shall be saved, and Israel shall dwell asafely: and this is his name whereby he shall be called, The Lord Our bRighteousness.

7 Therefore, behold, the days come, saith the Lord, that they shall no more say, The Lord liveth, which brought up the children of Israel out of the land of Egypt;

8 But, The Lord liveth, which brought up and which led the seed of the house of Israel out of the anorth country, and from all countries whither I had driven them; and they shall dwell in their own land.

9 ¶ Mine aheart within me is broken because of the prophets; all my bones shake; I am like a drunken man, and like a man whom wine hath overcome, because of the Lord, and because of the words of his holiness.

10 For the land is full of aadulterers; for because of bswearing the land mourneth; the pleasant places of the wilderness are dried up, and their course is evil, and their force is not right.

11 For both aprophet and bpriest are cprofane; yea, in my dhouse have I found their wickedness, saith the Lord.

12 Wherefore their way shall be unto them as slippery ways in the darkness: they shall be driven on, and fall therein: for I will bring evil upon them, even the year of their avisitation, saith the Lord.

13 And I have seen folly in the prophets of Samaria; they prophesied in Baal, and caused my people Israel to err.

14 I have seen also in the prophets of Jerusalem an horrible thing: they commit aadultery, and walk in lies: they strengthen also the hands of evildoers, that none doth return from his bwickedness: they are all of them unto me as Sodom, and the inhabitants thereof as Gomorrah.

15 Therefore thus saith the Lord of hosts concerning the prophets; Behold, I will feed them with wormwood, and make them drink the water of gall: for from the prophets of Jerusalem is aprofaneness gone forth into all the land.

16 Thus saith the Lord of hosts, Hearken not unto the words of the prophets that aprophesy unto you: they make you vain: they speak a bvision of their own heart, and not out of the mouth of the Lord.

17 They say still unto them that despise me, The Lord hath said, Ye shall have peace; and they say unto every one that walketh after the imagination of his own heart, No evil shall come upon you.

18 For who hath stood in the counsel of the Lord, and hath perceived and heard his word? who hath marked his word, and heard it?

19 Behold, a awhirlwind of the Lord is gone forth in fury, even a grievous whirlwind: it shall fall grievously upon the head of the wicked.

20 The anger of the Lord shall not return, until he have executed, and till he have performed the thoughts of his heart: in the latter days ye shall consider it perfectly.

21 I have not asent these bprophets, yet they ran: I have not spoken to them, yet they prophesied.

22 But if they had stood in my counsel, and had caused my people to hear my words, then they should have turned them from their evil way, and from the evil of their doings.

23 Am I a God at hand, saith the Lord, and not a God afar off?

24 Can any ahide himself in secret places that I shall not see him? saith the Lord. Do not I bfill heaven and earth? saith the Lord.

25 I have heard what the prophets said, that aprophesy lies in my name, saying, I have dreamed, I have dreamed.

26 How long shall this be in the heart of the prophets that prophesy lies? yea, they are prophets of the deceit of their own heart;

27 Which think to cause my people to forget my name by their dreams which they tell every man to his neighbour, as their fathers have forgotten my name for Baal.

28 The prophet that hath a dream, let him tell a dream; and he that hath my word, let him speak my word faithfully. What is the chaff to the wheat? saith the Lord.

29 Is not my word like as a fire? saith the Lord; and like a hammer that breaketh the rock in pieces?

30 Therefore, behold, I am against the prophets, saith the Lord, that steal my words every one from his neighbour.

31 Behold, I am against the prophets, saith the Lord, that use their tongues, and say, He saith.

32 Behold, I am against them that prophesy false adreams, saith the Lord, and do tell them, and cause my people to err by their lies, and by their lightness; yet I sent them not, nor commanded them: therefore they shall not profit this people at all, saith the Lord.

33 ¶ And when this people, or the prophet, or a priest, shall ask thee, saying, What is the aburden of the Lord? thou shalt then say unto them, What burden? I will even forsake you, saith the Lord.

34 And as for the prophet, and the priest, and the people, that shall say, The burden of the Lord, I will even punish that man and his house.

35 Thus shall ye say every one to his neighbour, and every one to his brother, What hath the Lord answered? and, What hath the Lord spoken?

36 And the burden of the Lord shall ye mention no more: for every man’s word shall be his burden; for ye have perverted the awords of the living God, of the Lord of hosts our God.

37 Thus shalt thou say to the prophet, What hath the Lord answered thee? and, What hath the Lord spoken?

38 But since ye say, The burden of the Lord; therefore thus saith the Lord; Because ye say this word, The burden of the Lord, and I have sent unto you, saying, Ye shall not say, The burden of the Lord;

39 Therefore, behold, I, even I, will utterly forget you, and I will forsake you, and the city that I gave you and your fathers, and cast you out of my presence:

40 And I will bring an everlasting areproach upon you, and a perpetual shame, which shall not be forgotten.

      • Jer. 25:34; Zech. 11:17.

      • IE been mindful of.

      • TG Israel, Gathering of.

      • TG Israel, Remnant of.

      • TG Bishop; Shepherd.

      • TG Jesus Christ, Davidic Descent of.

      • Isa. 4:2; 11:1; 32:1; Jer. 30:9; Ezek. 34:24 (23–24). TG Jesus Christ, Prophecies about.

      • Matt. 2:2. TG Jesus Christ, Authority of.

      • TG Jesus Christ, Millennial Reign.

      • TG Jesus Christ, Judge; Judgment.

      • TG God, Justice of; Justice.

      • Deut. 33:28; Ezek. 28:26.

      • TG Righteousness.

      • TG Israel, Ten Lost Tribes of.

      • Ps. 22:14.

      • TG Apostasy of Israel.

      • OR cursing. TG Swearing.

      • TG False Prophets.

      • D&C 1:16 (15–16). TG Priestcraft.

      • OR irreligious.

      • 1 Chr. 17:14; D&C 124:145.

      • OR punishment.

      • TG Adulterer.

      • Ezek. 16:50 (49–50).

      • OR ungodliness.

      • TG False Prophets.

      • TG False Doctrine.

      • 3 Ne. 21:21 (20–21).

      • TG Authority.

      • 2 Ne. 28:12 (9, 12, 15); 3 Ne. 14:15. TG Superstitions.

      • Ps. 139:7 (1–16).

      • D&C 88:12 (7–13).

      • Matt. 7:22 (21–23).

      • TG Dream.

      • OR prophecy.

      • D&C 50:1.

      • 3 Ne. 16:9.


Jeremiah 24

Chapter 24

Zedekiah and the people of Judah will be cursed and scattered—Some will be gathered back from Chaldea to serve the Lord.

1 The Lord shewed me, and, behold, two baskets of figs were set before the temple of the Lord, after that Nebuchadrezzar king of Babylon had carried away captive Jeconiah the son of aJehoiakim king of Judah, and the bprinces of Judah, with the carpenters and smiths, from Jerusalem, and had brought them to cBabylon.

2 One basket had very good figs, even like the afigs that are first ripe: and the other basket had very bnaughty figs, which could not be eaten, they were so bad.

3 Then said the Lord unto me, What seest thou, Jeremiah? And I said, Figs; the good figs, very good; and the evil, very evil, that cannot be eaten, they are so evil.

4 ¶ Again the word of the Lord came unto me, saying,

5 Thus saith the Lord, the God of Israel; Like these good figs, so will I acknowledge them that are carried away captive of Judah, whom I have sent out of this place into the land of the Chaldeans for their agood.

6 For I will set mine eyes upon them for good, and I will abring them again to this bland: and I will build them, and not pull them down; and I will cplant them, and not pluck them up.

7 And I will give them an aheart to know me, that I am the Lord: and they shall be my people, and I will be their God: for they shall return unto me with their whole heart.

8 ¶ And as the evil figs, which cannot be eaten, they are so evil; surely thus saith the Lord, So will I give Zedekiah the king of Judah, and his princes, and the aresidue of Jerusalem, that remain in this land, and them that dwell in the land of Egypt:

9 And I will deliver them to be removed into all the kingdoms of the earth for their hurt, to be a areproach and a proverb, a taunt and a bcurse, in all places whither I shall drive them.

10 And I will send the sword, the afamine, and the pestilence, among them, till they be bconsumed from off the land that I gave unto them and to their fathers.

      • Jer. 27:20.

      • OR governors or officers. Jer. 29:2.

      • 2 Kgs. 24:15 (14–15).

      • Hosea 9:10.

      • HEB bad or corrupted.

      • D&C 122:7.

      • Jer. 16:15.

      • 2 Ne. 25:11 (11–17).

      • Jacob 5:56 (56–60).

      • TG Man, New, Spiritually Reborn.

      • OR remnant.

      • Deut. 28:37; Ezek. 5:15 (14–15); Joel 2:17 (17–19); Micah 6:16; 1 Ne. 19:14 (13–16).

      • Jer. 26:6.

      • D&C 43:25 (25–26).

      • Micah 6:16.


Jeremiah 25

Chapter 25

Captive Judah will serve Babylon for seventy years—Various nations will be overthrown—In the last days, all the inhabitants of the earth will be at war.

1 The word that came to Jeremiah concerning all the people of Judah in the fourth year of Jehoiakim the son of Josiah king of Judah, that was the first year of Nebuchadrezzar king of Babylon;

2 The which Jeremiah the prophet spake unto all the people of Judah, and to all the inhabitants of Jerusalem, saying,

3 From the thirteenth ayear of Josiah the son of Amon king of Judah, even unto this day, that is the three and twentieth year, the word of the Lord hath come unto me, and I have spoken unto you, rising early and speaking; but ye have not hearkened.

4 And the Lord hath sent unto you all his servants the aprophets, rising early and sending them; but ye have not hearkened, nor inclined your ear to hear.

5 They said, Turn ye again now every one from his evil way, and from the evil of your doings, and dwell in the land that the Lord hath given unto you and to your fathers for ever and ever:

6 And go not after other gods to serve them, and to worship them, and provoke me not to anger with the works of your hands; and I will do you no hurt.

7 Yet ye have not hearkened unto me, saith the Lord; that ye might provoke me to anger with the works of your hands to your own hurt.

8 ¶ Therefore thus saith the Lord of hosts; Because ye have not aheard my words,

9 Behold, I will asend and take all the families of the north, saith the Lord, and bNebuchadrezzar the king of cBabylon, my servant, and will bring them against this land, and against the inhabitants thereof, and against all these nations round about, and will utterly ddestroy them, and make them an astonishment, and an hissing, and perpetual desolations.

10 Moreover I will take from them the voice of amirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride, the sound of the millstones, and the light of the candle.

11 And this whole land shall be a desolation, and an astonishment; and these nations shall serve the aking of Babylon bseventy years.

12 ¶ And it shall come to pass, when aseventy years are accomplished, that I will bpunish the king of Babylon, and that nation, saith the Lord, for their iniquity, and the land of the Chaldeans, and will make it perpetual desolations.

13 And I will bring upon that land all my words which I have pronounced against it, even all that is written in this book, which Jeremiah hath prophesied against all the nations.

14 For many nations and great kings shall aserve themselves of them also: and I will recompense them according to their deeds, and according to the works of their own hands.

15 ¶ For thus saith the Lord God of Israel unto me; Take the wine acup of this fury at my hand, and cause all the bnations, to whom I send thee, to drink it.

16 And they shall drink, and be moved, and be mad, because of the sword that I will send among them.

17 Then took I the acup at the Lord’s hand, and made all the nations to drink, unto whom the Lord had sent me:

18 aTo wit, Jerusalem, and the cities of Judah, and the kings thereof, and the princes thereof, to make them a desolation, an astonishment, an hissing, and a curse; as it is this day;

19 aPharaoh king of bEgypt, and his servants, and his princes, and all his people;

20 And all the amingled people, and all the kings of the land of Uz, and all the kings of the land of the bPhilistines, and Ashkelon, and Azzah, and Ekron, and the remnant of Ashdod,

21 aEdom, and bMoab, and the children of Ammon,

22 And all the kings of aTyrus, and all the kings of bZidon, and the kings of the isles which are beyond the sea,

23 Dedan, and Tema, and Buz, and all that are in the autmost corners,

24 And all the kings of Arabia, and all the kings of the mingled people that dwell in the desert,

25 And all the kings of Zimri, and all the kings of Elam, and all the kings of the Medes,

26 And all the kings of the anorth, far and near, one with another, and all the kingdoms of the world, which are upon the face of the earth: and the king of bSheshach shall drink after them.

27 Therefore thou shalt say unto them, Thus saith the Lord of hosts, the God of Israel; Drink ye, and be adrunken, and spue, and fall, and rise no more, because of the sword which I will send among you.

28 And it shall be, if they refuse to take the cup at thine hand to adrink, then shalt thou say unto them, Thus saith the Lord of hosts; Ye shall certainly drink.

29 For, lo, I abegin to bring evil on the city which is called by my name, and should ye be utterly unpunished? Ye shall not be unpunished: for I will call for a sword upon all the inhabitants of the earth, saith the Lord of hosts.

30 Therefore prophesy thou against them all these words, and say unto them, The Lord shall roar from on high, and utter his voice from his holy habitation; he shall mightily aroar upon his habitation; he shall give a shout, as they that tread the grapes, against all the inhabitants of the earth.

31 A noise shall come even to the ends of the earth; for the Lord hath a acontroversy with the nations, he will bplead with all flesh; he will give them that are wicked to the sword, saith the Lord.

32 Thus saith the Lord of hosts, Behold, evil shall go forth from nation to nation, and a great awhirlwind shall be raised up from the coasts of the earth.

33 And the aslain of the Lord shall be at that day from one end of the earth even unto the other end of the earth: they shall not be blamented, neither gathered, nor cburied; they shall be dung upon the ground.

34 ¶ Howl, ye ashepherds, and cry; and wallow yourselves in the ashes, ye principal of the flock: for the days of your slaughter and of your bdispersions are accomplished; and ye shall fall like a pleasant vessel.

35 And the shepherds shall have no way to flee, nor the principal of the flock to escape.

36 A voice of the cry of the shepherds, and an howling of the principal of the flock, shall be heard: for the Lord hath spoiled their pasture.

37 And the peaceable habitations are cut down because of the fierce anger of the Lord.

38 He hath forsaken his covert, as the lion: for their land is desolate because of the fierceness of the oppressor, and because of his fierce anger.

      • Jer. 1:2; 36:2.

      • Jer. 26:5; 1 Ne. 1:19 (13–19).

      • OR obeyed.

      • IE send for.

      • Jer. 43:10.

      • TG Israel, Bondage of, in Other Lands.

      • 2 Kgs. 24:2.

      • Jer. 7:34; 16:9.

      • Jer. 28:14.

      • Jer. 29:10.

      • 2 Chr. 36:21; Dan. 9:2.

      • Dan. 5:26.

      • OR enslave them.

      • Isa. 51:17; Lam. 4:21; Ezek. 23:31; 2 Ne. 8:17; Mosiah 3:26; D&C 29:17.

      • Jer. 1:5; 46:1.

      • Isa. 51:23.

      • OR Namely.

      • Jer. 46:25 (2, 25).

      • Isa. 19:1; Ezek. 29:2.

      • Jer. 50:37.

      • Jer. 47:1.

      • Jer. 9:26; 27:3; 49:7.

      • Jer. 48:1.

      • Jer. 47:4.

      • Isa. 23:4 (4–12); Ezek. 28:21.

      • Jer. 9:26.

      • Jer. 50:9.

      • Jer. 51:41.

      • Jer. 48:26.

      • Obad. 1:16.

      • Ezek. 9:6.

      • Joel 3:16; Amos 1:2.

      • Hosea 4:1.

      • Isa. 66:16; Ezek. 38:22; Joel 3:2.

      • OR storm.

      • Isa. 66:16.

      • TG Mourning.

      • Jer. 8:2.

      • Jer. 23:1.

      • Ezek. 36:19.


Jeremiah 26

Chapter 26

Jeremiah prophesies the destruction of the people—For this he is arraigned, tried, and then acquitted.

1 In the beginning of the reign of aJehoiakim the son of Josiah king of Judah came this word from the Lord, saying,

2 Thus saith the Lord; Stand in the court of the Lord’s house, and speak unto all the cities of Judah, which come to worship in the Lord’s house, all the words that I command thee to speak unto them; adiminish not a word:

3 If so be they will hearken, and turn every man from his evil way, that I may arepent me of the evil, which I purpose to do unto them because of the evil of their doings.

4 And thou shalt say unto them, Thus saith the Lord; If ye will not ahearken to me, to bwalk in my claw, which I have set before you,

5 To hearken to the words of my servants the aprophets, whom I sent unto you, both rising up early, and sending them, but ye have not hearkened;

6 Then will I make this house like aShiloh, and will make this city a bcurse to all the nations of the cearth.

7 So the priests and the prophets and all the people heard Jeremiah speaking these words in the house of the Lord.

8 ¶ Now it came to pass, when Jeremiah had made an end of speaking all that the Lord had commanded him to speak unto all the people, that the priests and the prophets and all the people took him, saying, Thou shalt surely adie.

9 Why hast thou prophesied in the name of the Lord, saying, This house shall be like Shiloh, and this city shall be adesolate without an inhabitant? And all the people were gathered against Jeremiah in the house of the Lord.

10 ¶ When the aprinces of Judah heard these things, then they came up from the king’s house unto the house of the Lord, and sat down in the entry of the new gate of the Lord’s house.

11 Then spake the priests and the prophets unto the princes and to all the people, saying, This man is worthy to die; for he hath aprophesied against this city, as ye have heard with your ears.

12 ¶ Then spake Jeremiah unto all the princes and to all the people, saying, The Lord sent me to prophesy against this house and against this city all the words that ye have heard.

13 Therefore now amend your ways and your doings, and obey the voice of the Lord your God; aand the Lord will repent him of the evil that he hath pronounced against you.

14 As for me, behold, I am in your ahand: do with me as seemeth good and meet unto you.

15 But know ye for certain, that if ye put me to death, ye shall surely bring ainnocent blood upon yourselves, and upon this city, and upon the inhabitants thereof: for of a truth the Lord hath sent me unto you to speak all these words in your ears.

16 ¶ Then said the princes and all the people unto the priests and to the prophets; This man is not worthy to die: for he hath spoken to us in the name of the Lord our God.

17 Then rose up certain of the elders of the land, and spake to all the assembly of the people, saying,

18 aMicah the Morasthite prophesied in the days of Hezekiah king of Judah, and spake to all the people of Judah, saying, Thus saith the Lord of hosts; Zion shall be bplowed like a field, and cJerusalem shall become heaps, and the mountain of the house as the high places of a forest.

19 Did Hezekiah king of Judah and all Judah put him at all to death? did he not fear the Lord, aand besought the Lord, and the Lord repented him of the evil which he had pronounced against them? Thus might we procure great evil against our souls.

20 And there was also a man that prophesied in the name of the Lord, Urijah the son of Shemaiah of Kirjath-jearim, who aprophesied against this city and against this land according to all the words of Jeremiah:

21 And when aJehoiakim the king, with all his mighty men, and all the princes, heard his words, the king sought to put him to death: but when Urijah heard it, he was afraid, and fled, and went into Egypt;

22 And Jehoiakim the king sent men into Egypt, namely, aElnathan the son of Achbor, and certain men with him into Egypt.

23 And they fetched forth Urijah out of Egypt, and brought him unto Jehoiakim the king; who aslew him with the sword, and cast his dead body into the graves of the common people.

24 Nevertheless the hand of aAhikam the son of bShaphan was with Jeremiah, that they should not give him into the hand of the people to put him to death.

      • Jer. 26:21; 27:1.

      • D&C 28:3.

      • HEB relent; i.e., change the decreed punishment because of their changed behavior.

      • Lev. 26:14; Deut. 28:15; Alma 5:37 (37–38); D&C 5:5.

      • TG Walking with God.

      • D&C 41:5; 42:2; 130:20.

      • Jer. 25:4; 2 Ne. 27:5; Jacob 6:8; Ether 7:24.

      • Jer. 7:12.

      • Jer. 24:9; 1 Ne. 19:14.

      • JST Jer. 26:6 … earth; for ye have not hearkened unto my servants the prophets.

      • TG Prophets, Rejection of.

      • TG Apostasy of Israel.

      • HEB officers, or rulers.

      • Jer. 38:4; Mosiah 17:1.

      • JST Jer. 26:13 … and repent, and the Lord will turn away the evil …

      • Mosiah 13:10 (5–35).

      • Mosiah 17:10.

      • Micah 1:1.

      • Micah 3:12.

      • 1 Ne. 1:4 (4–18); 2 Ne. 1:4; Hel. 8:20.

      • JST Jer. 26:19 … and beseech the Lord and repent? and the Lord turned away the evil which he had pronounced against them. Thus by putting Jeremiah to death we might procure great evil against our souls.

      • 1 Ne. 1:4.

      • Jer. 26:1.

      • Jer. 36:12.

      • 1 Ne. 3:18 (17–18).

      • 2 Kgs. 22:12.

      • 2 Chr. 34:8; Jer. 36:10.


Jeremiah 27

Chapter 27

The Lord sends word to many nations that they are to serve Babylon—The vessels of the Lord’s house will go into Babylon.

1 In the beginning of the reign of aJehoiakim the son of Josiah king of Judah came this word unto Jeremiah from the Lord, saying,

2 Thus saith the Lord to me; Make thee bonds and ayokes, and put them upon thy neck,

3 And send them to the aking of bEdom, and to the king of Moab, and to the king of the Ammonites, and to the king of Tyrus, and to the king of cZidon, by the hand of the messengers which come to Jerusalem unto Zedekiah king of Judah;

4 And command them to say unto their masters, Thus saith the Lord of hosts, the God of Israel; Thus shall ye say unto your masters;

5 I have made the aearth, the man and the beast that are upon the ground, by my great power and by my outstretched arm, and have bgiven it unto whom it seemed meet unto me.

6 And now have I agiven all these lands into the hand of Nebuchadnezzar the king of Babylon, my servant; and the bbeasts of the field have I given him also to serve him.

7 And all anations shall serve him, and his son, and his son’s son, until the very time of his land come: and then many nations and great kings shall bserve themselves of him.

8 And it shall come to pass, that the nation and kingdom which will not serve the same Nebuchadnezzar the king of Babylon, and that will not put their neck under the yoke of the king of Babylon, that nation will I punish, saith the Lord, with the sword, and with the famine, and with the pestilence, until I have consumed them by his hand.

9 Therefore hearken not ye to your prophets, nor to your adiviners, nor to your dreamers, nor to your enchanters, nor to your bsorcerers, which speak unto you, saying, Ye shall not serve the king of Babylon:

10 For they prophesy a alie unto you, to remove you far from your land; and that I should drive you out, and ye should perish.

11 But the nations that bring their neck under the ayoke of the king of Babylon, and serve him, those will I let remain still in their own land, saith the Lord; and they shall till it, and dwell therein.

12 ¶ I spake also to Zedekiah king of Judah according to all these words, saying, Bring your necks under the yoke of the king of aBabylon, and serve him and his people, and live.

13 Why will ye die, thou and thy people, by the sword, by the famine, and by the pestilence, as the Lord hath spoken against the nation that will not serve the king of Babylon?

14 Therefore hearken not unto the words of the prophets that speak unto you, saying, Ye shall not serve the king of Babylon: for they prophesy a lie unto you.

15 For I have not sent them, saith the Lord, yet they aprophesy a lie in my name; that I might drive you out, and that ye might perish, ye, and the prophets that prophesy unto you.

16 Also I spake to the priests and to all this people, saying, Thus saith the Lord; Hearken not to the words of your prophets that prophesy unto you, saying, Behold, the avessels of the Lord’s house shall now shortly be brought again from Babylon: for they prophesy a lie unto you.

17 Hearken not unto them; serve the king of aBabylon, and live: wherefore should this city be laid bwaste?

18 But if they be prophets, and if the word of the Lord be with them, let them now make aintercession to the Lord of hosts, that the vessels which are left in the house of the Lord, and in the house of the king of Judah, and at Jerusalem, go not to Babylon.

19 ¶ For thus saith the Lord of hosts concerning the apillars, and concerning the bsea, and concerning the cbases, and concerning the residue of the vessels that remain in this city,

20 Which Nebuchadnezzar king of Babylon took not, when he carried away captive aJeconiah the son of Jehoiakim king of Judah from Jerusalem to Babylon, and all the nobles of Judah and Jerusalem;

21 Yea, thus saith the Lord of hosts, the God of Israel, concerning the vessels that remain in the house of the Lord, and in the house of the king of Judah and of Jerusalem;

22 They shall be carried to Babylon, and there shall they be until the day that I visit them, saith the Lord; then will I abring them up, and restore them to this place.

      • Jer. 26:1 (1, 21).

      • Jer. 28:10 (10–13).

      • Jer. 52:32.

      • Jer. 25:21.

      • Ezek. 28:21.

      • 1 Ne. 17:36 (36–37).

      • Ps. 75:6 (6–7); Dan. 2:21; 5:20 (18–20).

      • D&C 134:1.

      • Jer. 28:14.

      • Dan. 4:22.

      • OR make him subservient.

      • Jer. 29:8.

      • TG Sorcery.

      • Jer. 14:14; Alma 30:42; D&C 50:2.

      • 2 Kgs. 24:20.

      • Jer. 49:30 (30–33).

      • TG False Prophets.

      • 2 Kgs. 24:13.

      • Jer. 52:3.

      • Jer. 7:34; 44:2.

      • Isa. 59:16.

      • Jer. 52:17 (12–22).

      • 2 Kgs. 25:13.

      • OR stands.

      • Jer. 24:1.

      • Ezra 1:7.


Jeremiah 28

Chapter 28

Hananiah prophesies falsely that the Babylonian yoke will be broken.

1 And it came to pass the same year, in the beginning of the reign of Zedekiah king of Judah, in the fourth year, and in the fifth month, that Hananiah the son of Azur the prophet, which was of Gibeon, spake unto me in the house of the Lord, in the presence of the priests and of all the people, saying,

2 Thus speaketh the Lord of hosts, the God of Israel, saying, I have broken the yoke of the king of Babylon.

3 Within two full years will I bring again into this place all the vessels of the Lord’s house, that Nebuchadnezzar king of Babylon took away from this place, and carried them to Babylon:

4 And I will bring again to this place Jeconiah the son of Jehoiakim king of Judah, with all the captives of Judah, that went into Babylon, saith the Lord: for I will break the yoke of the king of Babylon.

5 ¶ Then the prophet Jeremiah said unto the prophet Hananiah in the presence of the priests, and in the presence of all the people that stood in the house of the Lord,

6 Even the prophet Jeremiah said, Amen: the Lord do so: the Lord perform thy words which thou hast prophesied, to bring again the vessels of the Lord’s house, and all that is carried away captive, from Babylon into this place.

7 Nevertheless hear thou now this word that I speak in thine ears, and in the ears of all the people;

8 The prophets that have been before me and before thee of old prophesied both against many countries, and against great kingdoms, of war, and of evil, and of pestilence.

9 The prophet which aprophesieth of bpeace, when the word of the prophet shall come to pass, then shall the cprophet be known, that the Lord hath truly sent him.

10 ¶ Then Hananiah the prophet took the ayoke from off the prophet Jeremiah’s neck, and brake it.

11 And Hananiah spake in the presence of all the people, saying, Thus saith the Lord; Even so will I break the yoke of Nebuchadnezzar king of Babylon from the neck of all nations within the space of two full years. And the prophet Jeremiah went his way.

12 ¶ Then the word of the Lord came unto Jeremiah the prophet, after that Hananiah the prophet had broken the yoke from off the neck of the prophet Jeremiah, saying,

13 Go and tell Hananiah, saying, Thus saith the Lord; Thou hast broken the yokes of wood; but thou shalt make for them yokes of iron.

14 For thus saith the Lord of hosts, the God of Israel; I have put a ayoke of iron upon the neck of all these nations, that they may serve bNebuchadnezzar king of Babylon; and they shall serve him: and I have given him the cbeasts of the field also.

15 ¶ Then said the aprophet Jeremiah unto Hananiah the prophet, Hear now, Hananiah; The Lord hath not sent thee; but thou makest this people to trust in a blie.

16 Therefore thus saith the Lord; Behold, I will cast thee from off the face of the earth: this year thou shalt adie, because thou hast taught rebellion against the Lord.

17 So Hananiah the prophet died the same year in the seventh month.

      • Deut. 18:22.

      • Ezek. 13:10 (9–10).

      • Deut. 18:21 (20–22); Matt. 7:16 (15–18).

      • Jer. 27:2.

      • 1 Ne. 13:5 (4–9).

      • Jer. 25:11.

      • Jer. 27:6.

      • TG False Prophets.

      • Jer. 29:31. TG Lying.

      • Jacob 7:20 (1–20); Alma 30:59 (12–60).


Jeremiah 29

Chapter 29

Jeremiah tells the Jews in Babylon to prepare for seventy years of captivity—Those remaining in Jerusalem will yet be scattered—Shemaiah prophesies falsely and is cursed.

1 Now these are the words of the letter that Jeremiah the prophet sent from Jerusalem unto the residue of the elders which were carried away captives, and to the priests, and to the prophets, and to all the people whom Nebuchadnezzar had carried away captive from Jerusalem to Babylon;

2 (After that aJeconiah the king, and the queen, and the beunuchs, the cprinces of Judah and Jerusalem, and the carpenters, and the smiths, were departed from Jerusalem;)

3 By the hand of Elasah the son of Shaphan, and Gemariah the son of Hilkiah, (whom Zedekiah king of Judah sent unto Babylon to Nebuchadnezzar king of Babylon) saying,

4 Thus saith the Lord of hosts, the God of Israel, unto all that are carried away captives, whom I have caused to be carried away from Jerusalem unto Babylon;

5 Build ye houses, and dwell in them; and plant agardens, and eat the fruit of them;

6 Take ye wives, and beget sons and daughters; and take wives for your sons, and give your daughters to husbands, that they may bear sons and daughters; that ye may be increased there, and not diminished.

7 And seek the apeace of the city whither I have caused you to be carried away captives, and pray unto the Lord for it: for in the peace thereof shall ye have peace.

8 ¶ For thus saith the Lord of hosts, the God of Israel; Let not your prophets and your adiviners, that be in the midst of you, deceive you, neither hearken to your bdreams which ye cause to be dreamed.

9 For they aprophesy falsely unto you in my name: I have not sent them, saith the Lord.

10 ¶ For thus saith the Lord, That after aseventy years be accomplished at Babylon I will visit you, and bperform my good word toward you, in causing you to creturn to this place.

11 For I know the thoughts that I think toward you, saith the Lord, thoughts of peace, and not of evil, to give you an expected aend.

12 Then shall ye acall upon me, and ye shall go and pray unto me, and I will bhearken unto you.

13 And ye shall aseek me, and find me, when ye shall bsearch for me with all your cheart.

14 And I will be found of you, saith the Lord: and I will turn away your captivity, and I will agather you from all the nations, and from all the places whither I have driven you, saith the Lord; and I will bring you again into the place whence I caused you to be carried away captive.

15 ¶ Because ye have said, The Lord hath raised us up prophets in Babylon;

16 Know that thus saith the Lord of the king that sitteth upon the throne of David, and of all the people that dwelleth in this city, and of your brethren that are not gone forth with you into captivity;

17 Thus saith the Lord of hosts; Behold, I will send upon them the sword, the famine, and the pestilence, and will make them like vile figs, that cannot be eaten, they are so aevil.

18 And I will apersecute them with the sword, with the famine, and with the pestilence, and will deliver them to be bremoved to all the kingdoms of the earth, to be a curse, and an astonishment, and an hissing, and a reproach, among all the nations whither I have driven them:

19 Because they have not hearkened to my words, saith the Lord, which I sent unto them by my servants the prophets, rising up early and sending them; but ye would not hear, saith the Lord.

20 ¶ Hear ye therefore the word of the Lord, all ye of the captivity, whom I have sent from Jerusalem to Babylon:

21 Thus saith the Lord of hosts, the God of Israel, of Ahab the son of Kolaiah, and of Zedekiah the son of Maaseiah, which prophesy a lie unto you in my name; Behold, I will deliver them into the hand of Nebuchadrezzar king of Babylon; and he shall slay them before your eyes;

22 And of them shall be taken up a curse by all the captivity of Judah which are in Babylon, saying, The Lord make thee like Zedekiah and like Ahab, whom the king of Babylon roasted in the fire;

23 Because they have committed avillany in Israel, and have committed badultery with their neighbours’ wives, and have spoken lying words in my name, which I have not commanded them; even I know, and am a witness, saith the Lord.

24 ¶ Thus shalt thou also speak to Shemaiah the Nehelamite, saying,

25 Thus speaketh the Lord of hosts, the God of Israel, saying, Because thou hast sent letters in thy name unto all the people that are at Jerusalem, and to Zephaniah the son of Maaseiah the priest, and to all the priests, saying,

26 The Lord hath made thee priest in the stead of Jehoiada the priest, that ye should be officers in the house of the Lord, for every man that is mad, and maketh himself a prophet, that thou shouldest put him in prison, and in the stocks.

27 Now therefore why hast thou not reproved Jeremiah of aAnathoth, which maketh himself a prophet to you?

28 For therefore he sent unto us in Babylon, saying, This captivity is long: build ye houses, and dwell in them; and plant gardens, and eat the fruit of them.

29 And Zephaniah the priest read this letter in the ears of Jeremiah the prophet.

30 ¶ Then came the word of the Lord unto Jeremiah, saying,

31 Send to all them of the captivity, saying, Thus saith the Lord concerning Shemaiah the Nehelamite; Because that Shemaiah hath prophesied unto you, and I sent him not, and he caused you to trust in a alie:

32 Therefore thus saith the Lord; Behold, I will punish Shemaiah the Nehelamite, and his seed: he shall not have a man to dwell among this people; neither shall he behold the good that I will do for my people, saith the Lord; because he hath taught rebellion against the Lord.

      • 2 Kgs. 24:15.

      • OR officers or courtiers.

      • OR ministers or officials. Jer. 24:1.

      • TG Nature, Earth.

      • TG Contentment.

      • Jer. 27:9.

      • TG Dream.

      • TG False Prophets.

      • Jer. 25:11.

      • Jer. 33:14.

      • 1 Ne. 10:3; 2 Ne. 6:9 (8–9).

      • Jer. 31:17.

      • 1 Kgs. 8:48.

      • HEB hear you.

      • TG God, Access to.

      • Ezek. 36:37.

      • James 5:16; 1 Ne. 1:5 (5–8); 3 Ne. 12:6.

      • TG Israel, Gathering of; Israel, Judah, People of.

      • OR bad.

      • HEB pursue after.

      • TG Israel, Scattering of.

      • HEB vile deeds.

      • TG Adulterer.

      • Jer. 1:1.

      • Jer. 28:15.


Jeremiah 30

Chapter 30

In the last days, Judah and Israel will be gathered to their own lands—David, their king (the Messiah), will reign over them.

1 The word that came to Jeremiah from the Lord, saying,

2 Thus speaketh the Lord God of Israel, saying, Write thee all the words that I have spoken unto thee in a book.

3 For, lo, the days come, saith the Lord, that I will bring again the captivity of my people aIsrael and Judah, saith the Lord: and I will cause them to breturn to the land that I gave to their fathers, and they shall possess it.

4 ¶ And these are the words that the Lord spake concerning Israel and concerning Judah.

5 For thus saith the Lord; We have heard a voice of trembling, of fear, and not of peace.

6 Ask ye now, and see whether a man doth travail with child? wherefore do I see every man with his hands on his loins, as a woman in travail, and all faces are turned into paleness?

7 Alas! for that aday is great, so that none is like it: it is even the time of Jacob’s trouble; but he shall be saved out of it.

8 For it shall come to pass in that day, saith the Lord of hosts, that I will break his ayoke from off thy neck, and will burst thy bonds, and strangers shall no more bserve themselves of him:

9 But they shall serve the Lord their God, and aDavid their king, whom I will raise up unto them.

10 ¶ Therefore fear thou not, O my servant Jacob, saith the Lord; neither be dismayed, O Israel: for, lo, I will asave thee from afar, and thy seed from the land of their captivity; and Jacob shall return, and shall be in rest, and be quiet, and none shall make him afraid.

11 For I am with thee, saith the Lord, to save thee: though I make a full aend of all nations whither I have scattered thee, yet will I not make a full end of thee: but I will correct thee in measure, and will not leave thee altogether unpunished.

12 For thus saith the Lord, aThy bruise is incurable, and thy wound is grievous.

13 There is none to plead thy cause, that thou mayest be bound up: thou hast no healing medicines.

14 All thy alovers have forgotten thee; they seek thee not; for I have bwounded thee with the cwound of an enemy, with the chastisement of a dcruel one, for the multitude of thine einiquity; because thy sins were increased.

15 Why criest thou for thine affliction? athy bsorrow is incurable for the multitude of thine iniquity: because thy csins were increased, I have done these things unto thee.

16 Therefore all they that devour thee shall be devoured; and all thine adversaries, every one of them, shall go into captivity; and they that spoil thee shall be a spoil, and all that prey upon thee will I give for a prey.

17 For I will restore ahealth unto thee, and I will heal thee of thy wounds, saith the Lord; because they called thee an Outcast, saying, This is Zion, whom no man seeketh after.

18 ¶ Thus saith the Lord; Behold, I will bring again the captivity of Jacob’s tents, and have amercy on his dwellingplaces; and the city shall be builded upon her own heap, and bthe palace shall remain after the manner thereof.

19 And out of them shall proceed thanksgiving and the voice of them that make merry: and I will amultiply them, and they shall not be few; I will also glorify them, and they shall not be bsmall.

20 Their children also shall be as aforetime, and their congregation shall be established before me, and I will punish all that oppress them.

21 And their nobles shall be of athemselves, and their governor shall proceed from the midst of them; and I will cause him to bdraw near, and he shall approach unto me: for who is this that engaged his heart to approach unto me? saith the Lord.

22 And ye shall be my apeople, and I will be your God.

23 Behold, the awhirlwind of the Lord goeth forth with fury, a continuing whirlwind: it shall fall with bpain upon the head of the wicked.

24 The fierce anger of the Lord shall not return, until he have done it, and until he have performed the intents of his heart: in the alatter days ye shall bconsider it.

      • TG Israel, Twelve Tribes of.

      • TG Israel, Gathering of.

      • Joel 2:11; Mal. 4:5.

      • TG Bondage, Physical; Bondage, Spiritual.

      • OR enslave, or exploit him.

      • Jer. 23:5 (5–6); Ezek. 34:24 (23–24); 37:24 (24–25).

      • Hosea 13:9; D&C 38:33; 136:22.

      • Amos 9:8; D&C 101:9 (1–9). TG Israel, Scattering of.

      • JST Jer. 30:12–13 … thy bruise is not incurable, although thy wounds are grievous. Is there none to plead thy cause, that thou mayest be bound up? Hast thou no healing medicines?

      • Lam. 1:2.

      • OR caused thee to be wounded.

      • Hosea 5:13.

      • TG Cruelty.

      • Lam. 1:5.

      • JST Jer. 30:15 … Is thy sorrow incurable? …

      • Lam. 1:12.

      • D&C 101:2 (1–9).

      • TG Health.

      • D&C 101:9.

      • HEB the citadel shall stand in its right place.

      • D&C 45:58.

      • OR insignificant.

      • OR their own people.

      • TG God, Presence of.

      • Hosea 2:23; Zech. 13:9; D&C 84:101.

      • D&C 63:6.

      • TG Pain.

      • Ezek. 38:16.

      • HEB fully understand this. See 2 Ne. 25:8.


Jeremiah 31

Chapter 31

In the last days, Israel will be gathered—The Lord declares that Ephraim has the birthright as the firstborn—The Lord will make a new covenant with Israel, to be inscribed in the heart—Then all Israel will know the Lord.

1 At the same time, saith the Lord, will I be the God of all the afamilies of Israel, and they shall be my people.

2 Thus saith the Lord, The people which were left of the sword found grace in the wilderness; even Israel, when I went to cause him to rest.

3 The Lord hath appeared aof old unto me, saying, Yea, I have bloved thee with an everlasting clove: therefore with lovingkindness have I ddrawn thee.

4 Again I will build thee, and thou shalt be built, O virgin of Israel: thou shalt again be adorned with thy tabrets, and shalt go forth in the dances of them that make merry.

5 Thou shalt yet plant vines upon the mountains of Samaria: the planters shall plant, and shall eat them as common things.

6 For there shall be a day, that the awatchmen upon the mount Ephraim shall cry, Arise ye, and let us go up to bZion unto the Lord our God.

7 For thus saith the Lord; Sing with gladness for Jacob, and shout among the chief of the nations: publish ye, praise ye, and say, O Lord, asave thy people, the remnant of Israel.

8 Behold, I will bring them from the anorth country, and gather them from the bcoasts of the earth, and with them the blind and the lame, the woman with child and her that travaileth with child together: a great company shall return thither.

9 They shall come with aweeping, and with supplications will I lead them: I will cause them to walk by the rivers of waters in a straight way, wherein they shall not stumble: for I am a bfather to Israel, and cEphraim is my dfirstborn.

10 ¶ Hear the word of the Lord, O ye nations, and declare it in the isles afar off, and say, He that scattered Israel will agather him, and keep him, as a shepherd doth his flock.

11 For the Lord hath redeemed Jacob, and aransomed him from the hand of him that was stronger than he.

12 Therefore they shall come and sing in the height of Zion, and shall flow together to the goodness of the Lord, for wheat, and for wine, and for oil, and for the young of the flock and of the herd: and their soul shall be as a watered garden; and they shall not asorrow any more at all.

13 Then shall the virgin rejoice in the dance, both young men and old together: for I will turn their amourning into joy, and will comfort them, and make them rejoice from their sorrow.

14 And I will satiate the soul of the priests with fatness, and my people shall be satisfied with my agoodness, saith the Lord.

15 ¶ Thus saith the Lord; A voice was heard in aRamah, lamentation, and bitter weeping; Rahel weeping for her children refused to be comforted for her children, because they were not.

16 Thus saith the Lord; Refrain thy voice from weeping, and thine eyes from tears: for thy work shall be arewarded, saith the Lord; and they shall come again from the land of the enemy.

17 And there is hope ain thine bend, saith the Lord, that thy children shall come again to their own border.

18 ¶ I have surely heard Ephraim bemoaning himself thus; Thou hast chastised me, and I was chastised, as a bullock unaccustomed to the yoke: aturn thou me, and I shall be turned; for thou art the Lord my God.

19 Surely aafter that I was turned, I repented; and after that I was instructed, I smote upon my thigh: I was ashamed, yea, even confounded, because I did bear the reproach of my youth.

20 Is Ephraim my dear son? is he aa pleasant child? for since I spake against him, I do earnestly remember him still: therefore my bowels are troubled for him; I will surely have mercy upon him, saith the Lord.

21 Set thee up waymarks, make thee ahigh heaps: set thine heart toward the highway, even the way which thou wentest: turn again, O virgin of Israel, turn again to these thy cities.

22 ¶ How long wilt thou go about, O thou abacksliding daughter? for the Lord hath created a new thing in the earth, A woman shall compass a man.

23 Thus saith the Lord of hosts, the God of Israel; As yet they shall use this speech in the land of Judah and in the cities thereof, when I shall bring again their captivity; The Lord bless thee, O habitation of justice, and mountain of holiness.

24 And there shall dwell in Judah itself, and in all the cities thereof together, husbandmen, and they that go forth with flocks.

25 For I have satiated the weary soul, and I have replenished every sorrowful soul.

26 Upon this I awaked, and beheld; and my sleep was sweet unto me.

27 ¶ Behold, the days come, saith the Lord, that I will sow the house of Israel and the house of Judah with the seed of man, and with the seed of beast.

28 And it shall come to pass, that like as I have awatched over them, to bpluck up, and to cbreak down, and to throw down, and to destroy, and to afflict; so will I dwatch over them, to build, and to plant, saith the Lord.

29 In those days they shall say no more, The fathers have eaten a sour agrape, and the children’s teeth are set on edge.

30 But every one shall adie for his own biniquity: every man that eateth the sour grape, his teeth shall be set on edge.

31 ¶ Behold, the days come, saith the Lord, that I will make a anew bcovenant with the house of cIsrael, and with the house of Judah:

32 Not according to the acovenant that I made with their fathers in the day that I took them by the hand to bring them out of the land of Egypt; which my covenant they brake, although I was an husband unto them, saith the Lord:

33 But this shall be the acovenant that I will make with the house of Israel; After those days, saith the Lord, I will put my blaw in their inward parts, and write it in their chearts; and will be their God, and they shall be my people.

34 And they shall teach no more every man his neighbour, and every man his brother, saying, Know the Lord: for they shall all aknow me, from the least of them unto the greatest of them, saith the Lord: for I will forgive their biniquity, and I will remember their sin no more.

35 ¶ Thus saith the Lord, which giveth the asun for a light by bday, and the cordinances of the moon and of the stars for a light by night, which divideth the sea when the waves thereof roar; The Lord of hosts is his name:

36 If those aordinances depart from before me, saith the Lord, then the seed of Israel also shall cease from being a nation before me for ever.

37 Thus saith the Lord; If heaven above can be measured, and the foundations of the earth searched out beneath, I will also cast off all the seed of Israel for all that they have done, saith the Lord.

38 ¶ Behold, the days come, saith the Lord, that the city shall be abuilt to the Lord from the tower of Hananeel unto the gate of the corner.

39 And the measuring aline shall yet go forth over against it upon the hill Gareb, and shall compass about to Goath.

40 And the whole valley of the dead bodies, and of the ashes, and all the fields unto the brook of Kidron, unto the corner of the horse gate toward the east, shall be aholy unto the Lord; it shall not be plucked up, nor thrown down any more for ever.

      • TG Family; Family, Eternal.

      • HEB from afar.

      • TG Love.

      • TG God, Love of.

      • IE to me.

      • TG Watchman.

      • TG Zion.

      • D&C 38:33.

      • TG Israel, Ten Lost Tribes of.

      • HEB ends.

      • Jer. 50:4.

      • 2 Cor. 6:18.

      • Gen. 48:20 (18–20); D&C 133:34.

      • TG Birthright; Firstborn.

      • TG Israel, Gathering of.

      • HEB delivered or freed.

      • TG Sorrow.

      • Ps. 30:11. TG Mourning.

      • Ex. 33:19.

      • Matt. 2:18.

      • TG Reward.

      • HEB for thy future.

      • Jer. 29:11.

      • Lam. 5:21.

      • Ps. 119:67.

      • OR a child in whom I delight.

      • HEB signposts.

      • HEB unruly or apostate.

      • Jer. 44:27.

      • Jer. 45:4.

      • Dan. 9:14.

      • TG Watch.

      • Lam. 5:7; Ezek. 18:2.

      • TG Justice.

      • TG Accountability.

      • TG New and Everlasting Covenant; Restoration of the Gospel.

      • TG Abrahamic Covenant; Covenants.

      • TG Israel, Judah, People of.

      • TG Covenants.

      • Hosea 2:18 (14–23); Morm. 5:20; D&C 45:9.

      • Rom. 2:15 (13–15). TG God, Law of.

      • Prov. 7:3; 2 Cor. 3:3; Heb. 8:10. TG Conversion.

      • TG God, Knowledge about; Millennium, Preparing a People for.

      • TG Sin.

      • TG Astronomy.

      • Gen. 1:18.

      • OR established courses. Job 38:33.

      • TG Ordinance.

      • Zech. 14:10.

      • Zech. 1:16.

      • D&C 63:49.


Jeremiah 32

Chapter 32

Jeremiah is imprisoned by Zedekiah—The prophet purchases land to symbolize the return of Israel to their land—The Lord will gather Israel and make an everlasting covenant with them.

1 The word that came to Jeremiah from the Lord in the tenth year of Zedekiah king of Judah, which was the eighteenth year of Nebuchadrezzar.

2 For then the king of Babylon’s army abesieged Jerusalem: and Jeremiah the prophet was shut up in the court of the prison, which was in the king of Judah’s house.

3 For Zedekiah king of Judah had shut him up, saying, Wherefore dost thou prophesy, and say, Thus saith the Lord, Behold, I will give this city into the hand of the king of Babylon, and he shall take it;

4 And Zedekiah king of Judah shall not escape out of the hand of the Chaldeans, but shall surely be delivered into the hand of the king of Babylon, and shall speak with him mouth to mouth, and his eyes shall behold his eyes;

5 And he shall lead Zedekiah to aBabylon, and there shall he be until I visit him, saith the Lord: though ye fight with the Chaldeans, ye shall not prosper?

6 ¶ And Jeremiah said, The word of the Lord came unto me, saying,

7 Behold, Hanameel the son of Shallum thine uncle shall come unto thee, saying, Buy thee my field that is in Anathoth: for the right of redemption is thine to buy it.

8 So Hanameel mine uncle’s son came to me in the court of the prison according to the word of the Lord, and said unto me, Buy my field, I pray thee, that is in Anathoth, which is in the country of Benjamin: for the right of inheritance is thine, and the redemption is thine; buy it for thyself. Then I knew that this was the word of the Lord.

9 And I bought the field of Hanameel my uncle’s son, that was in Anathoth, and aweighed him the money, even seventeen shekels of silver.

10 And I subscribed the evidence, and sealed it, and took witnesses, and weighed him the money in the balances.

11 So I took the evidence of the purchase, both that which was sealed according to the law and custom, and that which was open:

12 And I gave the evidence of the purchase unto aBaruch the son of Neriah, the son of Maaseiah, in the sight of Hanameel mine uncle’s son, and in the presence of the witnesses that subscribed the bbook of the purchase, before all the Jews that sat in the court of the prison.

13 ¶ And I charged Baruch before them, saying,

14 Thus saith the Lord of hosts, the God of Israel; Take these aevidences, this evidence of the purchase, both which is sealed, and this evidence which is open; and put them in an earthen vessel, that they may continue many days.

15 For thus saith the Lord of hosts, the God of Israel; Houses and fields and vineyards shall be possessed again in this land.

16 ¶ Now when I had delivered the evidence of the purchase unto Baruch the son of Neriah, I prayed unto the Lord, saying,

17 Ah Lord God! behold, thou hast made the heaven and the earth by thy great power and stretched out arm, and there is nothing too ahard for thee:

18 Thou shewest lovingkindness unto thousands, and recompensest the iniquity of the fathers into the bosom of their children after them: the Great, the Mighty God, the Lord of hosts, is his name,

19 Great in counsel, and mighty in work: for thine eyes are open upon all the ways of the sons of men: to agive every one according to his bways, and according to the fruit of his doings:

20 Which hast set signs and wonders in the land of Egypt, even unto this day, and in Israel, and among other men; and hast made thee a name, as at this day;

21 And hast brought forth thy people Israel out of the land of Egypt with signs, and with wonders, and with a strong hand, and with a stretched out arm, and with great terror;

22 And hast given them this land, which thou didst swear to their fathers to give them, a land flowing with milk and honey;

23 And they came in, and possessed it; but they obeyed not thy voice, neither walked in thy law; they have done nothing of all that thou commandedst them to do: therefore thou hast caused all this evil to come upon them:

24 Behold the mounts, they are come unto the city to take it; and the city is given into the hand of the Chaldeans, that fight against it, because of the sword, and of the famine, and of the pestilence: and what thou hast spoken is come to pass; and, behold, thou seest it.

25 And thou hast said unto me, O Lord God, Buy thee the field for money, and take witnesses; for the city is given into the hand of the Chaldeans.

26 ¶ Then came the word of the Lord unto Jeremiah, saying,

27 Behold, I am the Lord, the God of all flesh: is there any thing too hard for me?

28 Therefore thus saith the Lord; Behold, I will give this city into the hand of the Chaldeans, and into the hand of Nebuchadrezzar king of Babylon, and he shall take it:

29 And the Chaldeans, that fight against this city, shall come and set fire on this city, and burn it with the houses, upon whose aroofs they have offered incense unto Baal, and poured out drink offerings unto other gods, to provoke me to anger.

30 For the children of Israel and the children of Judah have only done evil before me from their youth: for the children of Israel have only provoked me to aanger with the work of their hands, saith the Lord.

31 For this city hath been to me as a provocation of mine anger and of my fury from the day that they built it even unto this day; that I should remove it from before my face,

32 Because of all the evil of the children of Israel and of the children of Judah, which they have done to provoke me to anger, they, their kings, their princes, their priests, and their prophets, and the men of Judah, and the inhabitants of Jerusalem.

33 And they have turned unto me the aback, and not the face: though I taught them, rising up early and teaching them, yet they have not hearkened to receive instruction.

34 But they set their abominations in athe house, which is called by my name, to defile it.

35 And they built the high places of Baal, which are in the valley of the son of Hinnom, to cause their sons and their daughters to pass through the afire unto Molech; which I commanded them not, neither came it into my mind, that they should do this abomination, to cause Judah to sin.

36 ¶ And now therefore thus saith the Lord, the God of Israel, concerning this city, whereof ye say, It shall be delivered into the hand of the king of Babylon by the sword, and by the famine, and by the pestilence;

37 Behold, I will agather them out of all countries, whither I have driven them in mine anger, and in my fury, and in great wrath; and I will bbring them again unto this place, and I will cause them to dwell safely:

38 And they shall be my people, and I will be their God:

39 And I will give them one aheart, and one way, that they may fear me for ever, for the bgood of them, and of their children after them:

40 And I will make an aeverlasting bcovenant with them, that I will not turn away from them, to do them good; but I will put my fear in their hearts, that they shall not depart from me.

41 Yea, I will rejoice over them to do them good, and I will plant them in this land assuredly with my whole heart and with my whole soul.

42 For thus saith the Lord; Like as I have brought all this great evil upon this people, so will I bring upon them all the good that I have promised them.

43 And fields shall be bought in this land, whereof ye say, It is desolate without man or beast; it is given into the hand of the Chaldeans.

44 Men shall buy fields for money, and subscribe evidences, and aseal them, and take witnesses in the land of Benjamin, and in the places about Jerusalem, and in the cities of Judah, and in the cities of the mountains, and in the cities of the bvalley, and in the cities of the south: for I will cause their ccaptivity to return, saith the Lord.

      • 2 Kgs. 24:20.

      • TG Israel, Bondage of, in Other Lands.

      • Gen. 23:16.

      • Jer. 43:3.

      • OR deed.

      • OR documents.

      • TG God, Power of.

      • TG Reward.

      • TG Good Works; Justice.

      • 2 Kgs. 23:12.

      • TG Anger.

      • Jer. 2:27; Ezek. 8:16.

      • IE the temple.

      • Lev. 18:21; Jer. 19:5.

      • D&C 45:69. TG Israel, Gathering of.

      • Jer. 16:15.

      • TG Conversion; Man, New, Spiritually Reborn.

      • Deut. 6:24; 10:13.

      • TG New and Everlasting Covenant.

      • TG Covenants.

      • TG Seal.

      • HEB coastal plain.

      • TG Israel, Ten Lost Tribes of.


Jeremiah 33

Chapter 33

Judah and Israel will be gathered—The Branch of Righteousness (the Messiah) is promised—The Seed of David (the Messiah) will reign forever.

1 Moreover the word of the Lord came unto Jeremiah the second time, while he was yet shut up in the court of the prison, saying,

2 Thus saith the Lord the maker thereof, the Lord that formed it, to establish it; the Lord is his name;

3 Call unto me, and I will answer thee, and ashew thee great and mighty things, which thou knowest not.

4 For thus saith the Lord, the God of Israel, concerning the houses of this city, and concerning the houses of the kings of Judah, which are thrown down by the mounts, and by the sword;

5 They come to fight with the Chaldeans, but it is to fill them with the dead bodies of men, whom I have slain in mine anger and in my fury, and for all whose wickedness I have hid my face from this city.

6 Behold, I will bring it health and cure, and I will cure them, and will reveal unto them the abundance of peace and truth.

7 And I will cause the captivity of Judah and the captivity of Israel to areturn, and will build them, as at the first.

8 And I will acleanse them from all their iniquity, whereby they have sinned against me; and I will pardon all their iniquities, whereby they have sinned, and whereby they have transgressed against me.

9 ¶ And it shall be to me a name of joy, a apraise and an honour before all the nations of the earth, which shall hear all the good that I do unto them: and they shall fear and tremble for all the goodness and for all the prosperity that I procure unto it.

10 Thus saith the Lord; Again there shall be heard in this place, which ye say shall be desolate without man and without beast, even in the cities of Judah, and in the streets of Jerusalem, that are desolate, without man, and without inhabitant, and without beast,

11 The voice of joy, and the voice of gladness, the voice of the bridegroom, and the voice of the bride, the voice of them that shall say, Praise the Lord of hosts: for the Lord is good; for his mercy endureth for ever: and of them that shall bring the sacrifice of praise into the house of the Lord. For I will cause to return the captivity of the land, as at the first, saith the Lord.

12 Thus saith the Lord of hosts; Again in this place, which is desolate without man and without beast, and in all the cities thereof, shall be an habitation of shepherds causing their flocks to alie down.

13 In the cities of the mountains, in the cities of the vale, and in the cities of the south, and in the land of Benjamin, and in the places about Jerusalem, and in the cities of Judah, shall the flocks pass again under the hands of him that atelleth them, saith the Lord.

14 Behold, the days come, saith the Lord, that I will aperform that good thing which I have bpromised unto the house of Israel and to the house of Judah.

15 ¶ In those days, and at that time, will I cause the aBranch of righteousness to grow up unto bDavid; and he shall cexecute judgment and righteousness in the dland.

16 In those days shall Judah be saved, and Jerusalem shall dwell safely: and this is the name wherewith she shall be called, The Lord our righteousness.

17 ¶ For thus saith the Lord; David shall never awant a man to sit upon the throne of the house of Israel;

18 Neither shall the priests the Levites want a man before me to offer burnt offerings, and to kindle meat offerings, and to do sacrifice continually.

19 ¶ And the word of the Lord came unto Jeremiah, saying,

20 Thus saith the Lord; If ye can break my covenant of the day, and my covenant of the night, and that there should not be day and anight in their season;

21 Then may also my covenant be broken with David my servant, that he should not have a son to reign upon his throne; and with the Levites the priests, my ministers.

22 As the host of heaven cannot be numbered, neither the sand of the sea measured: so will I multiply the seed of David my servant, and the Levites that minister unto me.

23 Moreover the word of the Lord came to Jeremiah, saying,

24 Considerest thou not what this people have spoken, saying, The two families which the Lord hath chosen, he hath even cast them off? thus they have despised my people, that they should be no more a nation before them.

25 Thus saith the Lord; If my covenant be not with day and night, and if I have not appointed the ordinances of heaven and earth;

26 Then will I cast away the seed of Jacob, and David my servant, so that I will not take any of his seed to be rulers over the seed of Abraham, Isaac, and Jacob: for I will cause their captivity to return, and have mercy on them.

      • TG God, Omniscience of.

      • Isa. 1:26.

      • TG Forgive; Purification.

      • Jer. 49:25.

      • Ezek. 34:14.

      • HEB counts.

      • Jer. 29:10.

      • TG Promise.

      • TG Jesus Christ, Prophecies about.

      • TG Jesus Christ, Davidic Descent of.

      • OR do justice.

      • OR earth.

      • OR lack.

      • Gen. 8:22.


Jeremiah 34

Chapter 34

Jeremiah prophesies the captivity of Zedekiah—The people of Judah will be removed into all the kingdoms of the earth.

1 The word which came unto Jeremiah from the Lord, when Nebuchadnezzar king of Babylon, and all his army, and all the kingdoms of the earth of his dominion, and all the people, fought against Jerusalem, and aagainst all the cities thereof, saying,

2 Thus saith the Lord, the God of Israel; Go and speak to Zedekiah king of Judah, and tell him, Thus saith the Lord; Behold, I will give this city into the hand of the king of aBabylon, and he shall burn it with fire:

3 And thou shalt not escape out of his hand, but shalt surely be taken, and delivered into his hand; and thine eyes shall behold the eyes of the king of aBabylon, and he shall speak with thee mouth to mouth, and thou shalt go to Babylon.

4 Yet hear the word of the Lord, O Zedekiah king of Judah; Thus saith the Lord of thee, Thou shalt not die by the sword:

5 But thou shalt die in peace: and with the burnings of thy fathers, the former kings which were before thee, so shall they burn odours for thee; and they will lament thee, saying, Ah lord! for I have pronounced the word, saith the Lord.

6 Then Jeremiah the prophet spake all these words unto Zedekiah king of Judah in Jerusalem,

7 When the king of Babylon’s army fought against Jerusalem, and against all the cities of Judah that were left, against Lachish, and against Azekah: for these defenced cities remained of the cities of Judah.

8 ¶ This is the word that came unto Jeremiah from the Lord, after that the king Zedekiah had made a covenant with all the people which were at Jerusalem, to proclaim aliberty unto them;

9 That every man should let his manservant, and every man his maidservant, being an Hebrew or an Hebrewess, go free; that none should aserve himself of them, to wit, of a Jew his brother.

10 Now when all the princes, and all the people, which had entered into the covenant, heard that every one should let his manservant, and every one his maidservant, go free, that none should serve themselves of them any more, then they obeyed, and let them go.

11 But afterward they aturned, and caused the servants and the handmaids, whom they had let go free, to return, and brought them into subjection for servants and for handmaids.

12 ¶ Therefore the word of the Lord came to Jeremiah from the Lord, saying,

13 Thus saith the Lord, the God of Israel; I made a covenant with your fathers in the day that I brought them forth out of the land of Egypt, out of the house of bondmen, saying,

14 At the end of aseven years let ye go every man his brother an Hebrew, which hath been sold unto thee; and when he hath served thee six years, thou shalt let him go free from thee: but your fathers hearkened not unto me, neither inclined their ear.

15 And ye were now turned, and had done right in my sight, in proclaiming liberty every man to his neighbour; and ye had made a covenant before me in the house which is called by my name:

16 But ye turned and apolluted my name, and caused every man his servant, and every man his handmaid, whom ye had set at liberty at their pleasure, to return, and brought them into subjection, to be unto you for servants and for handmaids.

17 Therefore thus saith the Lord; Ye have not hearkened unto me, in proclaiming aliberty, every one to his brother, and every man to his neighbour: behold, I proclaim a liberty for you, saith the Lord, to the sword, to the pestilence, and to the famine; and I will make you to be removed into all the kingdoms of the earth.

18 And I will give the men that have transgressed my covenant, which have not performed the words of the covenant which they had made before me, when they acut the calf in twain, and bpassed between the parts thereof,

19 The princes of Judah, and the princes of Jerusalem, the eunuchs, and the priests, and all the people of the land, which passed between the parts of the calf;

20 I will even agive them into the hand of their enemies, and into the hand of them that seek their life: and their dead bodies shall be for meat unto the fowls of the heaven, and to the beasts of the earth.

21 And Zedekiah king of Judah and his princes will I give into the hand of their enemies, and into the hand of them that seek their life, and into the hand of the king of Babylon’s army, which are gone up from you.

22 Behold, I will command, saith the Lord, and cause them to return to this city; and they shall fight against it, and take it, and burn it with fire: and I will make the cities of Judah a desolation without an inhabitant.

      • Ezek. 26:3.

      • Jer. 21:10; 38:3; 52:13.

      • TG Israel, Bondage of, in Other Lands.

      • TG Liberty.

      • OR enslave them.

      • IE turned back on their word.

      • TG Sabbatical Year.

      • HEB profaned. TG Pollution.

      • TG Liberty.

      • Gen. 15:10.

      • Gen. 15:17.

      • Jer. 22:25.


Jeremiah 35

Chapter 35

The Rechabites are commended and blessed for their obedience.

1 The word which came unto Jeremiah from the Lord in the days of Jehoiakim the son of Josiah king of Judah, saying,

2 Go unto the house of the aRechabites, and speak unto them, and bring them into the house of the Lord, into one of the chambers, and give them wine to drink.

3 Then I took Jaazaniah the son of Jeremiah, the son of Habaziniah, and his brethren, and all his sons, and the whole house of the Rechabites;

4 And I brought them into the house of the Lord, into the chamber of the sons of Hanan, the son of Igdaliah, a man of God, which was by the chamber of the princes, which was above the chamber of Maaseiah the son of Shallum, the keeper of the door:

5 And I set before the sons of the house of the Rechabites pots full of wine, and cups, and I said unto them, Drink ye wine.

6 But they said, We will drink no wine: for aJonadab the son of Rechab our father commanded us, saying, Ye shall drink no wine, neither ye, nor your sons for ever:

7 Neither shall ye build house, nor sow seed, nor plant vineyard, nor have any: but all your days ye shall dwell in tents; that ye may live many days in the land where ye be strangers.

8 Thus have we obeyed the voice of Jonadab the son of Rechab our father in all that he hath charged us, to drink no wine all our days, we, our wives, our sons, nor our daughters;

9 Nor to build houses for us to dwell in: neither have we vineyard, nor field, nor seed:

10 But we have dwelt in tents, and have obeyed, and done according to all that Jonadab our father commanded us.

11 But it came to pass, when Nebuchadrezzar king of Babylon came up into the land, that we said, Come, and let us go to Jerusalem for fear of the army of the Chaldeans, and for fear of the army of the Syrians: so we dwell at Jerusalem.

12 ¶ Then came the word of the Lord unto Jeremiah, saying,

13 Thus saith the Lord of hosts, the God of Israel; Go and tell the men of Judah and the inhabitants of Jerusalem, Will ye not receive instruction to hearken to my words? saith the Lord.

14 The words of Jonadab the son of Rechab, that he commanded his sons not to drink wine, are performed; for unto this day they drink none, but obey their father’s commandment: notwithstanding I have spoken unto you, rising early and speaking; but ye hearkened not unto me.

15 I have sent also unto you all my servants the aprophets, rising up early and sending them, saying, bReturn ye now every man from his evil way, and amend your doings, and go not after other gods to serve them, and ye shall dwell in the land which I have given to you and to your fathers: but ye have not inclined your ear, nor hearkened unto me.

16 Because the sons of Jonadab the son of Rechab have performed the commandment of their father, which he commanded them; but this people hath not hearkened unto me:

17 Therefore thus saith the Lord God of hosts, the God of Israel; Behold, I will bring upon Judah and upon all the inhabitants of Jerusalem all the evil that I have pronounced against them: because I have spoken unto them, but they have not aheard; and I have called unto them, but they have not answered.

18 ¶ And Jeremiah said unto the house of the Rechabites, Thus saith the Lord of hosts, the God of Israel; Because ye have obeyed the commandment of Jonadab your father, and kept all his precepts, and done according unto all that he hath commanded you:

19 Therefore thus saith the Lord of hosts, the God of Israel; Jonadab the son of Rechab shall not want a man to stand before me for ever.

      • 2 Kgs. 10:15; 1 Chr. 2:55.

      • 2 Kgs. 10:15.

      • D&C 98:17 (15–18).

      • TG Repent.

      • OR obeyed.


Jeremiah 36

Chapter 36

Baruch writes the prophecies of Jeremiah and reads them in the house of the Lord—Jehoiakim, the king, burns the book, and judgment comes upon him—Jeremiah dictates the prophecies again and adds many more.

1 And it came to pass in the fourth year of Jehoiakim the son of Josiah king of Judah, that this word came unto Jeremiah from the Lord, saying,

2 Take thee a aroll of a book, and write therein all the words that I have spoken unto thee against Israel, and against Judah, and against all the nations, from the day I spake unto thee, from the days of Josiah, even unto this bday.

3 It may be that the house of Judah will hear all the evil which I purpose to do unto them; that they may return every man from his evil way; that I may forgive their iniquity and their sin.

4 Then Jeremiah called Baruch the son of Neriah: and aBaruch bwrote from the mouth of Jeremiah all the words of the Lord, which he had spoken unto him, upon a roll of a book.

5 And Jeremiah commanded Baruch, saying, I am ashut up; I cannot go into the house of the Lord:

6 Therefore go thou, and read in the roll, which thou hast written from my mouth, the words of the Lord in the ears of the people in the Lord’s house upon the afasting day: and also thou shalt read them in the ears of all Judah that come out of their cities.

7 It may be they will present their supplication before the Lord, and will areturn every one from his evil way: for great is the anger and the fury that the Lord hath pronounced against this people.

8 And Baruch the son of Neriah did according to all that Jeremiah the prophet commanded him, reading in the book the words of the Lord in the Lord’s house.

9 And it came to pass in the fifth year of Jehoiakim the son of Josiah king of Judah, in the ninth month, that they proclaimed a fast before the Lord to all the people in Jerusalem, and to all the people that came from the cities of Judah unto Jerusalem.

10 Then read Baruch in the book the words of Jeremiah in the house of the Lord, in the chamber of Gemariah the son of aShaphan the scribe, in the higher court, at the entry of the new gate of the Lord’s house, in the ears of all the people.

11 ¶ When Michaiah the son of Gemariah, the son of Shaphan, had heard out of the book all the words of the Lord,

12 Then he went down into the king’s house, into the scribe’s chamber: and, lo, all the aprinces sat there, even Elishama the scribe, and Delaiah the son of Shemaiah, and bElnathan the son of Achbor, and Gemariah the son of Shaphan, and Zedekiah the son of Hananiah, and all the princes.

13 Then Michaiah declared unto them all the words that he had heard, when Baruch read the book in the ears of the people.

14 Therefore all the princes sent Jehudi the son of Nethaniah, the son of Shelemiah, the son of Cushi, unto Baruch, saying, Take in thine hand the roll wherein thou hast read in the ears of the people, and come. So Baruch the son of Neriah took the roll in his hand, and came unto them.

15 And they said unto him, Sit down now, and read it in our ears. So Baruch read it in their ears.

16 Now it came to pass, when they had heard all the words, they were aafraid both one and other, and said unto Baruch, We will surely tell the king of all these words.

17 And they asked Baruch, saying, Tell us now, How didst thou write all these words at his mouth?

18 Then Baruch answered them, He pronounced all these words unto me with his mouth, and I wrote them with ink in the book.

19 Then said the princes unto Baruch, Go, hide thee, thou and Jeremiah; and let no man know where ye be.

20 ¶ And they went in to the king into the court, but they laid up the roll in the chamber of Elishama the scribe, and told all the words in the ears of the king.

21 So the king sent Jehudi to fetch the roll: and he took it out of Elishama the scribe’s chamber. And Jehudi read it in the ears of the king, and in the ears of all the princes which stood beside the king.

22 Now the king sat in the awinterhouse in the ninth month: and there was a fire on the hearth burning before him.

23 And it came to pass, that when Jehudi had read three or four leaves, he cut it with the penknife, and cast it into the fire that was on the hearth, until all the roll was consumed in the fire that was on the hearth.

24 Yet they were not afraid, nor rent their garments, neither the king, nor any of his servants that heard all these words.

25 Nevertheless Elnathan and Delaiah and Gemariah had made intercession to the king that he would not burn the roll: but he would not hear them.

26 But the king commanded Jerahmeel the son of aHammelech, and Seraiah the son of Azriel, and Shelemiah the son of Abdeel, to take Baruch the scribe and Jeremiah the prophet: but the Lord bhid them.

27 ¶ Then the word of the Lord came to Jeremiah, after that the king had burned the roll, and the words which Baruch wrote at the mouth of Jeremiah, saying,

28 Take thee again another roll, and awrite in it all the former words that were in the first roll, which Jehoiakim the king of Judah hath burned.

29 And thou shalt say to Jehoiakim king of Judah, Thus saith the Lord; Thou hast burned this roll, saying, Why hast thou written therein, saying, The king of Babylon shall certainly come and destroy this land, and shall cause to cease from thence man and beast?

30 Therefore thus saith the Lord of Jehoiakim king of Judah; He shall have none to sit upon the throne of David: and his dead body shall be cast out in the day to the heat, and in the night to the frost.

31 And I will punish him and his seed and his servants for their iniquity; and I will bring upon them, and upon the inhabitants of Jerusalem, and upon the men of Judah, all the evil that I have pronounced against them; but they hearkened not.

32 ¶ Then took Jeremiah another roll, and gave it to Baruch the ascribe, the son of Neriah; who wrote therein from the mouth of Jeremiah all the words of the book which Jehoiakim king of Judah had burned in the fire: and there were badded besides unto them many like words.

      • Ezra 6:2; Ezek. 2:9.

      • Jer. 1:2; 25:3.

      • Jer. 45:1.

      • TG Scriptures, Writing of.

      • HEB under arrest, or in confinement. D&C 122:6 (1–7).

      • Neh. 9:1 (1–3).

      • 2 Kgs. 23:3 (2–3).

      • Jer. 26:24.

      • OR officers or officials.

      • Jer. 26:22.

      • Mosiah 4:1 (1–2).

      • Amos 3:15.

      • HEB the king.

      • 1 Ne. 3:27.

      • TG Scriptures, Preservation of.

      • TG Scribe.

      • TG Scriptures, Preservation of.


Jeremiah 37

Chapter 37

Jeremiah prophesies that Egypt will not save Judah from Babylon—He is cast into a dungeon—Zedekiah transfers him to the court of the prison.

1 And aking bZedekiah the son of Josiah reigned instead of cConiah the son of dJehoiakim, whom Nebuchadrezzar king of Babylon made king in the land of Judah.

2 But neither he, nor his servants, nor the people of the land, did hearken unto the words of the Lord, which he spake by the prophet Jeremiah.

3 And Zedekiah the king sent Jehucal the son of Shelemiah and Zephaniah the son of Maaseiah the priest to the prophet Jeremiah, saying, Pray now unto the Lord our God for us.

4 Now Jeremiah came in and went out among the people: for they had not put him into prison.

5 Then Pharaoh’s army was come forth out of Egypt: and when the Chaldeans that besieged Jerusalem heard tidings of them, they departed from Jerusalem.

6 ¶ Then came the word of the Lord unto the prophet Jeremiah, saying,

7 Thus saith the Lord, the God of Israel; Thus shall ye say to the king of Judah, that sent you unto me to inquire of me; Behold, Pharaoh’s aarmy, which is come forth to help you, shall return to bEgypt into their own land.

8 And the Chaldeans shall come again, and fight against this city, and take it, and aburn it with fire.

9 Thus saith the Lord; Deceive not yourselves, saying, The Chaldeans shall surely depart from us: for they shall not depart.

10 For though ye had smitten the whole army of the Chaldeans that fight against you, and there remained but wounded men among them, yet should they rise up every man in his tent, and burn this city with fire.

11 ¶ And it came to pass, that when the army of the Chaldeans was broken up from Jerusalem for fear of Pharaoh’s army,

12 Then Jeremiah went forth out of Jerusalem to go into the land of Benjamin, to separate himself thence in the midst of the people.

13 And when he was in the gate of Benjamin, a captain of the ward was there, whose name was Irijah, the son of Shelemiah, the son of Hananiah; and he took Jeremiah the prophet, saying, Thou afallest away to the Chaldeans.

14 Then said Jeremiah, It is false; I fall not away to the Chaldeans. But he hearkened not to him: so Irijah took Jeremiah, and brought him to the princes.

15 Wherefore the princes were wroth with aJeremiah, and smote him, and put him in prison in the house of Jonathan the scribe: for they had made that the bprison.

16 ¶ When Jeremiah was entered into the dungeon, and into the acabins, and Jeremiah had remained there many days;

17 Then Zedekiah the king sent, and took him out: and the king asked him secretly in his house, and said, Is there any word from the Lord? And Jeremiah said, There is: for, said he, thou shalt be delivered into the hand of the king of Babylon.

18 Moreover Jeremiah said unto king Zedekiah, What have I offended against thee, or against thy servants, or against this people, that ye have put me in prison?

19 Where are now your prophets which prophesied unto you, saying, The king of Babylon shall not come against you, nor against this land?

20 Therefore hear now, I pray thee, O my lord the king: let my supplication, I pray thee, be accepted before thee; that thou cause me not to return to the house of Jonathan the scribe, lest I die there.

21 Then Zedekiah the king commanded that they should commit Jeremiah into the court of the prison, and that they should give him daily a piece of abread out of the bakers’ street, until all the bread in the city were spent. Thus Jeremiah remained in the court of the prison.

      • 2 Chr. 36:11 (10–12).

      • 2 Kgs. 24:17 (17–18); 1 Ne. 1:4; 5:13 (12–13); Omni 1:15.

      • Jer. 22:24.

      • Jer. 52:31.

      • Ezek. 17:17.

      • Lam. 4:17.

      • Jer. 52:13.

      • OR art deserting.

      • 2 Ne. 27:5.

      • TG Prophets, Rejection of.

      • OR cells.

      • Jer. 38:9.


Jeremiah 38

Chapter 38

The rulers cast Jeremiah into a muddy dungeon—He is freed by Ebed-melech, an Ethiopian, and put in the court of the prison—Jeremiah counsels Zedekiah concerning the war.

1 Then Shephatiah the son of Mattan, and Gedaliah the son of aPashur, and Jucal the son of Shelemiah, and bPashur the son of Malchiah, heard the words that Jeremiah had spoken unto all the people, saying,

2 Thus saith the Lord, He that remaineth in this city shall die by the sword, by the famine, and by the pestilence: but he that goeth forth to the Chaldeans shall live; for he shall have his life for a prey, and shall live.

3 Thus saith the Lord, This city shall surely be given into the hand of the king of aBabylon’s army, which shall take it.

4 Therefore the aprinces said unto the king, We beseech thee, let this man be put to death: for thus he weakeneth the hands of the men of war that remain in this city, and the hands of all the people, in speaking such words unto them: for this man seeketh not the bwelfare of this people, but the hurt.

5 Then Zedekiah the king said, Behold, he is in your hand: for the king ais not he that can do any thing against you.

6 Then took they Jeremiah, and cast him into the dungeon of Malchiah the son of aHammelech, that was in the court of the prison: and they let down Jeremiah with cords. And in the dungeon there was no water, but mire: so Jeremiah sunk in the mire.

7 ¶ Now when Ebed-melech the Ethiopian, one of the eunuchs which was in the king’s house, heard that they had put Jeremiah in the dungeon; the king then sitting in the gate of Benjamin;

8 Ebed-melech went forth out of the king’s house, and spake to the king, saying,

9 My lord the king, these men have done evil in all that they have done to Jeremiah the prophet, whom they have cast into the dungeon; and he is like to die for hunger in the place where he is: for there is no more abread in the city.

10 Then the king commanded Ebed-melech the Ethiopian, saying, Take from hence thirty men with thee, and take up Jeremiah the prophet out of the dungeon, before he die.

11 So Ebed-melech took the men with him, and went into the house of the king under the treasury, and took thence aold cast clouts and old rotten rags, and let them down by cords into the dungeon to Jeremiah.

12 And Ebed-melech the Ethiopian said unto Jeremiah, Put now these old cast clouts and rotten rags under thine armholes under the cords. And Jeremiah did so.

13 So they drew up Jeremiah with cords, and took him up out of the dungeon: and Jeremiah remained in the court of the prison.

14 ¶ Then Zedekiah the king sent, and took Jeremiah the prophet unto him into the third entry that is in the house of the Lord: and the king said unto Jeremiah, I will ask thee a thing; hide nothing from me.

15 Then Jeremiah said unto Zedekiah, If I declare it unto thee, wilt thou not surely put me to death? and if I give thee counsel, wilt thou not hearken unto me?

16 So Zedekiah the king sware secretly unto Jeremiah, saying, As the Lord liveth, that made us this soul, I will not put thee to death, neither will I give thee into the hand of these men that seek thy life.

17 Then said Jeremiah unto Zedekiah, Thus saith the Lord, the God of hosts, the God of Israel; If thou wilt assuredly go forth unto the king of Babylon’s princes, then thy soul shall live, and this city shall not be burned with fire; and thou shalt live, and thine house:

18 But if thou wilt not go forth to the king of Babylon’s princes, then shall this city be given into the hand of the Chaldeans, and they shall burn it with fire, and thou shalt not escape out of their hand.

19 And Zedekiah the king said unto Jeremiah, I am afraid of the Jews that aare fallen to the Chaldeans, lest they deliver me into their hand, and they bmock me.

20 But Jeremiah said, They shall not deliver thee. Obey, I beseech thee, the voice of the Lord, which I speak unto thee: so it shall be well unto thee, and thy soul shall live.

21 But if thou refuse to go forth, this is the word that the Lord hath shewed me:

22 And, behold, all the women that are left in the king of Judah’s house shall be brought forth to the king of Babylon’s princes, and those women shall say, Thy friends have set thee on, and have prevailed against thee: thy feet are sunk in the mire, and they are turned away back.

23 So they shall bring out all thy wives and thy achildren to the Chaldeans: and thou shalt not escape out of their hand, but shalt be taken by the hand of the king of Babylon: and thou shalt cause this city to be burned with fire.

24 ¶ Then said Zedekiah unto Jeremiah, Let no man know of these words, and thou shalt not die.

25 But if the princes hear that I have talked with thee, and they come unto thee, and say unto thee, Declare unto us now what thou hast said unto the king, hide it not from us, and we will not put thee to death; also what the king said unto thee:

26 Then thou shalt say unto them, I presented my supplication before the king, that he would not cause me to return to Jonathan’s house, to die there.

27 Then came all the princes unto Jeremiah, and asked him: and he told them according to all these words that the king had commanded. So they left off speaking with him; for the matter was not perceived.

28 So Jeremiah abode in the court of the prison until the day that Jerusalem was taken: and he was there when Jerusalem was taken.

      • Jer. 21:1.

      • Jer. 20:1.

      • Jer. 21:10; 34:2; 52:13.

      • OR officers or rulers.

      • Jer. 26:11.

      • OR cannot prevail against you in any matter.

      • HEB the king.

      • Jer. 37:21.

      • HEB worn-out clothes.

      • HEB have deserted to.

      • HEB maltreat.

      • Jer. 39:6.


Jeremiah 39

Chapter 39

Jerusalem is taken, and the people are taken captive—Jeremiah and Ebed-melech, the Ethiopian, are preserved.

1 In the aninth year of Zedekiah king of Judah, in the tenth month, came Nebuchadrezzar bking of Babylon and all his army against cJerusalem, and they besieged it.

2 And in the eleventh year of Zedekiah, in the fourth month, the ninth day of the month, the city was broken up.

3 And all the princes of the king of Babylon came in, and sat in the middle agate, even Nergal-sharezer, Samgar-nebo, Sarsechim, Rab-saris, Nergal-sharezer, Rab-mag, with all the residue of the princes of the king of Babylon.

4 ¶ And it came to pass, that when aZedekiah the king of Judah saw them, and all the men of war, then they fled, and went forth out of the city by night, by the way of the king’s garden, by the gate betwixt the two walls: and he went out the way of the plain.

5 But the Chaldeans’ army pursued after them, and overtook aZedekiah in the bplains of Jericho: and when they had taken him, they brought him up to Nebuchadnezzar king of Babylon to Riblah in the land of Hamath, where he cgave judgment upon him.

6 Then the king of Babylon aslew the bsons of Zedekiah in Riblah before his eyes: also the king of Babylon slew all the nobles of Judah.

7 Moreover he put out Zedekiah’s aeyes, and bound bhim with chains, to carry him to Babylon.

8 ¶ And the aChaldeans bburned the king’s house, and the houses of the people, with fire, and cbrake down the walls of Jerusalem.

9 Then Nebuzar-adan the captain of the guard carried away captive into Babylon the remnant of the people that remained in the city, and those that fell away, that afell to him, with the rest of the people that remained.

10 But aNebuzar-adan the captain of the guard left of the poor of the people, which had nothing, in the land of Judah, and gave them vineyards and fields at the same time.

11 ¶ Now Nebuchadrezzar king of Babylon gave charge concerning Jeremiah to Nebuzar-adan the captain of the guard, saying,

12 Take him, and alook well to him, and do him no harm; but do unto him even as he shall say unto thee.

13 So Nebuzar-adan the captain of the guard sent, and Nebushasban, Rab-saris, and Nergal-sharezer, Rab-mag, and all the king of Babylon’s princes;

14 Even they sent, and took Jeremiah out of the court of the prison, and committed him unto aGedaliah the son of Ahikam the son of Shaphan, that he should carry him home: so he dwelt among the people.

15 ¶ Now the word of the Lord came unto Jeremiah, while he was shut up in the court of the prison, saying,

16 Go and speak to Ebed-melech the Ethiopian, saying, Thus saith the Lord of hosts, the God of Israel; Behold, I will bring my words upon this city for evil, and not for good; and they shall be accomplished in that day before thee.

17 But I will deliver thee in that day, saith the Lord: and thou shalt not be given into the hand of the men of whom thou art afraid.

18 For I will surely deliver thee, and thou shalt not fall by the sword, but thy alife shall be for a prey unto thee: because thou hast put thy trust in me, saith the Lord.

      • 2 Kgs. 25:1; Jer. 52:4; Ezek. 24:1.

      • Ezek. 24:2.

      • TG Jerusalem.

      • Jer. 1:15.

      • Jer. 52:3 (3–15); Omni 1:15 (15–16).

      • Jer. 44:30.

      • Lam. 4:19.

      • OR pronounced sentence.

      • 2 Kgs. 25:21 (19–21); Jer. 52:10; Ezek. 11:10.

      • Jer. 38:23; Hel. 6:10; 8:21.

      • Jer. 52:11; Ezek. 12:13.

      • Lam. 4:20.

      • Lam. 5:2.

      • 2 Kgs. 25:9; Jer. 52:13; Ezek. 16:41.

      • Jer. 5:10 (10–18).

      • OR had deserted.

      • Jer. 43:6.

      • HEB keep your eyes on him.

      • Jer. 43:6.

      • Jer. 21:9; 45:5.


Jeremiah 40

Chapter 40

The king of Babylon makes Gedaliah governor over the remnant left in Judah—Jeremiah is freed and dwells among them.

1 The word that came to Jeremiah from the Lord, after that Nebuzar-adan the captain of the guard had let him go from Ramah, when he had taken him being bound in chains among all that were carried away captive of Jerusalem and aJudah, which were carried away captive unto Babylon.

2 And the captain of the guard took Jeremiah, and said unto him, The Lord thy God hath pronounced this evil upon this place.

3 Now the Lord hath brought it, and done according as he hath said: because ye have asinned against the Lord, and have not obeyed his voice, therefore this bthing is come upon you.

4 And now, behold, I loose thee this day from the chains which were upon thine hand. If it seem good unto thee to come with me into Babylon, come; and I will look well unto thee: but if it seem ill unto thee to come with me into Babylon, forbear: behold, all the land is before thee: whither it seemeth good and convenient for thee to go, thither go.

5 Now while he was not yet gone back, he said, Go back also to aGedaliah the son of Ahikam the son of Shaphan, whom the king of Babylon hath made governor over the cities of Judah, and dwell with him among the people: or go wheresoever it seemeth convenient unto thee to go. So the captain of the guard gave him bvictuals and a reward, and let him go.

6 Then went Jeremiah unto Gedaliah the son of Ahikam to Mizpah; and dwelt with him among the people that were left in the land.

7 ¶ Now when all the captains of the forces which were in the fields, even they and their men, heard that the king of Babylon had made Gedaliah the son of Ahikam governor in the land, and had committed unto him men, and women, and children, and of the apoor of the land, of them that were not carried away captive to Babylon;

8 Then they came to Gedaliah to Mizpah, even Ishmael the son of Nethaniah, and aJohanan and Jonathan the sons of Kareah, and Seraiah the son of Tanhumeth, and the sons of Ephai the Netophathite, and Jezaniah the son of a Maachathite, they and their men.

9 And Gedaliah the son of Ahikam the son of Shaphan sware unto them and to their men, saying, Fear not to serve the Chaldeans: dwell in the land, and serve the king of Babylon, and it shall be well with you.

10 As for me, behold, I will dwell at Mizpah to serve the Chaldeans, which will come unto us: but ye, gather ye wine, and summer fruits, and oil, and put them in your vessels, and dwell in your cities that ye have taken.

11 Likewise when all the Jews that were in Moab, and among the Ammonites, and in Edom, and that were in all the countries, heard that the king of Babylon had left a remnant of Judah, and that he had set over them Gedaliah the son of Ahikam the son of Shaphan;

12 Even all the Jews returned out of all places whither they were driven, and came to the land of Judah, to Gedaliah, unto Mizpah, and gathered wine and summer fruits very much.

13 ¶ Moreover Johanan the son of Kareah, and all the acaptains of the forces that were in the fields, came to Gedaliah to Mizpah,

14 And said unto him, Dost thou certainly know that Baalis the king of the Ammonites hath sent Ishmael the son of Nethaniah to slay thee? But Gedaliah the son of Ahikam believed them not.

15 Then Johanan the son of Kareah spake to Gedaliah in Mizpah secretly, saying, Let me go, I pray thee, and I will slay Ishmael the son of Nethaniah, and no man shall know it: wherefore should he slay thee, that all the Jews which are gathered unto thee should be scattered, and the remnant in Judah perish?

16 But Gedaliah the son of Ahikam said unto Johanan the son of Kareah, Thou shalt not do this thing: for thou speakest falsely of Ishmael.

      • Matt. 2:18.

      • D&C 101:2 (1–9).

      • Jer. 44:23.

      • 2 Kgs. 25:22 (22–26); Jer. 43:6.

      • HEB a food allowance.

      • 2 Kgs. 25:12.

      • Jer. 43:2.

      • Jer. 43:4.


Jeremiah 41

Chapter 41

Ishmael kills Gedaliah and carries the people of Mizpah captive—They are rescued by Johanan.

1 Now it came to pass in the seventh month, that Ishmael the son of Nethaniah the son of Elishama, of the seed royal, and the princes of the king, even ten men with him, came unto Gedaliah the son of Ahikam to Mizpah; and there they did eat bread together in Mizpah.

2 Then arose Ishmael the son of Nethaniah, and the ten men that were with him, and smote Gedaliah the son of Ahikam the son of Shaphan with the sword, and slew him, whom the king of Babylon had made governor over the land.

3 Ishmael also slew all the Jews that were with him, even with Gedaliah, at Mizpah, and the Chaldeans that were found there, and the men of war.

4 And it came to pass the second day after he had slain Gedaliah, and no man knew it,

5 That there came certain from Shechem, from Shiloh, and from Samaria, even fourscore men, having their beards shaven, and their clothes rent, and having cut themselves, with offerings and incense in their hand, to bring them to the house of the Lord.

6 And Ishmael the son of Nethaniah went forth from Mizpah to meet them, weeping all along as he went: and it came to pass, as he met them, he said unto them, Come to Gedaliah the son of Ahikam.

7 And it was so, when they came into the midst of the city, that Ishmael the son of Nethaniah slew them, and cast them into the midst of the pit, he, and the men that were with him.

8 But ten men were found among them that said unto Ishmael, Slay us not: for we have treasures in the field, of wheat, and of barley, and of oil, and of honey. So he forbare, and slew them not among their brethren.

9 Now the pit wherein Ishmael had cast all the dead bodies of the men, whom he had slain because of Gedaliah, was it which Asa the king had made for fear of Baasha king of Israel: and Ishmael the son of Nethaniah filled it with them that were slain.

10 Then Ishmael carried away captive all the residue of the people that were in Mizpah, even the king’s adaughters, and all the people that remained in Mizpah, whom Nebuzar-adan the captain of the guard had committed to Gedaliah the son of Ahikam: and Ishmael the son of Nethaniah carried them away captive, and departed to go over to the Ammonites.

11 ¶ But when Johanan the son of Kareah, and all the captains of the forces that were with him, heard of all the evil that Ishmael the son of Nethaniah had done,

12 Then they took all the men, and went to fight with Ishmael the son of Nethaniah, and found him by the agreat waters that are in Gibeon.

13 Now it came to pass, that when all the people which were with Ishmael saw Johanan the son of Kareah, and all the captains of the forces that were with him, then they were glad.

14 So all the people that Ishmael had carried away captive from Mizpah acast about and returned, and went unto Johanan the son of Kareah.

15 But Ishmael the son of Nethaniah escaped from Johanan with eight men, and went to the Ammonites.

16 Then took Johanan the son of Kareah, and all the captains of the forces that were with him, all the remnant of the people whom he had recovered from Ishmael the son of Nethaniah, from Mizpah, after that he had slain Gedaliah the son of Ahikam, even mighty men of war, and the women, and the children, and the aeunuchs, whom he had brought again from Gibeon:

17 And they departed, and dwelt in the habitation of Chimham, which is by Beth-lehem, to go to enter into Egypt,

18 Because of the Chaldeans: for they were afraid of them, because Ishmael the son of Nethaniah had slain Gedaliah the son of Ahikam, whom the king of Babylon made governor in the land.

      • Jer. 43:6.

      • OR many pools.

      • HEB turned around and came back.

      • OR courtiers or officials.


Jeremiah 42

Chapter 42

Jeremiah promises Johanan and the remnant of Judah peace and safety if they remain in Judah, but the sword, famine, and pestilence if they go to Egypt.

1 Then all the captains of the forces, and Johanan the son of Kareah, and Jezaniah the son of Hoshaiah, and all the people from the least even unto the greatest, came near,

2 And said unto Jeremiah the prophet, Let, we beseech thee, our supplication be accepted before thee, and pray for us unto the Lord thy God, even for all this remnant; (for we are left but a few of many, as thine eyes do behold us:)

3 That the Lord thy God may shew us the way wherein we may walk, and the thing that we may do.

4 Then Jeremiah the prophet said unto them, I have heard you; behold, I will apray unto the Lord your God according to your words; and it shall come to pass, that whatsoever thing the Lord shall answer you, I will declare it unto you; I will keep nothing back from you.

5 Then they said to Jeremiah, The Lord be a true and afaithful witness between us, if we do not even according to all things for the which the Lord thy God shall send thee to us.

6 Whether it be good, or whether it be evil, we will obey the avoice of the Lord our God, to whom we send thee; that it may be well with us, when we obey the voice of the Lord our God.

7 ¶ And it came to pass after ten days, that the word of the Lord came unto Jeremiah.

8 Then called he Johanan the son of Kareah, and all the captains of the forces which were with him, and all the people from the least even to the greatest,

9 And said unto them, Thus saith the Lord, the God of Israel, unto whom ye sent me to present your supplication before him;

10 If ye will still abide in this land, then will I build you, and not pull you down, and I will plant you, and not pluck you up: afor I repent me of the evil that I have done unto you.

11 Be not afraid of the king of Babylon, of whom ye are afraid; be not afraid of him, saith the Lord: for I am with you to save you, and to deliver you from his hand.

12 And I will shew mercies unto you, that he may have mercy upon you, and cause you to return to your own land.

13 ¶ But if ye say, We will not dwell in this land, neither obey the voice of the Lord your God,

14 Saying, No; but we will go into the land of Egypt, where we shall see no war, nor hear the sound of the atrumpet, nor have hunger of bread; and there will we dwell:

15 And now therefore hear the word of the Lord, ye remnant of Judah; Thus saith the Lord of hosts, the God of Israel; If ye wholly set your afaces to enter into Egypt, and go to sojourn there;

16 Then it shall come to pass, that the sword, which ye feared, shall overtake you there in the land of Egypt, and the famine, whereof ye were afraid, shall follow close after you there in Egypt; and there ye shall die.

17 So shall it be with all the men that set their faces to go into Egypt to sojourn there; they shall die by the sword, by the famine, and by the pestilence: and none of them shall remain or escape from the evil that I will bring upon them.

18 For thus saith the Lord of hosts, the God of Israel; As mine anger and my fury hath been poured forth upon the inhabitants of Jerusalem; so shall my fury be poured forth upon you, when ye shall enter into Egypt: and ye shall be an aexecration, and an astonishment, and a curse, and a reproach; and ye shall see this place no more.

19 ¶ The Lord hath said concerning you, O ye remnant of Judah; Go ye not into aEgypt: know certainly that I have admonished you this day.

20 For ye adissembled in your hearts, when ye sent me unto the Lord your God, saying, Pray for us unto the Lord our God; and according unto all that the Lord our God shall say, so declare unto us, and we will do it.

21 And now I have this day declared it to you; but ye have not aobeyed the voice of the Lord your God, nor any thing for the which he hath sent me unto you.

22 Now therefore know certainly that ye shall die by the sword, by the famine, and by the pestilence, in the place whither ye desire to go and to sojourn.

      • Num. 21:7; 1 Sam. 7:5; 2 Ne. 33:3; Enos 1:9.

      • Rev. 1:5; 3:14.

      • D&C 25:16.

      • IE I feel compassion regarding the punishment I bring upon you. JST Jer. 42:10 … and I will turn away the evil that I have done unto you.

      • HEB shofar or alarm.

      • Jer. 44:12.

      • Jer. 44:12.

      • Deut. 17:16.

      • HEB have deceived your souls.

      • TG Disobedience.


Jeremiah 43

Chapter 43

Johanan carries Jeremiah and the remnant of Judah into Egypt—Jeremiah prophesies that Babylon will conquer Egypt.

1 And it came to pass, that when Jeremiah had made an end of speaking unto all the people all the words of the Lord their God, for which the Lord their God had sent him to them, even all these words,

2 Then spake Azariah the son of Hoshaiah, and aJohanan the son of Kareah, and all the proud men, saying unto Jeremiah, Thou speakest falsely: the Lord our God hath not sent thee to say, Go not into Egypt to sojourn there:

3 But aBaruch the son of Neriah setteth thee on against us, for to deliver us into the hand of the Chaldeans, that they might put us to death, and carry us away captives into Babylon.

4 So Johanan the son of Kareah, and all the acaptains of the forces, and all the people, obeyed not the voice of the Lord, to dwell in the land of Judah.

5 But Johanan the son of Kareah, and all the captains of the forces, took all the remnant of Judah, that were returned from all nations, whither they had been driven, to dwell in the land of Judah;

6 Even men, and women, and children, and the king’s adaughters, and every person that bNebuzar-adan the captain of the guard had left with cGedaliah the son of Ahikam the son of Shaphan, and Jeremiah the prophet, and Baruch the son of Neriah.

7 So they came into the land of aEgypt: for they obeyed not the voice of the Lord: thus came they even to bTahpanhes.

8 ¶ Then came the word of the Lord unto Jeremiah in Tahpanhes, saying,

9 Take great stones in thine hand, and hide them in the clay in the brickkiln, which is at the entry of Pharaoh’s house in Tahpanhes, in the sight of the men of Judah;

10 And say unto them, Thus saith the Lord of hosts, the God of Israel; Behold, I will send and take aNebuchadrezzar the king of Babylon, my servant, and will set his throne upon these stones that I have hid; and he shall spread his royal pavilion over them.

11 And when he cometh, he shall asmite the land of Egypt, and deliver such as are for death to death; and such as are for captivity to captivity; and such as are for the sword to the sword.

12 And I will kindle a fire in the houses of the agods of Egypt; and he shall burn them, and carry them away bcaptives: and he shall array himself with the land of Egypt, as a shepherd putteth on his garment; and he shall go forth from thence in peace.

13 He shall break also the images of Beth-shemesh, that is in the land of Egypt; and the houses of the gods of the Egyptians shall he burn with fire.

      • Jer. 40:8.

      • Jer. 32:12.

      • Jer. 40:13.

      • Jer. 41:10.

      • 2 Kgs. 25:8 (8–20); Jer. 39:10.

      • 2 Kgs. 25:22 (22–26); Jer. 39:14; 40:5 (1–6).

      • Jer. 44:24.

      • Jer. 2:16; 46:14.

      • Jer. 21:2 (2, 7); 25:9.

      • Jer. 44:13; 2 Ne. 9:33.

      • Ex. 12:12; Isa. 19:1; Jer. 46:25; Ezek. 30:13.

      • Jer. 48:7.


Jeremiah 44

Chapter 44

Jeremiah prophesies that the Jews in Egypt, save a small remnant, will be destroyed because they worship false gods.

1 The word that came to Jeremiah concerning all the Jews which dwell in the land of Egypt, which dwell at aMigdol, and at bTahpanhes, and at cNoph, and in the country of Pathros, saying,

2 Thus saith the Lord of hosts, the God of Israel; Ye have seen all the aevil that I have brought upon Jerusalem, and upon all the cities of Judah; and, behold, this day they are a bdesolation, and no man dwelleth therein,

3 Because of their wickedness which they have committed to provoke me to anger, in that they went to aburn incense, and to serve other bgods, whom they knew not, neither they, ye, nor your fathers.

4 Howbeit I asent unto you all my servants the prophets, rising early and sending them, saying, Oh, do not this babominable thing that I hate.

5 But they ahearkened not, nor inclined their ear to turn from their bwickedness, to burn no incense unto other gods.

6 Wherefore my fury and mine anger was poured forth, and was kindled in the cities of Judah and in the streets of Jerusalem; and they are wasted and desolate, as at this day.

7 Therefore now thus saith the Lord, the God of hosts, the God of Israel; Wherefore commit ye this great aevil against your souls, to cut off from you man and woman, child and suckling, out of Judah, to leave you none to remain;

8 In that ye aprovoke me unto wrath with the bworks of your hands, burning incense unto other gods in the land of Egypt, whither ye be gone to dwell, that ye might ccut yourselves off, and that ye might be a curse and a reproach among all the nations of the earth?

9 Have ye forgotten the wickedness of your fathers, and the wickedness of the kings of Judah, and the wickedness of their awives, and your own wickedness, and the wickedness of your wives, which they have committed in the land of Judah, and in the streets of Jerusalem?

10 They are not ahumbled even unto this day, neither have they bfeared, nor walked in my law, nor in my statutes, that I set before you and before your fathers.

11 ¶ Therefore thus saith the Lord of hosts, the God of Israel; Behold, I will set my aface against you for evil, and to cut off all Judah.

12 And I will take the remnant of Judah, that have set their afaces to go into the land of Egypt to sojourn there, and they shall all be bconsumed, and fall in the land of Egypt; they shall even be consumed by the sword and by the famine: they shall die, from the least even unto the greatest, by the sword and by the famine: and they shall be an cexecration, and an astonishment, and a curse, and a reproach.

13 For I will apunish them that dwell in the land of Egypt, as I have punished Jerusalem, by the sword, by the famine, and by the pestilence:

14 So that none of the remnant of Judah, which are gone into the land of Egypt to sojourn there, shall escape or remain, that they should return into the land of Judah, to the which they have a desire to return to dwell there: for none shall return but such as shall escape.

15 ¶ Then all the men which knew that their wives had burned incense unto other gods, and all the women that stood by, a great multitude, even all the people that dwelt in the land of Egypt, in Pathros, answered Jeremiah, saying,

16 As for the word that thou hast spoken unto us in the name of the Lord, we will not ahearken unto thee.

17 But we will certainly do whatsoever thing goeth forth out of our aown mouth, to burn incense unto bthe queen of heaven, and to pour out drink offerings unto her, as we have done, we, and our fathers, our kings, and our princes, in the cities of Judah, and in the streets of Jerusalem: for then had we plenty of cvictuals, and were well, and saw no evil.

18 But since we left off to burn incense to the queen of heaven, and to pour out drink offerings unto her, we have awanted all things, and have been consumed by the sword and by the famine.

19 And when we burned incense to the queen of heaven, and poured out drink offerings unto her, did we make her cakes to worship her, and pour out drink offerings unto her, without our men?

20 ¶ Then Jeremiah said unto all the people, to the men, and to the women, and to all the people which had given him that answer, saying,

21 The incense that ye burned in the cities of Judah, and in the streets of Jerusalem, ye, and your fathers, your kings, and your princes, and the people of the land, did not the Lord aremember them, and came it not into his mind?

22 So that the Lord could no longer bear, because of the evil of your doings, and because of the abominations which ye have committed; therefore is your land a adesolation, and an astonishment, and a curse, without an inhabitant, as at this day.

23 Because ye have burned incense, and because ye have sinned against the Lord, and have not aobeyed the voice of the Lord, nor walked in his law, nor in his statutes, nor in his testimonies; therefore this bevil is happened unto you, as at this day.

24 Moreover Jeremiah said unto all the people, and to all the women, Hear the word of the Lord, all Judah that are in the land of aEgypt:

25 Thus saith the Lord of hosts, the God of Israel, saying; Ye and your wives have both spoken with your mouths, and fulfilled with your hand, saying, We will surely perform our vows that we have vowed, to burn incense to the queen of heaven, and to pour out drink offerings unto her: ye will surely accomplish your vows, and surely perform your vows.

26 Therefore hear ye the word of the Lord, all Judah that dwell in the land of Egypt; Behold, I have asworn by my great bname, saith the Lord, that my name shall no more be named in the mouth of any man of Judah in all the land of Egypt, saying, The Lord God liveth.

27 Behold, I will awatch over them for evil, and not for good: and all the men of Judah that are in the land of Egypt shall be consumed by the sword and by the famine, until there be an end of them.

28 Yet a small number that aescape the sword shall return out of the land of Egypt into the land of Judah, and all the remnant of Judah, that are gone into the land of Egypt to sojourn there, shall know whose bwords shall stand, mine, or theirs.

29 ¶ And this shall be a sign unto you, saith the Lord, that I will punish you in this place, that ye may know that my words shall surely stand against you for evil:

30 Thus saith the Lord; Behold, I will give aPharaoh-hophra king of Egypt into the hand of his enemies, and into the hand of them that seek his life; as I gave bZedekiah king of Judah into the hand of Nebuchadrezzar king of Babylon, his enemy, and that sought his life.

      • Ex. 14:2; Jer. 46:14.

      • Jer. 2:16.

      • Isa. 19:13.

      • Jer. 7:34; 27:17.

      • 2 Ne. 1:4.

      • Morm. 5:15.

      • Gal. 4:8.

      • 2 Chr. 36:15; D&C 133:71.

      • Deut. 12:31.

      • TG Prophets, Rejection of.

      • Alma 45:16.

      • Num. 16:38.

      • 2 Kgs. 22:17.

      • Acts 17:29.

      • 3 Ne. 21:20 (20–21).

      • 1 Kgs. 11:3 (1–3).

      • D&C 54:3.

      • Eccl. 8:13 (12–13); D&C 10:56.

      • Lev. 20:5; Jer. 21:10.

      • Jer. 42:15.

      • Jer. 14:15.

      • Jer. 42:18.

      • Jer. 43:11.

      • Mosiah 16:2; Ether 11:13.

      • D&C 1:16.

      • IE the fertility goddess, such as the Babylonian Ishtar.

      • Hosea 2:5.

      • HEB lacked.

      • D&C 121:24.

      • Jer. 5:9; 9:9.

      • TG Disobedience.

      • Deut. 31:29; Jer. 40:3.

      • Jer. 43:7.

      • Heb. 6:13.

      • 1 Ne. 20:11.

      • Jer. 31:28.

      • Ezek. 6:8; 7:16.

      • Moses 4:30.

      • Jer. 46:25; Ezek. 17:17.

      • Jer. 39:5; 1 Ne. 1:4.


Jeremiah 45

Chapter 45

Jeremiah promises Baruch that his life will be preserved.

1 The word that Jeremiah the prophet spake unto aBaruch the son of Neriah, when he had written these words in a book at the mouth of Jeremiah, in the fourth year of Jehoiakim the son of Josiah king of Judah, saying,

2 Thus saith the Lord, the God of Israel, unto thee, O Baruch;

3 Thou didst say, Woe is me now! for the Lord hath added grief to my sorrow; I fainted in my sighing, and I find no arest.

4 ¶ Thus shalt thou say unto him, The Lord saith thus; Behold, that which I have built will I abreak down, and that which I have planted I will bpluck up, even cthis whole land.

5 And aseekest thou great things for thyself? seek them not: for, behold, I will bring evil upon all flesh, saith the Lord: but thy blife will I give unto thee for a prey in all places whither thou goest.

      • Jer. 36:4.

      • Lam. 1:3.

      • Jer. 1:10.

      • Jer. 31:28.

      • Hebrew text adds: for it is mine.

      • Mark 8:36 (36–37).

      • Jer. 21:9; 39:18.


Jeremiah 46

Chapter 46

Jeremiah prophesies the conquest of Egypt by Babylon—Jacob will be saved and will return to his own land.

1 The word of the Lord which came to Jeremiah the prophet against the aGentiles;

2 Against Egypt, against the army of aPharaoh-necho king of Egypt, which was by the river Euphrates in Carchemish, which Nebuchadrezzar king of Babylon smote in the fourth year of Jehoiakim the son of Josiah king of Judah.

3 Order ye the buckler and shield, and draw near to battle.

4 Harness the horses; and get up, ye horsemen, and stand forth with your helmets; furbish the spears, and put on the abrigandines.

5 Wherefore have I seen them dismayed and aturned away back? and their mighty ones are beaten down, and are fled apace, and look not back: for fear was round about, saith the Lord.

6 Let not the swift flee away, nor the mighty man escape; they shall stumble, and fall toward the north by the river Euphrates.

7 Who is this that cometh up as a aflood, whose waters are moved as the rivers?

8 Egypt riseth up like aa flood, and his waters are moved like the rivers; and he saith, I will go up, and will cover the earth; I will destroy the city and the inhabitants thereof.

9 Come up, ye horses; and rage, ye chariots; and let the mighty men come forth; the Ethiopians and the Libyans, that handle the shield; and the aLydians, that handle and bend the bow.

10 For this is the aday of the Lord God of hosts, a day of vengeance, that he may avenge him of his adversaries: and the sword shall devour, and it shall be bsatiate and made drunk with their blood: for the Lord God of hosts hath a csacrifice in the north country by the river Euphrates.

11 Go up into Gilead, and take abalm, O virgin, the daughter of Egypt: in vain shalt thou use many medicines; for thou shalt not be cured.

12 The nations have heard of thy ashame, and thy cry hath filled the land: for the mighty man hath stumbled against the mighty, and they are fallen both together.

13 ¶ The word that the Lord spake to Jeremiah the prophet, how Nebuchadrezzar king of Babylon should come and smite the land of aEgypt.

14 Declare ye in Egypt, and publish in aMigdol, and publish in Noph and in bTahpanhes: say ye, Stand fast, and prepare thee; for the sword shall devour round about thee.

15 Why are thy avaliant men swept away? they stood not, because the Lord did drive them.

16 He made many to fall, yea, one fell upon another: and they said, Arise, and let us go again to our own people, and to the land of our nativity, from the oppressing sword.

17 They did cry there, Pharaoh king of Egypt is but a noise; he hath passed the time appointed.

18 As I live, saith the King, whose name is the Lord of hosts, Surely as Tabor is among the mountains, and as Carmel by the sea, so shall he come.

19 O thou daughter dwelling in Egypt, furnish thyself to go into acaptivity: for Noph shall be waste and desolate without an inhabitant.

20 Egypt is like a very fair heifer, but destruction cometh; it cometh out of the north.

21 Also her hired men are in the midst of her like fatted bullocks; for they also are turned back, and are fled away together: they did not stand, because the day of their calamity was come upon them, and the time of their visitation.

22 The voice thereof shall go like a serpent; for they shall march with an army, and come against her with axes, as hewers of wood.

23 They shall cut down her forest, saith the Lord, though it cannot be searched; because they are more than the grasshoppers, and are innumerable.

24 The daughter of Egypt shall be confounded; she shall be delivered into the hand of the people of the north.

25 The aLord of hosts, the God of Israel, saith; Behold, I will punish bthe multitude of cNo, and dPharaoh, and Egypt, with their egods, and their kings; even Pharaoh, and all them that trust in him:

26 And I will deliver them into the hand of those that seek their lives, and into the hand of Nebuchadrezzar king of Babylon, and into the hand of his servants: and afterward it shall be ainhabited, as in the days of old, saith the Lord.

27 ¶ But fear not thou, O my servant aJacob, and be not dismayed, O Israel: for, behold, I will save thee from afar off, and thy seed from the land of their captivity; and Jacob shall return, and be in rest and at ease, and none shall make him afraid.

28 Fear thou not, O Jacob my servant, saith the Lord: for I am with thee; for I will make a full end of all the nations whither I have driven thee: but I will not make a full end of thee, but correct thee in measure; yet will I not leave thee wholly unpunished.

      • Jer. 1:5; 25:15 (15–29).

      • 2 Kgs. 23:29.

      • OR armor.

      • HEB retreating.

      • Isa. 8:7 (7–8); Jer. 47:2; Dan. 11:22.

      • HEB the river.

      • Isa. 66:19; Ezek. 27:10; 30:5.

      • Joel 1:15.

      • OR sated.

      • Isa. 34:6.

      • Jer. 8:22; 51:8.

      • TG Shame.

      • Isa. 19:1 (1–22).

      • Jer. 44:1.

      • Jer. 43:7.

      • Mosiah 1:13; Hel. 4:24 (24, 26).

      • Ezek. 29:12; 30:23 (23, 26).

      • D&C 1:33.

      • HEB Amon of Thebes.

      • Ezek. 30:14; Nahum 3:8.

      • Jer. 25:19; 44:30.

      • Jer. 43:12.

      • Ezek. 29:13.

      • 3 Ne. 20:13 (11–13); 22:7 (6–17).


Jeremiah 47

Chapter 47

Jeremiah foretells desolation and destruction upon the Philistines.

1 The word of the Lord that came to Jeremiah the prophet against the aPhilistines, before that Pharaoh smote Gaza.

2 Thus saith the Lord; Behold, awaters rise up out of the north, and shall be an overflowing flood, and shall overflow the land, and all that is therein; the city, and them that dwell therein: then the men shall cry, and all the inhabitants of the land shall howl.

3 At the noise of the stamping of the hoofs of his strong horses, at the rushing of his chariots, and at the rumbling of his wheels, the fathers shall not look back to their children for feebleness of hands;

4 Because of the day that cometh to spoil all the Philistines, and to cut off from aTyrus and Zidon every helper that remaineth: for the Lord will spoil the Philistines, the remnant of the country of Caphtor.

5 Baldness is come upon Gaza; Ashkelon is cut off with the remnant of their valley: how long wilt thou cut thyself?

6 O thou sword of the Lord, how long will it be ere thou be quiet? put up thyself into thy scabbard, rest, and be still.

7 How can it be quiet, seeing the Lord hath given it a charge against Ashkelon, and against the sea shore? there hath he appointed it.

      • Isa. 14:31 (29–32); Jer. 25:20; Ezek. 25:15 (15–16); Amos 1:8.

      • Jer. 46:7 (7–8).

      • Jer. 25:22.


Jeremiah 48

Chapter 48

Judgment and destruction will come upon the Moabites for their contempt of God.

1 Against aMoab thus saith the Lord of hosts, the God of Israel; Woe unto Nebo! for it is spoiled: Kiriathaim is confounded and taken: Misgab is confounded and dismayed.

2 There shall be no more praise of Moab: in Heshbon they have devised evil against it; come, and let us cut it off from being a nation. Also thou shalt be cut down, O Madmen; the sword shall pursue thee.

3 A voice of crying shall be from aHoronaim, spoiling and great destruction.

4 aMoab is destroyed; her little ones have caused a cry to be heard.

5 For in the going up of Luhith continual weeping shall go up; for in the going down of Horonaim the enemies have heard a cry of destruction.

6 Flee, save your lives, and be like the aheath in the wilderness.

7 ¶ For because thou hast trusted in thy aworks and in thy treasures, thou shalt also be taken: and Chemosh shall go forth into bcaptivity with his priests and his princes together.

8 And the spoiler shall come upon every city, and no city shall escape: the valley also shall perish, and the plain shall be destroyed, as the Lord hath spoken.

9 Give wings unto Moab, that it may flee and get away: for the cities thereof shall be desolate, without any to dwell therein.

10 aCursed be he that doeth the work of the Lord deceitfully, and cursed be he that keepeth back his sword from blood.

11 ¶ Moab hath been at ease from his youth, and he hath asettled on his blees, and hath not been emptied from vessel to vessel, neither hath he gone into captivity: therefore his taste remained in him, and his scent is not changed.

12 Therefore, behold, the days come, saith the Lord, that I will send unto him awanderers, that shall cause him to wander, and shall empty his vessels, and break their bottles.

13 And Moab shall be aashamed of Chemosh, as the house of Israel was ashamed of Beth-el their confidence.

14 ¶ How say ye, We are mighty and strong men for the war?

15 Moab is spoiled, and gone up out of her cities, and his chosen young men are gone down to the slaughter, saith the King, whose name is the Lord of hosts.

16 The calamity of Moab is near to come, and his affliction hasteth fast.

17 All ye that are about him, bemoan him; and all ye that know his name, say, How is the strong staff broken, and the beautiful rod!

18 Thou daughter that dost inhabit Dibon, come down from thy glory, and sit in thirst; for the spoiler of Moab shall come upon thee, and he shall destroy thy strong holds.

19 O inhabitant of aAroer, stand by the way, and espy; ask him that fleeth, and her that escapeth, and say, What is done?

20 Moab is confounded; for it is broken down: ahowl and cry; tell ye it in Arnon, that Moab is spoiled,

21 And judgment is come upon the plain country; upon Holon, and upon Jahazah, and upon Mephaath,

22 And upon Dibon, and upon Nebo, and upon Beth-diblathaim,

23 And upon Kiriathaim, and upon Beth-gamul, and upon Beth-meon,

24 And upon aKerioth, and upon bBozrah, and upon all the cities of the land of Moab, far or near.

25 The ahorn of Moab is cut off, and his arm is broken, saith the Lord.

26 ¶ Make ye him adrunken: for he magnified himself against the Lord: Moab also shall wallow in his vomit, and he also shall be in derision.

27 For was not Israel a derision unto thee? was he found among thieves? for since thou spakest of him, thou skippedst for joy.

28 O ye that dwell in Moab, leave the cities, and dwell in the rock, and be like the dove that maketh her nest in the sides of the hole’s mouth.

29 We have heard the apride of Moab, (he is exceeding proud) his loftiness, and his arrogancy, and his pride, and the haughtiness of his heart.

30 I know his wrath, saith the Lord; but it shall not be so; his lies shall not so effect it.

31 Therefore will I howl for Moab, and I will cry out for all Moab; mine heart shall mourn for the men of Kir-heres.

32 O vine of Sibmah, I will weep for thee with the weeping of Jazer: thy aplants are gone over the sea, they reach even to the sea of Jazer: the spoiler is fallen upon thy summer fruits and upon thy vintage.

33 And joy and agladness is taken from the plentiful field, and from the land of Moab; and I have caused wine to fail from the winepresses: none shall tread with shouting; their bshouting shall be no shouting.

34 From the cry of aHeshbon even unto Elealeh, and even unto Jahaz, have they uttered their voice, from Zoar even unto Horonaim, as an heifer of three years old: for the waters also of Nimrim shall be desolate.

35 Moreover I will cause to cease in Moab, saith the Lord, him that offereth in the high places, and him that burneth incense to his gods.

36 Therefore mine aheart shall sound for Moab like pipes, and mine heart shall sound like bpipes for the men of Kir-heres: because the criches that he hath gotten are perished.

37 For every head shall be abald, and every beard clipped: upon all the hands shall be cuttings, and upon the loins sackcloth.

38 There shall be lamentation generally upon all the housetops of Moab, and in the streets thereof: for I have broken Moab like a avessel wherein is no pleasure, saith the Lord.

39 They shall howl, saying, How is it broken down! how hath Moab turned the back with shame! so shall Moab be a derision and a dismaying to all them about him.

40 For thus saith the Lord; Behold, he shall fly as an aeagle, and shall spread his wings over Moab.

41 aKerioth is taken, and the strong holds are bsurprised, and the mighty men’s hearts in Moab at that day shall be as the heart of a woman in her pangs.

42 And Moab shall be destroyed from being a people, because he hath amagnified himself against the Lord.

43 Fear, and the pit, and the snare, shall be upon thee, O inhabitant of Moab, saith the Lord.

44 He that fleeth from the fear shall fall into the pit; and he that getteth up out of the pit shall be taken in the snare: for I will bring upon it, even upon Moab, the year of their visitation, saith the Lord.

45 They that fled stood under the shadow of Heshbon because of the force: but a fire shall come forth out of aHeshbon, and a flame from the midst of Sihon, and shall devour the corner of bMoab, and the crown of the head of the tumultuous ones.

46 Woe be unto thee, O Moab! the people of Chemosh perisheth: for thy sons are taken captives, and thy daughters captives.

47 ¶ Yet will I abring again the captivity of bMoab in the latter days, saith the Lord. Thus far is the judgment of Moab.

      • Jer. 25:21.

      • Isa. 15:5.

      • Isa. 15:1.

      • Jer. 17:6.

      • Mosiah 12:29.

      • Jer. 43:12; 49:3.

      • TG Curse.

      • HEB relaxed his guard.

      • Zeph. 1:12.

      • HEB tilters (those who empty things out).

      • Hosea 10:6.

      • Deut. 2:36.

      • Isa. 16:7.

      • Jer. 48:41.

      • Jer. 49:13.

      • Ps. 75:10.

      • Jer. 25:27.

      • TG Pride.

      • HEB branches.

      • Isa. 16:10.

      • OR cheering.

      • Isa. 15:4.

      • Isa. 15:5; 16:11.

      • OR flutes.

      • Hel. 13:31 (18, 31, 33).

      • Isa. 15:2.

      • Ps. 31:12; Jer. 22:28; Hosea 8:8.

      • Ezek. 17:3.

      • Jer. 48:24.

      • HEB captured.

      • Zeph. 2:8 (8, 10).

      • Num. 21:28.

      • Num. 24:17.

      • OR turn away, remove.

      • Isa. 16:5 (1–5).


Jeremiah 49

Chapter 49

Judgment and destruction will come upon the people of Ammon, Edom, Kedar, Hazor, and Elam.

1 Concerning the Ammonites, thus saith the Lord; Hath Israel no sons? hath he no heir? why then doth their king inherit Gad, and his people dwell in his cities?

2 Therefore, behold, the days come, saith the Lord, that I will cause an alarm of war to be heard in aRabbah of the bAmmonites; and it shall be a desolate heap, and her cdaughters shall be burned with fire: then shall Israel be heir unto them that were his heirs, saith the Lord.

3 Howl, O Heshbon, for Ai is spoiled: cry, ye daughters of Rabbah, gird you with sackcloth; lament, and run to and fro by the hedges; for their king shall go into acaptivity, and his priests and his princes together.

4 Wherefore gloriest thou in the valleys, thy flowing valley, O backsliding daughter? that trusted in her atreasures, saying, Who shall come unto me?

5 Behold, I will bring a fear upon thee, saith the Lord God of hosts, from all those that be about thee; and ye shall be driven out every man right forth; and none shall gather up him that wandereth.

6 And afterward I will abring again the captivity of the children of Ammon, saith the Lord.

7 ¶ Concerning aEdom, thus saith the Lord of hosts; Is wisdom no more in Teman? is counsel perished from the bprudent? is their wisdom vanished?

8 Flee ye, turn back, dwell deep, O inhabitants of Dedan; for I will bring the calamity of Esau upon him, the time that I will visit him.

9 If grapegatherers come to thee, would they not leave some gleaning grapes? if athieves by night, they will destroy till they have enough.

10 But I have made aEsau bare, I have uncovered his secret places, and he shall not be able to hide himself: his bseed is spoiled, and his brethren, and his neighbours, and he is not.

11 Leave thy fatherless children, I will preserve them alive; and let thy awidows trust in me.

12 For thus saith the Lord; Behold, they whose judgment was not to adrink of the cup have assuredly drunken; and art thou he that shall altogether go unpunished? thou shalt not go unpunished, but thou shalt surely drink of it.

13 For I have sworn by myself, saith the Lord, that aBozrah shall become a desolation, a reproach, a waste, and a curse; and all the bcities thereof shall be perpetual wastes.

14 I have heard a arumour from the Lord, and an ambassador is sent unto the bheathen, saying, Gather ye together, and come against her, and rise up to the battle.

15 For, lo, I will make thee small among the heathen, and despised among men.

16 Thy terribleness hath deceived thee, and the apride of thine heart, O thou that dwellest in the clefts of the rock, that holdest the height of the hill: though thou shouldest make thy nest as high as the eagle, I will bring thee down from thence, saith the Lord.

17 Also aEdom shall be a desolation: every one that goeth by it shall be astonished, and shall hiss at all the plagues thereof.

18 As in the overthrow of aSodom and Gomorrah and the neighbour cities thereof, saith the Lord, no man shall abide there, neither shall a son of man dwell in it.

19 Behold, he shall come up like a alion from the swelling of Jordan against the habitation of the strong: but I will suddenly make him run away from her: and who is a chosen man, that I may appoint over her? for who is like me? and who will appoint me the time? and who is that shepherd that will stand before me?

20 Therefore hear the counsel of the Lord, that he hath taken against Edom; and his purposes, that he hath purposed against the inhabitants of Teman: Surely the least of the flock shall draw them out: surely he shall make their habitations desolate with them.

21 The earth is amoved at the noise of their fall, at the cry the noise thereof was heard in the Red sea.

22 Behold, he shall come up and fly as the eagle, and spread his wings over Bozrah: and at that day shall the heart of the mighty men of Edom be as the heart of a woman in her pangs.

23 ¶ Concerning Damascus. Hamath is confounded, and Arpad: for they have heard evil tidings: they are fainthearted; there is sorrow on the sea; it cannot be quiet.

24 Damascus is waxed feeble, and turneth herself to flee, and fear hath seized on her: anguish and asorrows have taken her, as a woman in travail.

25 How is the city of apraise not bleft, the city of my joy!

26 Therefore her young men shall fall in her streets, and all the men of war shall be cut off in that day, saith the Lord of hosts.

27 And I will kindle a fire in the wall of Damascus, and it shall consume the palaces of Ben-hadad.

28 ¶ Concerning aKedar, and concerning the kingdoms of Hazor, which Nebuchadrezzar king of Babylon shall smite, thus saith the Lord; Arise ye, go up to Kedar, and spoil the men of the east.

29 Their atents and their flocks shall they take away: they shall take to themselves their bcurtains, and all their vessels, and their camels; and they shall cry unto them, cFear is on every side.

30 ¶ Flee, get you far off, dwell deep, O ye inhabitants of Hazor, saith the Lord; for aNebuchadrezzar king of Babylon hath taken counsel against you, and hath conceived a purpose against you.

31 Arise, get you up unto the wealthy nation, that dwelleth without care, saith the Lord, which have neither gates nor bars, which dwell alone.

32 And their camels shall be a booty, and the multitude of their cattle a spoil: and I will scatter into all winds them that are in the utmost corners; and I will bring their calamity from all sides thereof, saith the Lord.

33 And Hazor shall be a dwelling for adragons, and a desolation for ever: there shall no man abide there, nor any son of man dwell in it.

34 ¶ The word of the Lord that came to Jeremiah the prophet against aElam in the beginning of the reign of bZedekiah king of Judah, saying,

35 Thus saith the Lord of hosts; Behold, I will break the bow of Elam, the chief of their might.

36 And upon Elam will I bring the four winds from the four aquarters of heaven, and will scatter them toward all those winds; and there shall be no nation whither the outcasts of Elam shall not come.

37 For I will cause Elam to be dismayed before their enemies, and before them that seek their life: and I will bring aevil upon them, even my fierce anger, saith the Lord; and I will send the sword after them, till I have consumed them:

38 And I will set my throne in Elam, and will destroy from thence the king and the princes, saith the Lord.

39 ¶ But it shall come to pass in the latter days, that I will bring again the captivity of Elam, saith the Lord.

      • Ezek. 21:20; 25:5 (4–5); Amos 1:14.

      • Ezek. 21:28.

      • OR villages.

      • Jer. 48:7.

      • Alma 7:6.

      • OR turn away, remove.

      • Gen. 36:1; Jer. 25:21; Lam. 4:21; Ezek. 25:13 (12–14); Amos 1:11; Obad. 1:1 (1–14).

      • TG Prudence.

      • Obad. 1:5.

      • Gen. 36:43.

      • Mal. 1:3.

      • TG Widows.

      • Obad. 1:16.

      • Jer. 48:24.

      • Ezek. 35:9.

      • OR report.

      • HEB nations, or Gentiles.

      • Obad. 1:3 (1–4).

      • Isa. 34:5; Ezek. 25:14 (12–14); Amos 9:12; Obad. 1:18 (8, 18–19, 21).

      • Gen. 19:24.

      • Jer. 4:7.

      • Ezek. 26:15.

      • TG Sorrow.

      • Jer. 33:9.

      • HEB forsaken.

      • IE Arabia.

      • Ps. 120:5.

      • OR tent-cloths.

      • Jer. 50:46.

      • Jer. 27:12.

      • HEB jackals.

      • Ezek. 32:24.

      • 1 Ne. 1:4.

      • HEB ends or extremities.

      • OR calamity or disaster.


Jeremiah 50

Chapter 50

Babylon will be destroyed and never rise again—The scattered people of Israel will be brought again into the lands of their inheritance.

1 The aword that the Lord spake against Babylon and against the land of the Chaldeans by Jeremiah the prophet.

2 Declare ye among the nations, and publish, and set up a standard; publish, and conceal not: say, Babylon is taken, aBel is confounded, Merodach is broken in pieces; her idols are confounded, her images are broken in pieces.

3 For out of the anorth there cometh up a nation against her, which shall make her land desolate, and none shall bdwell therein: they shall remove, they shall depart, both man and beast.

4 ¶ In those days, and in that time, saith the Lord, the children of Israel shall acome, they and the children of Judah btogether, going and cweeping: they shall go, and seek the Lord their God.

5 They shall ask the way to Zion with their faces thitherward, saying, Come, and let us join ourselves to the Lord in a aperpetual bcovenant that shall not be forgotten.

6 My people hath been lost sheep: their ashepherds have caused them to go astray, they have turned them away on the mountains: they have gone from mountain to hill, they have forgotten their restingplace.

7 All that found them have devoured them: and their adversaries said, We aoffend not, because they have sinned against the Lord, the habitation of justice, even the Lord, the hope of their fathers.

8 aRemove out of the midst of Babylon, and go forth out of the land of the bChaldeans, and be as the he goats before the flocks.

9 ¶ For, lo, I will raise and cause to come up against Babylon an assembly of great nations from the anorth country: and they shall set themselves in array against her; from thence she shall be taken: their barrows shall be as of a mighty expert man; none shall return cin vain.

10 And Chaldea shall be a spoil: all that spoil her shall be satisfied, saith the Lord.

11 Because ye were glad, because ye rejoiced, O ye destroyers of mine heritage, because ye are grown fat as the heifer at grass, and bellow as bulls;

12 Your mother shall be sore confounded; she that bare you shall be ashamed: behold, the ahindermost of the nations shall be a wilderness, a dry land, and a desert.

13 Because of the wrath of the Lord it shall not be inhabited, but it shall be wholly desolate: every one that goeth by Babylon shall be astonished, and hiss at all her plagues.

14 Put yourselves in array against Babylon round about: all ye that bend the bow, shoot at her, spare no arrows: for she hath sinned against the Lord.

15 Shout against her round about: she hath agiven her hand: her foundations are fallen, her walls are thrown down: for it is the vengeance of the Lord: take vengeance upon her; as she hath done, do unto her.

16 Cut off the sower from Babylon, and him that handleth the sickle in the time of harvest: for fear of the oppressing sword they shall turn every one to his apeople, and they shall flee every one to his own bland.

17 ¶ Israel is a scattered sheep; the lions have driven him away: first the king of Assyria hath devoured him; and last this Nebuchadrezzar king of Babylon hath abroken his bones.

18 Therefore thus saith the Lord of hosts, the God of Israel; Behold, I will punish the king of Babylon and his land, as I have punished the king of Assyria.

19 And I will abring Israel again to his habitation, and he shall feed on Carmel and Bashan, and his soul shall be satisfied upon mount Ephraim and Gilead.

20 In those days, and in that time, saith the Lord, the iniquity of Israel shall be sought for, and there shall be none; and the sins of Judah, and they shall not be found: for I will apardon them whom I reserve.

21 ¶ Go up against the land of Merathaim, even against it, and against the inhabitants of Pekod: waste and utterly destroy after them, saith the Lord, and do according to all that I have commanded thee.

22 A sound of battle is in the land, and of great destruction.

23 How is the hammer of the whole earth cut asunder and broken! how is Babylon become a desolation among the nations!

24 I have laid a snare for thee, and thou art also taken, O Babylon, and thou wast not aware: thou art found, and also caught, because thou hast striven against the Lord.

25 The Lord hath opened his armoury, and hath brought forth the weapons of his indignation: for this is the work of the Lord God of hosts in the land of the Chaldeans.

26 Come against her from the utmost border, open her storehouses: cast her up as heaps, and destroy her utterly: let nothing of her be left.

27 Slay all her bullocks; let them go down to the slaughter: woe unto them! for their day is come, the time of their avisitation.

28 The voice of them that flee and escape out of the land of Babylon, to declare in Zion the vengeance of the Lord our God, the vengeance of his temple.

29 Call together the archers against Babylon: all ye that bend the bow, camp against it round about; let none thereof escape: recompense her according to her work; according to all that she hath done, do unto her: for she hath been proud against the Lord, against the Holy One of Israel.

30 Therefore shall her young men fall in the streets, and all her men of war shall be cut off in that day, saith the Lord.

31 Behold, I am against thee, O thou most proud, saith the Lord God of hosts: for thy day is come, the time that I will visit thee.

32 And the most proud shall stumble and fall, and none shall raise him up: and I will kindle a fire in his cities, and it shall devour all round about him.

33 ¶ Thus saith the Lord of hosts; The children of Israel and the children of Judah were oppressed together: and all that took them captives held them fast; they refused to let them go.

34 Their Redeemer is strong; the Lord of hosts is his name: he shall throughly aplead their cause, that he may give rest to the land, and disquiet the inhabitants of Babylon.

35 ¶ A sword is upon the Chaldeans, saith the Lord, and upon the inhabitants of Babylon, and upon her princes, and upon her wise men.

36 A sword is upon the liars; and they shall dote: a sword is upon her mighty men; and they shall be dismayed.

37 A sword is upon their horses, and upon their chariots, and upon all the amingled people that are in the midst of her; and they shall become as women: a sword is upon her btreasures; and they shall be robbed.

38 A adrought is upon her waters; and they shall be bdried up: for it is the land of graven images, and they are mad upon their idols.

39 Therefore the wild beasts of the desert with the wild beasts of the islands shall dwell there, and the aowls shall dwell therein: and it shall be no more inhabited for ever; neither shall it be dwelt in from generation to generation.

40 As God overthrew aSodom and Gomorrah and the neighbour cities thereof, saith the Lord; so shall no man abide there, neither shall any son of man dwell therein.

41 Behold, a people shall come from the anorth, and a great nation, and many kings shall be raised up from the bcoasts of the earth.

42 They shall hold the bow and the lance: they are acruel, and will not shew mercy: their voice shall roar like the sea, and they shall ride upon horses, every one put in array, like a man to the battle, against thee, O daughter of Babylon.

43 The king of Babylon hath heard the report of them, and his hands waxed feeble: anguish took hold of him, and pangs as of a woman in travail.

44 Behold, he shall come up like a lion from the swelling of Jordan unto the habitation of the strong: but I will make them suddenly run away from her: and who is a chosen man, that I may appoint over her? for who is like me? and who will appoint me the time? and who is that ashepherd that will stand before me?

45 Therefore hear ye the counsel of the Lord, that he hath taken against Babylon; and his purposes, that he hath purposed against the land of the Chaldeans: Surely the least of the flock shall draw them out: surely he shall make their habitation desolate with them.

46 At the noise of the taking of Babylon the earth is amoved, and the cry is heard among the nations.

      • Jer. 51:60.

      • Isa. 46:1.

      • Jer. 51:48.

      • Isa. 13:20.

      • TG Israel, Gathering of.

      • Ezek. 37:22.

      • Jer. 31:9; Zech. 12:10.

      • OR everlasting.

      • TG Covenants.

      • 2 Ne. 28:12 (9–16).

      • HEB are not guilty.

      • TG Separation.

      • TG Israel, Bondage of, in Other Lands.

      • Jer. 25:26.

      • Num. 24:8.

      • HEB empty.

      • OR last.

      • IE submitted.

      • Isa. 13:14.

      • TG Lands of Inheritance.

      • Num. 24:8.

      • TG Israel, Gathering of.

      • TG Forgive.

      • OR punishment.

      • Isa. 51:22.

      • Jer. 25:20.

      • Isa. 45:3; Jer. 51:13.

      • TG Drought.

      • Isa. 44:27; Jer. 51:36.

      • HEB daughters of the ostrich.

      • Gen. 19:24; Isa. 13:19.

      • Jer. 6:22 (22–24).

      • HEB remote parts.

      • TG Cruelty.

      • Isa. 44:28.

      • Jer. 49:29.


Jeremiah 51

Chapter 51

Judgment, destruction, and desolation will come upon Babylon for her sins—Israel is commanded, Flee from Babylon—Israel is the Lord’s rod to destroy all kingdoms.

1 Thus saith the Lord; Behold, I will raise up against aBabylon, and against them that dwell in the midst of them that rise up against me, a destroying bwind;

2 And will send unto Babylon afanners, that shall fan her, and shall empty her land: for in the day of trouble they shall be against her round about.

3 Against him that bendeth let the archer bend his bow, and against him that lifteth himself up in his brigandine: and spare ye not her young men; destroy ye utterly all her host.

4 Thus the slain shall fall in the land of the Chaldeans, and they that are thrust through in her streets.

5 For Israel hath not been aforsaken, nor Judah of his God, of the Lord of hosts; though their land was filled with sin against the Holy One of Israel.

6 Flee aout of the midst of bBabylon, and deliver every man his soul: be not cut off in her iniquity; for this is the time of the Lord’s vengeance; he will render unto her a recompence.

7 Babylon hath been a golden cup in the Lord’s hand, that made all the earth drunken: the nations have drunken of her wine; therefore the nations are mad.

8 Babylon is suddenly fallen and destroyed: ahowl for her; take bbalm for her pain, if so be she may be healed.

9 We would have healed Babylon, but she is not healed: forsake her, and let us go every one into his own acountry: for her bjudgment reacheth unto heaven, and is lifted up even to the skies.

10 The Lord hath abrought forth our righteousness: come, and let us declare in Zion the work of the Lord our God.

11 Make bright the arrows; gather the shields: the Lord hath raised up the spirit of the kings of the Medes: for his device is against Babylon, to destroy it; because it is the vengeance of the Lord, the vengeance of his temple.

12 Set up the standard upon the walls of Babylon, make the watch strong, set up the watchmen, prepare the ambushes: for the Lord hath both devised and done that which he spake against the inhabitants of Babylon.

13 O thou that dwellest upon many awaters, abundant in btreasures, thine end is come, and the measure of thy covetousness.

14 The Lord of hosts hath asworn by himself, saying, Surely I will fill thee with men, as with caterpillers; and they shall lift up a shout against thee.

15 He hath amade the earth by his bpower, he hath established the world by his wisdom, and hath stretched out the heaven by his cunderstanding.

16 When he uttereth his voice, there is a multitude of waters in the heavens; and he causeth the vapours to ascend from the ends of the earth: he maketh lightnings with rain, and bringeth forth the wind out of his treasures.

17 Every man is brutish by his knowledge; every founder is confounded by the agraven image: for his molten image is falsehood, and there is no breath in them.

18 They are vanity, the work of errors: in the time of their visitation they shall perish.

19 The portion of Jacob is not like them; for he is the aformer of all things: and Israel is the rod of his inheritance: the Lord of hosts is his name.

20 Thou art my battle axe and weapons of war: for with thee will I break in pieces the nations, and with thee will I destroy kingdoms;

21 And with thee will I break in pieces the horse and his rider; and with thee will I break in pieces the chariot and his rider;

22 With thee also will I break in pieces man and woman; and with thee will I break in pieces old and young; and with thee will I break in pieces the young man and the maid;

23 I will also break in pieces with thee the shepherd and his flock; and with thee will I break in pieces the husbandman and his yoke of oxen; and with thee will I break in pieces captains and rulers.

24 And I will render unto Babylon and to all the inhabitants of Chaldea all their aevil that they have done in Zion in your sight, saith the Lord.

25 Behold, I am against thee, O adestroying mountain, saith the Lord, which destroyest all the earth: and I will stretch out mine hand upon thee, and roll thee down from the rocks, and will make thee a burnt mountain.

26 And they shall not take of thee a stone for a corner, nor a stone for foundations; but thou shalt be desolate for ever, saith the Lord.

27 Set ye up a astandard in the land, blow the trumpet among the nations, prepare the nations against her, call together against her the kingdoms of Ararat, Minni, and Ashchenaz; appoint a captain against her; cause the horses to come up as the rough caterpillers.

28 Prepare against her the nations with the kings of the Medes, the captains thereof, and all the rulers thereof, and all the land of his dominion.

29 And the land shall tremble and sorrow: for every purpose of the Lord shall be performed against Babylon, to make the land of Babylon a desolation without an inhabitant.

30 The mighty men of Babylon have aforborn to fight, they have remained in their holds: their might hath failed; they became as bwomen: they have burned her dwellingplaces; her bars are broken.

31 One apost shall run to meet another, and one messenger to meet another, to bshew the king of cBabylon that his city is dtaken at one end,

32 And that the passages are stopped, and the reeds they have burned with fire, and the men of war are affrighted.

33 For thus saith the Lord of hosts, the God of Israel; The daughter of Babylon is like a threshingfloor, it is time to thresh her: yet a little while, and the time of her aharvest shall come.

34 Nebuchadrezzar the king of Babylon hath devoured me, he hath crushed me, he hath made me an empty vessel, he hath swallowed me up like a adragon, he hath filled his belly with my delicates, he hath cast me out.

35 The violence done to me and to my flesh be upon Babylon, shall the inhabitant of Zion say; and my blood upon the inhabitants of Chaldea, shall Jerusalem say.

36 Therefore thus saith the Lord; Behold, I will plead thy cause, and take vengeance for thee; and I will adry up her sea, and make her springs dry.

37 And aBabylon shall become heaps, a dwellingplace for bdragons, an astonishment, and an hissing, without an inhabitant.

38 They shall roar together like lions: they shall yell as lions’ whelps.

39 In their heat I will make their feasts, and I will make them drunken, that they may rejoice, and sleep a perpetual sleep, and not wake, saith the Lord.

40 I will bring them down like lambs to the slaughter, like rams with he goats.

41 How is aSheshach taken! and how is the praise of the whole earth surprised! how is Babylon become an astonishment among the nations!

42 The sea is come up upon Babylon: she is covered with the multitude of the waves thereof.

43 Her cities are a desolation, a dry land, and a wilderness, a land wherein no man dwelleth, neither doth any son of man pass thereby.

44 And I will punish Bel in Babylon, and I will bring forth out of his mouth that which he hath swallowed up: and the nations shall not flow together any more unto him: yea, the wall of Babylon shall fall.

45 My people, go ye out of the midst of her, and deliver ye every man his soul from the fierce anger of the Lord.

46 And lest your heart faint, and ye fear for the rumour that shall be heard in the land; a rumour shall both come one year, and after that in another year shall come a rumour, and violence in the land, ruler against ruler.

47 Therefore, behold, the days come, that I will do judgment upon the graven images of Babylon: and her whole land shall be confounded, and all her slain shall fall in the midst of her.

48 Then the heaven and the earth, and all that is therein, shall asing for Babylon: for the spoilers shall come unto her from the bnorth, saith the Lord.

49 As Babylon hath caused the slain of Israel to fall, so at Babylon shall fall the slain of all the earth.

50 Ye that have escaped the sword, go away, stand not still: remember the Lord afar off, and let Jerusalem come into your mind.

51 We are aconfounded, because we have heard reproach: shame hath covered our faces: for strangers are come into the bsanctuaries of the Lord’s house.

52 Wherefore, behold, the days come, saith the Lord, that I will do judgment upon her graven images: and through all her land the wounded shall groan.

53 Though Babylon should mount up to heaven, and though she should fortify the height of her strength, yet from me shall spoilers come unto her, saith the Lord.

54 A sound of a cry cometh from Babylon, and great destruction from the land of the Chaldeans:

55 Because the Lord hath spoiled Babylon, and destroyed out of her the great voice; when her waves do roar like great waters, a noise of their voice is uttered:

56 Because the spoiler is come upon her, even upon Babylon, and her mighty men are taken, every one of their bows is broken: for the Lord God of recompences shall surely requite.

57 And I will make drunk her princes, and her wise men, her captains, and her rulers, and her mighty men: and they shall sleep a perpetual sleep, and not wake, saith the King, whose name is the Lord of hosts.

58 Thus saith the Lord of hosts; The broad walls of Babylon shall be utterly broken, and her high gates shall be burned with fire; and the people shall labour in avain, and the folk in the fire, and they shall be weary.

59 ¶ The word which Jeremiah the prophet commanded Seraiah the son of Neriah, the son of Maaseiah, when he went with Zedekiah the king of Judah into Babylon in the fourth year of his reign. And this Seraiah was a aquiet prince.

60 So Jeremiah wrote in a book all the evil that should come upon Babylon, even all these awords that are written against Babylon.

61 And Jeremiah said to Seraiah, When thou comest to Babylon, and shalt see, and shalt read all these words;

62 Then shalt thou say, O Lord, thou hast spoken against this place, to acut it off, that none shall remain in it, neither man nor beast, but that it shall be bdesolate for ever.

63 And it shall be, when thou hast made an end of reading this book, that thou shalt bind a stone to it, and cast it into the midst of Euphrates:

64 And thou shalt say, Thus shall Babylon sink, and shall not rise from the evil that I will bring upon her: and they shall be weary. Thus far are the words of Jeremiah.

      • TG Babylon.

      • Jer. 4:11 (11–13).

      • OR strangers who shall scatter her. Isa. 41:16; Jer. 15:7; Matt. 3:12.

      • Isa. 54:5 (5–8).

      • Gen. 19:14.

      • TG Babylon.

      • Rev. 18:9 (9–19).

      • Jer. 46:11.

      • TG Lands of Inheritance.

      • Rev. 18:5 (4–5).

      • Ps. 37:6.

      • Rev. 17:1 (1–5); 1 Ne. 14:11.

      • Isa. 45:3; Jer. 50:37.

      • Amos 6:8.

      • TG Jesus Christ, Creator.

      • TG God, Power of.

      • TG Understanding.

      • D&C 1:16.

      • OR creator.

      • 1 Ne. 14:3.

      • IE Babylon.

      • TG Ensign.

      • OR ceased.

      • Nahum 3:13.

      • HEB runner.

      • HEB tell or inform.

      • Dan. 5:30.

      • OR captured completely.

      • TG Harvest.

      • HEB sea monster.

      • Isa. 19:5; 44:27; Jer. 50:38; Ezek. 30:12.

      • TG Babylon.

      • HEB jackals.

      • Jer. 25:26.

      • OR be jubilant.

      • Jer. 50:3.

      • HEB ashamed.

      • Lam. 1:10; Ezek. 23:38; 44:7.

      • Hab. 2:13.

      • OR quartermaster.

      • Jer. 50:1.

      • Prov. 10:7; Isa. 14:22.

      • D&C 35:11.


Jeremiah 52

Chapter 52

Jerusalem is besieged and taken by the Chaldeans—Many people and the vessels of the house of the Lord are carried into Babylon.

1 aZedekiah was one and twenty years old when he began to reign, and he reigned eleven years in Jerusalem. And his mother’s name was Hamutal the daughter of Jeremiah of Libnah.

2 And he did that which was evil in the eyes of the Lord, according to all that Jehoiakim had done.

3 For through the anger of the Lord it came to pass in Jerusalem and Judah, till he had cast them out from his presence, that aZedekiah rebelled against the king of Babylon.

4 ¶ And it came to pass in the aninth year of his reign, in the tenth month, in the tenth day of the month, that Nebuchadrezzar king of Babylon came, he and all his army, against Jerusalem, and pitched against it, and built bforts against it round about.

5 So the city was besieged unto the eleventh year of king Zedekiah.

6 And in the fourth month, in the ninth day of the month, the afamine was sore in the city, so that there was no bbread for the people of the land.

7 Then the acity was broken up, and all the men of war fled, and went forth out of the city by night by the way of the gate between the two walls, which was by the king’s garden; (now the Chaldeans were by the city round about:) and they went by the way of the plain.

8 ¶ But the army of the Chaldeans apursued after the king, and overtook Zedekiah in the plains of Jericho; and all his army was scattered from him.

9 Then they took the king, and carried him up unto the king of Babylon to Riblah in the land of Hamath; where he gave judgment upon him.

10 And the king of Babylon slew the asons of Zedekiah before his eyes: he bslew also all the princes of Judah in Riblah.

11 Then he put out the aeyes of Zedekiah; and the king of Babylon bound him in chains, and bcarried him to cBabylon, and put him in prison till the day of his death.

12 ¶ Now in the fifth month, in the tenth day of the month, which was the nineteenth year of Nebuchadrezzar king of Babylon, came Nebuzar-adan, captain of the guard, which served the king of Babylon, into Jerusalem,

13 And aburned the house of the Lord, and the king’s house; and all the houses of Jerusalem, and all the houses of the great men, bburned he with fire:

14 And all the army of the Chaldeans, that were with the captain of the guard, brake down all the awalls of Jerusalem round about.

15 Then Nebuzar-adan the captain of the guard acarried away captive certain of the poor of the people, and the residue of the people that remained in the city, and those that bfell away, that fell to the king of Babylon, and the rest of the multitude.

16 But Nebuzar-adan the captain of the guard left certain of the poor of the land for vinedressers and for husbandmen.

17 Also the apillars of brass that were in the house of the Lord, and the bases, and the brasen bsea that was in the house of the Lord, the Chaldeans brake, and carried all the brass of them to Babylon.

18 The acaldrons also, and the shovels, and the bsnuffers, and the bowls, and the spoons, and all the vessels of brass wherewith they ministered, took they away.

19 And the basins, and the firepans, and the bowls, and the caldrons, and the candlesticks, and the spoons, and the cups; that which was of gold in gold, and that which was of silver in silver, took the captain of the guard away.

20 The two pillars, one asea, and btwelve brasen cbulls that were under the bases, which king Solomon had made in the house of the Lord: the brass of all these vessels was without weight.

21 And concerning the pillars, the height of one pillar was eighteen cubits; and aa fillet of twelve bcubits did compass it; and the thickness thereof was four fingers: it was hollow.

22 And a achapiter of brass was upon it; and the height of one chapiter was five cubits, with network and pomegranates upon the chapiters round about, all of brass. The second pillar also and the pomegranates were like unto these.

23 And there were aninety and six pomegranates on a side; and all the pomegranates upon the network were an hundred round about.

24 ¶ And the captain of the guard took Seraiah the chief priest, and Zephaniah the second priest, and the three keepers of the door:

25 He took also out of the city an aeunuch, which had the charge of the men of war; and seven bmen of them that were near the king’s person, which were found in the city; and the principal scribe of the host, who mustered the people of the land; and threescore men of the people of the land, that were found in the midst of the city.

26 So Nebuzar-adan the captain of the guard took them, and brought them to the king of Babylon to Riblah.

27 And the king of Babylon smote them, and put them to death in Riblah in the land of Hamath. Thus Judah was carried away acaptive out of his own land.

28 This is the people whom Nebuchadrezzar carried away captive: in the seventh year three thousand Jews and three and twenty:

29 In the eighteenth year of Nebuchadrezzar he carried away captive from Jerusalem eight hundred thirty and two persons:

30 In the three and twentieth year of Nebuchadrezzar Nebuzar-adan the captain of the guard carried away acaptive of the Jews seven hundred forty and five persons: all the persons were four thousand and six hundred.

31 ¶ And it came to pass in the seven and thirtieth year of the captivity of Jehoiachin king of Judah, in the twelfth month, in the five and twentieth day of the month, that Evil-merodach king of Babylon in the first year of his reign lifted up the head of aJehoiachin king of Judah, and brought him forth out of prison,

32 And spake akindly unto him, and set his throne above the throne of the bkings that were with him in Babylon,

33 And changed his prison garments: and he did continually eat bread before him all the days of his life.

34 And for his diet, there was a continual adiet given him of the king of Babylon, every day a portion until the day of his death, all the days of his life.

      • 2 Kgs. 24:18; 2 Chr. 36:10 (10–13).

      • 2 Kgs. 24:20; 2 Chr. 36:13; Jer. 27:17 (12, 16–17); 39:4 (1–10); Ezek. 17:15; 1 Ne. 1:4.

      • 2 Kgs. 25:1; Jer. 39:1; Ezek. 24:1.

      • OR siege-walls.

      • Lam. 4:4 (4, 8–10); Amos 4:6. TG Famine.

      • OR food.

      • TG Jerusalem.

      • 2 Kgs. 25:5 (1–27).

      • Hel. 6:10; 8:21.

      • 2 Kgs. 25:21 (19–21); Jer. 39:6; Ezek. 11:10.

      • Jer. 39:7; Ezek. 12:13.

      • Omni 1:15.

      • TG Israel, Bondage of, in Other Lands.

      • 2 Kgs. 25:9; Jer. 39:8; Ezek. 16:41.

      • Jer. 21:10; 34:2; 37:8; 38:3.

      • Dan. 9:25.

      • Jer. 1:3; 1 Ne. 1:13; 10:13 (12–13); 2 Ne. 25:10 (10–11).

      • OR had deserted.

      • Jer. 27:19 (16–22).

      • TG Temple.

      • OR pans.

      • IE instruments to extinguish lamps.

      • TG Baptism.

      • 1 Kgs. 7:25.

      • TG Temple.

      • HEB a line; i.e., its circumference was 12 cubits, about 18 feet, or 5½ meters.

      • 1 Kgs. 7:15.

      • OR decorative head of column.

      • 1 Kgs. 7:20 (18–20).

      • OR officer.

      • 2 Kgs. 25:19.

      • Lam. 1:3 (1–3).

      • Dan. 9:11 (1–27).

      • Jer. 37:1.

      • 2 Kgs. 25:28 (27–30).

      • Jer. 27:3.

      • OR allowance.


Lamentations

  • Chapter 1

    Jeremiah laments the miserable condition of Jerusalem—Jerusalem herself complains of her deep sorrow.

  • Chapter 2

    Misery, sorrow, and desolation prevail in Jerusalem.

  • Chapter 3

    Jeremiah, speaking for Judah, laments the calamity but trusts in the Lord and prays for deliverance.

  • Chapter 4

    The condition of Zion is pitiful because of sin and iniquity.

  • Chapter 5

    Jeremiah recites in prayer the sorrowful condition of Zion.


Lamentations 1

The
Lamentations
of Jeremiah

Chapter 1

Jeremiah laments the miserable condition of Jerusalem—Jerusalem herself complains of her deep sorrow.

1 How doth the city sit solitary, that was full of people! how is she become as a awidow! she that was great among the nations, and bprincess among the provinces, how is she become tributary!

2 aShe weepeth sore in the night, and her tears are on her cheeks: among all her blovers she hath none to ccomfort her: all her friends have dealt treacherously with her, they are become her enemies.

3 Judah is gone into acaptivity because of affliction, and because of great servitude: she dwelleth among the heathen, she findeth no brest: all her persecutors overtook her between the straits.

4 The ways of Zion do amourn, because none come to the bsolemn feasts: all her gates are desolate: her priests sigh, her virgins are afflicted, and she is in bitterness.

5 Her adversaries are the chief, her enemies prosper; for the Lord hath aafflicted her for the multitude of her btransgressions: her children are gone into captivity before the enemy.

6 And from the daughter of Zion all her abeauty is departed: her princes are become like harts that find no pasture, and they are gone without strength before the pursuer.

7 Jerusalem remembered in the days of her affliction and of her miseries all her pleasant things that she had in the days of old, when her people fell into the hand of the enemy, and none did help her: the adversaries saw her, and did amock at her sabbaths.

8 aJerusalem hath grievously sinned; therefore she is bremoved: all that honoured her despise her, because they have seen her cnakedness: yea, she sigheth, and turneth backward.

9 Her afilthiness is in her skirts; she remembereth not her last bend; therefore she came down wonderfully: she had no comforter. O Lord, behold my affliction: for the enemy hath magnified himself.

10 The adversary hath spread out his hand upon all her pleasant things: for she hath seen that the heathen entered into her asanctuary, whom thou didst command that they should not enter into thy bcongregation.

11 All her people sigh, they seek abread; they have given their pleasant things for meat to relieve the soul: see, O Lord, and consider; for I am become vile.

12 ¶ Is it nothing to you, all ye that pass by? behold, and see if there be any sorrow like unto my asorrow, which is done unto me, wherewith the Lord hath afflicted me in the day of his fierce banger.

13 From above hath he sent fire into my bones, and it prevaileth against them: he hath spread a anet for my feet, he hath turned me back: he hath made me desolate and faint all the day.

14 The yoke of my transgressions is bound by his hand: they are wreathed, and come up upon my neck: he hath made my strength to fall, the Lord hath delivered me into their hands, from whom I am not able to rise up.

15 The Lord hath trodden under foot all my mighty amen in the midst of me: he hath called an assembly against me to crush my young men: the Lord hath trodden the virgin, the daughter of Judah, as in a winepress.

16 For these things I weep; mine eye, mine eye runneth down with water, because the comforter that should relieve my soul is far from me: my children are desolate, because the enemy prevailed.

17 aZion spreadeth forth her hands, and there is none to comfort her: the Lord hath commanded concerning Jacob, that his adversaries should be round about him: Jerusalem is as a menstruous woman among them.

18 ¶ The Lord is righteous; for I have rebelled against his commandment: hear, I pray you, all people, and behold my sorrow: my virgins and my young men are gone into captivity.

19 I called for my lovers, but they deceived me: my priests and mine elders gave up the ghost in the city, while they sought their meat to relieve their souls.

20 Behold, O Lord; for I am in distress: my abowels are troubled; mine heart is turned within me; for I have grievously brebelled: abroad the csword bereaveth, at home there is as death.

21 They have heard that I sigh: there is none to comfort me: all mine enemies have heard of my trouble; they are glad that thou hast done it: thou wilt bring the day that thou hast called, and they shall be like unto me.

22 Let all their wickedness come before thee; and do unto them, as thou hast done unto me for all my transgressions: for my sighs are many, and my heart is faint.

      • Isa. 47:8 (7–9); 54:5.

      • Ezra 4:20.

      • Zech. 7:13 (8–14).

      • Jer. 22:22; 30:14.

      • D&C 101:7 (7–9).

      • Isa. 3:8 (8–9); Jer. 52:27; 2 Ne. 13:8 (8–9); 15:13 (13–15); 25:10 (9–10).

      • Jer. 45:3.

      • Isa. 3:26 (16–26); 2 Ne. 13:26 (16–26).

      • Hosea 2:11.

      • Mosiah 1:17; Hel. 12:3.

      • Jer. 30:14 (14–17); D&C 101:2; 103:4; 105:9 (2–10).

      • 2 Ne. 13:24 (16–26).

      • TG Mocking.

      • D&C 5:20 (19–20).

      • Prov. 10:30.

      • Ezek. 16:37; Hosea 2:10.

      • TG Filthiness.

      • Deut. 32:29; Isa. 47:7.

      • Ps. 79:1; Jer. 51:51.

      • TG Church.

      • Isa. 3:1.

      • Jer. 30:15.

      • Isa. 13:13.

      • Ezek. 17:20 (13, 20).

      • Jer. 8:16.

      • Jer. 4:31.

      • Jer. 4:19 (19–20); Lam. 2:11.

      • Hel. 12:3.

      • Ezek. 7:15.


Lamentations 2

Chapter 2

Misery, sorrow, and desolation prevail in Jerusalem.

1 How hath the Lord covered the daughter of Zion with a cloud in his anger, and cast down from heaven unto the earth the beauty of Israel, and remembered not his afootstool in the day of his anger!

2 The Lord hath swallowed up all the habitations of Jacob, and hath not apitied: he hath thrown down in his wrath the strong holds of the daughter of Judah; he hath brought them down to the ground: he hath polluted the kingdom and the princes thereof.

3 He hath cut off in his fierce anger all the horn of Israel: he hath adrawn back his right hand from before the enemy, and he bburned against Jacob like a flaming fire, which devoureth round about.

4 He hath bent his bow like an aenemy: he stood with his right hand as an adversary, and slew all that were pleasant to the eye in the tabernacle of the daughter of Zion: he poured out his fury like fire.

5 The Lord was as an enemy: he hath swallowed up Israel, he hath swallowed up all her palaces: he hath destroyed his strong holds, and hath increased in the daughter of Judah amourning and lamentation.

6 And he hath violently taken away his tabernacle, as if it were of a garden: he hath destroyed his places of the assembly: the Lord hath caused the solemn feasts and asabbaths to be forgotten in Zion, and hath despised in the indignation of his anger the king and the priest.

7 The Lord hath cast off his altar, he hath abhorred his sanctuary, he hath given up into the hand of the enemy the awalls of her palaces; they have made a noise in the house of the Lord, as in the day of a solemn feast.

8 The Lord hath purposed to destroy the wall of the daughter of Zion: he hath stretched out a line, he hath not withdrawn his hand from destroying: therefore he made the rampart and the wall to alament; they languished together.

9 Her agates are sunk into the ground; he hath destroyed and broken her bars: her king and her princes are bamong the Gentiles: the law is no more; her cprophets also find no dvision from the Lord.

10 The elders of the daughter of Zion sit upon the aground, and keep bsilence: they have cast up dust upon their heads; they have girded themselves with csackcloth: the virgins of Jerusalem hang down their heads to the ground.

11 Mine eyes do fail with atears, my bbowels are troubled, my liver is poured upon the earth, for the cdestruction of the daughter of my people; because the children and the sucklings swoon in the streets of the city.

12 They say to their mothers, Where is corn and wine? when they swooned as the wounded in the streets of the city, when their soul was poured out into their mothers’ bosom.

13 What thing shall I take to witness for thee? what thing shall I liken to thee, O daughter of Jerusalem? what shall I equal to thee, that I may comfort thee, O avirgin daughter of Zion? for thy breach is great like the sea: who can heal thee?

14 Thy aprophets have seen bvain and foolish things for thee: and they have not discovered thine iniquity, to turn away thy captivity; but have seen for thee false burdens and causes of banishment.

15 All that apass by bclap their hands at thee; they hiss and wag their head at the daughter of Jerusalem, saying, Is this the city that men call The cperfection of dbeauty, The ejoy of the whole earth?

16 All thine aenemies have opened their mouth against thee: they bhiss and gnash the teeth: they say, We have swallowed her up: certainly this is the day that we looked for; we have found, we have seen it.

17 The Lord hath done that which he had adevised; he hath fulfilled his word that he had commanded in the days of old: he hath thrown down, and hath not pitied: and he hath caused thine enemy to rejoice over thee, he hath set up the horn of thine adversaries.

18 Their heart cried unto the Lord, O wall of the daughter of Zion, let tears run down like a river day and night: give thyself no rest; let not the apple of thine eye cease.

19 Arise, cry out in the night: in the beginning of the watches pour out thine heart like water before the face of the Lord: lift up thy hands toward him for the life of thy young children, that faint for hunger in the top of every street.

20 ¶ Behold, O Lord, and consider to whom thou hast done this. Shall the women aeat their fruit, and children of a span long? shall the priest and the prophet be slain in the sanctuary of the Lord?

21 The young and the old lie on the ground in the streets: my virgins and my young men are fallen by the sword; thou hast aslain them in the day of thine anger; thou hast killed, and not pitied.

22 Thou hast called as in a solemn day my terrors round about, so that in the day of the Lord’s anger none escaped nor remained: those that I have swaddled and brought up hath mine enemy consumed.

      • 1 Chr. 28:2; 1 Ne. 17:39; D&C 38:17; Abr. 2:7.

      • 2 Ne. 23:18.

      • Ps. 74:11.

      • Jacob 5:26.

      • Isa. 63:10 (9–10).

      • TG Mourning.

      • Isa. 1:13 (13–14).

      • Isa. 5:5 (4–5).

      • Isa. 3:26.

      • Isa. 3:26.

      • 2 Ne. 23:15; Alma 59:6 (5–6).

      • Ps. 74:9.

      • TG Revelation.

      • Isa. 3:26 (24–26).

      • D&C 38:12 (11–12).

      • Ezek. 7:18.

      • Morm. 6:18 (17–22).

      • Lam. 1:20.

      • Lam. 3:48.

      • 2 Kgs. 19:21.

      • TG False Prophets.

      • Hel. 13:27 (27–29).

      • Ezek. 5:14.

      • Job 27:23.

      • Ps. 50:2; Ezek. 16:14.

      • Ezek. 27:3; 28:12.

      • Ps. 48:2.

      • Lam. 3:46 (46–51).

      • 3 Ne. 16:9.

      • Zech. 1:6.

      • Jer. 19:9; Ezek. 5:10.

      • 2 Chr. 36:17; Jer. 14:18; Lam. 3:43.


Lamentations 3

Chapter 3

Jeremiah, speaking for Judah, laments the calamity but trusts in the Lord and prays for deliverance.

1 I am the man that hath seen affliction by the rod of his wrath.

2 He hath led me, and brought me into darkness, but not into light.

3 Surely against me is he turned; he turneth his hand against me all the day.

4 My flesh and my skin hath he made old; he hath broken my bones.

5 He hath builded against me, and compassed me with gall and travail.

6 He hath set me in dark places, as they that be dead of old.

7 He hath ahedged me about, that I cannot get out: he hath made my chain heavy.

8 Also when I cry and shout, he shutteth out my prayer.

9 He hath inclosed my ways with hewn stone, he hath made my paths crooked.

10 He was unto me as a bear lying in wait, and as a lion in secret places.

11 He hath turned aside my ways, and pulled me in pieces: he hath made me desolate.

12 He hath bent his bow, and set me as a mark for the arrow.

13 He hath caused the arrows of his quiver to enter into my reins.

14 I was a aderision to all my people; and their song all the day.

15 He hath filled me with bitterness, he hath made me drunken with wormwood.

16 He hath also broken my teeth with gravel stones, he hath covered me with ashes.

17 And thou hast removed my soul far off from peace: I forgat prosperity.

18 And I said, My strength and my hope is perished from the Lord:

19 Remembering mine affliction and my misery, the wormwood and the gall.

20 My soul hath them still in remembrance, and is humbled in me.

21 This I recall to my mind, therefore have I hope.

22 ¶ It is of the Lord’s mercies that we are not consumed, because his compassions fail not.

23 They are new every morning: great is thy faithfulness.

24 The Lord is my aportion, saith my soul; therefore will I hope in him.

25 The Lord is agood unto them that bwait for him, to the soul that cseeketh him.

26 It is good that a man should both ahope and quietly wait for the salvation of the Lord.

27 It is good for a man that he abear the yoke in his byouth.

28 He sitteth alone and keepeth silence, because he hath borne it upon him.

29 He putteth his mouth in the dust; if so be there may be hope.

30 He giveth his acheek to him that smiteth him: he is filled full with breproach.

31 For the Lord will not cast off for ever:

32 But though he cause grief, yet will he have acompassion according to the multitude of his mercies.

33 For he doth not aafflict willingly nor grieve the children of men.

34 To crush under his feet all the prisoners of the earth,

35 To turn aside the right of a man before the face of the most High,

36 To subvert a man in his cause, the Lord approveth not.

37 ¶ Who is he that saith, and it cometh to pass, when the Lord commandeth it not?

38 Out of the mouth of the most High proceedeth not evil and good?

39 Wherefore doth a living man complain, a man for the punishment of his sins?

40 Let us asearch and try our ways, and turn again to the Lord.

41 Let us alift up our heart with our hands unto God in the heavens.

42 We have transgressed and have rebelled: thou hast not pardoned.

43 Thou hast covered with anger, and persecuted us: thou hast aslain, thou hast not pitied.

44 Thou hast covered thyself with a cloud, that our prayer should not pass through.

45 Thou hast made us as the offscouring and refuse in the midst of the people.

46 All our aenemies have opened their mouths against us.

47 Fear and a snare is come upon us, desolation and destruction.

48 Mine eye runneth down with arivers of water for the bdestruction of the daughter of my people.

49 Mine eye trickleth down, and ceaseth not, without any intermission,

50 Till the Lord look down, and behold from heaven.

51 Mine eye affecteth mine heart because of all the daughters of my city.

52 Mine enemies chased me sore, like a bird, without cause.

53 They have cut off my life in the dungeon, and cast a stone upon me.

54 Waters flowed over mine head; then I said, I am cut off.

55 ¶ I called upon thy name, O Lord, out of the low dungeon.

56 Thou hast heard my voice: hide not thine ear at my breathing, at my cry.

57 Thou adrewest near in the day that I called upon thee: thou saidst, Fear not.

58 O Lord, thou hast pleaded the causes of my soul; thou hast redeemed my life.

59 O Lord, thou hast seen my wrong: judge thou my cause.

60 Thou hast seen all their vengeance and all their imaginations against me.

61 Thou hast heard their reproach, O Lord, and all their imaginations against me;

62 The lips of those that rose up against me, and their adevice against me all the day.

63 Behold their sitting down, and their rising up; I am their musick.

64 ¶ Render unto them a recompence, O Lord, according to the work of their hands.

65 Give them sorrow of heart, thy curse unto them.

66 Persecute and destroy them in anger from under the heavens of the Lord.

      • Hosea 2:6; D&C 122:7.

      • Jer. 20:7 (7–8).

      • Ps. 119:57.

      • Ps. 34:8; Nahum 1:7; D&C 70:18 (17–18).

      • 2 Ne. 6:7; D&C 133:45.

      • Ps. 34:4 (4, 6, 10); Heb. 11:6; Alma 37:37 (36–37).

      • TG Hope.

      • Micah 7:9 (8–9); D&C 136:31.

      • Alma 37:35.

      • Isa. 50:6; Matt. 5:39; 3 Ne. 12:39.

      • TG Reproach.

      • TG Compassion.

      • D&C 133:53.

      • Luke 15:18.

      • Ps. 143:8; D&C 25:13; 27:15; 30:6; 31:3; 35:26.

      • Lam. 2:21.

      • Lam. 2:16.

      • TG Mourning.

      • Lam. 2:11.

      • D&C 88:63 (62–63).

      • Jer. 11:19; Alma 10:13; 11:21.


Lamentations 4

Chapter 4

The condition of Zion is pitiful because of sin and iniquity.

1 How is the gold become dim! how is the most fine gold changed! the stones of the sanctuary are poured out in the top of every street.

2 The precious sons of Zion, comparable to fine gold, how are they esteemed as earthen pitchers, the work of the hands of the potter!

3 Even the sea monsters draw out the breast, they give suck to their young ones: the daughter of my people is become acruel, like the ostriches in the wilderness.

4 The tongue of the sucking child cleaveth to the roof of his mouth for thirst: the young children ask abread, and no man breaketh it unto them.

5 They that did feed delicately are desolate in the streets: they that were brought up in scarlet embrace dunghills.

6 For the punishment of the iniquity of the daughter of my people is greater than the punishment of the sin of Sodom, that was overthrown as in a moment, and no hands stayed on her.

7 Her Nazarites were purer than snow, they were whiter than milk, they were more ruddy in body than rubies, their polishing was of sapphire:

8 Their visage is blacker than a coal; they are not known in the streets: their skin cleaveth to their bones; it is withered, it is become like a stick.

9 They that be slain with the sword are better than they that be slain with hunger: for these pine away, stricken through for want of the fruits of the field.

10 The hands of the pitiful awomen have bsodden their own children: they were their cmeat in the destruction of the daughter of my people.

11 The Lord hath accomplished his fury; he hath poured out his fierce anger, and hath kindled a fire in Zion, and it hath devoured the foundations thereof.

12 The kings of the earth, and all the inhabitants of the world, would not have believed that the adversary and the enemy should have entered into the gates of Jerusalem.

13 ¶ For the asins of her prophets, and the iniquities of her priests, that have shed the blood of the bjust in the midst of her,

14 They have wandered as blind men in the streets, they have polluted themselves with blood, so that men could not touch their garments.

15 They cried unto them, Depart ye; it is unclean; depart, depart, touch not: when they fled away and wandered, they said among the heathen, They shall no more sojourn there.

16 The anger of the Lord hath divided them; he will no more regard them: they respected not the persons of the priests, they favoured not the aelders.

17 As for us, our eyes as yet failed for our vain help: in our watching we have watched for a anation that could not save us.

18 They hunt our steps, that we cannot go in our streets: our end is near, our days are fulfilled; for our aend is come.

19 Our persecutors are aswifter than the eagles of the heaven: they pursued us upon the mountains, they laid wait for us in the wilderness.

20 The breath of our nostrils, the aanointed of the Lord, was taken in their bpits, of whom we said, Under his shadow we shall live among the heathen.

21 ¶ Rejoice and be glad, O daughter of aEdom, that dwellest in the land of bUz; the ccup also shall pass through unto thee: thou shalt be drunken, and shalt make thyself naked.

22 ¶ The punishment of thine iniquity is accomplished, O daughter of Zion; he will no more carry thee away into captivity: he will visit thine iniquity, O daughter of Edom; he will discover thy sins.

      • Job 39:16 (13–16). TG Cruelty.

      • Jer. 52:6.

      • TG Woman.

      • Lev. 26:29; Deut. 28:57 (56–57).

      • Jer. 19:9.

      • Jer. 5:31; Hel. 13:27.

      • Mosiah 17:10; Alma 14:11; 60:13.

      • Deut. 28:50 (49–51); 2 Kgs. 2:23 (23–24); Isa. 3:5; 1 Ne. 2:12.

      • Isa. 30:7 (5, 7); Jer. 37:7.

      • Ezek. 7:2 (2–3, 6).

      • Jer. 4:13; 39:5.

      • 2 Chr. 35:25; Jer. 39:7.

      • Ezek. 19:8 (4, 8); D&C 122:7 (5, 7).

      • Jer. 49:7; 2 Ne. 21:14.

      • Job 1:1.

      • Jer. 25:15 (15–16); Mosiah 3:26; D&C 43:26 (24–26).


Lamentations 5

Chapter 5

Jeremiah recites in prayer the sorrowful condition of Zion.

1 Remember, O Lord, what is come upon us: consider, and behold our reproach.

2 Our inheritance is turned to astrangers, our houses to aliens.

3 We are orphans and fatherless, our mothers are as widows.

4 We have drunken our water for money; our wood is sold unto us.

5 Our necks are under apersecution: we labour, and have no rest.

6 We have given the hand to the Egyptians, and to the Assyrians, to be satisfied with bread.

7 Our afathers have bsinned, and are not; and we have borne their iniquities.

8 Servants have ruled over us: there is none that doth deliver us out of their hand.

9 We gat our bread with the peril of our lives because of the sword of the wilderness.

10 Our skin was black like an oven because of the terrible famine.

11 They ravished the women in Zion, and the maids in the cities of Judah.

12 Princes are hanged up by their hand: the faces of elders were not honoured.

13 They took the young men to grind, and the children fell under the wood.

14 The elders have ceased from the gate, the young men from their musick.

15 The joy of our heart is ceased; our dance is turned into mourning.

16 The crown is fallen from our head: woe unto us, that we have sinned!

17 For this our heart is faint; for these things our eyes are dim.

18 Because of the mountain of Zion, which is desolate, the foxes walk upon it.

19 Thou, O Lord, remainest for ever; thy throne from generation to generation.

20 Wherefore dost thou forget us for ever, and forsake us so long time?

21 aTurn thou us unto thee, O Lord, and we shall be turned; renew our days as of old.

22 But thou hast utterly rejected us; thou art very wroth against us.

      • Ps. 79:1; Jer. 39:8.

      • TG Persecution.

      • TG Marriage, Fatherhood.

      • Jer. 31:29; Ezek. 18:2; Mosiah 13:13.

      • Ps. 51:10; 80:3; Jer. 31:18; Mosiah 7:33; Morm. 9:6; D&C 98:47.


Ezekiel

  • Chapter 1

    Ezekiel sees in vision four living creatures, four wheels, and the glory of God on His throne.

  • Chapter 2

    Ezekiel is called to take the word of the Lord to Israel—He sees a book in which lamentations and mourning are written.

  • Chapter 3

    Ezekiel is made a watchman unto the house of Israel—The blood of Israel is required at his hand unless he raises the warning voice.

  • Chapter 4

    Ezekiel symbolically illustrates the siege and famine that will befall Jerusalem.

  • Chapter 5

    The judgment of Jerusalem will include famine, pestilence, war, and the scattering of her inhabitants.

  • Chapter 6

    The people of Israel will be destroyed for their idolatry—A remnant only will be saved and scattered.

  • Chapter 7

    Desolation, war, pestilence, and destruction will sweep the land of Israel—The desolation of the people is foreseen.

  • Chapter 8

    Ezekiel sees in vision the wickedness and abominations of the people of Judah in Jerusalem—He sees idolatry practiced in the temple itself.

  • Chapter 9

    Ezekiel sees the marking of the righteous and the slaughter of all others, beginning at the Lord’s sanctuary.

  • Chapter 10

    He sees in vision, as before, the wheels, the cherubims, and the throne and the glory of God.

  • Chapter 11

    He sees in vision the destruction of Jerusalem and the captivity of the Jews—He prophesies the latter-day gathering of Israel.

  • Chapter 12

    Ezekiel makes himself a symbol of the scattering of the people of Judah from Jerusalem—He then prophesies their scattering among all nations.

  • Chapter 13

    Ezekiel reproves false prophets, both male and female, who speak lies, to whom God has not spoken.

  • Chapter 14

    The Lord will not answer those who worship false gods and work iniquity—Ezekiel preaches repentance—The people would not be saved though Noah, Daniel, and Job ministered among them.

  • Chapter 15

    Jerusalem, as a useless vine, will be burned.

  • Chapter 16

    Jerusalem has become as a harlot, reveling in her idols and worshipping false gods—She has partaken of all the sins of Egypt and the nations round about, and she is rejected—Yet in the last days, the Lord will again establish His covenant with her.

  • Chapter 17

    Ezekiel shows in a parable how Israel, while subject to Babylon, wrongfully sought help from Egypt—Yet the Lord will bring forth in the last days a goodly tree from the cedars of Lebanon.

  • Chapter 18

    Men will be punished for their own sins—Sinners will die, and the righteous will surely live—A righteous man who sins will be damned, and a sinner who repents will be saved.

  • Chapter 19

    Ezekiel laments for Israel because she has been taken captive by other nations and has become like a vine planted in dry and thirsty ground.

  • Chapter 20

    From the time of their deliverance from Egypt to the day of Ezekiel, the people of Israel have rebelled and failed to keep the commandments—In the last days, the Lord will gather Israel and restore His gospel covenant.

  • Chapter 21

    Both the righteous and the wicked in Jerusalem will be slain—Babylon will draw a sharp and bright sword against Israel and will prevail.

  • Chapter 22

    Ezekiel catalogs the sins of the people of Judah in Jerusalem—They will be scattered and destroyed for their iniquities.

  • Chapter 23

    Two sisters, Samaria and Jerusalem, committed whoredoms by worshipping idols—Both are destroyed for their lewdness.

  • Chapter 24

    The irrevocable judgment of Jerusalem is foretold—As a sign to the Jews, Ezekiel does not weep at his wife’s death.

  • Chapter 25

    The Lord’s vengeance will fall on the Ammonites, on the Moabites and Edomites, and on the Philistines.

  • Chapter 26

    Because she rejoiced in the sorrows and fall of Jerusalem, Tyre will be destroyed.

  • Chapter 27

    Ezekiel laments the fall of Tyre and the loss of her riches and commerce.

  • Chapter 28

    Tyre and Sidon will fall and be destroyed—The Lord will gather the people of Israel to their own land—They will then dwell safely.

  • Chapter 29

    Egypt will be overthrown by Babylon—When Egypt rises again, it will be the basest of kingdoms.

  • Chapter 30

    Egypt and its helpers will be made desolate by Babylon.

  • Chapter 31

    Pharaoh’s glory and fall are compared to that of the Assyrians.

  • Chapter 32

    Ezekiel laments for the fearful fall of Pharaoh and of Egypt.

  • Chapter 33

    Watchmen who raise the warning voice save their own souls—Repentant sinners are saved—The righteous who turn to sin are damned—The people of Judah in Jerusalem are destroyed because of their sins.

  • Chapter 34

    The Lord reproves those shepherds who do not feed the flock—In the last days, the Lord will gather the lost sheep of Israel—The Messiah will be their Shepherd—The Lord will make His gospel covenant with them.

  • Chapter 35

    Judgment will fall upon Mount Seir and all Idumea for their hatred of Israel.

  • Chapter 36

    In the last days, all the house of Israel will be gathered to their own lands—The Lord will give them a new heart and a new spirit—They will have His gospel law.

  • Chapter 37

    Ezekiel is shown the valley of dry bones—Israel will inherit the land in the Resurrection—The stick of Judah (the Bible) and the stick of Joseph (the Book of Mormon) will become one in the Lord’s hand—The children of Israel will be gathered and cleansed—David (the Messiah) will reign over them—They will receive the everlasting gospel covenant.

  • Chapter 38

    The battle of Gog, from the land of Magog, against Israel will usher in the Second Coming—The Lord will come amid war and pestilence, and all men will shake at His presence.

  • Chapter 39

    Gog and the land of Magog will be destroyed—For seven years the people in the cities of Israel will burn the weapons of war—For seven months they will bury the dead—Then will come the supper of the great God and the continued gathering of Israel.

  • Chapter 40

    A heavenly messenger shows Ezekiel in vision a city where the temple is located—Ezekiel is shown the form and size of the temple and its courts.

  • Chapter 41

    Ezekiel sees the inner temple and the Holy of Holies, and he is shown their form and size.

  • Chapter 42

    Ezekiel sees in the temple the chambers for the priests.

  • Chapter 43

    The glory of God fills the temple—His throne is there, and He promises to dwell in the midst of Israel forever—Ezekiel sees the altar and the ordinances of the altar.

  • Chapter 44

    The glory of the Lord fills the house of the Lord—No strangers may enter the sanctuary—The services of the priests in the temple are explained.

  • Chapter 45

    Portions of land will be provided for the sanctuary and the dwellings of the priests—The people are to offer their sacrifices and oblations and keep their feasts.

  • Chapter 46

    The ordinances of worship and of sacrifice are explained.

  • Chapter 47

    Waters issue from the house of the Lord and heal the Dead Sea—The Lord shows the borders of the land.

  • Chapter 48

    The portions of land for the tribes are named—The gates of the city bear the names of the tribes—The name of the city will be The Lord Is There.


Ezekiel 1

The Book of the Prophet
Ezekiel

Chapter 1

Ezekiel sees in vision four living creatures, four wheels, and the glory of God on His throne.

1 Now it came to pass in the thirtieth year, in the fourth month, in the fifth day of the month, as I was among the acaptives by the river of bChebar, that the heavens were copened, and I saw dvisions of God.

2 In the fifth day of the month, which was the afifth year of king bJehoiachin’s captivity,

3 The word of the Lord came expressly unto Ezekiel the priest, the son of Buzi, in the land of the Chaldeans by the river Chebar; and the ahand of the Lord was there upon him.

4 ¶ And I looked, and, behold, a awhirlwind came out of the north, a great cloud, and a bfire infolding itself, and a brightness was about it, and out of the midst thereof as the colour of amber, out of the midst of the fire.

5 Also out of the midst thereof came the likeness of four living acreatures. And this was their appearance; they had the likeness of a man.

6 And every one had four faces, and every one had four wings.

7 And their feet were straight feet; and the sole of their feet was like the sole of a calf’s foot: and they sparkled like the colour of burnished abrass.

8 And they had the hands of a man under their wings on their four sides; and they four had their faces and their wings.

9 Their wings were joined one to another; they turned not when they went; they went every one astraight forward.

10 As for the likeness of their faces, they four had the face of a man, and the face of a lion, on the right side: and they four had the face of an ox on the left side; they four also had the face of an eagle.

11 Thus were their faces: and their awings were stretched upward; two wings of every one were joined one to another, and two covered their bodies.

12 And they went every one straight forward: whither the spirit was to go, they went; and they turned not when they went.

13 As for the likeness of the living creatures, their appearance was like burning coals of fire, and like the appearance of alamps: it went up and down among the living creatures; and the fire was bright, and out of the fire went forth lightning.

14 And the living creatures ran and returned as the appearance of a flash of lightning.

15 ¶ Now as I beheld the living creatures, behold one awheel upon the earth by the living creatures, with his four faces.

16 The appearance of the awheels and their work was like unto the colour of a beryl: and they four had one likeness: and their appearance and their work was as it were a wheel in the middle of a wheel.

17 When they awent, they went upon their four sides: and they turned not when they went.

18 As for their rings, they were so high that they were dreadful; and their rings were full of eyes round about them four.

19 And when the living creatures went, the wheels went by them: and when the living creatures were lifted up from the earth, the wheels were lifted up.

20 Whithersoever the aspirit was to go, they went, thither was their spirit to go; and the wheels were lifted up over against them: for the spirit of the living creature was in the wheels.

21 When those went, these went; and when those stood, these stood; and when those were lifted up from the earth, the wheels were lifted up over against them: for the spirit of the living creature was in the wheels.

22 And the likeness of the afirmament upon the heads of the bliving creature was as the ccolour of the terrible dcrystal, stretched forth over their heads above.

23 And under the firmament were their wings straight, the one toward the other: every one had two, which covered on this side, and every one had two, which covered on that side, their bodies.

24 And when they went, I heard the noise of their wings, like the noise of great waters, as the avoice of the Almighty, the voice of speech, as the noise of an host: when they stood, they let down their wings.

25 And there was a voice from the firmament that was over their heads, when they stood, and had let down their wings.

26 ¶ And above the firmament that was over their heads was the likeness of a throne, as the appearance of a sapphire stone: and upon the likeness of the athrone was the likeness as the bappearance of a man above upon it.

27 And I saw as the colour of amber, as the appearance of afire round about within it, from the appearance of his loins even upward, and from the appearance of his loins even downward, I saw as it were the appearance of fire, and it had brightness round about.

28 As the appearance of the abow that is in the cloud in the day of rain, so was the appearance of the brightness round about. This was the bappearance of the likeness of the cglory of the dLord. And when I saw it, I efell upon my face, and I heard a voice of one that spake.

      • HEB exiles. TG Israel, Bondage of, in Other Lands.

      • Ezek. 10:15.

      • Acts 7:56 (55–56); 1 Ne. 1:8 (6–11); 11:14; D&C 107:19; 110:11.

      • Ezek. 8:3; 40:2; 43:3; 1 Ne. 1:16; JS—H 1:24 (21–25).

      • Ezek. 24:1; 26:1; 33:21.

      • 2 Kgs. 24:12 (12, 15).

      • 2 Kgs. 3:15; Ezek. 8:1; 33:22; 37:1; 40:1.

      • 2 Kgs. 2:11.

      • IE continuous fire.

      • TG Symbolism.

      • Ezek. 40:3.

      • Ezek. 10:11.

      • D&C 77:4.

      • Rev. 4:5.

      • Dan. 7:9.

      • Ezek. 10:9.

      • Ezek. 10:11.

      • Ezek. 10:17.

      • HEB expanse over. Ezek. 10:1.

      • Ezek. 10:20.

      • HEB appearance of wonderful crystal.

      • Rev. 4:6; D&C 77:1; 130:9 (7–9).

      • Ezek. 43:2; Rev. 1:15; Hel. 12:9; 3 Ne. 11:3; D&C 110:3.

      • Ezek. 10:1.

      • TG Jesus Christ, Appearances, Antemortal.

      • Ezek. 8:2.

      • Rev. 4:3.

      • TG God, Privilege of Seeing.

      • Ezek. 11:22. TG Jesus Christ, Glory of.

      • Isa. 6:3 (2–3); Rev. 4:8 (7–9).

      • Ezek. 3:23 (23–24); 44:4; Acts 9:4 (3–5); Ether 3:6 (6–8).


Ezekiel 2

Chapter 2

Ezekiel is called to take the word of the Lord to Israel—He sees a book in which lamentations and mourning are written.

1 And he said unto me, aSon of man, stand upon thy feet, and I will speak unto thee.

2 And the aspirit entered into me when he spake unto me, and set me upon my feet, that I heard him that spake unto me.

3 And he said unto me, Son of man, I asend thee to the children of Israel, to a brebellious nation that hath rebelled against me: they and their fathers have transgressed against me, even unto this very day.

4 For they are impudent children and astiffhearted. I do bsend thee unto them; and thou shalt say unto them, Thus saith the Lord God.

5 And they, whether they will hear, or whether they will forbear, (for they are a arebellious house,) byet shall know that there hath been a prophet among them.

6 ¶ And thou, son of man, abe not bafraid of them, neither be afraid of their words, though briers and thorns be with thee, and thou dost cdwell among scorpions: be not afraid of their words, nor be dismayed at their looks, though they be a rebellious house.

7 And thou shalt aspeak my words unto them, whether they will hear, or whether they will forbear: for they are most rebellious.

8 But thou, son of man, hear what I say unto thee; Be not thou rebellious like that rebellious house: open thy mouth, and aeat that I give thee.

9 ¶ And when I looked, behold, an hand was sent unto me; and, lo, a aroll of a bbook was therein;

10 And he spread it before me; and it was written awithin and without: and there was written therein lamentations, and mourning, and woe.

      • The expression “son of man” used in Ezekiel refers only to this prophet. As a Hebrew idiom it means simply “human.” It is not to be confused with the title “Son of Man,” which refers to Christ.

      • TG Teaching with the Spirit.

      • TG Priesthood, Keys of; Priesthood, Ordination.

      • TG Apostasy of Israel; Rebellion.

      • TG Stiffnecked; Stubbornness.

      • TG Called of God.

      • Ezek. 12:2; 44:6.

      • Ezek. 33:33.

      • Jer. 1:8.

      • TG Peer Influence.

      • OR sit.

      • Num. 24:13. TG Authority; Prophets, Mission of.

      • Ezek. 3:3 (2–3); Rev. 10:10 (9–10).

      • HEB scroll. Ezra 6:2; Jer. 36:2 (2, 4).

      • Rev. 5:1; 10:2; D&C 77:6.

      • HEB front and back.


Ezekiel 3

Chapter 3

Ezekiel is made a watchman unto the house of Israel—The blood of Israel is required at his hand unless he raises the warning voice.

1 Moreover he said unto me, Son of man, eat that thou findest; eat this aroll, and go speak unto the house of Israel.

2 So I opened my mouth, and he caused me to eat that roll.

3 And he said unto me, Son of man, cause thy belly to eat, and fill thy bowels with this roll that I give thee. Then did I aeat it; and it was in my mouth as honey for sweetness.

4 ¶ And he said unto me, Son of man, go, get thee unto the house of Israel, and speak with my words unto them.

5 For thou art not sent to a people of a strange speech and of an hard language, but to the house of Israel;

6 Not to many people of a strange speech and of an hard language, whose words thou canst not understand. Surely, had I sent thee to them, they would have ahearkened unto thee.

7 But the house of Israel will not hearken unto thee; for they will not hearken unto me: for all the house of Israel are impudent and ahardhearted.

8 Behold, I have made thy face strong against their faces, and thy forehead strong against their foreheads.

9 As an aadamant harder than flint have I made thy forehead: fear them not, neither be dismayed at their looks, though they be a rebellious house.

10 Moreover he said unto me, Son of man, all my words that I shall speak unto thee receive in thine heart, and hear with thine ears.

11 And go, get thee to them of the captivity, unto the children of thy people, and speak unto them, and tell them, Thus saith athe Lord God; whether they will hear, or whether they will forbear.

12 Then the aspirit took me up, and I heard behind me a voice of a great rushing, saying, Blessed be the glory of the Lord from his place.

13 I heard also the anoise of the wings of the living creatures that touched one another, and the noise of the wheels over against them, and a noise of a great rushing.

14 So the spirit lifted me up, and took me away, and I went in bitterness, in the heat of my spirit; but the hand of the Lord was strong upon me.

15 ¶ Then I came to them of the captivity at Tel-abib, that dwelt by the river of Chebar, and I sat where they sat, and remained there astonished among them seven days.

16 And it came to pass at the end of seven days, that the word of the Lord came unto me, saying,

17 Son of man, I have made thee a awatchman unto the house of Israel: therefore hear the word at my mouth, and give them bwarning from me.

18 When I say unto the wicked, Thou shalt surely adie; and thou givest him not bwarning, nor speakest to warn the wicked from his wicked way, to save his life; the same wicked man shall cdie in his diniquity; but his blood will I erequire at thine hand.

19 Yet if thou awarn the wicked, and he turn not from his wickedness, nor from his wicked way, he shall die in his iniquity; but thou hast delivered thy soul.

20 Again, When a arighteous man doth bturn from his crighteousness, and commit iniquity, and I lay a dstumblingblock before him, he shall die: because thou hast not given him warning, he shall die in his sin, and his righteousness which he hath done shall not be remembered; but his blood will I require at thine hand.

21 Nevertheless if thou warn the righteous man, that the righteous sin not, and he doth not sin, he shall surely live, because he is awarned; also thou hast delivered thy soul.

22 ¶ And the hand of the Lord was there upon me; and he said unto me, Arise, go forth into the aplain, and I will there talk with thee.

23 Then I arose, and went forth into the plain: and, behold, the glory of the Lord stood there, as the glory which I saw by the river of Chebar: and I afell on my face.

24 Then the spirit entered into me, and set me upon my feet, and spake with me, and said unto me, Go, shut thyself within thine house.

25 But thou, O son of man, behold, they shall put bands upon thee, and shall bind thee with them, and thou shalt not go out among them:

26 And I will make thy tongue cleave to the roof of thy mouth, that thou shalt be adumb, and shalt not be to them a reprover: for they are a rebellious house.

27 But when I speak with thee, I will open thy amouth, and thou shalt say unto them, Thus bsaith the Lord God; He that heareth, let him hear; and he that forbeareth, let him forbear: for they are a rebellious house.

      • HEB scroll.

      • Jer. 15:16; Ezek. 2:8; Rev. 10:10 (9–10).

      • Matt. 11:21 (21, 23).

      • TG Hardheartedness; Stubbornness.

      • OR diamond.

      • HEB the Lord Jehovah.

      • TG God, Spirit of; Guidance, Divine.

      • OR sound.

      • TG Delegation of Responsibility; Watchman.

      • TG Priesthood, Magnifying Callings within.

      • Ezek. 33:14.

      • TG Watch.

      • TG Justice.

      • TG Sin.

      • TG Accountability.

      • TG Prophets, Mission of; Warn.

      • Ezek. 18:24.

      • Ezek. 33:12 (12–13, 18).

      • TG Righteousness.

      • Jer. 6:21; Ezek. 14:4 (3–7); 2 Ne. 26:20.

      • D&C 1:4.

      • Ezek. 8:4.

      • Ezek. 1:28.

      • Ezek. 24:27.

      • TG Prophecy; Teaching with the Spirit.

      • TG Prophets, Mission of.


Ezekiel 4

Chapter 4

Ezekiel symbolically illustrates the siege and famine that will befall Jerusalem.

1 Thou also, son of man, take thee aa tile, and lay it before thee, and bportray upon it the city, even Jerusalem:

2 And alay siege against it, and bbuild a fort against it, and ccast a dmount against it; set the camp also against it, and set ebattering rams against it round about.

3 Moreover take thou unto thee an iron pan, and set it for a wall of iron between thee and the city: and set thy face against it, and it shall be besieged, and thou shalt lay siege against it. This shall be a asign to the house of Israel.

4 Lie thou also upon thy left side, and lay the iniquity of the house of Israel upon it: according to the number of the days that thou shalt lie upon it thou shalt bear their iniquity.

5 For I have laid upon thee the years of their iniquity, according to the number of the days, three hundred and ninety days: so shalt thou bear the iniquity of the house of Israel.

6 And when thou hast accomplished them, lie again on thy right side, and thou shalt bear the iniquity of the house of Judah forty days: I have appointed thee each day for a year.

7 Therefore thou shalt set thy face toward the siege of Jerusalem, and thine arm shall be uncovered, and thou shalt prophesy against it.

8 And, behold, I will lay bands upon thee, and thou shalt not turn thee from one side to another, till thou hast ended the days of thy siege.

9 ¶ Take thou also unto thee wheat, and barley, and beans, and lentiles, and millet, and afitches, and put them in one vessel, and make thee bread thereof, according to the number of the days that thou shalt lie upon thy side, three hundred and ninety days shalt thou eat thereof.

10 And thy ameat which thou shalt eat shall be by weight, twenty shekels a day: from time to time shalt thou eat it.

11 Thou shalt drink also water by measure, the sixth part of an hin: from time to time shalt thou drink.

12 And thou shalt eat it as barley cakes, and thou shalt bake it with dung that cometh out of man, in their sight.

13 And the Lord said, Even thus shall the children of Israel eat their adefiled bread among the Gentiles, whither I will drive them.

14 Then said I, Ah Lord God! behold, my soul hath not been apolluted: for from my youth up even till now have I not eaten of that which bdieth of itself, or is ctorn in pieces; neither came there dabominable flesh into my mouth.

15 Then he said unto me, Lo, I have given thee cow’s dung for man’s dung, and thou shalt prepare thy bread therewith.

16 Moreover he said unto me, Son of man, behold, I will break the staff of bread in Jerusalem: and they shall eat bread by weight, and with care; and they shall drink water by measure, and with aastonishment:

17 That they may want bread and water, and be aastonied one with another, and bconsume away for their iniquity.

      • IE a clay tablet.

      • IE engrave or cut in it a representation of the city.

      • IE draw upon it the plan of the attack against the city.

      • 2 Kgs. 25:1.

      • OR build up a mound or bank.

      • Jer. 6:6.

      • Ezek. 21:22.

      • 2 Ne. 25:9.

      • OR spelt (a type of wheat).

      • HEB food.

      • Hosea 9:3 (1–3).

      • TG Pollution.

      • Lev. 7:24.

      • Ex. 22:31.

      • Lev. 7:18; 19:7.

      • IE fearfulness, anxiety.

      • HEB appalled.

      • Hel. 12:3.


Ezekiel 5

Chapter 5

The judgment of Jerusalem will include famine, pestilence, war, and the scattering of her inhabitants.

1 And thou, son of man, take thee a sharp knife, take thee a barber’s razor, and cause it to pass upon thine head and upon thy beard: then take thee balances to weigh, and divide the hair.

2 Thou shalt burn with fire a third part in the midst of the city, when the days of the siege are fulfilled: and thou shalt take a third part, and smite about it with a knife: and a third part thou shalt scatter in the wind; and I will draw out a asword after them.

3 Thou shalt also take thereof a few in number, and bind them in thy skirts.

4 Then take of them again, and cast them into the midst of the fire, and burn them in the fire; for thereof shall a fire come forth into all the house of Israel.

5 ¶ Thus saith the Lord God; This is Jerusalem: I have set it in the amidst of the nations and countries that are round about her.

6 And she hath changed my judgments into awickedness more than the nations, and my statutes more than the countries that are round about her: for they have brefused my judgments and my statutes, they have not walked in them.

7 Therefore thus saith the Lord God; Because ye multiplied more than the nations that are round about you, and have not walked in my statutes, neither have kept my ajudgments, neither have done according to the judgments of the nations that are round about you;

8 Therefore thus saith the Lord God; Behold, I, even I, am against thee, and will execute judgments in the midst of thee in the asight of the nations.

9 And I will do in thee that which I have not adone, and whereunto I will not do any more the like, because of all thine babominations.

10 Therefore the fathers shall aeat the sons in the midst of thee, and the sons shall eat their fathers; and I will execute judgments in thee, and the whole remnant of thee will I bscatter into all the winds.

11 Wherefore, as I live, saith the Lord God; Surely, because thou hast adefiled my sanctuary with all thy bdetestable things, and with all thine abominations, therefore will I also cdiminish thee; neither shall mine eye dspare, neither will I have any pity.

12 ¶ A third part of thee shall die with the pestilence, and with famine shall they be consumed in the midst of thee: and a third part shall fall by the sword round about thee; and I will scatter a third part into all the winds, and I will draw out a sword after them.

13 Thus shall mine anger be accomplished, and aI will cause my bfury to rest upon them, and I will be comforted: and they shall know that I the Lord have cspoken it in my zeal, when I have accomplished my fury in them.

14 Moreover I will make thee awaste, and a breproach among the nations that are round about thee, in the sight of all that cpass by.

15 So it shall be a areproach and a taunt, an instruction and an astonishment unto the nations that are round about thee, when I shall execute judgments in thee in anger and in fury and in furious rebukes. I the Lord have spoken it.

16 When I shall send upon them the evil arrows of famine, which shall be for their destruction, and which I will send to destroy you: and I will increase the famine upon you, and will break your staff of bread:

17 So will I send upon you famine and evil beasts, and they shall abereave thee; and pestilence and blood shall pass through thee; and I will bring the bsword upon thee. I the Lord have spoken it.

      • Ezek. 12:14.

      • 1 Ne. 21:6; Alma 4:11; 39:11; D&C 103:9 (8–9).

      • Alma 24:30.

      • 1 Ne. 1:19 (18–20); 2:13; 7:14.

      • Ezek. 11:12.

      • D&C 42:91.

      • Dan. 9:12.

      • D&C 29:21.

      • Jer. 19:9; Lam. 2:20.

      • TG Israel, Scattering of.

      • TG Sacrilege.

      • TG Idolatry.

      • Deut. 8:19 (18–20).

      • Ezek. 7:4; 20:17.

      • Ezek. 24:13 (13–14).

      • Ezek. 21:17; 38:18.

      • D&C 20:36.

      • Lev. 26:31; Neh. 2:17.

      • Ezek. 22:4.

      • Lam. 2:15.

      • Jer. 24:9.

      • IE deprive of children. Ezek. 36:13 (8–15).

      • Ezek. 14:21; 33:27; Rev. 6:8.


Ezekiel 6

Chapter 6

The people of Israel will be destroyed for their idolatry—A remnant only will be saved and scattered.

1 And the word of the Lord came unto me, saying,

2 Son of man, set thy aface toward the bmountains of Israel, and prophesy against them,

3 And say, Ye mountains of Israel, hear the word of the Lord God; Thus saith the Lord God to the mountains, and to the hills, to the rivers, and to the valleys; Behold, I, even I, will bring a sword upon you, and I will destroy your high places.

4 And your altars shall be desolate, and your images shall be broken: and I will cast down your slain men before your idols.

5 And I will lay the dead acarcases of the children of Israel before their idols; and I will scatter your bones round about your altars.

6 In all your dwellingplaces the cities shall be laid waste, and the high places shall be desolate; that your altars may be laid waste and made desolate, and your idols may be broken and cease, and your images may be cut down, and your works may be abolished.

7 And the slain shall fall in the midst of you, and ye shall aknow that I am the Lord.

8 ¶ Yet will I leave a aremnant, that ye may have some that shall bescape the sword among the nations, when ye shall be cscattered through the countries.

9 And they that escape of you shall remember me among the nations whither they shall be carried captives, because I am broken with their whorish heart, which hath departed from me, and with their eyes, which go a awhoring after their idols: and they shall blothe themselves for the cevils which they have committed in all their abominations.

10 And they shall know that I am the Lord, and that I have not said in vain that I would do this evil unto them.

11 ¶ Thus saith the Lord God; Smite with thine hand, and stamp with thy foot, and say, Alas for all the evil abominations of the house of Israel! for they shall fall by the sword, by the famine, and by the pestilence.

12 He that is far off shall die of the pestilence; and he that is near shall fall by the sword; and he that remaineth and is besieged shall die by the famine: thus will I accomplish my fury upon them.

13 Then shall ye know that I am the Lord, when their slain men shall be among their idols round about their altars, upon every high hill, in all the tops of the mountains, and under every green tree, and under every thick oak, the place where they did offer sweet savour to all their aidols.

14 So will I stretch out my hand upon them, and make the land desolate, yea, more desolate than the wilderness toward Diblath, in all their habitations: and they shall know that I am the Lord.

      • Ezek. 20:46; 35:2 (1–15).

      • Ezek. 36:1 (1–7).

      • Ps. 141:7.

      • TG God, Knowledge about.

      • TG Israel, Remnant of.

      • Jer. 44:28; Ezek. 7:16.

      • TG Israel, Scattering of.

      • Ezek. 23:30.

      • TG Repent.

      • Ezek. 36:31.

      • TG Idolatry.


Ezekiel 7

Chapter 7

Desolation, war, pestilence, and destruction will sweep the land of Israel—The desolation of the people is foreseen.

1 Moreover the word of the Lord came unto me, saying,

2 Also, thou son of man, thus saith the Lord God unto the land of Israel; An aend, the end is come upon the four corners of the land.

3 Now is the end come upon thee, and I will send mine anger upon thee, and will ajudge thee according to thy ways, and will recompense upon thee all thine abominations.

4 And mine eye shall not aspare thee, neither will I have pity: but I will brecompense thy ways upon thee, and thine abominations shall be in the midst of thee: and ye shall cknow that I am the Lord.

5 Thus saith the Lord God; An evil, an aonly evil, behold, is bcome.

6 An end is come, the end is come: it watcheth for thee; behold, it is come.

7 The morning is come unto thee, O thou that dwellest in the land: the time is come, the day of trouble is near, and not the sounding again of the mountains.

8 Now will I shortly pour out my afury upon thee, and accomplish mine anger upon thee: and I will judge thee according to thy ways, and will recompense thee for all thine abominations.

9 And mine eye shall not spare, neither will I have pity: I will recompense thee according to thy ways and thine abominations that are in the midst of thee; and ye shall know that I am the Lord that smiteth.

10 Behold the day, behold, it is come: the morning is gone forth; the rod hath blossomed, pride hath budded.

11 Violence is risen up into a rod of wickedness: none of them shall remain, nor of their multitude, nor of any of theirs: neither shall there be awailing for them.

12 The time is come, the day draweth near: let not the abuyer rejoice, nor the seller mourn: for wrath is upon all the multitude thereof.

13 For the seller shall not return to that which is sold, although they were yet alive: for the vision is touching the whole multitude thereof, which shall not return; neither shall any strengthen himself in the iniquity of his life.

14 They have blown the trumpet, even to make all ready; but none goeth to the battle: for my wrath is upon all the multitude thereof.

15 The asword is without, and the pestilence and the famine within: he that is in the field shall die with the sword; and he that is in the city, famine and pestilence shall devour him.

16 ¶ But they that aescape of them shall escape, and shall be on the mountains like doves of the valleys, all of them bmourning, every one for his iniquity.

17 All ahands shall be feeble, and all knees shall be weak as water.

18 They shall also gird themselves with asackcloth, and horror shall cover them; and bshame shall be upon all faces, and cbaldness upon all their heads.

19 They shall cast their silver in the streets, and their gold shall be removed: their silver and their gold shall not be able to deliver them in the day of the wrath of the Lord: they shall not satisfy their souls, neither fill their bowels: because it is the astumblingblock of their biniquity.

20 ¶ As for the beauty of his ornament, he set it in majesty: but they made the aimages of their abominations and of their detestable things therein: therefore have I set it far from them.

21 And I will give it into the hands of the strangers for a prey, and to the wicked of the earth for a spoil; and they shall apollute it.

22 My face will I turn also from them, and they shall apollute my secret bplace: for the robbers shall enter into it, and defile it.

23 ¶ Make a chain: for the land is full of abloody crimes, and the city is full of violence.

24 Wherefore I will bring the worst of the heathen, and they shall possess their houses: I will also make the pomp of the strong to cease; and their holy places shall be defiled.

25 Destruction cometh; and they shall seek peace, and there shall be none.

26 aMischief shall come upon mischief, and rumour shall be upon rumour; then shall they seek a vision of the prophet; but the blaw shall perish from the priest, and counsel from the cancients.

27 The king shall mourn, and the prince shall be clothed with desolation, and the hands of the people of the land shall be troubled: I will do unto them after their way, and according to their deserts will I judge them; and they shall aknow that I am the Lord.

      • Lam. 4:18; Amos 8:2.

      • 1 Sam. 3:13; Ezek. 18:30.

      • Ezek. 5:11.

      • Ezek. 9:10; 11:21; 16:43; 22:31; D&C 1:10.

      • TG God, Knowledge about.

      • OR singular or unique.

      • OR coming.

      • Ezek. 20:8.

      • TG Mourning.

      • Isa. 24:2 (1–3).

      • Deut. 32:25; Lam. 1:20.

      • Jer. 44:28; Ezek. 6:8.

      • TG Mourning.

      • Ezek. 21:7.

      • Lam. 2:10.

      • TG Shame.

      • Isa. 3:24 (1–26); 22:12.

      • Zeph. 1:3; 1 Ne. 14:1.

      • TG Wickedness.

      • TG Idolatry.

      • Dan. 8:11; 11:31.

      • TG Pollution.

      • Jer. 7:14; Ezek. 24:21.

      • TG Blood, Shedding of.

      • Jer. 4:20.

      • Mal. 2:7 (1–9).

      • HEB elders.

      • TG God, Knowledge about.


Ezekiel 8

Chapter 8

Ezekiel sees in vision the wickedness and abominations of the people of Judah in Jerusalem—He sees idolatry practiced in the temple itself.

1 And it came to pass in the sixth year, in the sixth month, in the fifth day of the month, as I sat in mine house, and the aelders of Judah sat before me, that the bhand of the Lord God fell there upon me.

2 Then I beheld, and lo a likeness as the appearance of afire: from the appearance of his loins even downward, fire; and from his loins even upward, as the appearance of brightness, as the colour of amber.

3 And he put forth the form of an hand, and took me by a lock of mine head; and the aspirit lifted me up between the earth and the bheaven, and brought me in the cvisions of God to Jerusalem, to the door of the inner gate that looketh toward the north; where was the seat of the image of jealousy, which provoketh to jealousy.

4 And, behold, athe glory of the God of Israel was there, according to the vision that I saw in the bplain.

5 ¶ Then said he unto me, Son of man, lift up thine eyes now the way toward the north. So I lifted up mine eyes the way toward the north, and behold northward at the gate of the altar this image of jealousy in the entry.

6 He said furthermore unto me, Son of man, seest thou what they do? even the great abominations that the house of Israel committeth here, that I should go far off from my sanctuary? but turn thee yet again, and thou shalt see greater abominations.

7 ¶ And he brought me to the door of the court; and when I looked, behold a hole in the wall.

8 Then said he unto me, Son of man, dig now in the wall: and when I had digged in the wall, behold a door.

9 And he said unto me, Go in, and behold the wicked aabominations that they do here.

10 So I went in and saw; and behold every form of creeping things, and abominable beasts, and all the idols of the house of Israel, portrayed upon the wall round about.

11 And there stood before them aseventy men of the bancients of the house of Israel, and in the midst of them stood Jaazaniah the son of Shaphan, with every man his censer in his hand; and a thick cloud of incense went up.

12 Then said he unto me, Son of man, hast thou seen what the ancients of the house of Israel do in the dark, every man in the chambers of his imagery? for they say, The Lord seeth us not; the Lord hath forsaken the earth.

13 ¶ He said also unto me, Turn thee yet again, and thou shalt see greater abominations that they do.

14 Then he brought me to the door of the gate of the Lord’s house which was toward the north; and, behold, there sat women weeping for aTammuz.

15 ¶ Then said he unto me, Hast thou seen this, O son of man? turn thee yet again, and thou shalt see greater abominations than these.

16 And he brought me into the inner acourt of the Lord’s house, and, behold, at the door of the temple of the Lord, between the bporch and the altar, were about five and twenty men, with their cbacks toward the temple of the Lord, and their faces toward the east; and they worshipped dthe sun toward the east.

17 ¶ Then he said unto me, Hast thou seen this, O son of man? Is it a light thing to the house of Judah that they commit the abominations which they commit here? for they have filled the land with violence, and have returned to provoke me to anger: and, lo, they put the branch to their nose.

18 Therefore will I also deal in fury: mine eye shall not spare, neither will I have pity: and though they cry in mine ears with a loud voice, yet will I not hear them.

      • Ezek. 14:1. TG Elder.

      • Ezek. 1:3.

      • Ezek. 1:27 (26–27).

      • TG God, Spirit of.

      • TG Heaven.

      • Ezek. 1:1; 40:2.

      • TG God, Glory of.

      • Ezek. 3:22.

      • TG Superstitions.

      • TG Seventy.

      • HEB elders.

      • IE Amorite idol.

      • 1 Kgs. 6:36.

      • 1 Kgs. 6:3.

      • Jer. 2:27; 32:33.

      • IE the sun god of Egyptians or father of the gods. TG Idolatry.


Ezekiel 9

Chapter 9

Ezekiel sees the marking of the righteous and the slaughter of all others, beginning at the Lord’s sanctuary.

1 He cried also in mine ears with a loud voice, saying, Cause them that have charge over the city to draw near, even every man with his destroying weapon in his hand.

2 And, behold, six men came from the way of the higher agate, which lieth toward the north, and every man a slaughter weapon in his hand; and one man among them was bclothed with linen, with a cwriter’s dinkhorn by his side: and they went in, and stood beside the brasen ealtar.

3 And the glory of the God of Israel was gone up from the acherub, whereupon he was, to the threshold of the house. And he called to the man clothed with linen, which had the writer’s inkhorn by his side;

4 And the Lord said unto him, Go through the midst of the city, through the midst of Jerusalem, and set a mark upon the aforeheads of the men that sigh and that cry for all the abominations that be done in the midst thereof.

5 ¶ And to the others he said in mine hearing, Go ye after him through the city, and smite: let not your eye spare, neither have ye pity:

6 Slay utterly old and young, both maids, and little children, and women: but come not near any man upon whom is the mark; and abegin at my sanctuary. Then they began at the bancient men which were before the house.

7 And he said unto them, Defile the house, and fill the courts with the slain: go ye forth. And they went forth, and slew in the city.

8 ¶ And it came to pass, while they were slaying them, and I was left, that I fell upon my face, and cried, and said, Ah Lord God! wilt thou destroy all the residue of Israel in thy pouring out of thy fury upon Jerusalem?

9 Then said he unto me, The iniquity of the house of Israel and Judah is exceeding great, and the land is full of blood, and the city full of perverseness: for they say, The Lord hath forsaken the earth, and the Lord aseeth not.

10 And as for me also, mine eye shall not spare, neither will I have pity, but I will arecompense their way upon their head.

11 And, behold, the man clothed with linen, which had the inkhorn by his side, reported the matter, saying, I have done as thou hast commanded me.

      • 2 Kgs. 15:35; 2 Chr. 27:3.

      • Dan. 12:6.

      • TG Scriptures, Writing of.

      • OR inkwell.

      • Ex. 27:1 (1–8).

      • TG Cherubim.

      • D&C 77:9.

      • Jer. 25:29.

      • HEB elders.

      • Isa. 47:10.

      • Ezek. 7:4.


Ezekiel 10

Chapter 10

He sees in vision, as before, the wheels, the cherubims, and the throne and the glory of God.

1 Then I looked, and, behold, in the afirmament that was above the head of the cherubims there appeared over them as it were a sapphire stone, as the appearance of the likeness of a bthrone.

2 And he spake unto the man clothed with linen, and said, Go in between the wheels, even under the cherub, and fill thine hand with coals of fire from between the cherubims, and ascatter them over the city. And he went in in my sight.

3 Now the cherubims stood on the right side of the house, when the man went in; and the cloud filled the inner court.

4 Then the glory of the Lord went up from the cherub, and stood over the threshold of the house; and the house was filled with the acloud, and the court was full of the brightness of the Lord’s glory.

5 And the sound of the cherubims’ wings was heard even to the outer court, as the voice of the Almighty God when he speaketh.

6 And it came to pass, that when he had commanded the man clothed with linen, saying, Take fire from between the wheels, from between the cherubims; then he went in, and stood beside the wheels.

7 And one cherub stretched forth his hand from between the cherubims unto the fire that was between the cherubims, and took thereof, and put it into the hands of him that was clothed with linen: who took it, and went out.

8 ¶ And there appeared in the cherubims the form of a man’s hand under their wings.

9 And when I looked, behold the four wheels by the cherubims, one wheel by one cherub, and another wheel by another cherub: and the appearance of the awheels was as the colour of a beryl stone.

10 And as for their appearances, they four had one likeness, as if a wheel had been in the midst of a wheel.

11 When they awent, they went bupon their four sides; they turned not as they went, but to the place whither the chead looked they followed it; they turned not as they went.

12 And their whole body, and their backs, and their hands, and their wings, and the wheels, were full of eyes round about, even the wheels that they four had.

13 As for the wheels, it was cried unto them in my hearing, O wheel.

14 And every one had four faces: the first face was the face of a acherub, and the second face was the face of a man, and the third the face of a lion, and the fourth the face of an eagle.

15 And the cherubims awere lifted up. This is the living creature that I saw by the river of bChebar.

16 And when the cherubims went, the wheels went by them: and when the cherubims lifted up their wings to mount up from the earth, the same wheels also turned not from beside them.

17 When they stood, these stood; and when they were lifted up, these lifted up themselves also: for the aspirit of the living creature was in them.

18 Then the aglory of the Lord bdeparted from off the threshold of the house, and stood over the cherubims.

19 And the acherubims lifted up their wings, and mounted up from the earth in my sight: when they went out, the wheels also were beside them, and every one stood at the door of the beast gate of the Lord’s house; and the glory of the God of Israel was over them above.

20 This is the aliving creature that I saw under the God of Israel by the river of Chebar; and I knew that they were the cherubims.

21 Every one had four faces apiece, and every one four wings; and the likeness of the hands of a man was under their wings.

22 And the likeness of their faces was the same faces which I saw by the river of Chebar, their appearances and themselves: they went every one straight forward.

      • Ezek. 1:22.

      • Ezek. 1:26.

      • Rev. 8:5.

      • TG God, Manifestations of.

      • Ezek. 1:16.

      • Ezek. 1:17.

      • IE towards any one of their four directions.

      • Ezek. 1:9.

      • Ezek. 41:18 (18–19).

      • OR mounted.

      • Ezek. 1:1.

      • Ezek. 1:20.

      • TG God, Manifestations of.

      • Hosea 9:12.

      • TG Cherubim.

      • Ezek. 11:1.

      • Ezek. 1:22.


Ezekiel 11

Chapter 11

He sees in vision the destruction of Jerusalem and the captivity of the Jews—He prophesies the latter-day gathering of Israel.

1 Moreover the aspirit lifted me up, and brought me unto the beast gate of the Lord’s house, which looketh eastward: and behold at the door of the gate five and twenty men; among whom I saw Jaazaniah the son of Azur, and Pelatiah the son of Benaiah, cprinces of the people.

2 Then said he unto me, Son of man, these are the men that devise mischief, and give wicked counsel in this city:

3 Which say, It is not near; let us build houses: this city is the caldron, and we be the flesh.

4 ¶ Therefore prophesy against them, prophesy, O son of man.

5 And the aSpirit of the Lord fell upon me, and said unto me, Speak; Thus saith the Lord; Thus have ye said, O house of Israel: for I bknow the things that come into your cmind, every one of them.

6 Ye have multiplied your aslain in this city, and ye have filled the streets thereof with the slain.

7 Therefore thus saith the Lord God; Your slain whom ye have laid in the midst of it, they are the flesh, and this city is the caldron: but I will bring you forth out of the midst of it.

8 Ye have feared the sword; and I will bring a sword upon you, saith the Lord God.

9 And I will bring you out of the midst thereof, and deliver you into the hands of astrangers, and will execute judgments among you.

10 Ye shall afall by the sword; I will judge you in the border of Israel; and ye shall know that I am the Lord.

11 This city shall not be your caldron, neither shall ye be the flesh in the midst thereof; but I will judge you in the border of Israel:

12 And ye shall know that I am the Lord: for ye have not walked in my statutes, neither executed my ajudgments, but have done after the bmanners of the cheathen that are round about you.

13 ¶ And it came to pass, when I prophesied, that Pelatiah the son of Benaiah died. Then fell I down upon my face, and cried with a loud voice, and said, Ah Lord God! wilt thou make a full end of the remnant of Israel?

14 Again the word of the Lord came unto me, saying,

15 Son of man, thy brethren, even thy brethren, athe men of thy kindred, and all the house of Israel wholly, are they unto whom the inhabitants of Jerusalem have said, Get you far from the Lord: unto us is this land given in possession.

16 Therefore say, Thus saith the Lord God; Although I have cast them far off among the heathen, and although I have scattered them among the countries, yet will I be to them as a little asanctuary in the countries where they shall come.

17 Therefore say, Thus saith the Lord God; I will even agather you from the bpeople, and assemble you out of the countries where ye have been scattered, and I will give you the cland of Israel.

18 And they shall come thither, and they shall take away all the detestable things thereof and all the abominations thereof from thence.

19 And I will agive them one bheart, and I will put a cnew dspirit within you; and I will take the stony heart out of their flesh, and will give them an eheart of flesh:

20 That they may awalk in my statutes, and keep mine bordinances, and do them: and they shall be my cpeople, and I will be their God.

21 But as for them whose heart awalketh after the heart of their detestable things and their abominations, I will brecompense their way upon their own heads, saith the Lord God.

22 ¶ Then did the cherubims lift up their wings, and the wheels beside them; and the aglory of the God of Israel was over them above.

23 And the aglory of the Lord went up from the midst of the city, and stood upon the mountain which is on the east side of the city.

24 ¶ Afterwards the aspirit took me up, and brought me in a vision by the Spirit of God into Chaldea, to them of the captivity. So the vision that I had seen went up from me.

25 Then I spake unto them of the captivity all the things that the Lord had shewed me.

      • TG God, Spirit of; Guidance, Divine.

      • Ezek. 10:19.

      • OR leaders.

      • TG Holy Ghost, Mission of.

      • TG God, Omniscience of.

      • Ezek. 20:32. TG Mind.

      • TG Blood, Shedding of.

      • OR foreigners.

      • 2 Kgs. 25:21 (19–21); Jer. 39:6; 52:10.

      • Ezek. 5:7.

      • TG Apostasy of Israel.

      • TG Heathen.

      • Septuagint and Syriac: thy fellow exiles.

      • Isa. 8:14. TG Refuge.

      • TG Israel, Gathering of.

      • HEB peoples or nations.

      • TG Israel, Land of.

      • TG God, Gifts of.

      • TG Conversion.

      • TG Man, New, Spiritually Reborn.

      • TG Spirituality.

      • 2 Cor. 3:3 (2–3).

      • TG Walking with God.

      • TG Ordinance.

      • TG Israel, Mission of.

      • Deut. 28:15 (15–68).

      • Ezek. 7:4.

      • Ezek. 1:28.

      • Ezek. 43:2 (1–6).

      • TG God, Spirit of.


Ezekiel 12

Chapter 12

Ezekiel makes himself a symbol of the scattering of the people of Judah from Jerusalem—He then prophesies their scattering among all nations.

1 The word of the Lord also came unto me, saying,

2 Son of man, thou dwellest in the midst of a arebellious house, which have beyes to see, and csee not; they have ears to hear, and hear not: for they are a rebellious house.

3 Therefore, thou son of man, prepare thee astuff for bremoving, and remove by day in their sight; and thou shalt remove from thy place to another place in their sight: it may be they will consider, though they be a rebellious house.

4 Then shalt thou bring forth thy stuff by day in their sight, as stuff for removing: and thou shalt go forth at even in their sight, as they that go forth into captivity.

5 Dig thou through the wall in their sight, and carry out thereby.

6 In their sight shalt thou bear it upon thy shoulders, and carry it forth in the twilight: thou shalt cover thy face, that thou see not the aground: for I have set thee for a bsign unto the house of Israel.

7 And I did so as I was commanded: I brought forth my stuff by day, as stuff for captivity, and in the aeven I digged through the wall with mine hand; I brought it forth in the twilight, and I bare it upon my shoulder in their sight.

8 ¶ And in the morning came the word of the Lord unto me, saying,

9 Son of man, hath not the house of Israel, the arebellious house, said unto thee, bWhat doest thou?

10 Say thou unto them, Thus saith the Lord God; This burden concerneth the prince in Jerusalem, and all the house of Israel that are among them.

11 Say, I am your asign: like as I have bdone, so shall it be done unto them: they shall remove and go into captivity.

12 And the prince that is among them shall abear upon his shoulder in the twilight, and shall go forth: they shall dig through the wall to carry out thereby: he shall cover his face, that he see not the ground with his eyes.

13 My anet also will I spread upon him, and he shall be taken in my snare: and I will bring him to bBabylon to the land of the Chaldeans; yet shall he not csee it, though he shall die there.

14 And I will ascatter toward every wind all that are about him to help him, and all his bbands; and I will draw out the csword after them.

15 And they shall know that I am the Lord, when I shall ascatter them among the nations, and disperse them in the countries.

16 But I will leave a afew men of them from the sword, from the famine, and from the pestilence; that they may declare all their abominations among the heathen whither they come; and they shall know that I am the Lord.

17 ¶ Moreover the word of the Lord came to me, saying,

18 Son of man, eat thy bread with quaking, and drink thy water with trembling and with acarefulness;

19 And say unto the people of the land, Thus saith the Lord God of the inhabitants of Jerusalem, and of the land of Israel; They shall eat their bread with carefulness, and drink their water with aastonishment, that her land may be desolate from all that is therein, because of the bviolence of all them that dwell therein.

20 And the cities that are inhabited shall be laid waste, and the land shall be desolate; and ye shall know that I am the Lord.

21 ¶ And the word of the Lord came unto me, saying,

22 Son of man, what is that proverb that ye have in the land of Israel, saying, The days are prolonged, and every vision faileth?

23 Tell them therefore, Thus saith the Lord God; I will make this proverb to cease, and they shall no more use it as a proverb in Israel; but say unto them, The days are at hand, and the aeffect of every vision.

24 For there shall be no more any vain vision nor aflattering bdivination within the house of Israel.

25 For I am the Lord: I will speak, and the aword that I shall speak shall come to pass; it shall be no more prolonged: for in your days, O rebellious house, will I say the bword, and will perform it, saith the Lord God.

26 ¶ Again the word of the Lord came to me, saying,

27 Son of man, behold, they of the house of Israel say, The vision that he seeth is for many days to come, and he prophesieth of the times that are afar off.

28 Therefore say unto them, Thus saith the Lord God; There shall none of my words be prolonged any more, but the word which I have spoken shall be done, saith the Lord God.

      • Ezek. 2:5; 44:6.

      • D&C 76:116 (116–18).

      • TG Spiritual Blindness; Watch.

      • HEB vessels or equipment.

      • HEB exile.

      • OR land.

      • Ezek. 24:24. TG Signs.

      • HEB evening.

      • Ezek. 17:12.

      • Ezek. 24:19; 37:18.

      • OR type (of things to come). TG Signs.

      • Ezek. 24:24.

      • IE the baggage of exile.

      • Ezek. 17:20; 32:3; Hosea 7:12.

      • TG Israel, Bondage of, in Other Lands.

      • Jer. 39:7; 52:11.

      • 2 Kgs. 25:5.

      • HEB troops. Ezek. 17:21.

      • Ezek. 5:2.

      • TG Israel, Scattering of.

      • TG Israel, Remnant of.

      • HEB apprehension or anxiety.

      • HEB dismay.

      • Ps. 107:34.

      • IE fulfillment.

      • TG Flatter.

      • TG Sorcery.

      • Isa. 55:11.

      • TG Promise.

      • Amos 6:3.


Ezekiel 13

Chapter 13

Ezekiel reproves false prophets, both male and female, who speak lies, to whom God has not spoken.

1 And the word of the Lord came unto me, saying,

2 Son of man, prophesy against the aprophets of Israel that prophesy, and say thou unto them that prophesy out of their own hearts, Hear ye the word of the Lord;

3 Thus saith the Lord God; Woe unto the afoolish prophets, that follow their own spirit, and have seen nothing!

4 O Israel, thy prophets are like the foxes in the deserts.

5 Ye have not gone up into the agaps, neither made up the hedge for the house of Israel to stand in the battle in the day of the Lord.

6 They have seen vanity and lying adivination, saying, The Lord saith: and the Lord hath not sent them: and they have made others to hope that they would confirm the word.

7 Have ye not seen a vain vision, and have ye not spoken a lying divination, whereas ye say, The Lord saith it; aalbeit I have not spoken?

8 Therefore thus saith the Lord God; Because ye have spoken avanity, and seen blies, therefore, behold, I am against you, saith the Lord God.

9 And mine hand shall be upon the prophets that see vanity, and that divine lies: they shall not be in the assembly of my people, neither shall they be written in the awriting of the house of Israel, neither shall they benter into the land of Israel; and ye shall know that I am the Lord God.

10 ¶ Because, even because they have seduced my people, saying, aPeace; and there was no peace; and one built up a wall, and, lo, others daubed it with untempered bmortar:

11 Say unto them which daub it with untempered mortar, that it shall fall: there shall be an overflowing shower; and ye, O great hailstones, shall fall; and a stormy wind shall rend it.

12 Lo, when the wall is fallen, shall it not be said unto you, Where is the adaubing wherewith ye have daubed it?

13 Therefore thus saith the Lord God; I will even rend it with a stormy wind in my fury; and there shall be an overflowing shower in mine anger, and great ahailstones in my fury to consume it.

14 So will I break down the wall that ye have daubed with untempered mortar, and bring it down to the ground, so that the foundation thereof shall be discovered, and it shall fall, and ye shall be consumed in the midst thereof: and ye shall know that I am the Lord.

15 Thus will I accomplish my wrath upon the wall, and upon them that have daubed it with untempered mortar, and will say unto you, The wall is no more, neither they that daubed it;

16 To wit, the prophets of Israel which prophesy concerning Jerusalem, and which see visions of apeace for her, and there is no peace, saith the Lord God.

17 ¶ Likewise, thou son of man, set thy face against the daughters of thy people, which prophesy out of their own heart; and prophesy thou against them,

18 And say, Thus saith the Lord God; Woe to the women that sew apillows to all armholes, and make kerchiefs upon the head of every stature to hunt souls! Will ye hunt the souls of my people, and will ye save the souls alive that come unto you?

19 And will ye pollute me among my people for handfuls of barley and for apieces of bread, to slay the souls that should not die, and to save the souls alive that should not live, by your lying to my people that hear your lies?

20 Wherefore thus saith the Lord God; Behold, I am against your apillows, wherewith ye there hunt the souls to make them fly, and I will tear them from your arms, and will let the souls go, even the souls that ye hunt to make them bfly.

21 Your kerchiefs also will I tear, and deliver my people out of your hand, and they shall be no more in your hand to be hunted; and ye shall know that I am the Lord.

22 Because with alies ye have made the heart of the righteous sad, whom I have not made sad; and strengthened the hands of the wicked, that he should not return from his wicked way, bby promising him life:

23 Therefore ye shall see no more vanity, nor adivine bdivinations: for I will deliver my people out of your hand: and ye shall know that I am the Lord.

      • TG False Prophets.

      • Hosea 9:7 (7–9); 2 Ne. 28:9; Hel. 13:29.

      • IE breaks in the wall.

      • TG Superstitions.

      • OR although.

      • OR folly.

      • TG Honesty.

      • TG Book of Life; Book of Remembrance; Record Keeping.

      • Ezek. 20:38.

      • Jer. 28:9 (8–9). TG Peace.

      • Ezek. 22:28.

      • OR plaster.

      • Rev. 11:19; 16:21; Mosiah 12:6; D&C 29:16.

      • TG Peace.

      • HEB bands or coverings to all elbows (trappings for magical arts).

      • Prov. 28:21.

      • HEB bands wherewith ye trap souls.

      • HEB free.

      • TG False Doctrine; Lying.

      • HEB to save his life.

      • Micah 3:6.

      • TG Sorcery.


Ezekiel 14

Chapter 14

The Lord will not answer those who worship false gods and work iniquity—Ezekiel preaches repentance—The people would not be saved though Noah, Daniel, and Job ministered among them.

1 Then came certain of the aelders of Israel unto me, and sat before me.

2 And the word of the Lord came unto me, saying,

3 Son of man, these men have set up their idols in their heart, and put the stumblingblock of their ainiquity before their face: should I be binquired of at all by cthem?

4 Therefore speak unto them, and say unto them, Thus saith the Lord God; Every man of the house of Israel that setteth up his idols in his heart, and putteth the astumblingblock of his iniquity before his face, and cometh to the prophet; I the Lord will answer him that cometh according to the multitude of his idols;

5 That I may take the house of Israel in their own heart, because they are all estranged from me through their idols.

6 ¶ Therefore say unto the house of Israel, Thus saith the Lord God; Repent, and turn yourselves from your idols; and turn away your faces from all your abominations.

7 For every one of the house of Israel, or of the stranger that sojourneth in Israel, which separateth himself from me, and setteth up his idols in his heart, and putteth the stumblingblock of his iniquity before his face, and cometh to a prophet to inquire of him concerning me; I the Lord will answer him by myself:

8 And I will set my aface against that man, and will make him a bsign and a proverb, and I will cut him off from the midst of my people; and ye shall know that I am the Lord.

9 And if the prophet be deceived when he hath spoken a thing, aI the Lord have deceived that prophet, and I will stretch out my hand upon him, and will destroy him from the midst of my people Israel.

10 And they shall bear the apunishment of their iniquity: the punishment of the prophet shall be even as the punishment of him that seeketh unto him;

11 That the house of Israel may go no more astray from me, neither be polluted any more with all their transgressions; but that they may be my apeople, and I may be their God, saith the Lord God.

12 ¶ The word of the Lord came again to me, saying,

13 Son of man, when the land sinneth against me by trespassing grievously, then will I stretch out mine hand upon it, and will abreak the staff of the bread thereof, and will send famine upon it, and will cut off man and beast from it:

14 aThough these three men, bNoah, cDaniel, and dJob, were in it, they should deliver but their own souls by their righteousness, saith the Lord God.

15 ¶ If I cause anoisome beasts to pass through the land, and they spoil it, so that it be desolate, that no man may pass through because of the beasts:

16 Though these three men were in it, as I live, saith the Lord God, they shall deliver neither sons nor daughters; they only shall be delivered, but the land shall be desolate.

17 ¶ Or if I bring a asword upon that land, and say, Sword, go through the land; so that I cut off man and beast from it:

18 Though these three men were in it, as I live, saith the Lord God, they shall deliver neither sons nor daughters, but they only shall be delivered themselves.

19 ¶ Or if I send a pestilence into that land, and pour out my fury upon it in blood, to cut off from it man and beast:

20 Though Noah, Daniel, and Job, were in it, as I live, saith the Lord God, they shall deliver neither son nor daughter; they shall but deliver their own souls by their righteousness.

21 For thus saith the Lord God; How much more when I send my four sore judgments upon Jerusalem, the asword, and the famine, and the noisome beast, and the pestilence, to cut off from it man and beast?

22 ¶ Yet, behold, therein shall be left a aremnant that shall be brought forth, both sons and daughters: behold, they shall come forth unto you, and ye shall see their way and their doings: and ye shall be comforted concerning the evil that I have brought upon Jerusalem, even concerning all that I have brought upon it.

23 And they shall comfort you, when ye see their ways and their doings: and ye shall know that I have not done without cause all that I have done in it, saith the Lord God.

      • Ezek. 8:1.

      • TG Wickedness.

      • Ezek. 20:3; 36:37.

      • 2 Kgs. 3:13; 2 Cor. 6:14 (14–16).

      • Ezek. 3:20; 2 Ne. 26:20.

      • Lev. 17:10.

      • Num. 26:10.

      • JST Ezek. 14:9 … I the Lord have not deceived …

      • TG Punish.

      • TG Israel, Mission of.

      • Lev. 26:26.

      • Jer. 15:1.

      • Gen. 6:9.

      • Ezek. 28:3; Dan. 9:22 (22–23).

      • Job 1:1.

      • HEB wild or evil.

      • Lev. 26:25.

      • Ezek. 5:17; 33:27; Rev. 6:8.

      • TG Israel, Remnant of.


Ezekiel 15

Chapter 15

Jerusalem, as a useless vine, will be burned.

1 And the word of the Lord came unto me, saying,

2 Son of man, What is the vine tree more than any tree, or than a branch which is among the trees of the forest?

3 Shall wood be taken thereof to do any work? or will men take a pin of it to hang any vessel thereon?

4 Behold, it is cast into the fire for fuel; the fire devoureth both the ends of it, and the midst of it is burned. Is it meet for any work?

5 Behold, when it was whole, it was meet for no work: how much less shall it be meet yet for any work, when the fire hath devoured it, and it is burned?

6 ¶ Therefore thus saith the Lord God; As the avine tree among the trees of the forest, which I have given to the fire for fuel, so will I give the inhabitants of bJerusalem.

7 And I will set my face against them; they shall go out from one fire, and another fire shall devour them; and ye shall know that I am the Lord, when I set my face against them.

8 And I will make the land desolate, because they have committed a trespass, saith the Lord God.

      • TG Vineyard of the Lord.

      • 1 Ne. 1:13.


Ezekiel 16

Chapter 16

Jerusalem has become as a harlot, reveling in her idols and worshipping false gods—She has partaken of all the sins of Egypt and the nations round about, and she is rejected—Yet in the last days, the Lord will again establish His covenant with her.

1 Again the word of the Lord came unto me, saying,

2 Son of man, cause Jerusalem to know her aabominations,

3 And say, Thus saith the Lord God unto Jerusalem; Thy abirth and thy nativity is of the land of Canaan; thy father was an Amorite, and thy bmother an Hittite.

4 And as for thy nativity, in the day thou wast aborn thy bnavel was not cut, neither wast thou washed in water to csupple thee; thou wast not salted at all, nor swaddled at all.

5 None eye pitied thee, to do any of these unto thee, to have compassion upon thee; but thou wast cast out in the open field, to the lothing of thy person, in the day that thou wast born.

6 ¶ And when I passed by thee, and saw thee polluted in thine own blood, I said unto thee when thou wast in thy blood, Live; yea, I said unto thee when thou wast in thy blood, Live.

7 I have caused thee to multiply as the bud of the field, and thou hast increased and awaxen great, and thou art come to excellent ornaments: thy breasts are fashioned, and thine hair is grown, whereas thou wast bnaked and bare.

8 Now when I passed by thee, and looked upon thee, behold, thy time was the time of alove; and I spread my skirt over thee, and covered thy nakedness: yea, I sware unto thee, and entered into a covenant with thee, saith the Lord God, and thou becamest mine.

9 Then washed I thee with water; yea, I throughly awashed away thy blood from thee, and I anointed thee with oil.

10 I clothed thee also with broidered work, and shod thee with badgers’ skin, and I girded thee about with fine linen, and I covered thee with silk.

11 I decked thee also with ornaments, and I put bracelets upon thy hands, and a chain on thy neck.

12 And I put a jewel on thy aforehead, and earrings in thine ears, and a beautiful crown upon thine head.

13 Thus wast thou decked with gold and silver; and thy raiment was of fine linen, and silk, and broidered work; thou didst eat fine flour, and honey, and oil: and thou wast exceeding beautiful, and thou didst prosper into a kingdom.

14 And thy arenown went forth among the heathen for thy beauty: for it was perfect through my bcomeliness, which I had put upon thee, saith the Lord God.

15 ¶ But thou didst trust in thine own beauty, and playedst the aharlot because of thy renown, and pouredst out thy fornications on every one that passed by; his it was.

16 And of thy garments thou didst take, and deckedst thy high places with divers colours, and playedst the harlot thereupon: the like things shall not come, neither shall it be so.

17 Thou hast also taken thy fair jewels of my gold and of my silver, which I had given thee, and madest to thyself aimages of men, and didst commit whoredom with them,

18 And tookest thy broidered garments, and coveredst them: and thou hast set mine oil and mine incense before them.

19 My meat also which I gave thee, fine aflour, and oil, and honey, wherewith I fed thee, thou hast even set it before them for a sweet savour: and thus it was, saith the Lord God.

20 Moreover thou hast taken thy sons and thy daughters, whom thou hast borne unto me, and these hast thou asacrificed unto them to be devoured. Is this of thy whoredoms a small matter,

21 That thou hast slain my children, and delivered them to cause them to pass through the fire for them?

22 And in all thine abominations and thy whoredoms thou hast not remembered the days of thy youth, when thou wast naked and bare, and wast polluted in thy blood.

23 And it came to pass after all thy wickedness, (woe, woe unto thee! saith the Lord God;)

24 That thou hast also built unto thee an eminent place, and hast made thee an high place in every street.

25 Thou hast built thy high place aat every head of the way, and hast made thy beauty to be abhorred, and hast opened thy feet to every one that passed by, and multiplied thy bwhoredoms.

26 Thou hast also committed fornication with the Egyptians thy neighbours, great of flesh; and hast increased thy whoredoms, to provoke me to anger.

27 Behold, therefore I have stretched out my hand over thee, and have diminished athine ordinary food , and delivered thee unto the will of them that hate thee, the daughters of the Philistines, which are ashamed of thy lewd way.

28 Thou hast played the whore also with the aAssyrians, because thou wast unsatiable; yea, thou hast played the harlot with them, and yet couldest not be satisfied.

29 Thou hast moreover multiplied thy fornication in the land of Canaan unto Chaldea; and yet thou wast not satisfied herewith.

30 How weak is thine heart, saith the Lord God, seeing thou doest all these things, the work of an imperious whorish woman;

31 In that thou buildest thine eminent place in the head of every way, and makest thine high place in every street; and hast not been as an harlot, in that thou scornest hire;

32 But as a wife that committeth adultery, which taketh strangers instead of her ahusband!

33 They give gifts to all whores: but thou givest thy gifts to all thy lovers, and ahirest them, that they may come unto thee on every side for thy whoredom.

34 And the contrary is in thee from other women in thy whoredoms, whereas none followeth thee to commit whoredoms: and in that thou givest a reward, and no reward is given unto thee, therefore thou art contrary.

35 ¶ Wherefore, O harlot, hear the word of the Lord:

36 Thus saith the Lord God; Because thy afilthiness was poured out, and thy nakedness discovered through thy whoredoms with thy lovers, and with all the idols of thy babominations, and by the blood of thy children, which thou didst give unto them;

37 Behold, therefore I will gather all thy lovers, with whom thou hast taken pleasure, and all them that thou hast loved, with all them that thou hast ahated; I will even gather them round about bagainst thee, and will discover thy cnakedness unto them, that they may see all thy nakedness.

38 And I will ajudge thee, as women that break wedlock and shed blood are judged; and I will give thee blood in fury and jealousy.

39 And I will also give thee into their hand, and they shall throw down thine eminent place, and shall break down thy high places: they shall astrip thee also of thy clothes, and shall take thy fair jewels, and leave thee naked and bare.

40 They shall also bring up a company against thee, and they shall stone thee with stones, and thrust thee through with their swords.

41 And they shall aburn thine houses with fire, and execute judgments upon thee in the sight of many women: and I will cause thee to cease from playing the harlot, and thou also shalt give no hire any more.

42 So will I make my fury toward thee to rest, and my jealousy shall depart from thee, and I will be quiet, and will be no more angry.

43 Because thou hast not remembered the days of thy youth, but hast fretted me in all these things; behold, therefore I also will arecompense thy way upon thine head, saith the Lord God: and thou shalt not commit this lewdness above all thine abominations.

44 ¶ Behold, every one that useth proverbs shall use this proverb against thee, saying, As is the mother, so is her daughter.

45 Thou art thy mother’s daughter, that lotheth her husband and her children; and thou art the sister of thy sisters, which lothed their husbands and their children: your amother was an Hittite, and your father an Amorite.

46 And thine elder asister is Samaria, she and her daughters that dwell at thy left hand: and thy younger sister, that dwelleth at thy right hand, is bSodom and her daughters.

47 Yet hast thou not walked after their ways, nor done after their abominations: but, as if that were a very little thing, thou wast corrupted more than they in all thy ways.

48 As I live, saith the Lord God, aSodom thy sister hath not done, she nor her daughters, as thou hast done, thou and thy daughters.

49 Behold, this was the iniquity of thy sister aSodom, bpride, fulness of bread, and abundance of cidleness was in her and in her daughters, neither did she strengthen the hand of the poor and needy.

50 And they were haughty, and committed aabomination before me: therefore I took them baway cas I saw good .

51 Neither hath Samaria committed half of thy sins; but thou hast multiplied thine abominations more than they, and hast ajustified thy sisters in all thine abominations which thou hast done.

52 Thou also, which hast ajudged thy sisters, bear thine own bshame for thy sins that thou hast committed more abominable than they: they are more righteous than thou: yea, be thou confounded also, and bear thy shame, in that thou hast justified thy sisters.

53 When I shall bring again their captivity, the captivity of Sodom and her daughters, and the captivity of Samaria and her daughters, then will I abring again the captivity of thy captives in the midst of them:

54 That thou mayest bear thine own shame, and mayest be confounded in all that thou hast done, in that thou art a comfort unto them.

55 When thy sisters, Sodom and her daughters, shall return to their former aestate, and Samaria and her daughters shall return to their former estate, then thou and thy daughters shall return to your former estate.

56 For thy sister Sodom was not mentioned by thy mouth in the day of thy pride,

57 Before thy wickedness was discovered, as at the time of thy reproach of the daughters of aSyria, and all that are round about her, the daughters of the Philistines, which despise thee round about.

58 Thou hast borne thy lewdness and thine abominations, saith the Lord.

59 For thus saith the Lord God; I will even deal with thee as thou hast done, which hast despised the aoath in breaking the covenant.

60 ¶ Nevertheless I will remember my covenant with thee in the days of thy youth, and I will establish unto thee an everlasting acovenant.

61 Then thou shalt aremember thy ways, and be bashamed, when thou shalt receive thy sisters, thine elder and thy younger: and I will give them unto thee for daughters, but not by thy covenant.

62 And I will establish my covenant with thee; and thou shalt know that I am the Lord:

63 That thou mayest remember, and be confounded, and never open thy amouth any more because of thy shame, when I am pacified toward thee for all that thou hast done, saith the Lord God.

      • Ezek. 20:4; D&C 88:81.

      • HEB origins.

      • Ezek. 16:45.

      • Hosea 2:3.

      • IE umbilical cord.

      • HEB cleanse.

      • HEB grown large.

      • Hosea 2:3 (3, 8–12).

      • TG Love.

      • TG Remission of Sins.

      • HEB nose.

      • Lam. 2:15.

      • HEB splendor.

      • Hosea 4:15 (14–15).

      • TG Idolatry.

      • Hosea 2:8.

      • Isa. 57:5.

      • OR at the head of every street.

      • Jacob 2:33 (25–35).

      • HEB thine allotted portion.

      • 2 Kgs. 16:7 (7–18); 2 Chr. 28:16 (16–21); Ezek. 23:12.

      • Hosea 2:7; Joel 1:8.

      • Hosea 8:9.

      • TG Filthiness.

      • Ezek. 36:18 (16–20).

      • Ezek. 23:28 (28–29).

      • Ezek. 23:22.

      • Lam. 1:8.

      • Ezek. 23:45.

      • Ezek. 23:26.

      • 2 Kgs. 25:9; Jer. 39:8; 52:13.

      • Ezek. 7:4.

      • Ezek. 16:3.

      • Jer. 3:7 (7–8, 10); Ezek. 23:2.

      • Isa. 1:10.

      • Matt. 10:15; 11:24.

      • Gen. 13:13.

      • TG Pride.

      • TG Idleness; Laziness.

      • Jer. 23:14. TG Homosexual Behavior.

      • Gen. 19:24 (24–29).

      • HEB when I saw it.

      • Jer. 3:11.

      • Rom. 2:3.

      • TG Shame.

      • OR turn away.

      • Ezek. 36:11 (8–15).

      • HEB Aram.

      • D&C 84:40 (39–44).

      • TG Covenants.

      • Ezek. 36:31.

      • TG Repent.

      • Rom. 3:19.


Ezekiel 17

Chapter 17

Ezekiel shows in a parable how Israel, while subject to Babylon, wrongfully sought help from Egypt—Yet the Lord will bring forth in the last days a goodly tree from the cedars of Lebanon.

1 And the word of the Lord came unto me, saying,

2 Son of man, put forth a riddle, and speak a parable unto the house of Israel;

3 And say, Thus saith the Lord God; A great aeagle with great wings, longwinged, full of feathers, which had divers colours, came unto Lebanon, and took the highest branch of the cedar:

4 He cropped off the top of his young twigs, and acarried it into a land of btraffick; he set it in a city of merchants.

5 He took also of the seed of the land, and aplanted it in a fruitful field; he placed it by great waters, and set it as a willow tree.

6 And it grew, and became a spreading avine of low stature, whose branches turned toward him, and the roots thereof were under him: so it became a vine, and brought forth branches, and shot forth sprigs.

7 There was also another great eagle with great wings and many feathers: and, behold, this vine did bend her roots toward him, and shot forth her branches toward him, that he might water it by the furrows of her plantation.

8 It was planted in a agood soil by great waters, that it might bring forth branches, and that it might bear fruit, that it might be a goodly vine.

9 Say thou, Thus saith the Lord God; Shall it prosper? shall he not pull up the roots thereof, and cut off the fruit thereof, that it wither? it shall wither in all the leaves of her spring, even without great power or many people to pluck it up by the roots thereof.

10 Yea, behold, being planted, shall it prosper? shall it not utterly wither, when the aeast bwind toucheth it? it shall wither in the furrows where it grew.

11 ¶ Moreover the word of the Lord came unto me, saying,

12 Say now to the arebellious house, Know ye not what these things mean? tell them, Behold, the bking of Babylon is come to Jerusalem, and hath taken the king thereof, and the princes thereof, and led them with him to Babylon;

13 And hath taken of the king’s aseed, and made a covenant with him, and hath taken an boath of him: he hath also taken the cmighty of the land:

14 That the kingdom might be base, that it might not lift itself up, but that by keeping of his covenant it might stand.

15 But he arebelled against him in sending his ambassadors into Egypt, that they might give him horses and much people. Shall he prosper? shall he escape that doeth such things? or shall he break the covenant, and be delivered?

16 As I live, saith the Lord God, surely in the place where the king dwelleth that made him king, whose oath he despised, and whose covenant he brake, even with him in the midst of aBabylon he shall die.

17 Neither shall aPharaoh with his mighty barmy and great company cmake for him in the war, by casting up dmounts, and building forts, to cut off many persons:

18 Seeing he despised the oath by breaking the covenant, when, lo, he had given his hand, and hath done all these things, he shall not escape.

19 Therefore thus saith the Lord God; As I live, surely mine oath that he hath despised, and my covenant that he hath broken, even it will I recompense upon his own head.

20 And I will spread my anet upon him, and he shall be btaken in my snare, and I will bring him to cBabylon, and will dplead with him there for his trespass that he hath trespassed against me.

21 And all his fugitives with all his abands shall fall by the sword, and they that remain shall be bscattered toward all winds: and ye shall know that I the Lord have spoken it.

22 ¶ Thus saith the Lord God; I will also take of the highest abranch of the high cedar, and will set it; I will crop off from the top of his young btwigs a tender one, and will cplant it upon an high mountain and eminent:

23 In the mountain of the height of Israel will I plant it: and it shall bring forth boughs, and bear fruit, and be a goodly cedar: and under it shall dwell all fowl of every wing; in the shadow of the branches thereof shall they dwell.

24 And all the trees of the field shall know that I the Lord have brought down the high tree, have aexalted the low tree, have dried up the green tree, and have made the dry tree to flourish: I the Lord have spoken and have bdone it.

      • Jer. 48:40.

      • TG Israel, Scattering of.

      • HEB trade or traders.

      • TG Israel, Scattering of.

      • TG Vineyard of the Lord.

      • Jacob 5:25, 43.

      • Jer. 18:17.

      • Ezek. 19:12.

      • Ezek. 12:9.

      • 2 Kgs. 24:11 (11–12); 25:6 (1–7); Omni 1:15.

      • Ezek. 19:14.

      • 2 Chr. 36:13.

      • 2 Kgs. 24:15.

      • 2 Kgs. 24:20; 2 Chr. 36:13; Jer. 52:3.

      • TG Israel, Bondage of, in Other Lands.

      • Jer. 44:30.

      • Jer. 37:7.

      • OR help him.

      • OR siegeworks.

      • Lam. 1:13; Ezek. 12:13; Hosea 7:12.

      • Ezek. 21:23.

      • TG Israel, Bondage of, in Other Lands.

      • Ezek. 20:35.

      • Ezek. 12:14.

      • Zech. 2:6.

      • Omni 1:15 (14–17); Mosiah 25:2; Hel. 8:21.

      • Jacob 5:24 (22–24).

      • TG Israel, Scattering of.

      • 2 Ne. 20:33; D&C 112:8 (3–8).

      • Ezek. 36:36.


Ezekiel 18

Chapter 18

Men will be punished for their own sins—Sinners will die, and the righteous will surely live—A righteous man who sins will be damned, and a sinner who repents will be saved.

1 The word of the Lord came unto me again, saying,

2 What mean ye, that ye use this proverb concerning the land of Israel, saying, The fathers have eaten sour agrapes, and the children’s teeth are set on edge?

3 As I live, saith the Lord God, ye shall not have occasion any more to use this proverb in Israel.

4 Behold, all souls are mine; as the soul of the father, so also the soul of the son is mine: the soul that asinneth, it shall bdie.

5 ¶ But if a man be ajust, and do that which is lawful and right,

6 And hath not eaten upon the mountains, neither hath alifted up his eyes to the bidols of the house of Israel, neither hath cdefiled his neighbour’s wife, neither hath come near to a menstruous dwoman,

7 And hath not oppressed any, but hath restored to the debtor his apledge, hath spoiled none by violence, hath given his bread to the hungry, and hath covered the bnaked with a garment;

8 He that hath not given forth upon ausury, neither hath taken any increase, that hath withdrawn his hand from iniquity, hath executed true judgment between man and man,

9 Hath walked in my statutes, and hath kept my judgments, to deal truly; he is just, he shall surely live, saith the Lord God.

10 ¶ If he beget a son that is a robber, a shedder of blood, and that doeth the like to any one of these things,

11 And that doeth not any of those duties, but even hath eaten upon the mountains, and defiled his aneighbour’s wife,

12 Hath oppressed the apoor and needy, hath spoiled by violence, hath not restored the pledge, and hath lifted up his eyes to the idols, hath committed abomination,

13 Hath given forth upon usury, and hath taken increase: shall he then live? he shall not live: he hath done all these abominations; he shall surely die; his ablood shall be upon him.

14 ¶ Now, lo, if he beget a son, that seeth all his father’s sins which he hath done, and considereth, and doeth not asuch like,

15 That hath not eaten upon the mountains, neither hath lifted up his eyes to the idols of the house of Israel, hath not defiled his neighbour’s wife,

16 Neither hath oppressed any, hath not withholden the pledge, neither hath spoiled by violence, but hath given his bread to the hungry, and hath covered the naked with a garment,

17 That hath taken off his hand from the poor, that hath not received usury nor increase, hath executed my judgments, hath walked in my statutes; he shall not die for the iniquity of his father, he shall surely live.

18 As for his father, because he acruelly oppressed, spoiled his brother by violence, and did that which is not good among his people, lo, even he shall die in his iniquity.

19 ¶ Yet say ye, Why? doth not the son bear the iniquity of the father? When the son hath done that which is lawful and right, and hath kept all my statutes, and hath done them, he shall surely live.

20 The soul that asinneth, it shall die. The son shall not bbear the iniquity of the father, neither shall the father bear the iniquity of the son: the crighteousness of the righteous shall be upon him, and the wickedness of the wicked shall be upon him.

21 But if the wicked will aturn from all his sins that he hath committed, and keep all my statutes, and do that which is lawful and right, he shall surely live, he shall not die.

22 All his atransgressions that he hath committed, they shall not be mentioned unto him: in his righteousness that he hath done he shall live.

23 Have I any apleasure at all that the wicked should die? saith the Lord God: and not that he should return from his ways, and live?

24 ¶ But when the arighteous bturneth away from his crighteousness, and committeth iniquity, and doeth according to all the abominations that the wicked man doeth, shall he live? All his righteousness that he hath done shall not be mentioned: in his trespass that he hath trespassed, and in his dsin that he hath sinned, in them shall he die.

25 ¶ Yet ye say, The away of the Lord is not bequal. Hear now, O house of Israel; Is not my way equal? are not your ways unequal?

26 When a righteous man aturneth away from his righteousness, and committeth iniquity, and bdieth in them; for his iniquity that he hath done shall he die.

27 Again, when the wicked man aturneth away from his wickedness that he hath committed, and doeth that which is lawful and right, he shall save his soul alive.

28 Because he considereth, and turneth away from all his transgressions that he hath committed, he shall surely live, he shall not die.

29 Yet saith the house of Israel, The way of the Lord is not aequal. O house of Israel, are not my ways equal? are not your ways unequal?

30 Therefore I will ajudge you, O house of Israel, every one according to his ways, saith the Lord God. Repent, and turn yourselves from all your btransgressions; so iniquity shall not be your ruin.

31 ¶ aCast away from you all your transgressions, whereby ye have transgressed; and make you a new bheart and a cnew spirit: for why will ye ddie, O house of Israel?

32 For I have no pleasure in the death of him that dieth, saith the Lord God: wherefore turn yourselves, and live ye.

      • Jer. 31:29; Lam. 5:7.

      • TG Justice; Sin.

      • TG Punish.

      • Heb. 12:23; D&C 76:69 (66–69).

      • Ps. 123:1.

      • 2 Ne. 9:37.

      • D&C 42:24 (22–26).

      • Lev. 18:19.

      • Ex. 22:26; Deut. 24:13; Ezek. 33:15.

      • Alma 34:28 (18–29).

      • TG Usury.

      • Lev. 20:10.

      • 2 Ne. 13:14 (14–15); 28:13 (12–13); Hel. 4:12 (11–13).

      • Ezek. 33:4.

      • HEB like them.

      • TG Cruelty.

      • TG Sin.

      • TG Accountability; Punish.

      • TG Righteousness.

      • TG Repent.

      • TG Forgive; Transgress.

      • Ezek. 33:11; 1 Tim. 2:4 (4, 6); 2 Pet. 3:9. TG Pleasure.

      • Ezek. 3:20.

      • Ezek. 33:12 (12–13, 18).

      • TG Righteousness.

      • 2 Ne. 9:38.

      • Ezek. 33:17.

      • HEB right or just.

      • TG Apostasy of Individuals.

      • 1 Ne. 15:33 (32–33); Mosiah 15:26; Moro. 10:26.

      • Ezek. 33:14.

      • HEB right or just.

      • Ezek. 7:3 (3, 8); 33:20.

      • TG Transgress.

      • Ezek. 20:7.

      • TG Conversion; Heart.

      • TG Man, New, Spiritually Reborn.

      • Ezek. 33:11.


Ezekiel 19

Chapter 19

Ezekiel laments for Israel because she has been taken captive by other nations and has become like a vine planted in dry and thirsty ground.

1 Moreover take thou up a alamentation for the princes of Israel,

2 And say, What is thy mother? A alioness: she lay down among lions, she nourished her whelps among young lions.

3 And she brought up one of her awhelps: it became a young lion, and it learned to catch the prey; it devoured men.

4 The nations also heard of him; he was taken in their pit, and they brought him with achains unto the land of bEgypt.

5 Now when she saw that she had waited, and her hope was lost, then she took another of her whelps, and made him a young lion.

6 And he went up and down among the lions, he became a young lion, and learned to catch the prey, and adevoured men.

7 And he knew their desolate palaces, and he laid waste their cities; and the land was desolate, and the fulness thereof, by the noise of his roaring.

8 Then the nations set aagainst him on every side from the provinces, and spread their net over him: he was btaken in their cpit.

9 And they put him in ward in achains, and brought him to the king of Babylon: they brought him into bholds, that his voice should no more be heard upon the mountains of Israel.

10 ¶ Thy mother is like a avine bin thy blood, planted by the waters: she was fruitful and full of branches by reason of many waters.

11 And she had strong rods for the sceptres of them that bare rule, and her stature was exalted among the thick branches, and she appeared in her height with the multitude of her branches.

12 But she was plucked up in fury, she was cast down to the ground, and the aeast bwind dried up her fruit: her strong rods were broken and withered; the fire consumed them.

13 And now she is planted in the awilderness, in a dry and thirsty ground.

14 And afire is gone out of a brod of her branches, which hath devoured her fruit, so that she hath no strong rod to be a sceptre to rule. This is a lamentation, and shall be for a lamentation.

      • Jer. 7:29.

      • Reference is to Judah, of which the royal house came. (Recall Gen. 49:8–12.)

      • 2 Chr. 36:1.

      • 2 Kgs. 23:33 (33–34).

      • 2 Chr. 36:4 (3–4).

      • Jer. 22:13 (13–18).

      • 2 Kgs. 24:2.

      • Hel. 4:26.

      • Lam. 4:20.

      • 2 Chr. 36:6.

      • HEB strongholds.

      • TG Vineyard of the Lord.

      • HEB in thy likeness.

      • 2 Chr. 36:20 (17–20).

      • Ezek. 17:10.

      • 2 Kgs. 24:15 (12–16).

      • Judg. 9:15 (1–20).

      • Ezek. 17:13 (13–21).


Ezekiel 20

Chapter 20

From the time of their deliverance from Egypt to the day of Ezekiel, the people of Israel have rebelled and failed to keep the commandments—In the last days, the Lord will gather Israel and restore His gospel covenant.

1 And it came to pass in the seventh ayear, in the fifth month, the tenth day of the month, that certain of the belders of Israel came to inquire of the Lord, and sat before me.

2 Then came the word of the Lord unto me, saying,

3 Son of man, speak unto the elders of Israel, and say unto them, Thus saith the Lord God; Are ye come to inquire of me? As I live, saith the Lord God, I will not be ainquired of by you.

4 Wilt thou judge them, son of man, wilt thou judge them? cause them to know the aabominations of their fathers:

5 ¶ And say unto them, Thus saith the Lord God; In the day when I achose Israel, and blifted up mine hand unto the seed of the house of Jacob, and made myself known unto them in the land of Egypt, when I lifted up mine hand unto them, saying, I am the cLord your God;

6 In the day that I lifted up mine hand unto them, to abring them forth of the land of Egypt into a bland that I had cespied for them, flowing with milk and honey, which is the dglory of all lands:

7 Then said I unto them, aCast ye away every man the abominations of his eyes, and defile not yourselves with the idols of Egypt: I am the Lord your God.

8 But they rebelled against me, and would not hearken unto me: they did not every man cast away the abominations of their eyes, neither did they forsake the idols of Egypt: then I said, I will pour out my afury upon them, to accomplish my anger against them in the midst of the land of Egypt.

9 But I wrought for my aname’s sake, that it should not be polluted before the heathen, among whom they were, in whose sight I made myself known unto them, in bringing them forth out of the land of Egypt.

10 ¶ Wherefore I acaused them to go forth out of the land of Egypt, and brought them into the wilderness.

11 And I gave them my astatutes, and shewed them my judgments, which if a man do, he shall even blive in them.

12 Moreover also I gave them my asabbaths, to be a sign between me and them, that they might know that I am the Lord that bsanctify them.

13 But the house of Israel arebelled against me in the wilderness: they walked not in my statutes, and they bdespised my judgments, which if a man do, he shall even live in them; and my sabbaths they greatly polluted: then I said, I would pour out my fury upon them in the cwilderness, to consume them.

14 But I wrought for my name’s sake, that it should not be polluted before the heathen, in whose sight I brought them out.

15 Yet also I lifted up my hand unto them in the wilderness, that I would not bring them into the aland which I had given them, flowing with milk and honey, which is the glory of all lands;

16 Because they despised my judgments, and walked not in my statutes, but polluted my sabbaths: for their aheart went after their idols.

17 Nevertheless mine eye aspared them from destroying them, neither did I make an end of them in the wilderness.

18 But I said unto their children in the wilderness, Walk ye not in the statutes of your afathers, neither observe their judgments, nor defile yourselves with their idols:

19 I am the Lord your God; walk in my astatutes, and keep my judgments, and do them;

20 And ahallow my sabbaths; and they shall be a bsign between me and you, that ye may know that I am the Lord your God.

21 Notwithstanding the children arebelled against me: they walked not in my statutes, neither kept my judgments to do them, which if a man do, he shall even live in them; they polluted my sabbaths: then I said, I would pour out my fury upon them, to accomplish my anger against them in the wilderness.

22 Nevertheless I withdrew mine hand, and wrought for my name’s sake, that it should not be polluted in the sight of the heathen, in whose sight I brought them forth.

23 I lifted up mine hand unto them also in the wilderness, that I would ascatter them among the heathen, and disperse them through the countries;

24 Because they had not executed my judgments, but had despised my statutes, and had polluted my sabbaths, and their eyes were after their fathers’ idols.

25 Wherefore I gave them also statutes that were not good, and judgments whereby they should not live;

26 And I polluted them in their own gifts, in that they caused to pass athrough the bfire all that openeth the womb, that I might make them desolate, to the cend that they might dknow that I am the Lord.

27 ¶ Therefore, son of man, speak unto the house of Israel, and say unto them, Thus saith the Lord God; Yet in this your fathers have ablasphemed me, in that they have committed a trespass against me.

28 For when I had brought them into the land, for the which I lifted up mine hand to give it to them, then they saw every high hill, and all the thick trees, and they offered there their sacrifices, and there they presented the provocation of their offering: there also they made their sweet savour, and poured out there their drink offerings.

29 Then I said unto them, What is the high place whereunto ye go? And the name thereof is called Bamah unto this day.

30 Wherefore say unto the house of Israel, Thus saith the Lord God; Are ye polluted after the manner of your fathers? and commit ye whoredom after their abominations?

31 For when ye offer your gifts, when ye make your sons to pass through the fire, ye pollute yourselves with all your idols, even unto this day: and shall I be inquired of by you, O house of Israel? As I live, saith the Lord God, I will not be inquired of by you.

32 And that which cometh into your amind shall not be at all, that ye say, We will be as the bheathen, as the families of the countries, to serve cwood and stone.

33 ¶ As I live, saith the Lord God, surely with a mighty hand, and with a stretched out arm, and with fury poured out, will I rule over you:

34 And I will bring you out from the people, and will agather you out of the countries wherein ye are scattered, with a mighty hand, and with a stretched out arm, and with fury poured out.

35 And I will bring you into the awilderness of the people, and there will I bplead with you cface to face.

36 Like as I pleaded with your fathers in the wilderness of the land of Egypt, so will I plead with you, saith the Lord God.

37 And I will cause you ato pass under the brod, and I will bring you into the bond of the ccovenant:

38 And I will apurge out from among you the brebels, and them that transgress against me: I will bring them forth out of the country where they sojourn, and they shall not center into the dland of Israel: and ye shall know that I am the Lord.

39 As for you, O house of Israel, thus saith the Lord God; Go ye, serve ye every one his idols, and hereafter also, if ye will not hearken unto me: but apollute ye my holy name no more with your gifts, and with your bidols.

40 For in mine holy amountain, in the mountain of the height of Israel, saith the Lord God, there shall all the house of bIsrael, all of them in the land, serve me: there will I caccept them, and there will I require your offerings, and the firstfruits of your oblations, with all your holy things.

41 I will accept you with your sweet savour, when I bring you out from the people, and agather you out of the countries wherein ye have been scattered; and I will be bsanctified in you before the heathen.

42 And ye shall aknow that I am the Lord, when I shall bring you into the land of Israel, into the country for the which I blifted up mine hand to give it to your fathers.

43 And there shall ye aremember your ways, and all your doings, wherein ye have been defiled; and ye shall lothe yourselves in your own sight for all your evils that ye have committed.

44 And ye shall know that I am the Lord, when I have wrought with you for my name’s sake, not according to your wicked ways, nor according to your corrupt doings, O ye house of Israel, saith the Lord God.

45 ¶ Moreover the word of the Lord came unto me, saying,

46 Son of man, set thy aface toward the south, and bdrop thy word toward the south, and prophesy against the forest cof the south field;

47 And say to the forest of the south, Hear the word of the Lord; Thus saith the Lord God; Behold, I will kindle a fire in thee, and it shall devour every green tree in thee, and every dry tree: the flaming flame shall not be quenched, and all faces from the south to the north shall be burned therein.

48 And all flesh shall see that I the Lord have kindled it: it shall not be quenched.

49 Then said I, Ah Lord God! they asay of me, Doth he not speak parables?

      • Ezek. 33:21.

      • TG Elder.

      • 1 Sam. 8:18; Ezek. 14:3; Mosiah 21:15; D&C 101:7.

      • Ezek. 16:2.

      • TG Israel, Mission of.

      • OR covenanted.

      • Ex. 20:2.

      • TG Israel, Deliverance of.

      • Abr. 2:6.

      • OR sought out.

      • Ps. 48:2.

      • Ezek. 18:31.

      • Ezek. 7:8.

      • Ex. 9:16; Ps. 106:8; Isa. 48:11; 63:14; Ezek. 36:21 (21–24).

      • Ex. 13:18 (18, 20).

      • Deut. 4:8; Neh. 9:13.

      • 2 Ne. 1:16 (16–17); 5:10 (10–11).

      • TG Sabbath.

      • TG Sanctification.

      • 1 Cor. 10:5 (5–10).

      • 1 Ne. 17:30 (30–31); Jacob 4:14.

      • Num. 14:29; 26:65.

      • TG Israel, Land of.

      • TG Heart.

      • Ezek. 5:11.

      • Hel. 15:4; D&C 93:39.

      • Deut. 5:31; 6:1.

      • OR keep holy or sanctify.

      • TG Signs.

      • TG Rebellion.

      • TG Israel, Scattering of.

      • IE as burnt sacrifices to Moloch.

      • 2 Kgs. 21:6; 2 Chr. 28:3; 33:6.

      • Hel. 12:3.

      • TG God, Knowledge about.

      • Isa. 65:7.

      • Ps. 94:11; Ezek. 11:5.

      • TG Traditions of Men.

      • TG Idolatry.

      • Deut. 30:3 (1–5).

      • Hosea 2:14.

      • Ezek. 17:20.

      • TG God, Presence of.

      • IE to be numbered as the flock.

      • Lev. 27:32.

      • 3 Ne. 29:1 (1–3); Morm. 5:14 (14, 20).

      • Ezek. 34:17 (17, 20, 22).

      • TG Rebellion.

      • Ezek. 13:9.

      • TG Israel, Land of.

      • Ezek. 39:7; 43:7.

      • D&C 1:16.

      • Isa. 56:7.

      • TG Israel, Twelve Tribes of.

      • Isa. 60:7; Mal. 3:4.

      • TG Israel, Gathering of.

      • TG Sanctification.

      • 3 Ne. 16:4 (4–5); 20:13.

      • IE covenanted.

      • Mosiah 2:40; Alma 5:18 (7–18).

      • Ezek. 6:2; 21:2.

      • OR preach.

      • IE of the Negev.

      • TG Prophets, Rejection of.


Ezekiel 21

Chapter 21

Both the righteous and the wicked in Jerusalem will be slain—Babylon will draw a sharp and bright sword against Israel and will prevail.

1 And the word of the Lord came unto me, saying,

2 Son of man, set thy aface toward Jerusalem, and bdrop thy word toward the holy places, and prophesy against the cland of Israel,

3 And say to the land of Israel, Thus saith the Lord; Behold, I am against thee, and will draw forth my asword out of his sheath, and will cut off from thee the righteous and the wicked.

4 Seeing then that I will cut off from thee the righteous and the wicked, therefore shall my sword go forth out of his sheath against all flesh from the south to the north:

5 That all flesh may know that I the Lord have drawn forth my sword out of his sheath: it shall not areturn any more.

6 Sigh therefore, thou son of man, with the breaking of thy loins; and with bitterness sigh before their eyes.

7 And it shall be, when they say unto thee, Wherefore sighest thou? that thou shalt answer, For the tidings; because it cometh: and every heart shall melt, and all ahands shall be feeble, and every spirit shall faint, and all knees shall be weak as water: behold, it cometh, and shall be brought to pass, saith the Lord God.

8 ¶ Again the word of the Lord came unto me, saying,

9 Son of man, prophesy, and say, Thus saith the Lord; Say, A sword, a sword is sharpened, and also afurbished:

10 It is sharpened to make a sore slaughter; it is furbished that it may glitter: should we then make mirth? it contemneth the rod of my son, as every tree.

11 And he hath given it to be furbished, that it may be ahandled: this sword is sharpened, and it is furbished, to give it into the hand of the slayer.

12 Cry and howl, son of man: for it shall be upon my people, it shall be upon all the princes of Israel: terrors by reason of the sword shall be upon my people: smite therefore upon thy thigh.

13 Because it is a atrial, and what if the sword bcontemn even the rod? it shall be no more, saith the Lord God.

14 Thou therefore, son of man, prophesy, and smite thine hands together, and let the sword be doubled the third time, the sword of the slain: it is the sword of the great men that are slain, which entereth into their privy chambers.

15 I have set the point of the sword against all their gates, that their heart may faint, and their ruins be multiplied: ah! it is made bright, it is wrapped up for the slaughter.

16 Go thee one way or other, either on the right hand, or on the left, whithersoever thy face is set.

17 I will also smite mine hands together, and I will cause my afury to rest: I the Lord have said it.

18 ¶ The word of the Lord came unto me again, saying,

19 Also, thou son of man, appoint thee two ways, that the sword of the king of Babylon may come: both twain shall come forth out of one land: and choose thou a place, choose it at the head of the way to the city.

20 Appoint a way, that the sword may come to aRabbath of the Ammonites, and to Judah in Jerusalem the defenced.

21 For the king of Babylon stood at the parting of the way, at the head of the two ways, to use divination: he made his arrows bright, he consulted with images, he looked in the liver.

22 At his right hand was the divination for Jerusalem, to appoint captains, to open the mouth in the slaughter, to lift up the voice with shouting, to appoint abattering rams against the gates, to cast ba mount, and to build ca fort.

23 And it shall be unto them as a false divination in their sight, to them that have sworn oaths: but he will call to remembrance the iniquity, that they may be ataken.

24 Therefore thus saith the Lord God; Because ye have made your iniquity to be remembered, in that your atransgressions are discovered, so that in all your doings your sins do appear; because, I say, that ye are come to remembrance, ye shall be btaken with the hand.

25 ¶ And thou, profane awicked prince of Israel, whose bday is come, when iniquity shall have an end,

26 Thus saith the Lord God; Remove the adiadem, and take off the crown: this shall not be the same: exalt him that is blow, and abase him that is high.

27 I will overturn, overturn, overturn, it: and it shall be no more, until he acome bwhose cright it is; and I will give it him.

28 ¶ And thou, son of man, prophesy and say, Thus saith the Lord God concerning the aAmmonites, and concerning their reproach; even say thou, The sword, the sword is drawn: for the slaughter it is bfurbished, to consume because of the glittering:

29 aWhiles they see vanity unto thee, whiles they divine a lie unto thee, to bring thee upon the necks of them that are slain, of the wicked, whose day is come, when their iniquity shall have an end.

30 Shall I cause it to return into his sheath? I will judge thee in the place where thou wast created, in the land of thy nativity.

31 And I will pour out mine aindignation upon thee, I will blow against thee in the bfire of my cwrath, and deliver thee into the hand of brutish men, and skilful to destroy.

32 Thou shalt be for fuel to the fire; thy blood shall be in the midst of the land; thou shalt be no more remembered: for I the Lord have spoken it.

      • Ezek. 20:46.

      • OR preach against.

      • TG Israel, Land of.

      • D&C 1:13.

      • IE be sheathed.

      • Ezek. 7:17.

      • OR polished.

      • HEB seized by hand.

      • OR time of testing.

      • HEB reject.

      • Ezek. 5:13; 3 Ne. 21:21.

      • Jer. 49:2; Ezek. 25:5 (4–5); Amos 1:14.

      • Ezek. 4:2.

      • OR siege mounds.

      • OR siegeworks.

      • Ezek. 17:20 (20, 24).

      • D&C 3:9.

      • IE captured.

      • 2 Chr. 36:12 (12–13).

      • Ezek. 22:3.

      • HEB headdress or miter.

      • Luke 1:52.

      • TG Jesus Christ, Second Coming.

      • The Hebrew word shiloh may be a short form of asher-lo, which can be rendered “whose right it is.”

      • Gen. 49:10.

      • Jer. 49:2 (1–2).

      • OR polished.

      • IE While they see false visions for you.

      • TG God, Indignation of.

      • Ezek. 22:21 (20–21).

      • D&C 43:26.


Ezekiel 22

Chapter 22

Ezekiel catalogs the sins of the people of Judah in Jerusalem—They will be scattered and destroyed for their iniquities.

1 Moreover the word of the Lord came unto me, saying,

2 Now, thou son of man, wilt thou judge, wilt thou judge the bloody city? yea, thou shalt shew her all her abominations.

3 Then say thou, Thus saith the Lord God, The city asheddeth bblood in the midst of it, that her ctime may come, and maketh idols against herself to defile herself.

4 Thou art become guilty in thy blood that thou hast shed; and hast defiled thyself in thine idols which thou hast made; and thou hast caused thy days to draw near, and art come even unto thy years: therefore have I made thee a areproach unto the heathen, and a mocking to all countries.

5 Those that be near, and those that be far from thee, shall mock thee, which art infamous and much vexed.

6 Behold, the princes of Israel, every one were in thee to their power to shed blood.

7 In thee have they aset light by bfather and mother: in the midst of thee have they dealt by coppression with the dstranger: in thee have they vexed the fatherless and the ewidow.

8 Thou hast despised mine holy things, and hast profaned my sabbaths.

9 In thee are men that acarry tales to shed blood: and in thee they eat upon the mountains: in the midst of thee they commit blewdness.

10 In thee have they discovered their fathers’ anakedness: in thee have they bhumbled her that was set capart for dpollution.

11 And one hath committed abomination with his neighbour’s wife; and another hath lewdly defiled his daughter in law; and another in thee hath humbled his sister, his father’s daughter.

12 In thee have they taken agifts to shed blood; thou hast taken busury and increase, and thou hast greedily gained of thy neighbours by extortion, and hast forgotten me, saith the Lord God.

13 ¶ Behold, therefore I have smitten mine hand at thy adishonest gain which thou hast made, and at thy blood which hath been in the midst of thee.

14 Can thine heart endure, or can thine hands be strong, in the days that I shall deal with thee? I the Lord have spoken it, and will do it.

15 And I will ascatter thee among the heathen, and disperse thee in the countries, and will consume thy bfilthiness out of thee.

16 And thou shalt take thine inheritance in thyself in the sight of the heathen, and thou shalt know that I am the Lord.

17 And the word of the Lord came unto me, saying,

18 Son of man, the house of Israel is to me become adross: all they are brass, and tin, and iron, and lead, in the midst of the bfurnace; they are even the dross of silver.

19 Therefore thus saith the Lord God; Because ye are all become dross, behold, therefore I will gather you into the midst of Jerusalem.

20 As they gather silver, and brass, and iron, and lead, and tin, into the midst of the furnace, to blow the fire upon it, to melt it; so will I gather you in mine anger and in my fury, and I will leave you there, and melt you.

21 Yea, I will gather you, and blow upon you in the afire of my wrath, and ye shall be melted in the midst thereof.

22 As silver is melted in the midst of the furnace, so shall ye be melted in the midst thereof; and ye shall know that I the Lord have poured out my fury upon you.

23 ¶ And the word of the Lord came unto me, saying,

24 Son of man, say unto her, Thou art the land that is not cleansed, nor arained upon in the day of bindignation.

25 There is a aconspiracy of her bprophets in the midst thereof, like a croaring lion ravening the prey; they have devoured souls; they have taken the dtreasure and eprecious things; they have made her many widows in the midst thereof.

26 Her apriests have bviolated my law, and have profaned mine holy things: they have put no cdifference between the holy and profane, neither have they shewed difference between the unclean and the clean, and have hid their eyes from my dsabbaths, and I am eprofaned among them.

27 Her aprinces in the midst thereof are like wolves ravening the prey, to shed blood, and to destroy souls, to get dishonest bgain.

28 And her prophets have daubed them with untempered amortar, seeing vanity, and bdivining lies unto them, saying, Thus saith the Lord God, when the Lord hath not spoken.

29 The people of the land have used oppression, and exercised robbery, and have vexed the apoor and needy: yea, they have oppressed the stranger wrongfully.

30 And I sought for a man among them, that should make up the hedge, and stand in the gap before me for the land, that I should not adestroy it: but I found none.

31 Therefore have I poured out mine indignation upon them; I have consumed them with the fire of my wrath: their own way have I arecompensed upon their heads, saith the Lord God.

      • Ezek. 36:18 (16–20).

      • TG Blood, Shedding of.

      • Ezek. 21:25.

      • Ezek. 5:14.

      • HEB treated lightly or dishonored.

      • TG Honoring Father and Mother.

      • Zech. 7:10 (9–11).

      • TG Stranger.

      • Amos 5:12; Hel. 6:39 (37–40).

      • OR slander in order to.

      • TG Sensuality.

      • Lev. 18:7 (7–8).

      • HEB abused her who is unclean in her time of menstruation.

      • Lev. 18:19.

      • Ezek. 36:17 (16–20).

      • Deut. 27:25; Isa. 1:23.

      • Isa. 3:14; Amos 3:10; Alma 4:12 (12–13). TG Usury.

      • TG Honesty.

      • TG Israel, Scattering of; Israel, Ten Lost Tribes of.

      • TG Filthiness.

      • Ps. 119:119. TG Apostasy of Israel; Wickedness.

      • Isa. 48:10.

      • Ezek. 21:31.

      • Ps. 68:9; Ezek. 34:26.

      • TG God, Indignation of.

      • TG Conspiracy.

      • TG False Prophets.

      • Prov. 28:15.

      • TG Treasure.

      • Jer. 20:5.

      • TG Apostasy of Israel.

      • Mal. 2:8.

      • Lev. 10:10; Ezek. 44:23.

      • Jer. 17:27 (22, 24, 27); Ezek. 44:24.

      • TG Profanity.

      • TG Kings, Earthly.

      • 2 Ne. 26:29; 4 Ne. 1:26.

      • Ezek. 13:10.

      • TG Superstitions.

      • TG Poor.

      • Gen. 18:26; Jer. 5:1.

      • Ezek. 7:4.


Ezekiel 23

Chapter 23

Two sisters, Samaria and Jerusalem, committed whoredoms by worshipping idols—Both are destroyed for their lewdness.

1 The word of the Lord came again unto me, saying,

2 Son of man, there were two women, the adaughters of one mother:

3 And they committed whoredoms in Egypt; they committed whoredoms in their youth: there were their breasts pressed, and there they bruised the teats of their virginity.

4 And the names of them were aAholah the elder, and bAholibah her sister: and they were mine, and they bare sons and daughters. Thus were their names; Samaria is Aholah, and Jerusalem Aholibah.

5 And Aholah played the harlot when she was mine; and she doted on her lovers, on the aAssyrians her neighbours,

6 Which were clothed with blue, captains and rulers, all of them desirable young men, horsemen riding upon horses.

7 Thus she committed her whoredoms with them, with all them that were the chosen men of Assyria, and with all on whom she doted: with all their idols she defiled herself.

8 Neither left she her whoredoms brought from Egypt: for in her youth they lay with her, and they bruised the breasts of her virginity, and poured their whoredom upon her.

9 Wherefore I have delivered her into the hand of her lovers, into the hand of the Assyrians, upon whom she doted.

10 These discovered her nakedness: they took her sons and her daughters, and slew her with the sword: and she became famous among women; for they had executed judgment upon her.

11 And when her sister Aholibah saw this, she was more corrupt in her inordinate love than she, and in her whoredoms more than her sister in her whoredoms.

12 She doted upon the aAssyrians her neighbours, captains and rulers clothed most gorgeously, horsemen riding upon horses, all of them desirable young men.

13 Then I saw that she was defiled, that they took both one way,

14 And that she increased her whoredoms: for when she saw men portrayed upon the wall, the images of the Chaldeans portrayed with vermilion,

15 Girded with girdles upon their loins, exceeding in dyed attire upon their heads, all of them princes to look to, after the manner of the Babylonians of Chaldea, the land of their nativity:

16 And as soon as she saw them with her eyes, she doted upon them, and sent messengers unto them into Chaldea.

17 And the Babylonians came to her into the bed of love, and they defiled her with their whoredom, and she was apolluted with them, and her mind was alienated bfrom them.

18 So she discovered her whoredoms, and discovered her nakedness: then my mind was alienated from her, like as my mind was alienated from her sister.

19 Yet she multiplied her whoredoms, in calling to remembrance the days of her youth, wherein she had played the harlot in the land of Egypt.

20 For she doted upon their paramours, whose flesh is as the flesh of asses, and whose issue is like the issue of horses.

21 Thus thou calledst to remembrance the lewdness of thy youth, in bruising thy teats by the Egyptians for the paps of thy youth.

22 ¶ Therefore, O Aholibah, thus saith the Lord God; Behold, I will raise up thy lovers against thee, afrom whom thy mind is alienated, and I will bring them bagainst thee on every side;

23 The Babylonians, and all the Chaldeans, Pekod, and Shoa, and Koa, and all the Assyrians with them: all of them desirable young men, captains and rulers, great lords and renowned, all of them riding upon horses.

24 And they shall come against thee with chariots, wagons, and wheels, and with an assembly of people, which shall set against thee buckler and shield and helmet round about: and I will set judgment before them, and they shall ajudge thee according to their judgments.

25 And I will set my jealousy against thee, and they shall deal furiously with thee: they shall take away thy nose and thine ears; and thy remnant shall afall by the sword: they shall take thy sons and thy daughters; and thy residue shall be devoured by the fire.

26 They shall also astrip thee out of thy clothes, and take away thy fair jewels.

27 Thus will I make thy lewdness to cease from thee, and thy whoredom brought from the land of Egypt: so that thou shalt not lift up thine eyes unto them, nor remember Egypt any more.

28 For thus saith the Lord God; Behold, I will deliver thee into the hand of them whom thou ahatest, into the hand of them from whom thy mind is alienated:

29 And they shall deal with thee hatefully, and shall take away all thy labour, and shall leave thee naked and bare: and the nakedness of thy whoredoms shall be discovered, both thy lewdness and thy whoredoms.

30 I will do these things unto thee, because thou hast gone a awhoring after the heathen, and because thou art polluted with their idols.

31 Thou hast walked in the way of thy sister; therefore will I give her acup into thine hand.

32 Thus saith the Lord God; Thou shalt drink of thy sister’s cup deep and large: thou shalt be laughed to scorn and had in derision; it containeth much.

33 Thou shalt be filled with adrunkenness and sorrow, with the cup of astonishment and desolation, with the cup of thy sister Samaria.

34 Thou shalt even drink it and suck it out, and thou shalt break the sherds thereof, and pluck off thine own breasts: for I have spoken it, saith the Lord God.

35 Therefore thus saith the Lord God; Because thou hast aforgotten me, and cast me behind thy back, therefore bbear thou also thy lewdness and thy whoredoms.

36 ¶ The Lord said moreover unto me; Son of man, wilt thou judge Aholah and Aholibah? yea, declare unto them their abominations;

37 That they have committed aadultery, and blood is in their hands, and with their idols have they committed badultery, and have also caused their sons, whom they bare unto me, to pass for them through the fire, to devour them.

38 Moreover this they have done unto me: they have adefiled my sanctuary in the same day, and have profaned my sabbaths.

39 For when they had slain their children to their idols, then they came the same day into my sanctuary to aprofane it; and, lo, thus have they done in the midst of mine bhouse.

40 And furthermore, that ye have sent for men to come from far, unto whom a messenger was sent; and, lo, they came: for whom thou didst wash thyself, paintedst thy eyes, and deckedst thyself with aornaments,

41 And satest upon a stately bed, and a table prepared before it, whereupon thou hast set mine incense and mine oil.

42 And a voice of a multitude being at ease was with her: and with the men of the common sort were brought aSabeans from the wilderness, which put bracelets upon their hands, and beautiful crowns upon their heads.

43 Then said I unto her that was old in adulteries, Will they now commit whoredoms with her, and she with them?

44 Yet they went in unto her, as they go in unto a woman that playeth the harlot: so went they in unto Aholah and unto Aholibah, the lewd women.

45 ¶ And the righteous men, they shall ajudge them after the manner of adulteresses, and after the manner of women that shed blood; because they are adulteresses, and blood is in their hands.

46 For thus saith the Lord God; I will bring up a company upon them, and will give them to be removed and spoiled.

47 And the company shall stone them with stones, and dispatch them with their swords; they shall slay their asons and their daughters, and burn up their houses with fire.

48 Thus will I cause lewdness to cease out of the land, that all women may be taught not to do after your lewdness.

49 And they shall recompense your lewdness upon you, and ye shall bear the sins of your aidols: and ye shall know that I am the Lord God.

      • Jer. 3:7 (7–8, 10); Ezek. 16:46 (45–46, 61).

      • HEB A tent.

      • HEB My tent is in her.

      • 2 Kgs. 15:19; 17:6 (3–6); Hosea 8:9.

      • 2 Kgs. 16:7 (7–18); 2 Chr. 28:16 (16–21); Ezek. 16:28.

      • TG Filthiness.

      • JST Ezek. 23:17 … from me by them.

      • JST Ezek. 23:22 … by whom thy mind is alienated from me, and I will …

      • Ezek. 16:37.

      • 2 Kgs. 25:6 (6–7).

      • 2 Ne. 6:8.

      • Ezek. 16:39.

      • Ezek. 16:37 (37–41).

      • Ezek. 6:9.

      • Jer. 25:15.

      • Jer. 13:13.

      • TG Unbelief.

      • IE bear the consequences of.

      • TG Adulterer.

      • Lev. 17:7; 20:5; Jer. 3:9 (8–9).

      • Jer. 51:51; Ezek. 44:7.

      • TG Sacrilege.

      • 2 Kgs. 21:4; D&C 121:19.

      • Hosea 2:13.

      • HEB drunkards.

      • Ezek. 16:38.

      • Ezek. 24:21.

      • TG Idolatry.


Ezekiel 24

Chapter 24

The irrevocable judgment of Jerusalem is foretold—As a sign to the Jews, Ezekiel does not weep at his wife’s death.

1 Again in the aninth year, in the tenth month, in the tenth day of the month, the word of the Lord came unto me, saying,

2 Son of man, write thee the name of the day, even of this same day: the aking of bBabylon set himself against Jerusalem this same day.

3 And utter a parable unto the arebellious house, and say unto them, Thus saith the Lord God; Set on a bpot, set it on, and also pour water into it:

4 Gather the pieces thereof into it, even every good piece, the thigh, and the shoulder; fill it with the choice bones.

5 Take the choice of the flock, and burn also the bones under it, and make it boil well, and let them seethe the bones of it therein.

6 ¶ Wherefore thus saith the Lord God; Woe to the abloody city, to the pot whose scum is therein, and whose bscum is not gone out of it! bring it out piece by piece; clet no lot fall upon it.

7 For her blood is in the midst of her; she set it upon the top of a rock; she poured it not upon the ground, to acover it with dust;

8 That it might cause fury to come up to take vengeance; I have set her blood upon the top of a rock, that it should not be covered.

9 Therefore thus saith the Lord God; Woe to the bloody city! I will even make the pile for fire great.

10 Heap on wood, kindle the fire, consume the flesh, and spice it well, and let the bones be burned.

11 Then set it empty upon the coals thereof, that the brass of it may be hot, and may burn, and that the filthiness of it may be molten in it, that the scum of it may be consumed.

12 She hath wearied herself with lies, and her great scum went not forth out of her: her scum shall be in the fire.

13 In thy afilthiness is lewdness: because I have purged thee, and thou wast not purged, thou shalt not be bpurged from thy filthiness any more, till cI have caused my fury to rest upon thee.

14 I the Lord have spoken it: it shall come to pass, and I will ado it; I will not go back, neither will I spare, neither will I repent; according to thy ways, and according to thy doings, shall they judge thee, saith the Lord God.

15 ¶ Also the word of the Lord came unto me, saying,

16 Son of man, behold, I take away from thee the desire of thine eyes with a stroke: yet neither shalt thou mourn nor weep, neither shall thy tears run down.

17 Forbear to cry, make no amourning for the dead, bind the btire of thine chead upon thee, and put on thy shoes upon thy feet, and dcover not thy lips, and eat not the bread of men.

18 So I spake unto the people in the morning: and at even my wife died; and I did in the morning as I was commanded.

19 ¶ And the people said unto me, Wilt thou not tell us awhat these things are to us, that thou doest so?

20 Then I answered them, The word of the Lord came unto me, saying,

21 Speak unto the house of Israel, Thus saith the Lord God; Behold, I will profane my asanctuary, the excellency of your strength, the desire of your eyes, and that which your soul bpitieth; and your csons and your daughters whom ye have left shall fall by the sword.

22 And ye shall do as I have done: ye shall not cover your lips, nor eat the bread of men.

23 And your tires shall be upon your heads, and your shoes upon your feet: ye shall not mourn nor weep; but ye shall pine away for your iniquities, and amourn one toward another.

24 Thus Ezekiel is unto you a asign: according to all that he hath bdone shall ye do: and when this cometh, ye shall know that I am the Lord God.

25 Also, thou son of man, shall it not be in the day when I take from them their strength, the joy of their glory, the desire of their eyes, and that whereupon they set their minds, their sons and their daughters,

26 That he that aescapeth in that day shall come unto thee, to cause thee to hear it with thine ears?

27 In that day shall thy mouth be opened to him which is escaped, and thou shalt speak, and be no more adumb: and thou shalt be a sign unto them; and they shall know that I am the Lord.

      • 2 Kgs. 25:1; Jer. 39:1; 52:4; Ezek. 1:2; 33:21.

      • Jer. 39:1.

      • 1 Ne. 10:3.

      • Ezek. 44:6 (6–7).

      • Jer. 1:13 (13–14).

      • TG Blood, Shedding of.

      • OR refuse or filth.

      • IE let none of the pieces be selected for consecration.

      • Lev. 17:13.

      • TG Filthiness.

      • Jer. 13:27; D&C 128:24.

      • Ezek. 5:13.

      • 2 Ne. 9:17.

      • Jer. 16:5 (5, 7).

      • HEB headdress (turban). Ex. 33:4.

      • Lev. 10:6.

      • Lev. 13:45.

      • Ezek. 12:9; 37:18.

      • Jer. 7:14; Ezek. 7:22 (21–22).

      • Ps. 103:13.

      • Ezek. 23:47.

      • Mosiah 7:24; Hel. 9:22.

      • Ezek. 12:6.

      • Ezek. 12:11.

      • Ezek. 33:21 (21–22).

      • Ezek. 3:26 (26–27); 33:22.


Ezekiel 25

Chapter 25

The Lord’s vengeance will fall on the Ammonites, on the Moabites and Edomites, and on the Philistines.

1 The word of the Lord came again unto me, saying,

2 Son of man, set thy face against the aAmmonites, and prophesy against them;

3 And say unto the Ammonites, Hear the word of the Lord God; Thus saith the Lord God; Because thou saidst, Aha, against my sanctuary, when it was profaned; and against the land of Israel, when it was desolate; and against the house of Judah, when they went into captivity;

4 Behold, therefore I will deliver thee to the men of the east for a possession, and they shall set their palaces in thee, and make their dwellings in thee: they shall eat thy fruit, and they shall drink thy milk.

5 And I will make aRabbah a stable for camels, and the Ammonites a couchingplace for flocks: and ye shall know that I am the Lord.

6 For thus saith the Lord God; Because thou hast clapped thine hands, and stamped with the feet, and rejoiced in heart with all thy adespite against the land of Israel;

7 Behold, therefore I will stretch out mine hand upon thee, and will deliver thee for a spoil to the heathen; and I will cut thee off from the people, and I will cause thee to perish out of the countries: I will destroy thee; and thou shalt know that I am the Lord.

8 ¶ Thus saith the Lord God; Because that aMoab and bSeir do say, Behold, the house of Judah is like unto all the cheathen;

9 Therefore, behold, I will open the side of Moab from the cities, from his cities which are on his frontiers, the glory of the country, aBeth-jeshimoth, bBaal-meon, and Kiriathaim,

10 Unto the men of the east with the Ammonites, and will give them in possession, that the Ammonites may not be remembered among the nations.

11 And I will execute judgments upon Moab; and they shall know that I am the Lord.

12 ¶ Thus saith the Lord God; Because that aEdom hath dealt against the house of Judah by taking vengeance, and hath greatly offended, and revenged himself upon them;

13 Therefore thus saith the Lord God; I will also stretch out mine hand upon aEdom, and will cut off man and beast from it; and I will make it bdesolate from Teman; and they of Dedan shall fall by the sword.

14 And I will lay my vengeance upon aEdom by the hand of my people Israel: and they shall do in Edom according to mine anger and according to my fury; and they shall know my vengeance, saith the Lord God.

15 ¶ Thus saith the Lord God; Because the aPhilistines have dealt by revenge, and have taken vengeance with a despiteful heart, to destroy it for the old hatred;

16 Therefore thus saith the Lord God; Behold, I will stretch out mine hand upon the Philistines, and I will cut off the Cherethims, and destroy the remnant of the asea coast.

17 And I will execute great vengeance upon them with furious rebukes; and they shall know that I am the Lord, when I shall lay my vengeance upon them.

      • Gen. 19:38 (36–38).

      • Jer. 49:2; Ezek. 21:20; Amos 1:14.

      • OR contempt (malice).

      • Isa. 15:1.

      • Ezek. 35:2 (1–15).

      • TG Heathen.

      • Josh. 12:3.

      • 1 Chr. 5:8.

      • Ps. 137:7.

      • Jer. 49:7.

      • Mal. 1:3.

      • Isa. 34:5; Jer. 49:17 (7–22); Amos 9:12; Obad. 1:18 (8, 18–19, 21).

      • Isa. 14:31 (29–32); Jer. 47:1; Amos 1:8.

      • Zeph. 2:5 (4–5).


Ezekiel 26

Chapter 26

Because she rejoiced in the sorrows and fall of Jerusalem, Tyre will be destroyed.

1 And it came to pass in the eleventh ayear, in the first day of the month, that the word of the Lord came unto me, saying,

2 Son of man, because that aTyrus hath said against bJerusalem, Aha, she is broken that was the gates of the people: she is turned unto me: I shall be replenished, now she is laid waste:

3 Therefore thus saith the Lord God; Behold, I am against thee, O Tyrus, and will cause many nations to come up aagainst thee, as the sea causeth his waves to come up.

4 And they shall destroy the walls of Tyrus, and break down her towers: I will also scrape her dust from her, and make her like the atop of a rock.

5 It shall be a place for the spreading of nets in the midst of the sea: for I have spoken it, saith the Lord God: and it shall become a spoil to the nations.

6 And her daughters which are in the field shall be slain by the sword; and they shall aknow that I am the Lord.

7 ¶ For thus saith the Lord God; Behold, I will bring upon aTyrus Nebuchadrezzar king of Babylon, a king of kings, from the bnorth, with horses, and with chariots, and with horsemen, and companies, and much people.

8 He shall slay with the sword thy daughters in the field: and he shall make a fort against thee, and cast a mount against thee, and lift up the abuckler against thee.

9 And he shall set aengines of war against thy walls, and with his axes he shall break down thy towers.

10 By reason of the abundance of his horses their dust shall cover thee: thy walls shall shake at the noise of the horsemen, and of the wheels, and of the chariots, when he shall enter into thy gates, as men enter into a city wherein is made a breach.

11 With the hoofs of his horses shall he tread down all thy streets: he shall slay thy people by the sword, and thy strong garrisons shall go down to the ground.

12 And they shall make a spoil of thy riches, and make a prey of thy merchandise: and they shall break down thy walls, and destroy thy pleasant houses: and they shall lay thy stones and thy timber and thy dust in the midst of the water.

13 And I will cause the noise of thy songs to cease; and the sound of thy harps shall be no more heard.

14 And I will make thee like the atop of a rock: thou shalt be a place to spread nets upon; thou shalt be built no more: for I the Lord have spoken it, saith the Lord God.

15 ¶ Thus saith the Lord God to Tyrus; Shall not the aisles bshake at the sound of thy fall, when the wounded cry, when the slaughter is made in the midst of thee?

16 Then all the aprinces of the sea shall come down from their thrones, and lay away their robes, and put off their broidered garments: they shall clothe themselves with trembling; they shall sit upon the ground, and shall tremble at every moment, and be astonished at thee.

17 And they shall take up a lamentation for thee, and say to thee, How art thou destroyed, that wast inhabited of seafaring men, the renowned city, which wast astrong in the sea, she and her inhabitants, which cause their terror to be on all that haunt it!

18 Now shall the aisles tremble in the day of thy fall; yea, the isles that are in the sea shall be troubled at thy departure.

19 For thus saith the Lord God; When I shall make thee a adesolate city, like the cities that are not inhabited; when I shall bring up the bdeep upon thee, and great waters shall cover thee;

20 When I shall bring thee down with them that descend into the pit, with the people of old time, and shall set thee in the low parts of the earth, in places desolate of old, with them that go down to the pit, that thou be not inhabited; and I shall set glory in the land of the living;

21 I will make thee a terror, and thou shalt be no more: though thou be sought for, yet shalt thou never be found again, saith the Lord God.

      • Ezek. 1:2; 33:21.

      • Isa. 23:1; Amos 1:9.

      • TG Jerusalem.

      • Jer. 34:1.

      • Ezek. 26:14.

      • 1 Ne. 21:26 (25–26); Mosiah 11:22 (20–22); D&C 43:25.

      • Ezek. 29:18.

      • Jer. 1:14.

      • OR shield.

      • OR battering rams.

      • Ezek. 26:4.

      • Ezek. 26:18; 39:6; 2 Ne. 10:20.

      • Jer. 49:21.

      • Isa. 23:8.

      • Isa. 23:4.

      • Ezek. 26:15.

      • 3 Ne. 10:7 (7–8).

      • Ezek. 27:34; 3 Ne. 9:7 (7–8).


Ezekiel 27

Chapter 27

Ezekiel laments the fall of Tyre and the loss of her riches and commerce.

1 The word of the Lord came again unto me, saying,

2 Now, thou son of man, take up a alamentation for Tyrus;

3 And say unto Tyrus, O thou that art situate at the entry of the sea, which art a merchant of the people for many isles, Thus saith the Lord God; O Tyrus, thou hast said, I am of perfect abeauty.

4 Thy borders are in the midst of the seas, thy builders have perfected thy beauty.

5 They have made all thy ship boards of fir trees of aSenir: they have taken cedars from Lebanon to make masts for thee.

6 Of the aoaks of Bashan have they made thine oars; the company of the Ashurites have made thy benches of ivory, brought out of the isles of Chittim.

7 Fine linen with broidered work from Egypt was that which thou spreadest forth to be thy sail; blue and purple from the isles of aElishah was that which covered thee.

8 The inhabitants of Zidon and Arvad were thy mariners: thy wise men, O Tyrus, that were in thee, were thy pilots.

9 The ancients of Gebal and the wise men thereof were in thee thy acalkers: all the ships of the sea with their mariners were in thee to boccupy thy merchandise.

10 They of Persia and of aLud and of Phut were in thine army, thy men of war: they hanged the shield and helmet in thee; they set forth thy comeliness.

11 The men of Arvad with thine army were upon thy walls round about, and the Gammadims were in thy towers: they hanged their shields upon thy walls round about; they have made thy beauty perfect.

12 aTarshish was thy merchant by reason of the multitude of all kind of riches; with silver, iron, tin, and lead, they traded in thy fairs.

13 Javan, Tubal, and aMeshech, they were thy merchants: they traded the persons of men and vessels of brass in thy market.

14 They of the house of aTogarmah traded in thy fairs with horses and horsemen and mules.

15 The men of Dedan were thy merchants; many aisles were the merchandise of thine hand: they brought thee for a present horns of ivory and ebony.

16 aSyria was thy merchant by reason of the multitude of the wares of thy making: they occupied in thy fairs with emeralds, purple, and broidered work, and fine linen, and coral, and agate.

17 Judah, and the aland of Israel, they were thy merchants: they traded in thy market wheat of bMinnith, and Pannag, and honey, and oil, and balm.

18 Damascus was thy merchant in the multitude of the wares of thy making, for the multitude of all riches; in the wine of Helbon, and white wool.

19 Dan also and Javan going to and fro occupied in thy fairs: bright iron, cassia, and calamus, were in thy market.

20 Dedan was thy merchant in precious clothes for chariots.

21 Arabia, and all the princes of Kedar, they aoccupied with thee in lambs, and rams, and goats: in these were they thy merchants.

22 The merchants of Sheba and Raamah, they were thy merchants: they occupied in thy fairs with chief of all spices, and with all precious stones, and gold.

23 Haran, and Canneh, and Eden, the merchants of Sheba, Asshur, and Chilmad, were thy merchants.

24 These were thy merchants in all sorts of things, in blue clothes, and broidered work, and in chests of rich apparel, bound with cords, and made of cedar, among thy merchandise.

25 The aships of Tarshish did sing of thee in thy market: and thou wast replenished, and made very glorious in the midst of the seas.

26 ¶ Thy rowers have brought thee into great waters: the aeast wind hath broken thee in the midst of the seas.

27 Thy riches, and thy fairs, thy merchandise, thy mariners, and thy pilots, thy calkers, and the occupiers of thy merchandise, and all thy men of war, that are in thee, and in all thy company which is in the midst of thee, shall fall into the midst of the seas in the day of thy ruin.

28 The suburbs shall shake at the sound of the cry of thy pilots.

29 And all that handle the oar, the mariners, and all the pilots of the sea, shall come down from their ships, they shall stand upon the land;

30 And shall cause their voice to be heard against thee, and shall cry bitterly, and shall cast up adust upon their heads, they shall wallow themselves in the ashes:

31 And they shall make themselves utterly bald for thee, and gird them with sackcloth, and they shall weep for thee with bitterness of heart and bitter wailing.

32 And in their wailing they shall take up a lamentation for thee, and lament over thee, saying, What city is like Tyrus, like the destroyed in the midst of the sea?

33 When thy wares went forth out of the seas, thou filledst many people; thou didst enrich the kings of the earth with the multitude of thy riches and of thy merchandise.

34 In the time when thou shalt be broken by the aseas in the depths of the waters thy merchandise and all thy company in the midst of thee shall fall.

35 All the inhabitants of the isles shall be astonished at thee, and their kings shall be sore afraid, they shall be troubled in their countenance.

36 The merchants among the people shall hiss at thee; thou shalt be a terror, and never shalt be any more.

      • Ezek. 28:12 (11–12).

      • Lam. 2:15; Ezek. 28:12.

      • Deut. 3:9 (8–9).

      • Zech. 11:2.

      • Gen. 10:4.

      • IE those who repair leaks in ships.

      • HEB trade or exchange.

      • Isa. 66:19; Jer. 46:9; Ezek. 30:5.

      • 1 Kgs. 10:22; Ezek. 38:13.

      • Gen. 10:2 (2–3); Ps. 120:5; Ezek. 38:2.

      • Gen. 10:3 (2–3); Ezek. 38:6.

      • Ezek. 39:6.

      • HEB Aram.

      • TG Israel, Land of.

      • Judg. 11:33.

      • HEB traded.

      • Ps. 48:7; Isa. 2:16.

      • Gen. 41:23; Ps. 78:26; Jer. 18:17; Mosiah 7:31; 12:6.

      • Rev. 18:19.

      • Ezek. 26:19.


Ezekiel 28

Chapter 28

Tyre and Sidon will fall and be destroyed—The Lord will gather the people of Israel to their own land—They will then dwell safely.

1 The word of the Lord came again unto me, saying,

2 Son of man, say unto the prince of Tyrus, Thus saith the Lord God; Because thine aheart is lifted up, and thou hast said, I am a God, I sit in the seat of God, in the midst of the seas; yet thou art a bman, and not God, though thou set thine heart as the heart of God:

3 Behold, thou art wiser than aDaniel; there is no secret that they can hide from thee:

4 With thy wisdom and with thine understanding thou hast gotten thee riches, and hast gotten gold and silver into thy treasures:

5 By thy great awisdom and by thy traffick hast thou increased thy riches, and thine heart is lifted up because of thy riches:

6 Therefore thus saith the Lord God; Because thou hast set thine heart as the heart of God;

7 Behold, therefore I will bring strangers upon thee, the terrible of the nations: and they shall draw their aswords against the beauty of thy wisdom, and they shall defile thy brightness.

8 They shall bring thee down to the pit, and thou shalt die the deaths of them that are slain in the midst of the seas.

9 Wilt thou yet say before him that slayeth thee, I am God? but thou shalt be a man, and no God, in the hand of him that slayeth thee.

10 Thou shalt die the deaths of the uncircumcised by the hand of strangers: for I have spoken it, saith the Lord God.

11 ¶ Moreover the word of the Lord came unto me, saying,

12 Son of man, take up a alamentation upon the king of Tyrus, and say unto him, Thus saith the Lord God; Thou sealest up the sum, full of wisdom, and perfect in bbeauty.

13 Thou hast been in aEden the garden of God; every precious stone was thy covering, the sardius, topaz, and the diamond, the beryl, the onyx, and the jasper, the sapphire, the emerald, and the carbuncle, and gold: the workmanship of thy tabrets and of thy pipes was prepared in thee in the day that thou wast created.

14 Thou art the anointed acherub that covereth; and I have set thee so: thou wast upon the holy mountain of God; thou hast walked up and down in the midst of the stones of fire.

15 Thou wast perfect in thy ways from the day that thou wast created, till iniquity was found in thee.

16 By the multitude of thy merchandise they have filled the midst of thee with violence, and thou hast sinned: therefore I will cast thee as profane out of the mountain of God: and I will destroy thee, O covering cherub, from the midst of the stones of fire.

17 Thine aheart was lifted up because of thy beauty, thou hast corrupted thy wisdom by reason of thy brightness: I will cast thee to the ground, I will lay thee before kings, that they may behold thee.

18 Thou hast defiled thy sanctuaries by the multitude of thine iniquities, by the iniquity of thy atraffick; therefore will I bring forth a fire from the midst of thee, it shall devour thee, and I will bring thee to ashes upon the earth in the sight of all them that behold thee.

19 All they that know thee among the people shall be astonished at thee: thou shalt be a terror, and never shalt thou be any more.

20 ¶ Again the word of the Lord came unto me, saying,

21 Son of man, set thy face against aZidon, and prophesy against it,

22 And say, Thus saith the Lord God; Behold, I am against thee, O Zidon; and I will be glorified in the midst of thee: and they shall know that I am the Lord, when I shall have executed judgments in her, and shall be sanctified in her.

23 For I will send into her pestilence, and blood into her streets; and the wounded shall abe judged in the midst of her by the sword upon her on every side; and they shall know that I am the Lord.

24 ¶ And there shall be no more a apricking brier unto the house of Israel, nor any grieving thorn of all that are round about them, that despised them; and they shall know that I am the Lord God.

25 Thus saith the Lord God; When I shall have agathered the house of bIsrael from the people among whom they are scattered, and shall be sanctified in them in the sight of the cheathen, then shall they dwell in their dland that I have given to my servant Jacob.

26 And they shall dwell asafely therein, and shall build houses, and plant vineyards; yea, they shall dwell bwith confidence, when I have executed judgments upon all those that despise them round about them; and they shall know that I am the Lord their God.

      • TG Pride.

      • Isa. 55:8 (8–9).

      • Ezek. 14:14; Dan. 9:22 (22–23).

      • 2 Ne. 9:28 (28–29), 42; Hel. 1:16.

      • Ezek. 30:11.

      • Ezek. 27:2; Ether 15:16.

      • Lam. 2:15; Ezek. 27:3.

      • Ezekiel implies that Tyrus has been presumed to be an earthly paradise. Ezek. 31:9 (8–9).

      • TG Cherubim.

      • Ezek. 31:10.

      • HEB merchandise or business dealings.

      • Isa. 23:4 (4–12); Jer. 25:22; 27:3.

      • HEB fall.

      • Num. 33:55; Josh. 23:13.

      • TG Israel, Gathering of.

      • TG Israel, Ten Lost Tribes of.

      • HEB nations or Gentiles.

      • Ezek. 36:28; 37:25.

      • Jer. 23:6; Ezek. 34:28 (25, 28).

      • HEB in safety.


Ezekiel 29

Chapter 29

Egypt will be overthrown by Babylon—When Egypt rises again, it will be the basest of kingdoms.

1 In the tenth year, in the tenth month, in the twelfth day of the month, the word of the Lord came unto me, saying,

2 Son of man, set thy face against Pharaoh king of Egypt, and prophesy against him, and against all aEgypt:

3 Speak, and say, Thus saith the Lord God; Behold, I am against thee, Pharaoh king of Egypt, the great adragon that lieth in the midst of his rivers, which hath said, bMy river is mine own, and I have made it for myself.

4 But I will put ahooks in thy jaws, and I will cause the fish of thy rivers to stick unto thy scales, and I will bring thee up out of the midst of thy rivers, and all the fish of thy rivers shall stick unto thy scales.

5 And I will aleave thee thrown into the wilderness, thee and all the fish of thy rivers: thou shalt fall upon the open fields; thou shalt not be brought together, nor gathered: I have given thee for meat to the beasts of the field and to the fowls of the heaven.

6 And all the inhabitants of Egypt shall know that I am the Lord, because they have been a staff of areed to the house of Israel.

7 When they took hold of thee by thy hand, thou didst break, and rend all their shoulder: and when they leaned upon thee, thou brakest, and madest all their loins to abe at a stand.

8 ¶ Therefore thus saith the Lord God; Behold, I will bring a sword upon thee, and cut off man and beast out of thee.

9 And the land of Egypt shall be desolate and waste; and they shall know that I am the Lord: because he hath said, The river is mine, and I have made it.

10 Behold, therefore I am against thee, and against thy rivers, and I will make the land of Egypt utterly waste and desolate, afrom the tower of Syene even unto the border of bEthiopia.

11 No foot of man shall pass through it, nor foot of beast shall pass through it, neither shall it be inhabited forty years.

12 And I will make the land of Egypt desolate in the midst of the countries that are desolate, and her cities among the cities that are laid waste shall be desolate forty years: and I will ascatter the Egyptians among the nations, and will disperse them through the countries.

13 ¶ Yet thus saith the Lord God; At the end of forty years will I agather the Egyptians from the people whither they were scattered:

14 And I will abring again the captivity of Egypt, and will cause them to return into the land of Pathros, into the land of their bhabitation; and they shall be there a cbase kingdom.

15 It shall be the basest of the kingdoms; neither shall it exalt itself any more above the nations: for I will diminish them, that they shall no more rule over the nations.

16 And it shall be no more the confidence of the house of Israel, which bringeth their iniquity to remembrance, when they shall look after them: but they shall know that I am the Lord God.

17 ¶ And it came to pass in the seven and twentieth year, in the first month, in the first day of the month, the word of the Lord came unto me, saying,

18 Son of man, Nebuchadrezzar king of Babylon caused his army to serve a great service against aTyrus: every head was made bald, and every shoulder was peeled: yet had he no wages, nor his army, for Tyrus, for the service that he had served against it:

19 Therefore thus saith the Lord God; Behold, I will give the land of Egypt unto Nebuchadrezzar king of Babylon; and he shall take her multitude, and take her spoil, and take her prey; and it shall be the wages for his army.

20 I have given him the land of Egypt for his labour wherewith he served against it, because they wrought for me, saith the Lord God.

21 ¶ In that day will I cause the horn of the house of Israel to abud forth, and I will give thee the bopening of the mouth in the midst of them; and they shall know that I am the Lord.

      • Isa. 19:1; Jer. 25:19; Joel 3:19.

      • 2 Ne. 8:9.

      • IE the Nile.

      • Ezek. 38:4.

      • HEB cast thee off.

      • 2 Kgs. 18:21; Isa. 36:6.

      • OR come to a standstill.

      • HEB from Migdol to Syene.

      • HEB Cush.

      • Jer. 46:19; Ezek. 30:23 (23, 26).

      • Jer. 46:26.

      • HEB return from exile the Egyptians.

      • HEB origin.

      • OR lowly.

      • Ezek. 26:7.

      • Hebrew metaphor meaning power, capacity.

      • Hebrew idiom meaning “authority to speak.”


Ezekiel 30

Chapter 30

Egypt and its helpers will be made desolate by Babylon.

1 The word of the Lord came again unto me, saying,

2 Son of man, prophesy and say, Thus saith the Lord God; Howl ye, aWoe worth the day!

3 For the day is near, even the day of the Lord is near, a acloudy day; it shall be the time of the heathen.

4 And the sword shall come upon Egypt, and great pain shall be in aEthiopia, when the slain shall fall in Egypt, and they shall take away her multitude, and her foundations shall be broken down.

5 aEthiopia, and bLibya, and cLydia, and all the mingled people, and Chub, and the men of the land that is in league, shall fall with them by the sword.

6 Thus saith the Lord; They also that uphold Egypt shall fall; and the pride of her power shall come down: afrom the tower of Syene shall they fall in it by the sword, saith the Lord God.

7 And they shall be desolate in the midst of the countries that are desolate, and her cities shall be in the midst of the cities that are wasted.

8 And they shall know that I am the Lord, when I have set a fire in Egypt, and when all her helpers shall be destroyed.

9 In that day shall messengers go forth from me in ships to make the careless aEthiopians afraid, and great pain shall come upon them, as in the day of Egypt: for, lo, it cometh.

10 Thus saith the Lord God; I will also make the multitude of Egypt to cease by the hand of Nebuchadrezzar king of Babylon.

11 He and his people with him, the terrible of the nations, shall be brought to destroy the land: and they shall draw their aswords against Egypt, and fill the land with the slain.

12 And I will make the rivers adry, and sell the land into the hand of the wicked: and I will make the land waste, and all that is therein, by the hand of strangers: I the Lord have spoken it.

13 Thus saith the Lord God; I will also destroy the aidols, and I will cause their images to cease out of bNoph; and there shall be no more a cprince of the land of Egypt: and I will put a fear in the land of Egypt.

14 And I will make Pathros desolate, and will set fire in Zoan, and will execute judgments in aNo.

15 And I will pour my fury upon Sin, the strength of Egypt; and I will cut off the multitude of No.

16 And I will set fire in Egypt: Sin shall have great pain, and No shall be rent asunder, and Noph shall have distresses daily.

17 The young men of Aven and of Pi-beseth shall fall by the sword: and these cities shall go into captivity.

18 At Tehaphnehes also the day shall be darkened, when I shall break there the yokes of Egypt: and the pomp of her strength shall cease in her: as for her, a cloud shall cover her, and her daughters shall go into captivity.

19 Thus will I execute judgments in Egypt: and they shall know that I am the Lord.

20 ¶ And it came to pass in the eleventh year, in the first month, in the seventh day of the month, that the word of the Lord came unto me, saying,

21 Son of man, I have broken the arm of Pharaoh king of Egypt; and, lo, it shall not be bound up to be healed, to put a aroller to bind it, to make it strong to hold the sword.

22 Therefore thus saith the Lord God; Behold, I am against Pharaoh king of Egypt, and will break his arms, the strong, and that which was broken; and I will cause the sword to fall out of his hand.

23 And I will ascatter the Egyptians among the nations, and will disperse them through the countries.

24 And I will strengthen the arms of the king of Babylon, and put my sword in his hand: but I will break Pharaoh’s arms, and he shall groan before him with the groanings of a deadly wounded man.

25 But I will strengthen the arms of the king of Babylon, and the arms of Pharaoh shall fall down; and they shall know that I am the Lord, when I shall put my sword into the hand of the king of Babylon, and he shall stretch it out upon the land of Egypt.

26 And I will scatter the Egyptians among the nations, and disperse them among the countries; and they shall know that I am the Lord.

      • HEB Alas for the day!

      • Ezek. 34:12; D&C 109:61.

      • HEB Cush.

      • Zeph. 2:12.

      • HEB Phut or Put.

      • Isa. 66:19; Jer. 46:9; Ezek. 27:10.

      • HEB from Migdol to Syene.

      • Isa. 20:4.

      • Ezek. 28:7.

      • Isa. 19:5; Jer. 51:36.

      • Jer. 43:12.

      • IE Memphis.

      • Zech. 10:11.

      • IE Thebes. Jer. 46:25; Nahum 3:8.

      • HEB bandage.

      • Jer. 46:19; Ezek. 29:12.


Ezekiel 31

Chapter 31

Pharaoh’s glory and fall are compared to that of the Assyrians.

1 And it came to pass in the eleventh year, in the third month, in the first day of the month, that the word of the Lord came unto me, saying,

2 Son of man, speak unto Pharaoh king of aEgypt, and to his multitude; Whom art thou like in thy greatness?

3 ¶ Behold, the aAssyrian was a bcedar in Lebanon with fair branches, and with a shadowing shroud, and of an high stature; and his top was among the thick boughs.

4 The waters made him great, the deep set him up on high with her rivers running round about his plants, and sent out her little rivers unto all the trees of the field.

5 Therefore his height was exalted above all the trees of the field, and his boughs were multiplied, and his branches became long because of the multitude of waters, when he shot forth.

6 All the fowls of heaven made their nests in his boughs, and under his branches did all the beasts of the field bring forth their young, and under his shadow dwelt all great nations.

7 Thus was he fair in his greatness, in the length of his branches: for his root was by great waters.

8 The cedars in the garden of God could not hide him: the fir trees were not like his boughs, and the chestnut trees were not like his branches; nor any tree in the garden of God was like unto him in his beauty.

9 I have made him fair by the multitude of his branches: so that all the trees of aEden, that were in the garden of God, envied him.

10 ¶ Therefore thus saith the Lord God; Because thou hast lifted up thyself in height, and he hath shot up his top among the thick boughs, and his aheart is lifted up in his height;

11 I have therefore delivered him into the hand of the mighty one of the heathen; he shall surely deal with him: I have driven him out for his wickedness.

12 And strangers, the terrible of the nations, have cut him off, and have left him: upon the mountains and in all the valleys his branches are fallen, and his boughs are broken by all the rivers of the land; and all the people of the earth are gone down from his shadow, and have left him.

13 Upon his ruin shall all the fowls of the heaven remain, and all the beasts of the field shall be upon his branches:

14 To the end that none of all the trees by the waters exalt themselves for their height, neither shoot up their top among the thick boughs, neither their trees stand up in their height, all that drink water: for they are all delivered unto death, to athe nether parts of the earth, in the midst of the children of men, with them that go down to the pit.

15 Thus saith the Lord God; In the day when he went down to the grave I caused a mourning: I covered the deep for him, and I restrained the floods thereof, and the great waters were stayed: and I caused Lebanon to mourn for him, and all the trees of the field fainted for him.

16 I made the nations to shake at the sound of his fall, when I cast him down to hell with them that descend into the pit: and all the trees of Eden, the choice and best of Lebanon, all that drink water, shall be comforted in the nether parts of the earth.

17 They also went down into hell with him unto them that be slain with the sword; and they that were his arm, that dwelt under his shadow in the midst of the heathen.

18 ¶ To whom art thou thus like in glory and in greatness among the trees of Eden? yet shalt thou be brought down with the trees of Eden unto the nether parts of the earth: thou shalt lie in the midst of the uncircumcised with them that be slain by the sword. This is Pharaoh and all his multitude, saith the Lord God.

      • Isa. 19:1; Ezek. 32:2.

      • Isa. 10:5.

      • Isa. 2:13.

      • Ezek. 28:13.

      • Isa. 14:13 (13–15); Ezek. 28:17.

      • HEB the earth underneath; i.e., the grave.


Ezekiel 32

Chapter 32

Ezekiel laments for the fearful fall of Pharaoh and of Egypt.

1 And it came to pass in the twelfth year, in the twelfth month, in the first day of the month, that the word of the Lord came unto me, saying,

2 Son of man, take up a lamentation for Pharaoh king of aEgypt, and say unto him, Thou art like a young lion of the nations, and thou art as a bwhale in the seas: and thou camest forth with thy rivers, and troubledst the waters with thy feet, and cfouledst their rivers.

3 Thus saith the Lord God; I will therefore aspread out my net over thee with a company of many people; and they shall bring thee up in my net.

4 Then will I leave thee upon the land, I will cast thee forth upon the open field, and will cause all the fowls of the heaven to remain upon thee, and I will fill the beasts of the whole earth with thee.

5 And I will lay thy flesh upon the mountains, and fill the valleys with thy aheight.

6 aI will also water with thy blood the land wherein thou swimmest, even to the mountains; and the rivers shall be full of thee.

7 And when I shall aput thee out, I will bcover the heaven, and make the cstars thereof dark; I will cover the sun with a cloud, and the moon shall not give her light.

8 All the bright lights of heaven will I make dark over thee, and set darkness upon thy land, saith the Lord God.

9 I will also avex the hearts of many people, when I shall bring thy destruction among the nations, into the countries which thou hast not known.

10 Yea, I will make many people amazed at thee, and their kings shall be horribly afraid for thee, when I shall brandish my sword before them; and they shall tremble at every moment, every man for his own life, in the day of thy fall.

11 ¶ For thus saith the Lord God; The sword of the king of Babylon shall come upon thee.

12 By the swords of the mighty will I cause thy multitude to fall, the terrible of the nations, all of them: and they shall spoil the pomp of Egypt, and all the multitude thereof shall be destroyed.

13 I will destroy also all the beasts thereof from beside the great waters; neither shall the foot of man trouble them any more, nor the hoofs of beasts trouble them.

14 Then will I make their waters deep, and cause their rivers to run like oil, saith the Lord God.

15 When I shall make the land of Egypt desolate, and the country shall be destitute of that whereof it was full, when I shall smite all them that dwell therein, then shall they know that I am the Lord.

16 This is the lamentation wherewith they shall lament her: the daughters of the nations shall lament her: they shall lament for her, even for Egypt, and for all her multitude, saith the Lord God.

17 ¶ It came to pass also in the twelfth year, in the fifteenth day of the month, that the word of the Lord came unto me, saying,

18 Son of man, wail for the multitude of Egypt, and cast them down, even her, and the daughters of the famous nations, unto the anether parts of the earth, with them that go down into the pit.

19 Whom dost thou pass in beauty? go down, and be thou laid with the uncircumcised.

20 They shall fall in the midst of them that are slain by the sword: she is delivered to the sword: draw her and all her multitudes.

21 The strong among the mighty shall speak to him out of the midst of ahell with them that help him: they are gone down, they lie uncircumcised, slain by the sword.

22 Asshur is there and all her company: his graves are about him: all of them slain, fallen by the sword:

23 Whose graves are set in the sides of the pit, and her company is round about her grave: all of them slain, fallen by the sword, which caused terror in the land of the living.

24 There is aElam and all her multitude round about her grave, all of them slain, fallen by the sword, which are gone down uncircumcised into the nether parts of the earth, which caused their terror in the land of the living; yet have they borne their bshame with them that go down to the pit.

25 They have set her a bed in the midst of the slain with all her multitude: her graves are round about him: all of them uncircumcised, slain by the sword: though their terror was caused in the land of the living, yet have they borne their shame with them that go down to the pit: he is put in the midst of them that be slain.

26 There is Meshech, Tubal, and all her multitude: her graves are round about him: all of them uncircumcised, slain by the sword, though they caused their terror in the land of the living.

27 And they shall not lie with the amighty that are fallen of the uncircumcised, which are gone down to hell with their weapons of war: and they have laid their swords under their heads, but their biniquities shall be upon their bones, though they were the terror of the mighty in the land of the living.

28 Yea, thou shalt be broken in the midst of the uncircumcised, and shalt lie with them that are slain with the sword.

29 There is Edom, her kings, and all her princes, which with their might are laid by them that were slain by the sword: they shall lie with the uncircumcised, and with them that go down to the pit.

30 There be the princes of the north, all of them, and all the Zidonians, which are gone down with the slain; with their terror they are ashamed of their might; and they lie uncircumcised with them that be slain by the sword, and bear their shame with them that go down to the pit.

31 Pharaoh shall see them, and shall be comforted over all his multitude, even Pharaoh and all his army slain by the sword, saith the Lord God.

32 For I have caused my terror in the land of the living: and he shall be laid in the midst of the uncircumcised with them that are slain with the sword, even Pharaoh and all his multitude, saith the Lord God.

      • Isa. 19:1; Ezek. 31:2.

      • HEB monster.

      • TG Pollution.

      • Ezek. 12:13.

      • IE heaps of corpses.

      • IE I will irrigate the land of your flood plains with your blood.

      • HEB extinguish thee.

      • Isa. 13:10; Joel 2:10; Matt. 24:29.

      • JS—M 1:33.

      • JS—M 1:8.

      • TG Spirits in Prison.

      • TG Hell.

      • Jer. 49:34 (34–39).

      • Ezek. 34:29; 36:6.

      • Isa. 14:18 (18–19).

      • Gal. 6:7.


Ezekiel 33

Chapter 33

Watchmen who raise the warning voice save their own souls—Repentant sinners are saved—The righteous who turn to sin are damned—The people of Judah in Jerusalem are destroyed because of their sins.

1 Again the word of the Lord came unto me, saying,

2 Son of man, speak to the children of thy people, and say unto them, When I bring the sword upon a land, if the people of the land take a man of their coasts, and set him for their awatchman:

3 If when he seeth the sword come upon the land, he blow the trumpet, and awarn the people;

4 Then whosoever heareth the sound of the trumpet, and taketh not warning; if the sword come, and take him away, his ablood shall be upon his bown head.

5 He heard the sound of the trumpet, and took not warning; his blood shall be upon him. But he that taketh warning shall deliver his soul.

6 But if the watchman see the sword come, and blow not the trumpet, and the people be not awarned; if the sword come, and take any person from among them, he is taken away in his iniquity; but his blood will I brequire at the watchman’s hand.

7 ¶ So thou, O son of man, I have set thee a awatchman unto the house of Israel; therefore thou shalt hear the word at my mouth, and warn them from me.

8 When I say unto the wicked, O wicked man, thou shalt surely die; if thou dost not speak to warn the wicked from his way, that wicked man shall die in his iniquity; but his blood will I require at thine hand.

9 Nevertheless, if thou awarn the wicked of his way to turn from it; if he do not turn from his way, he shall die in his biniquity; but thou hast delivered thy soul.

10 Therefore, O thou son of man, speak unto the house of Israel; Thus ye speak, saying, If our transgressions and our sins be upon us, and we pine away in them, how should we then live?

11 Say unto them, As I live, saith the Lord God, I have no apleasure in the bdeath of the wicked; but that the wicked turn from his way and live: turn ye, turn ye from your evil ways; for why will ye cdie, O house of Israel?

12 Therefore, thou son of man, say unto the children of thy people, The righteousness of the righteous shall not deliver him in the day of his atransgression: as for the wickedness of the wicked, he shall not fall thereby in the day that he turneth from his wickedness; neither shall the righteous be able to live for his righteousness in the day that he sinneth.

13 When I shall say to the righteous, that he shall surely live; if he atrust to his own righteousness, and commit biniquity, all his righteousnesses shall not be remembered; but for his iniquity that he hath committed, he shall die for it.

14 Again, when I say unto the wicked, Thou shalt surely adie; if he bturn from his sin, and do that which is lawful and right;

15 If the wicked arestore the bpledge, give again that he had robbed, walk in the cstatutes of life, without committing iniquity; he shall surely live, he shall not die.

16 None of his asins that he hath committed shall be mentioned unto him: he hath done that which is lawful and right; he shall surely live.

17 ¶ Yet the children of thy people say, The away of the Lord is not bequal: but as for them, their way is not cequal.

18 When the righteous aturneth from his brighteousness, and committeth iniquity, he shall even die thereby.

19 But if the wicked turn from his wickedness, and do that which is lawful and right, he shall live thereby.

20 ¶ Yet ye say, The way of the Lord is not equal. O ye house of Israel, I will ajudge you every one after his ways.

21 ¶ And it came to pass in the atwelfth year of our captivity, in the tenth month, in the fifth day of the month, that one that had bescaped out of Jerusalem came unto me, saying, The ccity is smitten.

22 Now the ahand of the Lord was upon me in the evening, afore he that was escaped came; and had opened my mouth, until he came to me in the morning; and my mouth was opened, and I was no more bdumb.

23 Then the word of the Lord came unto me, saying,

24 Son of man, they that inhabit those awastes of the land of Israel speak, saying, Abraham was one, and he inherited the land: but we are many; the land is given us for inheritance.

25 Wherefore say unto them, Thus saith the Lord God; Ye eat with the ablood, and lift up your eyes toward your idols, and shed blood: and shall ye possess the land?

26 Ye astand upon your sword, ye work abomination, and ye defile every one his neighbour’s wife: and shall ye possess the land?

27 Say thou thus unto them, Thus saith the Lord God; As I live, surely they that are in the wastes shall fall by the asword, and him that is in the open field will I give to the beasts to be devoured, and they that be in the forts and in the caves shall die of the pestilence.

28 For I will lay the land most desolate, and the pomp of her strength shall cease; and the mountains of Israel shall be desolate, that none shall pass through.

29 Then shall they know that I am the Lord, when I have laid the land most desolate because of all their abominations which they have committed.

30 ¶ Also, thou son of man, the children of thy people still are talking against thee by the walls and in the doors of the houses, and speak one to another, every one to his brother, saying, Come, I pray you, and hear what is the word that cometh forth from the Lord.

31 And they come unto thee as the people cometh, and they sit before thee as my people, and they ahear thy words, but they will not do them: for with their bmouth they shew much love, but their heart goeth after their ccovetousness.

32 And, lo, thou art unto them as a very lovely song of one that hath a pleasant voice, and can play well on an instrument: for they hear thy words, but they do them not.

33 And awhen this cometh to pass, (lo, it will come,) then shall they know that a prophet hath been among them.

      • 3 Ne. 16:18; D&C 101:45 (45, 53–54).

      • TG Warn.

      • Ezek. 18:13; Acts 18:6.

      • TG Accountability.

      • D&C 88:81 (81–82).

      • TG Accountability.

      • TG Leadership; Watchman.

      • TG Priesthood, Magnifying Callings within; Prophets, Mission of.

      • 1 Ne. 10:21.

      • Ezek. 18:23; Mosiah 26:30; 29:20; Moses 7:39.

      • TG God, Mercy of.

      • Ezek. 18:31.

      • Ezek. 3:20; 18:24.

      • TG Trustworthiness.

      • TG Apostasy of Individuals.

      • Ezek. 3:18.

      • Ezek. 18:27.

      • TG Reconciliation; Repent.

      • Ezek. 18:7.

      • Lev. 18:5.

      • TG Forgive.

      • Ezek. 18:25 (25, 27).

      • HEB right or just.

      • TG Justice.

      • TG Apostasy of Individuals.

      • TG Righteousness.

      • Ezek. 18:30; 1 Ne. 10:20.

      • Ezek. 1:2; 20:1; 24:1; 26:1.

      • Ezek. 24:26.

      • TG Jerusalem.

      • Ezek. 1:3.

      • Ezek. 24:27.

      • Ezek. 36:4.

      • TG Blood, Eating of.

      • IE resort to violence.

      • Ezek. 5:17; 14:21; Rev. 6:8.

      • Matt. 11:15; Heb. 5:11 (11–14); 2 Ne. 9:31; D&C 1:14.

      • Isa. 29:13; Matt. 15:8 (7–8); Luke 6:46; Alma 34:28; JS—H 1:19.

      • Ps. 119:36; Isa. 57:17.

      • Ezek. 2:5.


Ezekiel 34

Chapter 34

The Lord reproves those shepherds who do not feed the flock—In the last days, the Lord will gather the lost sheep of Israel—The Messiah will be their Shepherd—The Lord will make His gospel covenant with them.

1 And the word of the Lord came unto me, saying,

2 Son of man, prophesy against the shepherds of Israel, prophesy, and say unto them, Thus saith the Lord God unto the shepherds; Woe be to the ashepherds of Israel that do feed themselves! should not the shepherds bfeed the flocks?

3 Ye eat the afat, and ye clothe you with the wool, ye kill them that are fed: but ye feed not the flock.

4 The diseased have ye not strengthened, neither have ye healed that which was asick, neither have ye bound up that which was broken, neither have ye brought again that which was driven away, neither have ye sought that which was lost; but with force and with bcruelty have ye ruled them.

5 And they were scattered, because there is no shepherd: and they became meat to all the beasts of the field, when they were scattered.

6 My asheep wandered through all the mountains, and upon every high hill: yea, my flock was scattered upon all the face of the earth, and none did search or seek after them.

7 ¶ Therefore, ye shepherds, hear the word of the Lord;

8 As I live, saith the Lord God, surely because my flock became a prey, and my flock became meat to every beast of the field, because there was no shepherd, neither did my shepherds search for my flock, but the ashepherds bfed themselves, and fed not my flock;

9 Therefore, O ye shepherds, hear the word of the Lord;

10 Thus saith the Lord God; Behold, I am against the shepherds; and I will arequire my flock at their hand, and cause them to bcease from feeding the flock; neither shall the shepherds feed themselves any more; for I will deliver my flock from their mouth, that they may not be meat for them.

11 ¶ For thus saith the Lord God; Behold, I, even I, will both asearch my sheep, and seek them out.

12 As a ashepherd seeketh out his flock in the day that he is among his sheep that are scattered; so will I bseek out my csheep, and will deliver them out of all places where they have been dscattered in the ecloudy and fdark day.

13 And I will abring them out from the people, and bgather them from the countries, and will bring them to their own cland, and feed them upon the mountains of Israel by the rivers, and in all the inhabited places of the country.

14 I will feed them in a good pasture, and upon the high mountains of Israel shall their fold be: there shall they alie in a good fold, and in a fat pasture shall they feed upon the mountains of Israel.

15 I will feed my flock, and I will cause them to lie down, saith the Lord God.

16 I will seek that which was alost, and bring again that which was driven away, and will bind up that which was broken, and will strengthen that which was bsick: but I will destroy the cfat and the strong; I will feed them with djudgment.

17 And as for you, O my aflock, thus saith the Lord God; Behold, I bjudge cbetween cattle and cattle, between the rams and the he goats.

18 Seemeth it a small thing unto you to have eaten up the good pasture, but ye must tread down with your feet the residue of your pastures? and to have drunk of the deep waters, but ye must afoul the residue with your feet?

19 And as for my flock, they eat that which ye have atrodden with your feet; and they drink that which ye have fouled with your feet.

20 ¶ Therefore thus saith the Lord God unto them; Behold, I, even I, will judge between the fat cattle and between the lean cattle.

21 Because ye have thrust with side and with shoulder, and pushed all the diseased with your horns, till ye have scattered them abroad;

22 Therefore will I save my aflock, and they shall no more be a prey; and I will judge between cattle and cattle.

23 And I will set up aone bshepherd over them, and he shall feed them, even my servant cDavid; he shall feed them, and he shall be their shepherd.

24 And I athe Lord will be their bGod, and my servant cDavid a dprince among them; I the Lord have spoken it.

25 And I will make with them a acovenant of peace, and will cause the evil beasts to cease out of the land: and they shall dwell bsafely in the wilderness, and sleep in the woods.

26 And I will make them and the places round about my hill a blessing; and I will cause the ashower to come down in his season; there shall be showers of bblessing.

27 And the tree of the field shall yield her fruit, and the aearth shall yield her increase, and they shall be bsafe in their land, and shall know that I am the Lord, when I have broken the bands of their cyoke, and delivered them out of the hand of those that dserved themselves of them.

28 And they shall no more be a prey to the heathen, neither shall the beast of the land devour them; but they shall dwell asafely, and none shall make them afraid.

29 And I will raise up for them a aplant of renown, and they shall be no more consumed with hunger in the land, neither bear the bshame of the heathen any more.

30 Thus shall they know that I the Lord their God am with them, and that they, even the house of Israel, are my people, saith the Lord God.

31 And ye my aflock, the flock of my pasture, are men, and I am your God, saith the Lord God.

      • Isa. 56:11. TG Shepherd.

      • TG Priesthood, Magnifying Callings within.

      • 2 Ne. 26:29.

      • TG Sickness.

      • TG Cruelty.

      • TG Sheep.

      • TG Apostasy of Israel.

      • 2 Ne. 28:13 (9–16); Morm. 8:37 (37–41).

      • Jacob 1:19; D&C 72:3; 112:33.

      • D&C 107:100 (99–100).

      • TG Missionary Work.

      • TG Shepherd.

      • TG Israel, Gathering of.

      • TG Jesus Christ, Good Shepherd.

      • 2 Ne. 25:15 (11–19).

      • Ezek. 30:3.

      • Joel 2:2; Matt. 24:29.

      • Ezek. 38:8. TG Millennium, Preparing a People for.

      • D&C 33:6 (3–7).

      • Deut. 18:9.

      • Jer. 33:12.

      • Luke 15:4; 19:10.

      • TG Sickness.

      • Isa. 10:16.

      • Jer. 10:24.

      • TG Sheep.

      • Ezek. 20:38.

      • HEB between sheep and sheep; i.e., between one sheep and another.

      • TG Pollution.

      • 1 Ne. 19:7.

      • 2 Ne. 25:16 (15–18).

      • Ezek. 37:22.

      • Isa. 55:4. TG Shepherd.

      • Ezek. 37:24. TG Millennium.

      • HEB Jehovah.

      • Ex. 29:45 (45–46); Lev. 26:12 (11–13); Ezek. 37:27 (22–28).

      • Jer. 23:5 (5–6); 30:9; Hosea 3:5.

      • Ezek. 37:25 (24–25); 44:3.

      • Ezek. 37:26.

      • Ezek. 38:8; D&C 45:68 (68–70).

      • Ps. 68:9; Ezek. 22:24.

      • TG Israel, Blessings of.

      • TG Earth, Destiny of.

      • Ps. 119:117.

      • TG Bondage, Physical; Bondage, Spiritual.

      • HEB enslaved them.

      • Ezek. 28:26.

      • Isa. 61:3.

      • Ezek. 32:24; 36:6. TG Shame.

      • TG Sheep.


Ezekiel 35

Chapter 35

Judgment will fall upon Mount Seir and all Idumea for their hatred of Israel.

1 Moreover the word of the Lord came unto me, saying,

2 Son of man, set thy aface against mount bSeir, and prophesy against it,

3 And say unto it, Thus saith the Lord God; Behold, O mount Seir, I am against thee, and I will stretch out mine hand against thee, and I will make thee most desolate.

4 I will lay thy cities waste, and thou shalt be desolate, and thou shalt know that I am the Lord.

5 Because thou hast had a perpetual ahatred, and hast shed the blood of the children of Israel by the force of the sword in the time of their calamity, in the time that their iniquity had an end:

6 Therefore, as I live, saith the Lord God, I will prepare thee unto blood, and blood shall pursue thee: asith thou hast not hated blood, even blood shall pursue thee.

7 Thus will I make mount Seir most desolate, and cut off from it him that passeth out and him that returneth.

8 And I will fill his mountains with his aslain men: in thy hills, and in thy valleys, and in all thy brivers, shall they fall that are slain with the sword.

9 I will make thee perpetual desolations, and thy acities shall not return: and ye shall know that I am the Lord.

10 Because thou hast said, These two nations and these two countries shall be mine, and we will apossess it; whereas the Lord was there:

11 Therefore, as I live, saith the Lord God, I will even do according to thine anger, and according to thine envy which thou hast used out of thy hatred against them; and I will make myself known among them, when I have judged thee.

12 And thou shalt know that I am the Lord, and that I have heard all thy ablasphemies which thou hast spoken against the mountains of Israel, saying, They are laid desolate, they are given us to consume.

13 Thus with your mouth ye have aboasted against me, and have multiplied your words against me: I have heard them.

14 Thus saith the Lord God; When the whole earth rejoiceth, I will make thee desolate.

15 As thou didst rejoice at the inheritance of the house of Israel, because it was desolate, so will I ado unto thee: thou shalt be desolate, O mount Seir, and all bIdumea, even all of it: and they shall know that I am the Lord.

      • Ezek. 6:2.

      • Gen. 32:3; 36:8 (8–9); Deut. 2:1; Isa. 21:11; Ezek. 25:8.

      • Ps. 137:7; Ezek. 36:2 (1–7); Obad. 1:11 (10–11).

      • OR since.

      • Ether 14:21 (21–22).

      • HEB ravines.

      • Jer. 49:13.

      • Ezek. 36:2 (1–7).

      • TG Blaspheme.

      • Hel. 4:13.

      • Obad. 1:15.

      • TG World, End of.


Ezekiel 36

Chapter 36

In the last days, all the house of Israel will be gathered to their own lands—The Lord will give them a new heart and a new spirit—They will have His gospel law.

1 Also, thou son of man, prophesy unto the amountains of Israel, and say, Ye mountains of Israel, hear the word of the Lord:

2 Thus saith the Lord God; Because the aenemy hath said against you, Aha, even the ancient high places are ours in bpossession:

3 Therefore prophesy and say, Thus saith the Lord God; Because they have made you desolate, and swallowed you up on every side, that ye might be a possession unto the residue of the heathen, and ye are taken up in the lips of talkers, and are an infamy of the people:

4 Therefore, ye mountains of Israel, hear the word of the Lord God; Thus saith the Lord God to the mountains, and to the hills, to the arivers, and to the valleys, to the desolate bwastes, and to the cities that are forsaken, which became a prey and cderision to the residue of the heathen that are round about;

5 Therefore thus saith the Lord God; Surely in the fire of my ajealousy have I spoken against the residue of the heathen, and against all bIdumea, which have appointed my land into their possession with the joy of all their heart, with despiteful minds, to cast it out for a prey.

6 Prophesy therefore concerning the land of Israel, and say unto the mountains, and to the hills, to the rivers, and to the valleys, Thus saith the Lord God; Behold, I have spoken in my jealousy and in my fury, because ye have borne the ashame of the heathen:

7 Therefore thus saith the Lord God; I have lifted up mine hand, Surely the heathen that are about you, they shall bear their shame.

8 ¶ But ye, O mountains of Israel, ye shall shoot forth your abranches, and yield your fruit to my people of Israel; for they are bat hand to come.

9 For, behold, I am for you, and I will aturn unto you, and ye shall be tilled and sown:

10 And I will multiply men upon you, all the house of Israel, even all of it: and the cities shall be ainhabited, and the bwastes shall be cbuilded:

11 And I will multiply upon you man and beast; and they shall increase and bring fruit: and I will settle you after your old aestates, and will do better unto you than at your beginnings: and ye shall know that I am the Lord.

12 Yea, I will cause men to walk upon you, even my people Israel; and they shall apossess thee, and thou shalt be their inheritance, and thou shalt no more henceforth bereave them of men.

13 Thus saith the Lord God; Because they say unto you, Thou land devourest up men, and hast abereaved thy nations;

14 Therefore thou shalt devour men no more, neither bereave thy nations any more, saith the Lord God.

15 Neither will I cause men to hear in thee the shame of the heathen any more, neither shalt thou bear the reproach of the people any more, neither shalt thou cause thy nations to fall any more, saith the Lord God.

16 ¶ Moreover the word of the Lord came unto me, saying,

17 Son of man, when the house of Israel dwelt in their own land, they adefiled it by their own way and by their doings: their way was before me as the buncleanness of a removed woman.

18 Wherefore I poured my fury upon them for the blood that they had ashed upon the land, and for their bidols wherewith they had cpolluted it:

19 And I ascattered them among the bheathen, and they were cdispersed through the countries: according to their way and daccording to their doings I judged them.

20 And when they entered unto the heathen, whither they went, they aprofaned my holy name, when they said to them, These are the people of the Lord, and are gone forth bout of his land.

21 ¶ But I had apity for mine holy bname, which the house of Israel had profaned among the heathen, whither they went.

22 Therefore say unto the house of Israel, Thus saith the Lord God; I do not this for your asakes, O house of Israel, but for mine holy bname’s sake, which ye have profaned among the heathen, whither ye went.

23 And I will sanctify my great name, which was profaned among the aheathen, which ye have profaned in the midst of them; and the heathen shall know that I am the Lord, saith the Lord God, when I shall be bsanctified in you before their eyes.

24 For I will take you from among the heathen, and agather you out of all countries, and will bring you into your own bland.

25 ¶ Then will I asprinkle clean water upon you, and ye shall be clean: from all your bfilthiness, and from all your cidols, will I cleanse you.

26 A anew bheart also will I cgive you, and a new dspirit will I put within you: and I will take away the stony eheart out of your flesh, and I will give you an heart of flesh.

27 And I will put my aspirit within you, and cause you to walk in my statutes, and ye shall keep my judgments, and do them.

28 And ye shall dwell in the aland that I gave to your fathers; and ye shall be my people, and I will be your God.

29 I will also save you from all your uncleannesses: and I will acall for the corn, and will increase it, and lay no famine upon you.

30 And I will multiply the fruit of the tree, and the increase of the field, that ye shall receive no more reproach of famine among the heathen.

31 Then shall ye aremember your own evil ways, and your doings that were not good, and shall lothe yourselves in your own sight for your biniquities and for your abominations.

32 Not for your sakes do I this, saith the Lord God, be it known unto you: be ashamed and confounded for your own ways, O house of Israel.

33 Thus saith the Lord God; In the day that I shall have cleansed you from all your iniquities I will also cause you to dwell in the cities, and the wastes shall be builded.

34 And the adesolate land shall be btilled, whereas it lay desolate in the sight of all that passed by.

35 And they shall say, This land that was desolate is become like the agarden of Eden; and the waste and desolate and ruined cities are become bfenced, and are inhabited.

36 Then the heathen that are left round about you shall know that I the Lord abuild the ruined places, and plant that that was desolate: I the Lord have spoken it, and I will bdo it.

37 Thus saith the Lord God; I will yet for this be ainquired of by the house of Israel, to do it for them; I will increase them with men like a flock.

38 As the aholy flock, as the flock of Jerusalem in her solemn feasts; so shall the waste cities be filled with flocks of men: and they shall know that I am the Lord.

      • Ezek. 6:2.

      • Ezek. 35:5.

      • Ezek. 35:10.

      • HEB ravines.

      • Ezek. 33:24.

      • Ps. 44:13.

      • Deut. 4:24.

      • HEB Edom.

      • Ezek. 32:24; 34:29.

      • Jacob 5:3 (3–77).

      • Isa. 56:1; D&C 4:4 (1–7).

      • D&C 88:63 (63–64).

      • Zech. 2:4.

      • Amos 9:14.

      • Isa. 61:4.

      • Ezek. 16:55.

      • 1 Ne. 10:3.

      • Jer. 15:7; Ezek. 5:17.

      • Lev. 18:25; 2 Ne. 13:8; 25:14.

      • Ezek. 22:10.

      • Ezek. 22:3.

      • 2 Ne. 20:11.

      • Ezek. 16:36.

      • Hel. 3:16.

      • TG Heathen.

      • Jer. 25:34.

      • Ezek. 39:24.

      • TG Blaspheme.

      • JST Ezek. 36:20 … out of this land.

      • HEB concern.

      • Ezek. 20:9.

      • Deut. 9:5.

      • Ps. 106:8.

      • TG Conversion.

      • TG Sanctification.

      • TG Israel, Gathering of.

      • TG Israel, Land of.

      • Isa. 52:15; 3 Ne. 20:45.

      • TG Filthiness.

      • Ezek. 37:23.

      • TG Man, New, Spiritually Reborn.

      • 3 Ne. 10:6.

      • TG God, Gifts of.

      • TG Spirituality.

      • TG Conversion.

      • Isa. 44:3; Acts 2:17; D&C 46:28 (28, 30); 84:46; 95:4.

      • Ezek. 28:25; 37:12 (12–13), 25.

      • HEB summon the grain.

      • Ezek. 16:61.

      • Ezek. 6:9.

      • Isa. 35:1.

      • Isa. 61:4 (4–6).

      • Isa. 51:3. TG Millennium.

      • OR fortified.

      • Ps. 126:2; Ezek. 17:24.

      • D&C 62:6.

      • Ps. 102:17; Jer. 29:13; Ezek. 14:3; 3 Ne. 13:8.

      • HEB flock for sacrifices.


Ezekiel 37

Chapter 37

Ezekiel is shown the valley of dry bones—Israel will inherit the land in the Resurrection—The stick of Judah (the Bible) and the stick of Joseph (the Book of Mormon) will become one in the Lord’s hand—The children of Israel will be gathered and cleansed—David (the Messiah) will reign over them—They will receive the everlasting gospel covenant.

1 The ahand of the Lord was upon me, and bcarried me out in the cspirit of the Lord, and set me down in the midst of the valley which was full of bones,

2 And caused me to pass by them round about: and, behold, there were very many in the open valley; and, lo, they were very dry.

3 And he said unto me, Son of man, can these bones alive? And I answered, O Lord God, thou knowest.

4 Again he said unto me, Prophesy upon these bones, and say unto them, O ye dry bones, hear the word of the Lord.

5 Thus saith the Lord God unto these bones; Behold, I will cause abreath to enter into you, and ye shall live:

6 And I will lay sinews upon you, and will bring up flesh upon you, and cover you with skin, and put breath in you, and ye shall live; and ye shall know that I am the Lord.

7 So I prophesied as I was commanded: and as I prophesied, there was a noise, and behold a shaking, and the bones came together, abone to his bone.

8 And when I beheld, lo, the sinews and the flesh came up upon them, and the skin covered them above: but there was no breath in them.

9 Then said he unto me, Prophesy unto the awind, prophesy, son of man, and say to the wind, Thus saith the Lord God; Come from the four bwinds, O breath, and breathe upon these slain, that they may live.

10 So I prophesied as he commanded me, and the abreath came into them, and they lived, and stood up upon their feet, an exceeding great army.

11 ¶ Then he said unto me, Son of man, these bones are the whole house of Israel: behold, they say, Our bones are dried, and our hope is alost: we are cut off for our parts.

12 Therefore prophesy and say unto them, Thus saith the Lord God; Behold, O my people, I will open your agraves, and cause you to bcome up out of your graves, and cbring you into the dland of Israel.

13 And ye shall know that I am the Lord, when I have opened your graves, O my people, and brought you up out of your graves,

14 And shall put my aspirit in you, and ye shall live, and I shall place you in your own land: then shall ye know that I the Lord have spoken it, and performed it, saith the Lord.

15 ¶ The word of the Lord came again unto me, saying,

16 Moreover, thou son of man, take thee one astick, and bwrite upon it, For cJudah, and for the children of Israel his companions: then take another stick, and dwrite upon it, For eJoseph, the fstick of Ephraim, and for all the house of Israel his companions:

17 And join them one to another into one stick; and they shall become aone in thine hand.

18 ¶ And when the children of thy people shall speak unto thee, saying, Wilt thou not shew us awhat thou meanest by these?

19 Say unto them, Thus saith the Lord God; Behold, I will take the stick of aJoseph, which is in the hand of Ephraim, and the tribes of Israel his fellows, and will put them with him, even with the stick of Judah, and make them one stick, and they shall be one in mine hand.

20 ¶ And the sticks whereon thou writest shall be in thine hand before their eyes.

21 And say unto them, Thus saith the Lord God; Behold, I will take the children of Israel from among the aheathen, whither they be gone, and will bgather them on every side, and bring them into their own land:

22 And I will make them aone bnation in the land upon the mountains of Israel; and cone king shall be king to them all: and they shall be no more dtwo nations, neither shall they be divided into two kingdoms any more at all:

23 Neither shall they defile themselves any more with their aidols, nor with their detestable things, nor with any of their transgressions: but I will bsave them out of all their dwellingplaces, wherein they have sinned, and will ccleanse them: so shall they be my people, and I will be their God.

24 And aDavid my servant shall be king over them; and they all shall have one bshepherd: they shall also walk in my judgments, and observe my statutes, and do them.

25 And they shall dwell in the aland that I have given unto Jacob my servant, wherein your fathers have dwelt; and they shall dwell therein, even they, and their children, and their children’s children for bever: and my servant David shall be their cprince for ever.

26 Moreover I will make a acovenant of peace with them; it shall be an beverlasting ccovenant with them: and I will place them, and multiply them, and will set my dsanctuary in the midst of them for evermore.

27 My atabernacle also shall be with them: yea, I will be their bGod, and they shall be my people.

28 And the aheathen shall bknow that I the Lord do csanctify Israel, when my sanctuary shall be in the midst of them for evermore.

      • Ezek. 1:3.

      • 1 Kgs. 18:12; Luke 4:1.

      • TG God, Spirit of.

      • OR resurrect.

      • TG Breath of Life.

      • D&C 138:17 (11–17, 43).

      • HEB spirit, breath, or wind.

      • Dan. 11:4; Rev. 7:1.

      • TG Breath of Life.

      • Isa. 49:14.

      • TG Jesus Christ, Prophecies about.

      • TG Resurrection.

      • TG Israel, Gathering of.

      • Ezek. 36:28 (24–28).

      • Alma 40:23 (16–24); D&C 88:15 (15–17).

      • HEB wood. Wooden writing tablets were in common use in Babylon in Ezekiel’s day. Num. 17:2 (1–10). TG Scriptures to Come Forth.

      • TG Scriptures, Preservation of.

      • TG Israel, Judah, People of.

      • TG Scriptures, Writing of.

      • TG Israel, Joseph, People of.

      • D&C 27:5.

      • 1 Ne. 13:41; 2 Ne. 3:12.

      • Ezek. 12:9; 24:19.

      • TG Book of Mormon.

      • HEB nations or Gentiles.

      • TG Israel, Gathering of.

      • Jer. 50:4; John 10:16. TG Unity.

      • TG Israel, Restoration of.

      • Ezek. 34:23.

      • The tribes led by Judah and by Ephraim were historically adversaries (after events of 1 Kgs. 12:16–20). In the latter days this enmity will be healed.

      • Ezek. 36:25.

      • Zech. 9:16.

      • TG Purification.

      • Jer. 30:9; Ezek. 34:23.

      • TG Shepherd.

      • Ezek. 28:25; 36:28.

      • Isa. 60:21.

      • Ezek. 34:24; 44:3.

      • Ezek. 34:25.

      • TG New and Everlasting Covenant.

      • TG Restoration of the Gospel.

      • TG God, Presence of; Temple.

      • D&C 124:38 (37–40).

      • Ezek. 34:24 (20–31).

      • TG Heathen.

      • TG God, Knowledge about.

      • TG Sanctification.


Ezekiel 38

Chapter 38

The battle of Gog, from the land of Magog, against Israel will usher in the Second Coming—The Lord will come amid war and pestilence, and all men will shake at His presence.

1 And the word of the Lord came unto me, saying,

2 Son of man, set thy face against aGog, the land of Magog, the chief prince of Meshech and Tubal, and prophesy against him,

3 And say, Thus saith the Lord God; Behold, I am against thee, O Gog, the chief prince of Meshech and Tubal:

4 And I will turn thee back, and put ahooks into thy jaws, and I will bring thee forth, and all thine army, horses and horsemen, all of them clothed with all sorts of armour, even a great company with bucklers and shields, all of them handling swords:

5 Persia, aEthiopia, and Libya with them; all of them with shield and helmet:

6 aGomer, and all his bands; the house of bTogarmah of the north quarters, and all his bands: and many people with thee.

7 Be thou prepared, and prepare for thyself, thou, and all thy company that are assembled unto thee, and be thou a guard unto them.

8 ¶ After many days thou shalt be avisited: in the latter years thou shalt come into the land that is brought back from the sword, and is bgathered out of many people, against the cmountains of Israel, which have been always waste: but it is brought forth out of the nations, and they shall dwell dsafely all of them.

9 Thou shalt ascend and come like a astorm, thou shalt be like a bcloud to cover the land, thou, and all thy bands, and many people with thee.

10 Thus saith the Lord God; It shall also come to pass, that at the same time shall things come into thy amind, and thou shalt think an evil thought:

11 And thou shalt say, I will go up to the land of unwalled villages; I will go to them that are at rest, that dwell safely, all of them dwelling without walls, and having neither bars nor gates,

12 To take a spoil, and to take a prey; to turn thine hand upon the desolate places that are now inhabited, and upon the people that are gathered out of the nations, which have gotten cattle and goods, that dwell in the midst of the land.

13 Sheba, and Dedan, and the merchants of aTarshish, with all the young lions thereof, shall say unto thee, Art thou come to take a spoil? hast thou gathered thy company to take a prey? to carry away silver and gold, to take away cattle and goods, to take a great spoil?

14 ¶ Therefore, son of man, prophesy and say unto Gog, Thus saith the Lord God; In that day when my people of Israel dwelleth safely, shalt thou not know it?

15 And thou shalt come from thy place out of the anorth parts, thou, and many people with thee, all of them riding upon horses, a great company, and a mighty army:

16 And thou shalt come up aagainst my people of Israel, as a cloud to cover the land; it shall be in the blatter days, and I will bring thee against my land, that the cheathen may know me, when I shall be sanctified din thee, O Gog, before their eyes.

17 Thus saith the Lord God; Art thou he of whom I have spoken in old time by my servants the prophets of Israel, which prophesied in those days many years that I would bring thee against them?

18 And it shall come to pass at the same time when Gog shall come against the land of Israel, saith the Lord God, that my afury shall come up in my face.

19 For in my jealousy and in the fire of my wrath have I spoken, Surely in that day there shall be a great ashaking in the land of Israel;

20 So that the fishes of the sea, and the fowls of the heaven, and the beasts of the field, and all creeping things that creep upon the earth, and all the men that are upon the face of the earth, shall shake at my presence, and the mountains shall be thrown down, and the steep places shall fall, and every wall shall fall to the ground.

21 And I will call for a sword against him throughout all my mountains, saith the Lord God: every man’s sword shall be against his abrother.

22 And I will aplead against him with bpestilence and with blood; and I will rain upon him, and upon his bands, and upon the many people that are with him, an overflowing rain, and great chailstones, dfire, and brimstone.

23 Thus will I magnify myself, and asanctify myself; and I will be bknown in the eyes of many nations, and they shall know that I am the Lord.

      • Gen. 10:2 (2–3); Ezek. 27:13; 39:1; Rev. 20:8.

      • Ezek. 29:4.

      • HEB Cush and Phut.

      • Gen. 10:2 (2–3).

      • Gen. 10:3 (2–3); Ezek. 27:14.

      • OR mustered.

      • Ezek. 34:13.

      • D&C 133:13.

      • Ezek. 34:25.

      • Isa. 28:2.

      • Jer. 4:13.

      • TG Mind.

      • 1 Kgs. 10:22; Ezek. 27:12.

      • Ezek. 39:2.

      • Luke 21:20 (20–24); Rev. 16:16.

      • Jer. 30:24.

      • TG Conversion.

      • HEB through thee.

      • Ezek. 5:13.

      • Hag. 2:6 (6–7).

      • Isa. 9:19.

      • Isa. 66:16; Jer. 25:31; Joel 3:2; Zech. 14:3.

      • TG Last Days.

      • Ex. 9:18 (13–35); Josh. 10:11; Rev. 16:21; D&C 29:16.

      • Ezek. 39:6; D&C 29:21. TG World, End of.

      • TG Sanctification.

      • Ezek. 39:7.


Ezekiel 39

Chapter 39

Gog and the land of Magog will be destroyed—For seven years the people in the cities of Israel will burn the weapons of war—For seven months they will bury the dead—Then will come the supper of the great God and the continued gathering of Israel.

1 Therefore, thou son of man, prophesy against aGog, and say, Thus saith the Lord God; Behold, I am against thee, O Gog, the chief prince of Meshech and Tubal:

2 And I will turn thee back, and leave but the sixth part of thee, and will cause thee to come up from the anorth parts, and will bring thee upon the mountains of Israel:

3 And I will asmite thy bow out of thy left hand, and will cause thine arrows to fall out of thy right hand.

4 Thou shalt fall upon the mountains of Israel, thou, and all thy bands, and the people that is with thee: I will give thee unto the ravenous birds of every sort, and to the beasts of the field to be devoured.

5 Thou shalt fall upon the open field: for I have spoken it, saith the Lord God.

6 And I will send a afire on Magog, and among them that dwell bcarelessly in the cisles: and they shall know that I am the Lord.

7 So will I make my holy name aknown in the midst of my people Israel; and I will not let them bpollute my holy name any more: and the cheathen shall dknow that I am the Lord, the Holy One in Israel.

8 ¶ Behold, it is come, and it is done, saith the Lord God; this is the day whereof I have spoken.

9 And they that dwell in the cities of Israel shall go forth, and shall set on fire and burn the weapons, both the shields and the bucklers, the bows and the arrows, and the handstaves, and the spears, and they shall burn them with fire seven years:

10 So that they shall take no wood out of the field, neither cut down any out of the forests; for they shall burn the weapons with fire: and they shall aspoil those that spoiled them, and rob those that robbed them, saith the Lord God.

11 ¶ And it shall come to pass in that day, that I will give unto Gog a place there of graves in Israel, the valley of the apassengers on the east of the sea: and it shall stop the noses of the passengers: and there shall they bury Gog and all his multitude: and they shall call it The valley of Hamon-gog.

12 And seven months shall the house of Israel be burying of them, that they may cleanse the land.

13 Yea, all the people of the land shall bury them; and it shall be to them aa renown the day that I shall be glorified, saith the Lord God.

14 And they shall asever out men of continual employment, passing through the land to bury with the bpassengers those that remain upon the face of the earth, to cleanse it: after the end of seven months shall they search.

15 And the passengers that pass through the land, when any seeth a man’s bone, then shall he set up a sign by it, till the buriers have buried it in the valley of Hamon-gog.

16 And also the name of the city shall be Hamonah. Thus shall they cleanse the land.

17 ¶ And, thou son of man, thus saith the Lord God; Speak unto every feathered fowl, and to every abeast of the field, Assemble yourselves, and come; gather yourselves on every side to my sacrifice that I do sacrifice for you, even a great sacrifice upon the mountains of Israel, that ye may eat flesh, and drink blood.

18 Ye shall eat the flesh of the mighty, and drink the blood of the princes of the earth, of rams, of lambs, and of goats, of bullocks, all of them fatlings of Bashan.

19 And ye shall eat fat till ye be full, and drink blood till ye be drunken, of my sacrifice which I have sacrificed for you.

20 Thus ye shall be filled at my table with horses and chariots, with mighty men, and with all men of war, saith the Lord God.

21 And I will set my glory among the aheathen, and all the heathen shall see my judgment that I have executed, and my hand that I have laid upon them.

22 So the house of Israel shall know that I am the Lord their God from that day and forward.

23 ¶ And the aheathen shall know that the house of Israel went into captivity for their iniquity: because they trespassed against me, therefore bhid I my face from them, and gave them into the hand of their cenemies: so fell they all by the sword.

24 aAccording to their buncleanness and according to their ctransgressions have I done unto them, and hid my face from them.

25 Therefore thus saith the Lord God; Now will I abring again the captivity of Jacob, and have mercy upon the whole house of bIsrael, and will be jealous for my holy name;

26 After that they have borne their shame, and all their trespasses whereby they have trespassed against me, when they dwelt safely in their land, and none made them afraid.

27 When I have brought them again from the people, and agathered them out of their enemies’ lands, and am sanctified in them in the sight of many nations;

28 Then shall they know that I am the Lord their God, which caused them to be led into captivity among the heathen: but I have gathered them unto their own land, and have left none of them any more there.

29 Neither will I ahide my face any more from them: for I have bpoured out my spirit upon the house of Israel, saith the Lord God.

      • Ezek. 38:2 (2–3).

      • Ezek. 38:15.

      • Joel 2:20; Zech. 12:9.

      • Ezek. 38:22.

      • HEB securely, confidently, without care.

      • Ezek. 26:15; 27:15 (3, 6–7, 15); 2 Ne. 10:20.

      • TG God, Knowledge about.

      • Ezek. 20:39; 43:7. TG Pollution.

      • TG Conversion.

      • Ezek. 38:23.

      • Isa. 14:2.

      • HEB travelers.

      • HEB a name; i.e., famous.

      • HEB separate, set apart.

      • HEB travelers.

      • D&C 29:20 (17–20).

      • TG Conversion; Heathen.

      • TG Conversion.

      • Deut. 31:17 (16–17).

      • Lev. 26:25.

      • Ezek. 36:19.

      • TG Uncleanness.

      • TG Transgress.

      • HEB restore Jacob from exile.

      • TG Israel, Twelve Tribes of.

      • TG Israel, Gathering of.

      • Isa. 54:8.

      • Zech. 12:10.


Ezekiel 40

Chapter 40

A heavenly messenger shows Ezekiel in vision a city where the temple is located—Ezekiel is shown the form and size of the temple and its courts.

1 In the five and twentieth year of our captivity, in the beginning of the year, in the tenth day of the month, in the fourteenth year after that the city was smitten, in the selfsame day the ahand of the Lord was upon me, and brought me thither.

2 In the avisions of God brought he me into the land of Israel, and set me upon a very high bmountain, by which was as the frame of a city on the south.

3 And he brought me thither, and, behold, there was a man, whose appearance was like the appearance of abrass, with a line of flax in his hand, and a bmeasuring creed; and he stood in the gate.

4 And the man said unto me, Son of man, behold with thine eyes, and hear with thine ears, and set thine aheart upon all that I shall shew thee; for to the intent that I might shew them unto thee art thou brought hither: bdeclare all that thou seest to the house of Israel.

5 And behold a wall on the outside of the ahouse round about, and in the man’s hand a measuring reed of six bcubits long cby the cubit and an hand breadth: so he dmeasured the ebreadth of the building, one reed; and the height, one reed.

6 ¶ Then came he unto the agate which blooketh toward the east, and went up the stairs thereof, and measured the threshold of the gate, which was one reed broad; and the other threshold of the gate, which was one reed broad.

7 And every little chamber was one reed long, and one reed broad; and between the little chambers were five cubits; and the threshold of the gate by the porch of the gate within was one reed.

8 He measured also the porch of the gate within, one reed.

9 Then measured he the porch of the gate, eight cubits; and the posts thereof, two cubits; and the porch of the gate was inward.

10 And the little chambers of the gate eastward were three on this side, and three on that side; they three were of one measure: and the posts had one measure on this side and on that side.

11 And he measured the breadth of the entry of the gate, ten cubits; and the alength of the gate, thirteen cubits.

12 The space also before the little chambers was one cubit on this side, and the space was one cubit on that side: and the little chambers were six cubits on this side, and six cubits on that side.

13 He measured then the gate from the roof of one little chamber to the roof of another: the breadth was five and twenty cubits, door against door.

14 He made also posts of threescore cubits, even unto the post of the court round about the gate.

15 And from the aface of the gate of the entrance unto the face of the porch of the inner gate were fifty cubits.

16 And there were narrow windows to the little chambers, and to their posts within the gate round about, and likewise to the arches: and windows were round about inward: and upon each post were apalm trees.

17 Then brought he me into the outward court, and, lo, there were achambers, and a pavement made for the court round about: thirty chambers bwere upon the pavement.

18 And the pavement by the side of the gates over against the length of the gates was the lower pavement.

19 Then he measured the breadth from the forefront of the lower gate unto the forefront of the inner court without, an hundred cubits eastward and northward.

20 ¶ And the gate of the aoutward court that looked toward the bnorth, he measured the length thereof, and the breadth thereof.

21 And the little chambers thereof were three on this side and three on that side; and the posts thereof and the arches thereof were after the measure of the first gate: the length thereof was fifty cubits, and the breadth five and twenty cubits.

22 And their windows, and their arches, and their palm trees, were after the measure of the gate that looketh toward the east; and they went up unto it by seven steps; and the arches thereof were before them.

23 And the gate of the inner court was aover against the gate toward the north, and toward the east; and he measured from gate to gate an hundred cubits.

24 ¶ After that he brought me toward the south, and behold a gate toward the south: and he measured the posts thereof and the arches thereof according to these measures.

25 And there were windows in it and in the arches thereof round about, like those windows: the length was fifty cubits, and the breadth five and twenty cubits.

26 And there were seven steps to go up to it, and the arches thereof were before them: and it had palm trees, one on this side, and another on that side, upon the posts thereof.

27 And there was a gate in the inner court toward the south: and he measured from gate to gate toward the south an hundred cubits.

28 And he brought me to the inner court by the south gate: and he measured the south gate according to these measures;

29 And the little chambers thereof, and the posts thereof, and the arches thereof, according to these measures: and there were windows in it and in the arches thereof round about: it was fifty cubits long, and five and twenty cubits broad.

30 And the arches round about were five and twenty cubits long, and five cubits broad.

31 And the arches thereof were toward the autter court; and palm trees were upon the posts thereof: and the going up to it had eight steps.

32 ¶ And he brought me into the inner court toward the east: and he measured the gate according to these measures.

33 And the little chambers thereof, and the posts thereof, and the arches thereof, were according to these measures: and there were windows therein and in the arches thereof round about: it was fifty cubits long, and five and twenty cubits broad.

34 And the arches thereof were toward the outward court; and palm trees were upon the posts thereof, on this side, and on that side: and the going up to it had eight steps.

35 ¶ And he brought me to the north gate, and measured it according to these measures;

36 The little chambers thereof, the posts thereof, and the arches thereof, and the windows to it round about: the length was fifty cubits, and the breadth five and twenty cubits.

37 And the posts thereof were toward the utter court; and palm trees were upon the posts thereof, on this side, and on that side: and the going up to it had eight steps.

38 And the chambers and the entries thereof were by the posts of the gates, where they awashed the burnt boffering.

39 ¶ And in the porch of the gate were two tables on this side, and two tables on that side, to slay thereon the aburnt offering and the bsin offering and the ctrespass offering.

40 And at the side without, as one goeth up to the entry of the north gate, were two tables; and on the other side, which was at the porch of the gate, were two tables.

41 Four tables were on this side, and four tables on that side, by the side of the gate; eight tables, whereupon they slew their sacrifices.

42 And the four tables were of hewn stone for the burnt offering, of a cubit and an half long, and a cubit and an half broad, and one cubit high: whereupon also they laid the instruments wherewith they slew the burnt offering and the sacrifice.

43 And within were hooks, an hand broad, fastened round about: and upon the tables was the flesh of the offering.

44 ¶ And awithout the inner gate were the chambers of the bsingers in the inner court, which was at the side of the north gate; and their prospect was toward the south: one at the side of the east gate having the prospect toward the north.

45 And he said unto me, This chamber, whose prospect is toward the south, is for the priests, the akeepers of the charge of the house.

46 And the chamber whose prospect is toward the north is for the apriests, the keepers of the bcharge of the altar: these are the sons of cZadok among the sons of Levi, which dcome near to the Lord to minister unto him.

47 So he measured the court, an hundred cubits long, and an ahundred cubits broad, foursquare; and the altar that was before the house.

48 ¶ And he brought me to the porch of the house, and measured each post of the porch, five cubits on this side, and five cubits on that side: and the breadth of the gate was three cubits on this side, and three cubits on that side.

49 The length of the aporch was twenty cubits, and the breadth eleven cubits; and he brought me by the steps whereby they went up to it: and there were bpillars by the posts, one on this side, and another on that side.

      • Ezek. 1:3.

      • Ezek. 1:1; 8:3.

      • Ezek. 43:12; Rev. 21:10; Moses 1:1.

      • Ezek. 1:7.

      • Ezek. 42:16 (16–19); 47:3; Rev. 11:1.

      • Ezek. 45:1.

      • D&C 8:2 (2–3).

      • Ezek. 43:10.

      • TG Temple.

      • Ezek. 41:8; 43:13.

      • IE six long cubits, of a cubit plus a handbreadth each. Thus each would be about 21 inches or 53 centimeters; and the total length of the measuring reed is about 10½ feet or 3.2 meters.

      • Ezek. 42:20.

      • Rev. 21:16.

      • Ezek. 42:15; 43:1 (1–2); 44:1; 47:2.

      • OR faces.

      • OR height.

      • OR front.

      • Ezek. 41:18.

      • Ezek. 41:10; 42:4 (1, 4–5).

      • HEB faced.

      • Ezek. 42:1.

      • Ezek. 44:4.

      • OR opposite.

      • OR outer.

      • 2 Chr. 4:6.

      • Ezek. 46:2.

      • Lev. 1:3 (3, 9, 13–14).

      • Lev. 4:3 (2–3); Ezek. 42:13.

      • Lev. 5:6 (5–6); Ezek. 46:20.

      • OR outside.

      • 1 Chr. 6:32 (31–33).

      • Ezek. 44:14 (8, 14–16); 48:11.

      • Ezek. 42:13.

      • Num. 18:5.

      • Ezek. 43:19.

      • Num. 16:5; Ezek. 44:15 (15–16); 45:4.

      • Ezek. 41:13; 42:8.

      • 1 Kgs. 6:3.

      • 1 Kgs. 7:21.


Ezekiel 41

Chapter 41

Ezekiel sees the inner temple and the Holy of Holies, and he is shown their form and size.

1 Afterward he brought me to the temple, and measured the posts, six cubits broad on the one side, and six cubits broad on the other side, which was the breadth of the tabernacle.

2 And the breadth of the adoor was ten cubits; and the sides of the door were five cubits on the one side, and five cubits on the other side: and he measured the length thereof, forty cubits: and the bbreadth, twenty cubits.

3 Then went he inward, and measured the post of the door, two cubits; and the door, six cubits; and the breadth of the door, seven cubits.

4 So he measured the length thereof, twenty cubits; and the breadth, twenty cubits, before the temple: and he said unto me, This is the most aholy place .

5 After he measured the wall of the ahouse, six cubits; and the breadth of every side chamber, four cubits, round about the house on every side.

6 And the side chambers were three, one over another, and thirty in order; and they entered into the wall which was of the house for the side achambers round about, that they might have hold, but they had not hold in the wall of the house.

7 And there was an enlarging, and a winding about still upward to the side chambers: for the winding about of the house went still upward round about the house: therefore the breadth of the house was still upward, and so increased from the lowest chamber to the highest by the midst.

8 I saw also the height of the house round about: the foundations of the side chambers were a full reed of six great acubits.

9 The thickness of the wall, which was for the side chamber without, was five cubits: and that which was left was the place of the side chambers that were within.

10 And between the achambers was the wideness of twenty cubits round about the house on every side.

11 And the doors of the side chambers were toward the place that was left, one door toward the north, and another door toward the south: and the breadth of the place that was left was five cubits round about.

12 Now the building that was before the separate place at the end toward the west was seventy cubits broad; and the wall of the building was five cubits thick round about, and the length thereof ninety cubits.

13 So he measured the house, an hundred cubits long; and the separate place, and the building, with the walls thereof, an ahundred cubits long;

14 Also the breadth of the face of the house, and of the separate place toward the east, an hundred cubits.

15 And he measured the length of the building aover against the separate place which was behind it, and the galleries thereof on the one side and on the other side, an hundred cubits, with the inner temple, and the porches of the court;

16 The door posts, and the narrow windows, and the agalleries round about on their three stories, over against the door, bceiled with wood round about, and from the ground up to the windows, and the windows were covered;

17 To that above the door, even unto the inner house, and without, and by all the wall round about within and without, by measure.

18 And it was made with acherubims and bpalm trees, so that a cpalm tree was between a cherub and a cherub; and every dcherub had two faces;

19 So that the face of a man was toward the palm tree on the one side, and the face of a young lion toward the palm tree on the other side: it was made through all the house round about.

20 From the ground unto above the door were cherubims and palm trees made, and on the wall of the temple.

21 The aposts of the temple were squared, and the face of the sanctuary; the appearance of the one as the appearance of the other.

22 The aaltar of wood was three cubits high, and the length thereof two cubits; and the corners thereof, and the length thereof, and the walls thereof, were of wood: and he said unto me, This is the btable that is before the Lord.

23 And the temple and the sanctuary had two adoors.

24 And the doors had two leaves apiece, two turning leaves; two leaves for the one door, and two leaves for the other door.

25 And there were made on them, on the doors of the temple, cherubims and palm trees, like as were made upon the walls; and there were thick aplanks upon the face of the porch without.

26 And there were narrow windows and palm trees on the one side and on the other side, on the sides of the porch, and upon the side chambers of the house, and thick planks.

      • Ezek. 47:1.

      • 1 Kgs. 6:2.

      • 1 Kgs. 6:16; Ezek. 44:13; 45:3; D&C 124:39.

      • OR temple.

      • 1 Kgs. 6:5 (5, 8).

      • Ezek. 40:5; 43:13.

      • Ezek. 40:17; 42:4 (1, 4–5).

      • Ezek. 40:47; 42:8.

      • OR facing or opposite.

      • Ezek. 42:3.

      • HEB paneled or veneered.

      • 1 Kgs. 6:29 (29, 32, 35); 7:36.

      • Rev. 7:9.

      • Ezek. 40:16.

      • Ezek. 10:14.

      • Ezek. 46:2.

      • Ex. 30:1; Rev. 11:1.

      • Ezek. 44:16; Mal. 1:12 (7, 12).

      • 1 Kgs. 6:31 (31–33).

      • 1 Kgs. 7:6.


Ezekiel 42

Chapter 42

Ezekiel sees in the temple the chambers for the priests.

1 Then he brought me forth into the autter court, the way toward the north: and he brought me into the chamber that was bover against the separate place, and which was before the building toward the north.

2 Before the length of an hundred cubits was the north door, and the breadth was fifty cubits.

3 aOver against the twenty cubits which were for the inner court, and over against the pavement which was for the utter court, was bgallery against gallery in three stories.

4 And before the achambers was a walk of ten cubits breadth inward, a way of one cubit; and their doors toward the north.

5 Now the upper chambers were shorter: for the galleries were higher than these, than the lower, and than the middlemost of the building.

6 For they were in three stories, but had not pillars as the pillars of the courts: therefore the building was straitened more than the lowest and the middlemost from the ground.

7 And the wall that was without over against the chambers, toward the autter court on the forepart of the chambers, the length thereof was fifty cubits.

8 For the length of the chambers that were in the utter court was fifty cubits: and, lo, before the temple were an ahundred cubits.

9 And from under these chambers was the entry on the east side, as one goeth into them from the utter court.

10 The chambers were in the thickness of the wall of the court toward the east, over against the separate place, and over against the building.

11 And the way before them was like the appearance of the chambers which were toward the north, as long as they, and as broad as they: and all their goings out were both according to their fashions, and according to their doors.

12 And according to the doors of the chambers that were toward the south was a door in the head of the way, even the way directly before the wall toward the east, as one entereth into them.

13 ¶ Then said he unto me, The north chambers and the south chambers, which are before the separate place, they be holy chambers, where the apriests that approach unto the Lord shall beat the most holy things: there shall they lay the most holy things, and the cmeat offering, and the dsin offering, and the trespass offering; for the place is holy.

14 When the priests enter therein, then shall they not go out of the holy place into the utter court, but there they shall lay their agarments wherein they minister; for they are holy; and shall put on other garments, and shall approach to those things which are for the people.

15 Now when he had made an end of measuring the inner house, he brought me forth toward the agate whose prospect is toward the east, and measured it round about.

16 He measured the east side with the ameasuring reed, five hundred reeds, with the measuring reed round about.

17 He measured the north side, five hundred reeds, with the measuring reed round about.

18 He measured the south side, five hundred reeds, with the measuring reed.

19 ¶ He turned about to the west side, and measured five hundred reeds with the measuring reed.

20 He ameasured it by the four sides: it had a wall round about, bfive hundred reeds long, and five hundred broad, to make a separation between the sanctuary and the cprofane place.

      • Ezek. 40:20.

      • OR opposite.

      • OR Adjoining.

      • Ezek. 41:16 (15–16).

      • Ezek. 40:17; 41:10; 46:19.

      • OR outer.

      • Ezek. 40:47; 41:13.

      • Ezek. 40:46.

      • Lev. 6:26 (16, 26); 10:13.

      • Lev. 2:1 (1, 3, 10).

      • Lev. 4:3 (2–3); Ezek. 40:39.

      • Ezek. 44:19.

      • Ezek. 40:6; 43:1 (1–2); 44:1.

      • Ezek. 40:3.

      • Ezek. 40:5.

      • Ezek. 45:2.

      • OR common. Ezek. 45:6; 48:15.


Ezekiel 43

Chapter 43

The glory of God fills the temple—His throne is there, and He promises to dwell in the midst of Israel forever—Ezekiel sees the altar and the ordinances of the altar.

1 Afterward he brought me to the gate, even the agate that blooketh toward the east:

2 And, behold, the aglory of the God of Israel came from the way of the beast: and his cvoice was like a noise of many dwaters: and the earth eshined with his fglory.

3 And it was according to the appearance of the vision which I saw, even according to the vision that I saw when I came to destroy the city: and the visions were like the avision that I saw by the river Chebar; and I fell upon my face.

4 And the glory of the Lord acame into the bhouse by the way of the gate cwhose prospect is toward the east.

5 So the aspirit took me up, and brought me into the inner court; and, behold, the bglory of the Lord filled the house.

6 And I heard him speaking unto me out of the house; and the man stood by me.

7 ¶ And he said unto me, Son of man, the place of my throne, and the place of the soles of my afeet, where I will dwell in the midst of the children of Israel for ever, and my holy name, shall the house of Israel no more bdefile, neither they, nor their kings, by their whoredom, nor by the carcases of their kings in their high places.

8 In their setting of their threshold by my thresholds, and their post by my posts, and the wall between me and them, they have even defiled my holy aname by their abominations that they have committed: wherefore I have consumed them in mine anger.

9 Now let them put away their whoredom, and the carcases of their kings, far from me, and I will dwell in the midst of them for ever.

10 ¶ Thou son of man, ashew the house to the house of Israel, that they may be ashamed of their iniquities: and let them measure the bpattern.

11 And if they be ashamed of all that they have done, shew them the form of the ahouse, and the fashion thereof, and the goings out thereof, and the comings in thereof, and all the forms thereof, and all the ordinances thereof, and all the forms thereof, and all the laws thereof: and write it in their sight, that they may keep the whole form thereof, and all the bordinances thereof, and do them.

12 This is the law of the house; Upon the top of the amountain the whole limit thereof round about shall be most holy. Behold, this is the law of the house.

13 ¶ And these are the measures of the altar after the cubits: The cubit is a acubit and an hand breadth; even the bottom shall be a cubit, and the breadth a cubit, and the border thereof by the edge thereof round about shall be a span: and this shall be the higher place of the altar.

14 And from the bottom upon the ground even to the lower asettle shall be two cubits, and the breadth one cubit; and from the lesser settle even to the greater settle shall be four cubits, and the breadth one cubit.

15 So the altar shall be four cubits; and from the altar and upward shall be four horns.

16 And the altar shall be twelve cubits long, twelve broad, square in the four squares thereof.

17 And the settle shall be fourteen cubits long and fourteen broad in the four squares thereof; and the border about it shall be half a cubit; and the bottom thereof shall be a cubit about; and his stairs shall look toward the east.

18 ¶ And he said unto me, Son of man, thus saith the Lord God; These are the ordinances of the altar in the day when they shall make it, to offer burnt offerings thereon, and to asprinkle blood thereon.

19 And thou shalt give to the apriests the Levites that be of the seed of bZadok, which approach unto me, to minister unto me, saith the Lord God, a young cbullock for a dsin offering.

20 And thou shalt take of the blood thereof, and put it on the four horns aof it, and on the four corners of the settle, and upon the border round about: thus shalt thou cleanse and purge it.

21 Thou shalt take the bullock also of the sin offering, and ahe shall bburn it in the appointed place of the house, cwithout the sanctuary.

22 And on the second day thou shalt offer a kid of the goats without blemish for a sin offering; and they shall cleanse the altar, as they did cleanse it with the bullock.

23 When thou hast made an end of cleansing it, thou shalt offer a young bullock without blemish, and a ram out of the flock without blemish.

24 And thou shalt offer them before the Lord, and the priests shall cast asalt upon them, and they shall offer them up for a burnt offering unto the Lord.

25 aSeven days shalt thou prepare every day a goat for a sin offering: they shall also prepare a young bullock, and a ram out of the flock, without blemish.

26 Seven days shall they purge the altar and purify it; and they shall consecrate themselves.

27 And when these days are expired, it shall be, that upon the aeighth day, and so forward, the priests shall make your burnt bofferings upon the altar, and your peace offerings; and I will accept you, saith the Lord God.

      • Ezek. 40:6; 42:15; 44:1.

      • OR faces.

      • Ezek. 11:23; Rev. 21:11.

      • Matt. 24:27.

      • Ezek. 1:24; Rev. 1:15; D&C 110:3.

      • D&C 133:22.

      • Rev. 18:1.

      • D&C 94:8; 101:25.

      • Ezek. 1:1.

      • Ezek. 44:2.

      • TG Temple.

      • OR which faces.

      • TG God, Spirit of.

      • 1 Kgs. 8:11 (10–11); Ezek. 44:4.

      • Isa. 60:13; Matt. 5:35.

      • Ezek. 20:39; 39:7.

      • D&C 63:61 (60–64).

      • Ezek. 40:4.

      • OR arrangement, plan.

      • TG Genealogy and Temple Work; Temple.

      • TG Ordinance.

      • Ezek. 40:2.

      • Ezek. 40:5; 41:8.

      • OR ledge, border.

      • Lev. 1:5.

      • Deut. 17:9; Ezek. 44:15; 48:11.

      • Ezek. 40:46.

      • Ex. 29:10.

      • Lev. 8:14.

      • IE of the altar.

      • IE the officiating priest.

      • Ex. 29:14.

      • OR outside the Holy Place.

      • TG Salt.

      • Ex. 29:35 (35–36); Lev. 8:33.

      • Lev. 9:1.

      • TG Sacrifice.


Ezekiel 44

Chapter 44

The glory of the Lord fills the house of the Lord—No strangers may enter the sanctuary—The services of the priests in the temple are explained.

1 Then he brought me back the way of the agate of the outward sanctuary which looketh toward the east; and it was shut.

2 Then said the Lord unto me; This gate shall be shut, it shall not be opened, and no man shall enter in by it; because the Lord, the God of Israel, hath aentered in by it, therefore it shall be shut.

3 It is for the aprince; the prince, he shall sit in it to eat bbread before the Lord; he shall enter by the way of the porch of that gate, and shall go out by the way of the same.

4 ¶ Then brought he me the way of the anorth gate before the house: and I looked, and, behold, the bglory of the Lord filled the house of the Lord: and I cfell upon my face.

5 And the Lord said unto me, Son of man, mark well, and behold with thine eyes, and hear with thine ears all that I say unto thee concerning all the ordinances of the house of the Lord, and all the laws thereof; and mark well the entering in of the house, with every going forth of the sanctuary.

6 And thou shalt say to the arebellious, even to the house of Israel, Thus saith the Lord God; O ye house of Israel, let it suffice you of all your abominations,

7 In that ye have brought into my sanctuary astrangers, uncircumcised in heart, and uncircumcised in flesh, to be in my sanctuary, to bpollute it, even my house, when ye offer my cbread, the dfat and the eblood, and they have broken my fcovenant because of all your abominations.

8 And ye have not kept the charge of mine holy things: but ye have set keepers of my charge in my sanctuary for yourselves.

9 ¶ Thus saith the Lord God; No stranger, auncircumcised in heart, nor uncircumcised in flesh, shall enter into my sanctuary, of any stranger that is among the children of Israel.

10 And the Levites that are gone away far from me, when Israel went astray, which went astray away from me after their idols; they shall even bear their ainiquity.

11 Yet they shall be ministers in my asanctuary, having charge at the gates of the house, and bministering to the house: they shall slay the burnt offering and the sacrifice for the people, and they shall stand before them to minister unto them.

12 Because they ministered unto them before their idols, and caused the house of Israel to fall into iniquity; therefore have I lifted up mine hand against them, saith the Lord God, and they shall bear their iniquity.

13 And they shall not come anear unto me, to do the office of a priest unto me, nor to come near to any of my holy things, in the most bholy place : but they shall bear their cshame, and their abominations which they have committed.

14 But I will make them akeepers of the charge of the house, for all the service thereof, and for all that shall be done therein.

15 ¶ But the apriests the bLevites, the sons of Zadok, that kept the charge of my sanctuary when the children of Israel went astray from me, they shall ccome near to me to minister unto me, and they shall stand before me to offer unto me the fat and the blood, saith the Lord God:

16 They shall enter into my sanctuary, and they shall come near to my atable, to minister unto me, and they shall keep my charge.

17 ¶ And it shall come to pass, that when they aenter in at the gates of the inner court, they shall be clothed with blinen garments; and no wool shall come upon them, whiles they minister in the gates of the inner court, and within.

18 They shall have linen abonnets upon their heads, and shall have linen bbreeches upon their loins; they shall not gird themselves with any thing that causeth sweat.

19 And when they go forth into the utter court, even into the utter court to the people, they shall put off their agarments wherein they ministered, and lay them in the holy chambers, and they shall put on other garments; and they shall not sanctify the people with their garments.

20 Neither shall they ashave their heads, nor suffer their locks to grow long; they shall only bpoll their heads.

21 Neither shall any apriest drink bwine, when they enter into the inner court.

22 Neither shall they take for their wives a awidow, nor her that is bput away: but they shall take maidens of the seed of the house of Israel, or a widow that had a priest before.

23 And they shall ateach my people the bdifference between the choly and profane, and cause them to discern between the dunclean and the clean.

24 And in acontroversy they shall stand in judgment; and they shall bjudge it according to my cjudgments: and they shall keep my laws and my statutes in all mine dassemblies; and they shall hallow my esabbaths.

25 And they shall come at no adead person to defile themselves: but for father, or for mother, or for son, or for daughter, for brother, or for sister that hath had no husband, they may defile themselves.

26 And after he is acleansed, they shall reckon unto him seven days.

27 And in the day that he goeth into the sanctuary, unto the inner court, to minister in the sanctuary, he shall offer his sin offering, saith the Lord God.

28 And ait shall be unto them for an binheritance: I am their inheritance: and ye shall give them no possession in Israel: I am their possession.

29 They shall eat the ameat offering, and the sin offering, and the trespass offering; and every dedicated thing in Israel shall be theirs.

30 And the first of all the afirstfruits of all things, and every boblation of all, of every sort of your oblations, shall be the priest’s: ye shall also give unto the priest the first of your cdough, that he may cause the blessing to rest in thine house.

31 The priests shall not eat of any thing that is adead of itself, or torn, whether it be fowl or beast.

      • Ezek. 40:6; 42:15; 43:1 (1–2).

      • Ezek. 43:4.

      • Ezek. 34:24; 37:25 (24–25); 45:7; 48:21.

      • Gen. 31:54.

      • Ezek. 40:20 (17, 20).

      • Ex. 40:34 (34–35); 1 Kgs. 8:11 (10–11); Ezek. 43:5.

      • Ezek. 1:28.

      • Ezek. 2:5; 12:2; 24:3.

      • Jer. 51:51; Ezek. 23:38.

      • TG Sacrilege.

      • Lev. 3:11.

      • Lev. 3:17 (16–17).

      • TG Blood, Eating of.

      • D&C 1:15.

      • TG Circumcision.

      • OR guilt.

      • TG Temple.

      • Ezek. 45:5; 46:24.

      • Num. 18:3; 2 Kgs. 23:9.

      • Ezek. 41:4 (1–4); 45:3.

      • TG Shame.

      • Ezek. 40:45; 48:11.

      • Deut. 17:9; Ezek. 43:19. TG Priest, Aaronic Priesthood. BD Priests.

      • Deut. 10:8.

      • Num. 16:5; Ezek. 40:46.

      • Ezek. 41:22; Mal. 1:12 (7, 12).

      • Ex. 28:43.

      • Ex. 28:39; 39:27.

      • Ex. 39:28.

      • Lev. 6:10.

      • Ezek. 42:14.

      • Lev. 21:5; 1 Cor. 11:14.

      • OR cut, trim.

      • TG Priest, Aaronic Priesthood. BD Priests.

      • Lev. 10:9.

      • Lev. 21:14 (7, 13–14).

      • OR divorced. Matt. 5:32.

      • Mosiah 23:14.

      • Lev. 10:10; Ezek. 22:26. TG Discernment, Spiritual.

      • TG Sacred.

      • TG Uncleanness.

      • Deut. 17:8 (8–9).

      • Moro. 7:15 (15–18).

      • Deut. 25:1 (1–3).

      • TG Meetings.

      • Jer. 17:27 (22, 24, 27); Ezek. 22:26.

      • Lev. 21:1 (1–3).

      • Num. 19:11 (11–12).

      • IE the temple service.

      • Num. 18:20.

      • OR grain or flour. Lev. 6:14 (14–18, 25–29).

      • Ex. 22:29; Neh. 10:35.

      • OR offering.

      • Num. 15:20.

      • Lev. 22:8.


Ezekiel 45

Chapter 45

Portions of land will be provided for the sanctuary and the dwellings of the priests—The people are to offer their sacrifices and oblations and keep their feasts.

1 Moreover, when ye shall divide by lot the land for inheritance, ye shall offer an oblation unto the Lord, an holy portion of the land: the alength shall be the length of five and twenty thousand breeds, and the breadth shall be ten thousand. This shall be holy in all the borders thereof round about.

2 Of this there shall be for the sanctuary five hundred in length, with five hundred in breadth, asquare round about; and fifty cubits round about for the bsuburbs thereof.

3 And of this measure shalt thou measure the length of five and twenty thousand, and the breadth of ten thousand: and in it shall be the asanctuary and the most bholy place .

4 The holy portion of the land shall be for the apriests the ministers of the sanctuary, which shall bcome near to minister unto the Lord: and it shall be a place for their houses, and an holy place for the sanctuary.

5 And the five and twenty thousand of length, and the ten thousand of breadth, shall also the aLevites, the bministers of the house, have for themselves, for a possession for twenty chambers.

6 ¶ And ye shall appoint the possession of the acity five thousand broad, and five and twenty thousand long, over against the oblation of the holy portion: it shall be for the whole house of Israel.

7 ¶ And a aportion shall be for the prince on the one side and on the other side of the oblation of the holy portion, and of the possession of the city, before the oblation of the holy portion, and before the possession of the city, from the west side westward, and from the east side eastward: and the length shall be over against one of the portions, from the west border unto the east border.

8 aIn the bland shall be his possession in Israel: and my cprinces shall no more oppress my people; and the rest of the land shall they give to the house of Israel according to their dtribes.

9 ¶ Thus saith the Lord God; Let it suffice you, O princes of Israel: remove violence and spoil, and execute judgment and ajustice, take away your bexactions from my people, saith the Lord God.

10 Ye shall have just balances, and a just aephah, and a just bath.

11 The ephah and the abath shall be of one measure, that the bath may contain the tenth part of an bhomer, and the ephah the tenth part of an homer: the measure thereof shall be after the homer.

12 And the ashekel shall be twenty gerahs: twenty shekels, five and twenty shekels, fifteen shekels, shall be your maneh.

13 This is the aoblation that ye shall offer; the sixth part of an ephah of an homer of wheat, and ye shall give the sixth part of an ephah of an homer of barley:

14 Concerning the ordinance of oil, the bath of oil, ye shall offer the tenth part of a bath out of the cor, which is an homer of ten baths; for ten baths are an homer:

15 And one lamb out of the flock, out of two hundred, out of the fat pastures of Israel; for a meat offering, and for a burnt offering, and for peace offerings, to make reconciliation for them, saith the Lord God.

16 All the people of the land shall give this oblation for the prince in Israel.

17 And it shall be the prince’s part to give burnt offerings, and meat offerings, and adrink offerings, in the feasts, and in the new bmoons, and in the sabbaths, in all csolemnities of the house of Israel: he shall prepare the dsin offering, and the meat offering, and the burnt offering, and the peace offerings, to make reconciliation for the house of Israel.

18 Thus saith the Lord God; In the first month, in the first day of the month, thou shalt take a young bullock without blemish, and cleanse the sanctuary:

19 And the priest shall take of the blood of the sin offering, and put it upon the posts of the house, and upon the four corners of the settle of the altar, and upon the posts of the gate of the inner court.

20 And so thou shalt do the seventh day of the month for every one that aerreth, and for him that is simple: so shall ye breconcile the house.

21 In the first month, in the afourteenth day of the month, ye shall have the passover, a feast of seven days; bunleavened bread shall be eaten.

22 And upon that day shall the prince prepare for himself and for all the people of the land a bullock for a sin offering.

23 And seven days of the feast he shall prepare a burnt offering to the Lord, seven bullocks and seven rams without blemish daily the seven days; and a akid of the goats daily for a sin offering.

24 And he shall prepare a meat offering of an ephah for a bullock, and an ephah for a ram, and an hin of aoil for an ephah.

25 In the aseventh month, in the fifteenth day of the month, shall he do the like in the feast of the seven days, according to the sin offering, according to the burnt offering, and according to the meat offering, and according to the oil.

      • Ezek. 40:3.

      • Rev. 11:1.

      • Ezek. 42:20.

      • Ezek. 48:15.

      • Ezek. 48:10.

      • Ezek. 41:4; 44:13.

      • Ezek. 48:11 (11–12).

      • Ezek. 40:46.

      • Ezek. 48:13.

      • Ezek. 44:11; 46:24.

      • Ezek. 42:20; 48:15.

      • Ezek. 44:3; 48:21.

      • OR It shall be his possession in the land of Israel.

      • Ezek. 46:18.

      • TG Kings, Earthly.

      • TG Israel, Twelve Tribes of.

      • TG Justice.

      • OR expropriations; i.e., illegal taking away of property or possessions.

      • Lev. 19:36; Deut. 25:15 (14–15); Amos 8:5.

      • Isa. 5:10 (8–10).

      • Lev. 27:16.

      • Gen. 23:15; Ex. 30:13.

      • TG Sacrifice.

      • Ex. 29:40.

      • Num. 28:11; Ezek. 46:1.

      • TG Solemn Assembly.

      • Lev. 14:19.

      • Lev. 4:27.

      • TG Reconciliation.

      • Lev. 23:5.

      • TG Bread, Unleavened.

      • Num. 28:15.

      • Ex. 29:40.

      • Lev. 23:34.


Ezekiel 46

Chapter 46

The ordinances of worship and of sacrifice are explained.

1 Thus saith the Lord God; The agate of the inner court that blooketh toward the east shall be shut the six working days; but on the csabbath it shall be opened, and in the day of the new dmoon it shall be opened.

2 And the prince shall enter by the way of the porch of that gate without, and shall stand by the apost of the gate, and the priests shall prepare his burnt boffering and his peace offerings, and he shall worship at the threshold of the gate: then he shall go forth; but the gate shall not be shut until the evening.

3 Likewise the people of the land shall worship at the door of this gate before the Lord in the sabbaths and in the new moons.

4 And the burnt offering that the prince shall offer unto the Lord in the asabbath day shall be six lambs without blemish, and a ram without blemish.

5 And the meat offering shall be an ephah for a ram, and the meat offering for the lambs as he shall be able to give, and an hin of oil to an ephah.

6 And in the day of the new moon it shall be a young bullock without blemish, and six lambs, and a ram: they shall be without blemish.

7 And he shall prepare a meat offering, an ephah for a bullock, and an ephah for a ram, and for the lambs according as his hand shall attain unto, and an hin of oil to an ephah.

8 And when the prince shall enter, he shall go in by the way of the porch of that gate, and he shall go forth by the way thereof.

9 ¶ But when the people of the land shall come before the Lord in the solemn afeasts, he that entereth in by the way of the north gate to worship shall go out by the way of the south gate; and he that entereth by the way of the south gate shall go forth by the way of the north gate: he shall not return by the way of the gate whereby he came in, but shall go forth over against it.

10 And the prince in the midst of them, when they go in, shall go in; and when they go forth, shall go forth.

11 And in the feasts and in the asolemnities the meat offering shall be an ephah to a bullock, and an ephah to a ram, and to the lambs as he is able to give, and an hin of oil to an ephah.

12 Now when the prince shall prepare a avoluntary burnt offering or peace bofferings cvoluntarily unto the Lord, one shall then open him the gate that looketh toward the east, and he shall prepare his burnt offering and his peace offerings, as he did on the sabbath day: then he shall go forth; and after his going forth one shall shut the gate.

13 Thou shalt adaily prepare a burnt offering unto the Lord of a lamb of the first year without blemish: thou shalt prepare it every morning.

14 And thou shalt prepare a meat offering for it every morning, the sixth part of an ephah, and the third part of an hin of oil, to atemper with the fine flour; a meat offering continually by a perpetual ordinance unto the Lord.

15 Thus shall they prepare the lamb, and the meat offering, and the oil, every morning for a continual burnt offering.

16 ¶ Thus saith the Lord God; If the prince give a gift unto any of his sons, the inheritance thereof shall be his sons’; it shall be their possession by inheritance.

17 But if he give a gift of his inheritance to one of his servants, then it shall be his to the year of aliberty; after it shall return to the prince: but his inheritance shall be his sons’ for them.

18 Moreover the prince shall not take of the people’s ainheritance by boppression, to thrust them out of their possession; but he shall give his sons inheritance out of his own possession: that my people be not scattered every man from his possession.

19 ¶ After he brought me through the entry, which was at the side of the gate, into the holy achambers of the priests, which looked toward the north: and, behold, there was a place on the two sides westward.

20 Then said he unto me, This is the place where the priests shall boil the atrespass offering and the sin offering, where they shall bbake the meat offering; that they bear them not out into the utter court, to sanctify the people.

21 Then he brought me forth into the utter court, and caused me to pass by the four corners of the court; and, behold, in every corner of the court there was a court.

22 In the four corners of the court there were courts joined of forty cubits long and thirty broad: these four corners were of one measure.

23 And there was a row of abuilding round about in them, round about them four, and it was made with boiling places under the rows round about.

24 Then said he unto me, These are the places of them that boil, where the aministers of the house shall boil the sacrifice of the people.

      • 1 Chr. 9:18.

      • OR faces.

      • TG Sabbath.

      • Ezek. 45:17.

      • Ezek. 41:21.

      • Ezek. 40:38.

      • Num. 28:10 (9–10).

      • Ex. 23:14 (1–17); Deut. 16:16.

      • TG Solemn Assembly.

      • D&C 58:26 (26–29).

      • TG Sacrifice.

      • Lev. 7:16; 22:23.

      • Ex. 29:38.

      • OR moisten, soften.

      • TG Liberty.

      • Ezek. 45:8.

      • Mosiah 2:14 (12–15).

      • Ezek. 42:4 (4–12).

      • Ezek. 40:39.

      • Lev. 2:4.

      • OR masonry.

      • Ezek. 44:11; 45:5.


Ezekiel 47

Chapter 47

Waters issue from the house of the Lord and heal the Dead Sea—The Lord shows the borders of the land.

1 Afterward he brought me again unto the adoor of the house; and, behold, bwaters issued out from under the threshold of the house eastward: for the forefront of the house stood toward the east, and the waters came down from under from the right side of the chouse, at the south side of the altar.

2 Then brought he me out of the way of the gate northward, and led me about the way without unto the utter agate by the way that looketh eastward; and, behold, there ran out waters on the right side.

3 And when the man that had the aline in his hand went forth eastward, he measured a thousand cubits, and he brought me through the waters; the waters were to the ankles.

4 Again he measured a thousand, and brought me through the waters; the waters were to the knees. Again he measured a thousand, and brought me through; the waters were to the loins.

5 Afterward he measured a thousand; and it was a river that I could not pass over: for the waters were risen, waters to swim in, a river that could not be passed over.

6 ¶ And he said unto me, Son of man, hast thou seen this? Then he brought me, and caused me to return to the brink of the river.

7 Now when I had returned, behold, at the bank of the river were very many trees on the one side and on the other.

8 Then said he unto me, These waters issue out toward the east country, and go down into the desert, and go into the asea: which being brought forth into the sea, the bwaters shall be healed.

9 And it shall come to pass, that every thing that liveth, which moveth, whithersoever the rivers shall come, shall live: and there shall be a very great multitude of fish, because these waters shall come thither: for they shall be healed; and every thing shall live whither the river cometh.

10 And it shall come to pass, that the fishers shall stand aupon it from En-gedi even unto En-eglaim; they shall be a place to spread forth nets; their fish shall be according to their kinds, as the fish of the great sea, exceeding many.

11 But the miry places thereof and the marshes thereof shall not be healed; they shall be given to salt.

12 And by the river upon the bank thereof, on this side and on that side, shall grow all trees for meat, whose leaf shall not fade, neither shall the fruit thereof be consumed: it shall bring forth new fruit according to his months, because their waters they issued out of the sanctuary: and the fruit thereof shall be for meat, and the aleaf thereof for bmedicine.

13 ¶ Thus saith the Lord God; This shall be the border, whereby ye shall inherit the land according to the twelve atribes of Israel: bJoseph shall have two portions.

14 And ye shall inherit it, one as well as another: concerning the which I alifted up mine hand to give it unto your fathers: and this land shall fall unto you for binheritance.

15 And this shall be the border of the land toward the north side, from the great sea, the way of Hethlon, as men go to Zedad;

16 Hamath, Berothah, Sibraim, which is between the border of Damascus and the border of Hamath; Hazar-hatticon, which is by the acoast of Hauran.

17 And the border from the sea shall be Hazar-enan, the border of Damascus, and the north northward, and the border of Hamath. And this is the north side.

18 And the east side ye shall measure from Hauran, and from Damascus, and from Gilead, and from the land of Israel by Jordan, from the border unto the aeast sea. And this is the east side.

19 And the south side southward, from Tamar even to the waters of astrife in Kadesh, the river to the great sea. And this is the south side southward.

20 The west side also shall be the great sea from the border, till a man come over against Hamath. This is the west side.

21 So shall ye divide this land unto you according to the tribes of Israel.

22 ¶ And it shall come to pass, that ye shall adivide it by lot for an inheritance unto you, and to the strangers that sojourn among you, which shall beget children among you: and they shall be unto you as bborn in the country among the children of Israel; they shall have inheritance with you among the tribes of Israel.

23 And it shall come to pass, that in what tribe the stranger sojourneth, there shall ye give him his inheritance, saith the Lord God.

      • Ezek. 41:2 (1–2).

      • Joel 3:18; Zech. 14:8; Rev. 22:1.

      • TG Temple.

      • Ezek. 40:6.

      • Ezek. 40:3; Zech. 2:1.

      • Deut. 3:17.

      • 2 Kgs. 2:21.

      • OR by it.

      • Rev. 22:2.

      • Alma 46:40.

      • TG Israel, Twelve Tribes of.

      • Josh. 14:4; Ezek. 48:4 (4–5).

      • IE made an oath, or covenant. Ps. 119:48 (44–48).

      • Num. 34:2 (2–15); Ezek. 48:29 (1–29); 2 Ne. 10:7 (7–8).

      • HEB border.

      • Joel 2:20.

      • Num. 20:13; Deut. 33:8; Ps. 106:32.

      • Josh. 1:6.

      • Ex. 12:48 (19, 48–49); Lev. 16:29.


Ezekiel 48

Chapter 48

The portions of land for the tribes are named—The gates of the city bear the names of the tribes—The name of the city will be The Lord Is There.

1 Now these are the names of the atribes. From the north end to the coast of the way of Hethlon, as one goeth to Hamath, Hazar-enan, the border of Damascus northward, to the coast of Hamath; for these are his sides east and west; a portion for bDan.

2 And by the border of Dan, from the east side unto the west side, a portion for Asher.

3 And by the border of Asher, from the east side even unto the west side, a portion for Naphtali.

4 And by the border of Naphtali, from the east side unto the west side, a portion for aManasseh.

5 And by the border of Manasseh, from the east side unto the west side, a portion for aEphraim.

6 And by the border of Ephraim, from the east side even unto the west side, a portion for Reuben.

7 And by the border of Reuben, from the east side unto the west side, a portion for Judah.

8 ¶ And by the border of Judah, from the east side unto the west side, shall be the offering which ye shall offer of five and twenty thousand reeds in breadth, and in length as one of the other parts, from the east side unto the west side: and the sanctuary shall be in the midst of it.

9 The oblation that ye shall offer unto the Lord shall be of five and twenty thousand in length, and of ten thousand in breadth.

10 And for them, even for the priests, shall be this holy oblation; toward the north five and twenty thousand in length, and toward the west ten thousand in breadth, and toward the east ten thousand in breadth, and toward the south five and twenty thousand in length: and the asanctuary of the Lord shall be in the midst thereof.

11 It shall be for the apriests that are sanctified of the sons of Zadok; which have bkept my charge, which went not astray when the children of Israel went astray, as the Levites went astray.

12 And this oblation of the land that is offered shall be unto them a thing most holy by the border of the Levites.

13 And over against the border of the priests the aLevites shall have five and twenty thousand in length, and ten thousand in breadth: all the length shall be five and twenty thousand, and the breadth ten thousand.

14 And they shall not asell of it, neither exchange, nor alienate the firstfruits of the land: for it is holy unto the Lord.

15 ¶ And the five thousand, that are left in the breadth over against the five and twenty thousand, shall be a aprofane place for the city, for dwelling, and for bsuburbs: and the city shall be in the midst thereof.

16 And these shall be the measures thereof; the north side four thousand and five hundred, and the south side four thousand and five hundred, and on the east side four thousand and five hundred, and the west side four thousand and five hundred.

17 And the suburbs of the city shall be toward the north two hundred and fifty, and toward the south two hundred and fifty, and toward the east two hundred and fifty, and toward the west two hundred and fifty.

18 And the residue in length over against the oblation of the holy portion shall be ten thousand eastward, and ten thousand westward: and it shall be over against the oblation of the holy portion; and the increase thereof shall be for food unto them that serve the city.

19 And they that serve the city shall serve it out of all the tribes of Israel.

20 All the oblation shall be five and twenty thousand by five and twenty thousand: ye shall offer the holy oblation foursquare, with the possession of the city.

21 ¶ And the aresidue shall be for the prince, on the one side and on the other of the holy oblation, and of the possession of the city, over against the five and twenty thousand of the oblation toward the east border, and westward over against the five and twenty thousand toward the west border, over against the portions for the prince: and it shall be the holy oblation; and the sanctuary of the house shall be in the midst thereof.

22 Moreover from the possession of the Levites, and from the possession of the city, being in the midst of that which is the prince’s, between the border of Judah and the border of Benjamin, shall be for the prince.

23 As for the rest of the tribes, from the east side unto the west side, Benjamin shall have a portion.

24 And by the border of Benjamin, from the east side unto the west side, Simeon shall have a portion.

25 And by the border of Simeon, from the east side unto the west side, Issachar a portion.

26 And by the border of Issachar, from the east side unto the west side, Zebulun a portion.

27 And by the border of Zebulun, from the east side unto the west side, Gad a portion.

28 And by the border of Gad, at the south side southward, the border shall be even from Tamar unto the waters of astrife in Kadesh, and to the river toward the great sea.

29 This is the land which ye shall divide by lot unto the tribes of Israel for ainheritance, and these are their portions, saith the Lord God.

30 ¶ And these are the goings out of the city on the north side, four thousand and five hundred measures.

31 And the agates of the bcity shall be after the names of the tribes of Israel: three gates northward; one gate of cReuben, one gate of Judah, one gate of Levi.

32 And at the east side four thousand and five hundred: and three gates; and one gate of Joseph, one gate of Benjamin, one gate of Dan.

33 And at the south side four thousand and five hundred measures: and three gates; one gate of Simeon, one gate of Issachar, one gate of Zebulun.

34 At the west side four thousand and five hundred, with their three gates; one gate of Gad, one gate of Asher, one gate of Naphtali.

35 It was round about eighteen thousand measures: aand the name of the city from that day shall be, The Lord is there.

      • TG Israel, Twelve Tribes of.

      • Num. 2:25 (25–31).

      • Ezek. 47:13.

      • Ether 13:6 (5–12).

      • Ezek. 45:3.

      • Ezek. 43:19; 45:4.

      • Ezek. 40:45; 44:14 (8, 14–16).

      • Ezek. 45:5.

      • Lev. 27:28 (10, 28, 33).

      • OR common. Ezek. 42:20; 45:6.

      • Num. 35:2 (1–5); Ezek. 45:2.

      • Ezek. 44:3; 45:7.

      • HEB Meribah. Num. 20:13.

      • Num. 34:2 (2–15); Ezek. 47:14 (14–21); 2 Ne. 10:7 (7–8).

      • Rev. 21:12 (12–13).

      • Neh. 11:1 (1–2).

      • Deut. 33:6 (6–8); 1 Chr. 5:3 (1, 3, 18); Rev. 7:5.

      • JST Ezek. 48:35 … and the name of the city from that day shall be called, Holy; for the Lord shall be there. Rev. 21:3.


Daniel

  • Chapter 1

    Daniel and certain Hebrews are trained in the court of Nebuchadnezzar—They eat plain food and drink no wine—God gives them knowledge and wisdom beyond all others.

  • Chapter 2

    Nebuchadnezzar’s dream is revealed to Daniel—The king saw a great image, a stone cut from the mountain without hands destroyed the image, and the stone grew and filled the whole earth—The stone is the latter-day kingdom of God.

  • Chapter 3

    Nebuchadnezzar creates a golden image and commands all men to worship it—Shadrach, Meshach, and Abed-nego refuse and are cast into the fiery furnace—They are preserved and come out unharmed.

  • Chapter 4

    Daniel interprets Nebuchadnezzar’s dream of the great tree, describing the king’s fall and madness—The king learns that the Most High rules and sets the basest of men over earthly kingdoms.

  • Chapter 5

    Belshazzar and his revelers drink from the vessels of the temple—A hand writes upon the wall, telling of Belshazzar’s downfall—Daniel interprets the words and reproves the king for pride and idolatry—That night Babylon is conquered.

  • Chapter 6

    Darius makes Daniel the first of his presidents—Daniel worships the Lord in defiance of a decree of Darius—He is cast into the den of lions—His faith saves him, and Darius decrees that all people are to revere the God of Daniel.

  • Chapter 7

    Daniel sees four beasts representing the kingdoms of men—He sees the ancient of days (Adam) to whom the Son of Man (Christ) will come—The kingdom will be given to the Saints forever.

  • Chapter 8

    Daniel sees in vision a ram (Media and Persia), a goat (Greece), four other kings, and then, in the last days, a fierce king who will destroy the holy people—This king will be broken when he stands up against the Prince of Princes.

  • Chapter 9

    Daniel fasts, confesses, and prays for all Israel—Gabriel reveals the time of the coming of the Messiah, who will make reconciliation for iniquity—The Messiah will be cut off.

  • Chapter 10

    Daniel sees the Lord and others in a glorious vision—He is shown what is to be in the latter days.

  • Chapter 11

    Daniel sees the successive kings and their wars, leagues, and conflicts that lead up to the Second Coming of Christ.

  • Chapter 12

    In the last days, Michael will deliver Israel from their troubles—Daniel tells of the two resurrections—The wise will know the times and meanings of his visions.


Daniel 1

The Book of
Daniel

Chapter 1

Daniel and certain Hebrews are trained in the court of Nebuchadnezzar—They eat plain food and drink no wine—God gives them knowledge and wisdom beyond all others.

1 In the third year of the reign of aJehoiakim king of Judah came bNebuchadnezzar king of Babylon unto Jerusalem, and besieged it.

2 And the Lord gave Jehoiakim king of Judah into his hand, with part of the avessels of the house of God: which he carried into the land of bShinar to the house of his god; and he brought the cvessels into the treasure house of his god.

3 ¶ And the king spake unto Ashpenaz athe master of his eunuchs, that he should bring certain of the children of Israel, and of the king’s bseed, and of the princes;

4 Children in whom was no blemish, but awell favoured, and skilful in all wisdom, and cunning in knowledge, and understanding science, and such as had ability in them to stand in the king’s palace, and whom they might teach the learning and the tongue of the Chaldeans.

5 And the king appointed them a daily aprovision of the king’s bmeat, and of the wine which he drank: so nourishing them three years, that at the end thereof they might cstand before the king.

6 Now among these were of the children of Judah, aDaniel, bHananiah, Mishael, and Azariah:

7 Unto whom the prince of the eunuchs gave anames: for he gave unto Daniel the bname of Belteshazzar; and to Hananiah, of Shadrach; and to Mishael, of Meshach; and to Azariah, of Abed-nego.

8 ¶ But Daniel apurposed in his heart that he would not bdefile himself with the portion of the king’s meat, nor with the cwine which he drank: therefore he requested of the prince of the eunuchs that he might not defile himself.

9 Now God had brought Daniel into afavour and btender love with the prince of the eunuchs.

10 And the prince of the eunuchs said unto Daniel, I afear my lord the king, who hath appointed your meat and your drink: for why should he see your faces bworse liking than the children which are of your csort? then shall ye make me endanger my head to the king.

11 Then said Daniel to aMelzar, whom the prince of the eunuchs had set over Daniel, Hananiah, Mishael, and Azariah,

12 Prove thy servants, I beseech thee, ten days; and let them give us apulse to eat, and water to drink.

13 Then let our acountenances be looked upon before thee, and the countenance of the children that eat of the portion of the king’s meat: and as thou seest, deal with thy servants.

14 So he consented to them in this matter, and proved them ten days.

15 And at the end of ten days their countenances appeared fairer and fatter in flesh than all the children which did eat the portion of the king’s meat.

16 Thus Melzar took away the portion of their meat, and the wine that they should drink; and gave them pulse.

17 ¶ As for these four children, God gave them aknowledge and skill in all blearning and wisdom: and Daniel had cunderstanding in all dvisions and dreams.

18 Now at the end of the days that the king had said he should bring them in, then the prince of the eunuchs brought them in before Nebuchadnezzar.

19 And the king communed with them; and among them all was found none like Daniel, Hananiah, Mishael, and Azariah: therefore stood they before the king.

20 And in all matters of wisdom and understanding, that the king inquired of them, he found them ten times better than all the amagicians and astrologers that were in all his realm.

21 And Daniel continued even unto the first year of king Cyrus.

      • TG Israel, Bondage of, in Other Lands.

      • 2 Kgs. 24:1 (1–16); 2 Chr. 36:6 (6–10).

      • 2 Kgs. 24:13.

      • Gen. 11:2.

      • Dan. 5:2.

      • OR chief of his officers.

      • 2 Kgs. 20:18 (14–18); Isa. 39:7 (3–7).

      • HEB good in appearance.

      • 2 Chr. 31:16.

      • HEB delicacies.

      • 1 Kgs. 10:8.

      • Dan. 6:13.

      • Dan. 2:17.

      • Dan. 2:26.

      • Dan. 5:12.

      • TG Commitment.

      • Hosea 9:3 (1–3). TG Word of Wisdom.

      • TG Temperance.

      • Prov. 16:7.

      • HEB compassion.

      • TG Courage; Fearful.

      • IE less healthy.

      • OR age.

      • HEB the steward.

      • IE foods made of seeds, grains, etc. Mosiah 9:9 (8–9); D&C 89:14.

      • D&C 89:18.

      • Dan. 2:20 (20–22); Jacob 4:8; Alma 12:9 (9–11); D&C 89:19.

      • TG Education; Learn.

      • Gen. 41:15 (1–43); Dan. 10:1.

      • TG Vision.

      • TG Sorcery; Superstitions.


Daniel 2

Chapter 2

Nebuchadnezzar’s dream is revealed to Daniel—The king saw a great image, a stone cut from the mountain without hands destroyed the image, and the stone grew and filled the whole earth—The stone is the latter-day kingdom of God.

1 And in the second year of the reign of Nebuchadnezzar Nebuchadnezzar dreamed adreams, wherewith his spirit was btroubled, and his sleep brake from him.

2 Then the king commanded to call the amagicians, and the astrologers, and the sorcerers, and the Chaldeans, for to shew the king his dreams. So they came and stood before the king.

3 And the king said unto them, I have dreamed a dream, and my spirit was troubled to know the dream.

4 Then spake the Chaldeans to the king in aSyriack, O king, live for ever: tell thy servants the dream, and we will bshew the interpretation.

5 The king answered and said to the Chaldeans, The thing is agone from me: if ye will not make known unto me the dream, with the interpretation thereof, ye shall be bcut in pieces, and your houses shall be made a dunghill.

6 But if ye shew the dream, and the interpretation thereof, ye shall receive of me gifts and rewards and great honour: therefore shew me the dream, and the interpretation thereof.

7 They answered again and said, Let the king tell his servants the dream, and we will shew the interpretation of it.

8 The king answered and said, I know of certainty that ye would gain the time, because ye see the thing is gone from me.

9 But if ye will not make known unto me the dream, there is but one decree for you: for ye have prepared lying and corrupt words to speak before me, atill the time be changed: therefore tell me the dream, and I shall know that ye can shew me the interpretation thereof.

10 ¶ The Chaldeans answered before the king, and said, There is not a man upon the earth that can shew the king’s matter: therefore there is no king, lord, nor ruler, that asked such things at any magician, or astrologer, or Chaldean.

11 And it is a rare thing that the king requireth, and there is none other that can shew it before the king, except the agods, whose dwelling is not with flesh.

12 For this cause the king was angry and very furious, and commanded to destroy all the wise men of Babylon.

13 And the decree went forth that the wise men should be slain; and they sought Daniel and his fellows to be slain.

14 ¶ Then Daniel answered with counsel and wisdom to Arioch the captain of the king’s guard, which was gone forth to slay the wise men of Babylon:

15 He answered and said to Arioch the king’s captain, Why is the decree so ahasty from the king? Then Arioch made the thing known to Daniel.

16 Then Daniel went in, and desired of the king that he would give him time, and that he would shew the king the interpretation.

17 Then Daniel went to his house, and made the thing known to aHananiah, Mishael, and Azariah, his companions:

18 That they would desire mercies of the God of heaven concerning this secret; that Daniel and his fellows should not perish with the rest of the wise men of Babylon.

19 ¶ Then was the asecret revealed unto Daniel in a night bvision. Then Daniel blessed the God of heaven.

20 Daniel answered and said, Blessed be the name of God for ever and ever: for awisdom and might are his:

21 And he changeth the atimes and the bseasons: he cremoveth kings, and setteth up kings: he giveth dwisdom unto the wise, and eknowledge to them that know understanding:

22 He arevealeth the deep and secret things: he bknoweth what is in the darkness, and the clight dwelleth with him.

23 I thank thee, and praise thee, O thou God of my fathers, who hast given me wisdom and might, and hast made known unto me now what we desired of thee: for thou hast now made known unto us the king’s matter.

24 ¶ Therefore Daniel went in unto Arioch, whom the king had ordained to destroy the wise men of Babylon: he went and said thus unto him; Destroy not the wise men of Babylon: bring me in before the king, and I will shew unto the king the interpretation.

25 Then Arioch brought in Daniel before the king in haste, and said thus unto him, I have found a man of the captives of Judah, that will make known unto the king the interpretation.

26 The king answered and said to Daniel, whose aname was Belteshazzar, Art thou able to make bknown unto me the dream which I have seen, and the interpretation thereof?

27 Daniel answered in the presence of the king, and said, The secret which the king hath demanded cannot the wise men, the aastrologers, the magicians, the soothsayers, shew unto the king;

28 But there is a God in heaven that arevealeth bsecrets, and maketh known to the king Nebuchadnezzar what shall be in the latter days. Thy cdream, and the visions of thy head upon thy bed, are these;

29 As for thee, O king, thy thoughts came into thy mind upon thy bed, what should come to pass hereafter: and he that arevealeth secrets maketh known to thee what shall come to pass.

30 But as for me, this secret is not revealed to me for any awisdom that I have more than any living, but bfor their sakes that shall make known the interpretation to the king, and that thou mightest know the thoughts of thy heart.

31 ¶ Thou, O king, sawest, and behold a great aimage. This great image, whose brightness was excellent, stood before thee; and bthe form thereof was terrible.

32 This image’s head was of fine gold, his breast and his arms of silver, his belly and his thighs of brass,

33 His legs of iron, his feet part of iron and part of clay.

34 Thou sawest till that a astone was cut out bwithout hands, which smote the image upon his feet that were of iron and clay, and brake them to pieces.

35 Then was the iron, the clay, the brass, the silver, and the gold, broken to pieces together, and became like the chaff of the summer threshingfloors; and the wind carried them away, that no aplace was found for them: and the bstone that smote the image became a great mountain, and filled the whole earth.

36 ¶ This is the dream; and we will tell the interpretation thereof before the king.

37 Thou, O king, art a king of kings: for the God of heaven hath given thee a akingdom, power, and strength, and glory.

38 And wheresoever the children of men dwell, the beasts of the field and the fowls of the heaven hath he given into thine hand, and hath made thee ruler over them all. Thou art this ahead of gold.

39 And after thee shall arise another akingdom inferior to thee, and another third kingdom of brass, which shall bear brule over all the earth.

40 And the fourth akingdom shall be strong as iron: forasmuch as iron breaketh in pieces and subdueth all things: and as iron that breaketh all these, shall it break in pieces and bruise.

41 And whereas thou sawest the feet and toes, part of potters’ clay, and part of iron, the kingdom shall be divided; but there shall be in it of the strength of the airon, forasmuch as thou sawest the iron mixed with miry clay.

42 And as the toes of the feet were part of iron, and part of clay, so the kingdom shall be partly strong, and partly broken.

43 And whereas thou sawest iron mixed with miry clay, they shall mingle themselves with the seed of men: but they shall not cleave one to another, even as iron is not mixed with clay.

44 And in the adays of these bkings shall the God of heaven cset up a dkingdom, which shall never be edestroyed: and the fkingdom shall not be left to other people, but it shall gbreak in pieces and hconsume all these ikingdoms, and it shall stand for ever.

45 Forasmuch as thou sawest that the astone was cut out of the mountain without hands, and that it brake in pieces the iron, the brass, the clay, the silver, and the gold; the great God hath made bknown to the king what shall come to pass hereafter: and the dream is certain, and the interpretation thereof sure.

46 ¶ Then the king Nebuchadnezzar fell upon his face, and aworshipped Daniel, and commanded that they should offer an oblation and sweet odours unto him.

47 The king answered unto Daniel, and said, Of a truth it is, that your aGod is a bGod of gods, and a cLord of kings, and a revealer of secrets, seeing thou couldest reveal this secret.

48 Then the king made Daniel a agreat man, and gave him many great gifts, and made him ruler over the whole province of Babylon, and chief of the governors over all the wise men of Babylon.

49 Then Daniel requested of the king, and he aset Shadrach, Meshach, and Abed-nego, over the affairs of the province of Babylon: but Daniel bsat in the gate of the king.

      • TG Dream.

      • Gen. 41:8 (1–8).

      • Dan. 4:6.

      • HEB Aramaic (a language related to Hebrew).

      • OR reveal or tell.

      • Persian: sure with me; i.e., he knew his dream and desired to test them. See vv. 8–9.

      • Dan. 3:29.

      • IE till with time circumstance will change.

      • Dan. 4:8; 5:14 (11, 14).

      • TG Rashness.

      • Dan. 1:6.

      • Amos 3:7.

      • TG Dream.

      • Dan. 1:17.

      • Abr. 3:4.

      • Acts 1:7; D&C 88:42 (42–45); 121:12.

      • Ps. 75:6 (6–7); Jer. 27:5 (5–6); Dan. 5:20 (18–20).

      • TG Wisdom.

      • Alma 12:10 (9–11); D&C 50:24. TG Knowledge.

      • Alma 26:22; D&C 124:5.

      • TG God, Intelligence of.

      • James 1:17; D&C 88:50 (49–50).

      • Dan. 1:7.

      • Dan. 5:16.

      • TG Sorcery; Superstitions.

      • TG God, Omniscience of; Holy Ghost, Gifts of.

      • Gen. 40:8; D&C 76:10. TG Mysteries of Godliness.

      • TG Dream.

      • TG Revelation.

      • Gen. 41:16; Acts 3:12; Alma 18:17 (16–34).

      • Aramaic: in order that the interpretation may be made known to the king.

      • TG Symbolism.

      • Aramaic: its appearance was frightening.

      • TG Rock.

      • Dan. 8:25.

      • Rev. 20:11.

      • TG Kingdom of God, on Earth; Mission of Latter-day Saints.

      • TG Governments.

      • Dan. 7:4.

      • Dan. 5:28; 7:5.

      • TG Authority.

      • Dan. 7:7.

      • Dan. 7:7.

      • TG Last Days.

      • TG Nations.

      • TG Millennium, Preparing a People for.

      • TG Dispensations; Jesus Christ, Millennial Reign; Kingdom of God, on Earth; Restoration of the Gospel.

      • Dan. 6:26; Matt. 21:43.

      • D&C 138:44.

      • Isa. 60:12; 1 Cor. 15:24.

      • Hag. 2:22. TG Missionary Work.

      • D&C 103:7.

      • D&C 65:2.

      • TG Revelation.

      • Acts 14:15 (11–15); 1 Ne. 17:55.

      • 1 Cor. 8:6 (5–6).

      • 2 Kgs. 5:15; Rev. 19:6.

      • Rev. 17:14.

      • Gen. 41:40.

      • Dan. 3:12.

      • OR remained at the king’s court.


Daniel 3

Chapter 3

Nebuchadnezzar creates a golden image and commands all men to worship it—Shadrach, Meshach, and Abed-nego refuse and are cast into the fiery furnace—They are preserved and come out unharmed.

1 Nebuchadnezzar the king made an image of gold, whose height was threescore cubits, and the breadth thereof six cubits: he set it up in the plain of Dura, in the province of Babylon.

2 Then Nebuchadnezzar the king sent to gather together the princes, the governors, and the captains, the judges, the treasurers, the counsellors, the sheriffs, and all the rulers of the provinces, to come to the dedication of the image which Nebuchadnezzar the king had set up.

3 Then the princes, the governors, and captains, the judges, the treasurers, the counsellors, the sheriffs, and all the rulers of the provinces, were gathered together unto the dedication of the image that Nebuchadnezzar the king had set up; and they stood before the image that Nebuchadnezzar had set up.

4 Then an herald cried aloud, To you it is commanded, O people, nations, and alanguages,

5 That at what time ye hear the sound of the cornet, flute, aharp, bsackbut, psaltery, cdulcimer, and all kinds of musick, ye fall down and worship the golden image that Nebuchadnezzar the king hath set up:

6 And whoso falleth not down and worshippeth shall the same hour be acast into the midst of a bburning fiery furnace.

7 Therefore at that time, when all the people heard the sound of the cornet, flute, harp, sackbut, psaltery, and all kinds of musick, all the people, the nations, and the languages, fell down and worshipped the golden image that Nebuchadnezzar the king had set up.

8 ¶ Wherefore at that time certain Chaldeans came near, and accused the Jews.

9 They spake and said to the king Nebuchadnezzar, O king, live for ever.

10 Thou, O king, hast made a decree, that every man that shall hear the sound of the cornet, flute, harp, sackbut, psaltery, and dulcimer, and all kinds of musick, shall fall down and worship the golden image:

11 And whoso falleth not down and worshippeth, that he should be cast into the midst of a burning fiery furnace.

12 There are certain Jews whom thou hast aset over the affairs of the province of Babylon, Shadrach, Meshach, and Abed-nego; these men, O king, have not regarded thee: they serve not thy gods, nor worship the golden image which thou hast set up.

13 ¶ Then Nebuchadnezzar in his rage and fury commanded to bring Shadrach, Meshach, and Abed-nego. Then they brought these men before the king.

14 Nebuchadnezzar spake and said unto them, Is it true, O Shadrach, Meshach, and Abed-nego, do not ye serve my gods, nor worship the golden image which I have set up?

15 Now if ye be ready that at what time ye hear the sound of the cornet, flute, harp, sackbut, psaltery, and dulcimer, and all kinds of musick, ye fall down and worship the image which I have made; well: but if ye worship not, ye shall be cast the same hour into the midst of a burning fiery furnace; and who is that God that shall deliver you out of my hands?

16 Shadrach, Meshach, and Abed-nego, answered and said to the king, O Nebuchadnezzar, we are not acareful to answer thee in this matter.

17 If it be so, our God whom we serve is able to adeliver us from the burning fiery furnace, and he will deliver us out of thine hand, O king.

18 But if not, be it known unto thee, O king, that we will not aserve thy gods, nor worship the golden image which thou hast set up.

19 ¶ Then was Nebuchadnezzar full of fury, and the aform of his visage was changed against Shadrach, Meshach, and Abed-nego: therefore he spake, and commanded that they should heat the furnace one seven times more than it was wont to be heated.

20 And he commanded the most mighty men that were in his army to bind Shadrach, Meshach, and Abed-nego, and to cast them into the burning fiery furnace.

21 Then these men were bound in their coats, their hosen, and their hats, and their other garments, and were cast into the midst of the burning fiery furnace.

22 Therefore because the king’s commandment was urgent, and the furnace exceeding hot, the flame of the fire slew those men that took up Shadrach, Meshach, and Abed-nego.

23 And these three men, Shadrach, Meshach, and Abed-nego, fell down bound into the midst of the burning fiery furnace.

24 Then Nebuchadnezzar the king was astonied, and rose up in haste, and spake, and said unto his counsellors, Did not we cast three men bound into the midst of the fire? They answered and said unto the king, True, O king.

25 He answered and said, Lo, I see four men loose, walking in the midst of the fire, and they have no ahurt; and the form of the fourth is like the Son of God.

26 ¶ Then Nebuchadnezzar came near to the mouth of the burning fiery furnace, and spake, and said, Shadrach, Meshach, and Abed-nego, ye servants of the most high God, come forth, and come hither. Then Shadrach, Meshach, and Abed-nego, came forth of the midst of the fire.

27 And the princes, governors, and captains, and the king’s counsellors, being gathered together, saw these men, upon whose bodies the afire had no power, nor was an hair of their head singed, neither were their coats bchanged, nor the smell of fire had passed on them.

28 Then Nebuchadnezzar spake, and said, Blessed be the God of Shadrach, Meshach, and Abed-nego, who hath sent his aangel, and delivered his servants that btrusted in him, and chave changed the king’s word, and yielded their bodies, that they might not serve nor worship any god, except their own God.

29 Therefore I make a decree, That every people, nation, and language, which speak any thing amiss against the God of Shadrach, Meshach, and Abed-nego, shall be acut in pieces, and their houses shall be made a dunghill: because there is no other God that can bdeliver after this sort.

30 Then the king apromoted Shadrach, Meshach, and Abed-nego, in the province of Babylon.

      • TG Language.

      • 2 Sam. 6:5; 1 Chr. 15:16.

      • The Aramaic word denotes a triangular stringed instrument.

      • Aramaic: bagpipe.

      • TG Tyranny.

      • Mosiah 17:13 (13–20).

      • Dan. 2:49.

      • Matt. 10:19; Acts 20:24.

      • TG Deliver.

      • Ex. 1:17 (16–17).

      • OR expression of his countenance.

      • Ps. 91:6 (3–9); 3 Ne. 28:21.

      • Isa. 43:2; Heb. 11:34 (32–34); 4 Ne. 1:32.

      • OR damaged.

      • TG Angels.

      • TG Trustworthiness.

      • IE were successful in defying the king’s decree.

      • Dan. 2:5.

      • Mark 9:23 (17–29).

      • Esth. 10:2 (2–3).


Daniel 4

Chapter 4

Daniel interprets Nebuchadnezzar’s dream of the great tree, describing the king’s fall and madness—The king learns that the Most High rules and sets the basest of men over earthly kingdoms.

1 Nebuchadnezzar the king, unto all people, nations, and languages, that dwell in all the earth; Peace be multiplied unto you.

2 I thought it good to shew the signs and wonders that the high God hath wrought toward me.

3 How great are his signs! and how mighty are his wonders! his akingdom is an everlasting kingdom, and his dominion is from generation to generation.

4 ¶ I Nebuchadnezzar was at rest in mine house, and aflourishing in my palace:

5 I saw a dream which made me afraid, and the thoughts upon my bed and the visions of my head troubled me.

6 Therefore made I a decree to bring in all the awise men of Babylon before me, that they might make known unto me the interpretation of the dream.

7 Then came in the amagicians, the astrologers, the Chaldeans, and the soothsayers: and I told the dream before them; but they did not make known unto me the interpretation thereof.

8 ¶ But at the last Daniel came in before me, whose name was Belteshazzar, according to the name of my god, and in whom is the spirit of the holy agods: and before him I told the dream, saying,

9 O Belteshazzar, master of the magicians, because I know that the spirit of the holy gods is in thee, and no secret troubleth thee, tell me the visions of my dream that I have seen, and the interpretation thereof.

10 Thus were the visions of mine head in my bed; I saw, and behold a tree in the midst of the earth, and the height thereof was great.

11 The tree grew, and was strong, and the height thereof reached unto heaven, and the sight thereof to the end of all the earth:

12 The leaves thereof were fair, and the fruit thereof much, and in it was meat for all: the beasts of the field had shadow under it, and the fowls of the heaven dwelt in the boughs thereof, and all flesh was fed of it.

13 I saw in the visions of my head upon my bed, and, behold, a watcher and an holy one came down from heaven;

14 He cried aloud, and said thus, Hew down the tree, and cut off his branches, shake off his leaves, and scatter his fruit: let the beasts get away from under it, and the fowls from his branches:

15 Nevertheless leave the stump of his roots in the earth, even with a band of iron and brass, in the tender grass of the field; and let it be wet with the dew of heaven, and let his portion be with the beasts in the grass of the earth:

16 Let his heart be changed from man’s, and let a beast’s heart be given unto him; and let seven atimes pass over him.

17 This matter is by the decree of the watchers, and the demand by the word of the holy ones: to the intent that the living may know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will, and setteth up over it the abasest of men.

18 This dream I king Nebuchadnezzar have seen. Now thou, O Belteshazzar, declare the interpretation thereof, forasmuch as all the wise men of my kingdom are not able to make known unto me the interpretation: but thou art able; for the aspirit of the bholy gods is in thee.

19 ¶ Then Daniel, whose name was Belteshazzar, was astonied for one hour, and his thoughts troubled him. The king spake, and said, Belteshazzar, let not the dream, or the interpretation thereof, trouble thee. Belteshazzar answered and said, My lord, the dream be to them that hate thee, and the interpretation thereof to thine enemies.

20 The tree that thou sawest, which grew, and was strong, whose height reached unto the heaven, and the sight thereof to all the earth;

21 Whose leaves were fair, and the fruit thereof much, and in it was meat for all; under which the beasts of the field dwelt, and upon whose branches the fowls of the heaven had their habitation:

22 It is thou, O king, that art grown and become strong: for thy greatness is grown, and reacheth unto heaven, and thy adominion to the end of the earth.

23 And whereas the king saw a watcher and an holy one coming down from heaven, and saying, Hew the tree down, and destroy it; yet leave the stump of the roots thereof in the earth, even with a band of iron and brass, in the tender grass of the field; and let it be wet with the dew of heaven, and let his portion be with the beasts of the field, till seven times pass over him;

24 This is the interpretation, O king, and this is the decree of the most High, which is come upon my lord the king:

25 That they shall drive thee from men, and thy dwelling shall be with the beasts of the field, and they shall make thee to eat grass as oxen, and they shall wet thee with the dew of heaven, and seven times shall pass over thee, till thou know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will.

26 And whereas they commanded to leave the stump of the tree roots; thy kingdom shall be sure unto thee, after that thou shalt have known that the heavens do rule.

27 Wherefore, O king, let my counsel be acceptable unto thee, and break off thy sins by righteousness, and thine iniquities by shewing amercy to the poor; bif it may be a lengthening of thy tranquillity.

28 ¶ All this came upon the king Nebuchadnezzar.

29 At the end of twelve months he walked in the palace of the kingdom of Babylon.

30 The king spake, and said, Is not this great Babylon, that I have built afor the house of the kingdom by the might of my power, and for the honour of my majesty?

31 While the word was in the king’s mouth, there fell a voice from heaven, saying, O king Nebuchadnezzar, to thee it is spoken; The kingdom is adeparted from thee.

32 And they shall drive thee from men, and thy dwelling shall be with the beasts of the field: they shall make thee to eat grass as oxen, and seven times shall pass over thee, until thou know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will.

33 The same hour was the thing fulfilled upon Nebuchadnezzar: and he was driven from men, and did eat grass as oxen, and his body was wet with the dew of heaven, till his hairs were grown like eagles’ feathers, and his nails like birds’ claws.

34 And at the end of athe days I Nebuchadnezzar lifted up mine eyes unto heaven, and mine understanding returned unto me, and I blessed the most High, and I praised and honoured him that liveth for ever, whose dominion is an everlasting dominion, and his kingdom is from generation to generation:

35 And all the inhabitants of the earth are reputed as anothing: and he doeth according to his bwill in the army of heaven, and among the inhabitants of the earth: and none can cstay his hand, or say unto him, What doest thou?

36 At the same time my reason returned unto me; and for the glory of my kingdom, mine honour and brightness returned unto me; and my counsellors and my lords sought unto me; and I was established in my kingdom, and excellent majesty was added unto me.

37 Now I Nebuchadnezzar praise and extol and honour the King of heaven, all whose works are truth, and his ways ajudgment: and those that bwalk in pride he is able to cabase.

      • TG Kingdom of God, on Earth.

      • OR prospering.

      • Dan. 2:2.

      • TG Sorcery.

      • Dan. 2:11.

      • OR years, or seasons.

      • OR humblest.

      • TG God, Spirit of; Inspiration.

      • TG Holiness.

      • Jer. 27:7 (6–8).

      • Mosiah 4:21 (16–21); D&C 42:31 (30–39).

      • OR so that your prosperity may be long.

      • OR as a royal residence.

      • Dan. 5:20.

      • IE the seven years.

      • Ps. 39:5; Isa. 40:15; Hel. 12:7; Moses 1:10.

      • TG God, Will of.

      • D&C 38:33; 121:33.

      • OR justice.

      • TG Walking in Darkness.

      • OR humble.


Daniel 5

Chapter 5

Belshazzar and his revelers drink from the vessels of the temple—A hand writes upon the wall, telling of Belshazzar’s downfall—Daniel interprets the words and reproves the king for pride and idolatry—That night Babylon is conquered.

1 Belshazzar the king made a great feast to a thousand of his lords, and drank wine before the thousand.

2 Belshazzar, whiles he tasted the wine, commanded to bring the golden and silver avessels which his father Nebuchadnezzar had taken out of the temple which was in Jerusalem; that the king, and his princes, his wives, and his concubines, might drink therein.

3 Then they brought the golden vessels that were taken out of the temple of the house of God which was at Jerusalem; and the king, and his princes, his wives, and his concubines, drank in them.

4 They drank wine, and praised the gods of gold, and of silver, of brass, of iron, of wood, and of stone.

5 ¶ In the same hour came forth fingers of a man’s hand, and wrote aover against the candlestick upon the plaster of the wall of the king’s palace: and the king saw the part of the bhand that wrote.

6 Then the king’s acountenance was changed, and his thoughts btroubled him, so that cthe joints of his loins were loosed, and his knees smote one against another.

7 The king cried aloud to bring in the aastrologers, the Chaldeans, and the soothsayers. And the king spake, and said to the wise men of Babylon, Whosoever shall read this writing, and shew me the interpretation thereof, shall be clothed with scarlet, and have a chain of gold about his neck, and shall be the third ruler in the kingdom.

8 Then came in all the king’s wise men: but they could not read the writing, nor make known to the king the interpretation thereof.

9 Then was king Belshazzar greatly troubled, and his countenance was changed in him, and his lords were astonied.

10 ¶ Now the queen, by reason of the words of the king and his lords, came into the banquet house: and the queen spake and said, O king, live for ever: let not thy thoughts trouble thee, nor let thy countenance be changed:

11 There is a man in thy kingdom, in whom is the aspirit of the holy gods; and in the days of thy father light and understanding and wisdom, like the wisdom of the gods, was found in him; whom the king Nebuchadnezzar thy father, the king, I say, thy father, made master of the magicians, astrologers, Chaldeans, and soothsayers;

12 Forasmuch as an excellent spirit, and knowledge, and understanding, interpreting of dreams, and shewing of hard sentences, and dissolving of doubts, were found in the same Daniel, whom the king anamed Belteshazzar: now let Daniel be called, and he will shew the interpretation.

13 Then was Daniel brought in before the king. And the king spake and said unto Daniel, Art thou that Daniel, which art of the children of the captivity of Judah, whom the king my father brought out of Jewry?

14 I have even heard of thee, that the spirit of the agods is in thee, and that light and understanding and excellent wisdom is found in thee.

15 And now the wise men, the aastrologers, have been brought in before me, that they should read this writing, and make known unto me the interpretation thereof: but they could not shew the interpretation of the thing:

16 And I have heard of thee, that thou canst make interpretations, and dissolve doubts: now if thou canst read the awriting, and make bknown to me the interpretation thereof, thou shalt be clothed with scarlet, and have a chain of gold about thy neck, and shalt be the third ruler in the kingdom.

17 ¶ Then Daniel answered and said before the king, Let thy agifts be to thyself, and give thy rewards to another; yet I will read the writing unto the king, and make known to him the interpretation.

18 O thou king, the most high God gave Nebuchadnezzar thy father a kingdom, and majesty, and glory, and honour:

19 And for the majesty that he gave him, all people, nations, and languages, trembled and feared before him: whom he would he slew; and whom he would he kept alive; and whom he would he set up; and whom he would he put down.

20 But when his aheart was lifted up, and his bmind hardened in pride, he was cdeposed from his kingly throne, and they took his glory from him:

21 And he was driven afrom the sons of men; and his heart was made like the beasts, and his dwelling was with the wild asses: they fed him with grass like oxen, and his body was wet with the dew of heaven; till he knew that the most high God ruled in the kingdom of men, and that he appointeth over it whomsoever he will.

22 And thou his son, O Belshazzar, hast not humbled thine heart, though thou knewest all this;

23 But hast lifted up thyself against the Lord of heaven; and they have brought the vessels of his house before thee, and thou, and thy lords, thy wives, and thy concubines, have drunk wine in them; and thou hast praised the agods of silver, and gold, of brass, iron, wood, and stone, which see not, nor hear, nor know: and the God in whose hand thy breath is, and whose are all thy ways, hast thou not glorified:

24 Then was the part of the hand sent from him; and this writing was written.

25 ¶ And this is the writing that was written, Mene, Mene, Tekel, Upharsin.

26 This is the interpretation of the thing: aMene; God hath bnumbered thy kingdom, and finished it.

27 aTekel; Thou art bweighed in the balances, and art found wanting.

28 aPeres; Thy kingdom is divided, and given to the Medes and bPersians.

29 Then commanded Belshazzar, and they aclothed Daniel with scarlet, and put a chain of gold about his neck, and made a proclamation concerning him, that he should be the third ruler in the kingdom.

30 ¶ In that night was Belshazzar the king of the aChaldeans bslain.

31 And aDarius the Median took the kingdom, being about threescore and two years old.

      • Num. 18:3; Dan. 1:2.

      • OR opposite the lampstand.

      • Ether 3:6; Abr. 3:12 (11–12).

      • Alma 18:12.

      • Alma 42:29.

      • OR his hip joints.

      • TG Sorcery.

      • TG God, Spirit of; Inspiration.

      • Dan. 1:7.

      • Dan. 2:11.

      • TG Sorcery.

      • Alma 10:2.

      • Dan. 2:26; Mosiah 8:13 (13–18); D&C 8:1 (1–5).

      • 2 Kgs. 5:16.

      • TG Hardheartedness.

      • TG Mind.

      • Ps. 75:6 (6–7); Jer. 27:5 (5–6); Dan. 2:21; 4:31 (30–31).

      • Alma 30:56.

      • TG Idolatry.

      • Aramaic: numbered.

      • Jer. 25:12.

      • Aramaic: shekel, or weight.

      • Job 31:6.

      • Aramaic: division. JST Dan. 5:28 Upharsin …

      • Dan. 2:39; 7:5.

      • Gen. 41:42; Esth. 8:15.

      • Jer. 51:31 (31, 39).

      • Isa. 41:2; 45:1.

      • Dan. 11:1.


Daniel 6

Chapter 6

Darius makes Daniel the first of his presidents—Daniel worships the Lord in defiance of a decree of Darius—He is cast into the den of lions—His faith saves him, and Darius decrees that all people are to revere the God of Daniel.

1 It pleased Darius to set over the kingdom an hundred and twenty princes, which should be over the whole kingdom;

2 And over these three presidents; of whom Daniel was afirst: that the princes might give accounts unto them, and the king should have no damage.

3 Then this Daniel was preferred above the presidents and princes, because an excellent aspirit was in him; and the king thought to set him bover the whole realm.

4 ¶ Then the presidents and princes sought to find aoccasion against Daniel concerning the kingdom; but they could find none occasion nor fault; forasmuch as he was faithful, neither was there any error or fault found in him.

5 Then said these men, We shall not find any occasion against this Daniel, except we find it against him concerning the law of his God.

6 Then these presidents and princes assembled together to the king, and said thus unto him, King Darius, live for ever.

7 All the presidents of the kingdom, the governors, and the princes, the counsellors, and the captains, have consulted together to establish a royal statute, and to make a firm decree, that whosoever shall ask a petition of any God or man for thirty days, save of thee, O king, he shall be acast into the den of lions.

8 Now, O king, establish the decree, and sign the writing, that it be not changed, according to the law of the Medes and Persians, which aaltereth not.

9 Wherefore king Darius signed the writing and the decree.

10 ¶ Now when Daniel knew that the writing was signed, he went into his house; and his windows being open in his chamber toward aJerusalem, he kneeled upon his knees bthree times a day, and cprayed, and gave dthanks before his God, as he did aforetime.

11 Then these men assembled, and found Daniel praying and making supplication before his God.

12 Then they came near, and spake before the king concerning the king’s decree; Hast thou not signed a decree, that every man that shall ask a petition of any God or man within thirty days, save of thee, O king, shall be cast into the den of lions? The king answered and said, The thing is true, according to the law of the Medes and Persians, which altereth not.

13 Then answered they and said before the king, That aDaniel, which is of the children of the captivity of Judah, regardeth not thee, O king, nor the decree that thou hast signed, but maketh his petition three times a day.

14 Then the king, when he heard these words, was sore displeased with himself, and set his heart on Daniel to deliver him: and he laboured till the going down of the sun to deliver him.

15 Then these men assembled unto the king, and said unto the king, Know, O king, that the law of the Medes and Persians is, That no decree nor statute which the king establisheth may be changed.

16 Then the king commanded, and they brought Daniel, and cast him into the den of lions. Now the king spake and said unto Daniel, Thy God whom thou servest continually, he will deliver thee.

17 And a stone was brought, and laid upon the mouth of the den; and the king asealed it with his own signet, and with the signet of his lords; that the purpose might not be changed concerning Daniel.

18 ¶ Then the king went to his palace, and passed the night fasting: neither were instruments of musick brought before him: and his sleep went from him.

19 Then the king arose very early in the morning, and went in haste unto the den of lions.

20 And when he came to the den, he cried with a lamentable voice unto Daniel: and the king spake and said to Daniel, O Daniel, aservant of the living God, is thy God, whom thou servest continually, able to deliver thee from the lions?

21 Then said Daniel unto the king, O king, live for ever.

22 My God hath sent his aangel, and hath shut the blions’ mouths, that they have not hurt me: forasmuch as before him innocency was found in me; and also before thee, O king, have I done no hurt.

23 Then was the king exceeding glad for him, and commanded that they should take Daniel up out of the den. So Daniel was taken up out of the den, and no manner of hurt was found upon him, because he abelieved in his God.

24 ¶ And the king commanded, and they brought those men which had accused Daniel, and they cast them into the den of lions, them, their children, and their wives; and the lions ahad the mastery of them, and brake all their bones in pieces or ever they came at the bottom of the den.

25 ¶ Then king Darius wrote unto all people, nations, and languages, that dwell in all the earth; Peace be multiplied unto you.

26 I make a decree, That in every dominion of my kingdom men tremble and fear before the God of Daniel: for he is the aliving God, and bsteadfast for ever, and his kingdom that which shall not be cdestroyed, and his dominion shall be even unto the end.

27 He adelivereth and rescueth, and he worketh signs and wonders in heaven and in earth, who hath bdelivered Daniel from the power of the lions.

28 So this Daniel prospered in the reign of aDarius, and in the reign of bCyrus the Persian.

      • OR one.

      • TG God, Spirit of.

      • Gen. 41:41 (38–45); Esth. 10:3; Dan. 8:27.

      • D&C 64:8; 88:124.

      • TG Tyranny.

      • IE cannot be revoked, once signed.

      • 1 Kgs. 8:48 (44–48); Ps. 5:7.

      • Alma 34:21.

      • TG Prayer.

      • TG Thanksgiving.

      • Dan. 1:6.

      • TG Seal.

      • TG Servant.

      • TG Angels.

      • Heb. 11:33.

      • TG Faith.

      • OR overpowered them.

      • Alma 7:6; D&C 14:9; 20:19.

      • TG Steadfastness.

      • Dan. 2:44.

      • D&C 108:8.

      • TG Deliver.

      • Ezra 1:1 (1–2); 4:5.

      • Ezra 6:14 (14–15).


Daniel 7

Chapter 7

Daniel sees four beasts representing the kingdoms of men—He sees the ancient of days (Adam) to whom the Son of Man (Christ) will come—The kingdom will be given to the Saints forever.

1 In the first year of Belshazzar king of Babylon Daniel had a adream and visions of his head upon his bed: then he wrote the dream, and told the sum of the matters.

2 Daniel spake and said, I saw in my vision by night, and, behold, the four winds of the heaven strove upon the great sea.

3 And four great abeasts came up from the bsea, diverse one from another.

4 The afirst was like a lion, and had eagle’s wings: I beheld till the wings thereof were plucked, and it was lifted up from the earth, and made stand upon the feet as a man, and a man’s heart was given to it.

5 And behold another abeast, a second, like to a bear, and it raised up itself on one side, and it had three ribs in the mouth of it between the teeth of it: and they said thus unto it, Arise, devour much flesh.

6 After this I beheld, and lo another, like a leopard, which had upon the back of it four wings of a fowl; the beast had also four aheads; and dominion was given to it.

7 After this I saw in the night visions, and behold a fourth abeast, dreadful and terrible, and strong exceedingly; and it had great biron teeth: it devoured and brake in pieces, and stamped the residue with the feet of it: and it was diverse from all the beasts that were before it; and it had cten horns.

8 I considered the horns, and, behold, there came up among them another little ahorn, before whom there were three of the first horns plucked up by the roots: and, behold, in this horn were eyes like the eyes of man, and a bmouth speaking great things.

9 ¶ I beheld till the athrones were bcast down, and the cAncient of days did sit, whose dgarment was white as snow, and the hair of his head like the pure wool: his throne was like the fiery flame, and his ewheels as burning fire.

10 A fiery stream issued and came forth from before him: athousand thousands ministered unto him, and ten thousand times ten thousand stood before him: the bjudgment was set, and the cbooks were opened.

11 I beheld then because of the voice of the great words which the horn spake: I beheld even till the abeast was slain, and his body destroyed, and given to the burning bflame.

12 As concerning the rest of the beasts, they had their dominion taken away: yet their lives were prolonged for a season and time.

13 I saw in the night visions, and, behold, one like the aSon of man came with the bclouds of heaven, and came to the Ancient of days, and they brought him near before him.

14 And there was given him adominion, and glory, and a bkingdom, that all people, nations, and languages, should serve him: his dominion is an ceverlasting dominion, which shall not pass away, and his kingdom that which shall not be destroyed.

15 ¶ I Daniel was grieved in my spirit in the midst of my body, and the visions of my head troubled me.

16 I came near unto one of them that stood by, and asked him the truth of all this. So he told me, and made me know the interpretation of the things.

17 These great beasts, which are four, are four akings, which shall arise out of the earth.

18 But the asaints of the most High shall take the kingdom, and possess the kingdom for ever, even for ever and ever.

19 Then I would know the truth of the fourth beast, which was diverse from all the others, exceeding dreadful, whose teeth were of iron, and his nails of brass; which devoured, brake in pieces, and stamped the residue with his feet;

20 And of the ten horns that were in his head, and of the other which came up, and before whom three fell; even of that horn that had eyes, and a mouth that spake very great things, whose look was more stout than his fellows.

21 I beheld, and the same horn made awar with the saints, and prevailed against them;

22 Until the aAncient of days came, and bjudgment was given to the csaints of the most High; and the time came that the saints possessed the kingdom.

23 Thus he said, The fourth beast shall be the fourth kingdom upon earth, which shall be diverse from all kingdoms, and shall devour the whole earth, and shall tread it down, and break it in pieces.

24 And the ten ahorns out of this kingdom are bten kings that shall arise: and another shall rise after them; and he shall be diverse from the first, and he shall subdue three kings.

25 And he shall speak great words against the most High, and shall awear out the saints of the most High, and think to change times and laws: and they shall be given into his hand until a time and times and the dividing of time.

26 But the ajudgment shall sit, and they shall take away his dominion, to consume and to destroy it unto the end.

27 And the akingdom and dominion, and the greatness of the kingdom under the whole heaven, shall be bgiven to the people of the saints of the most High, whose kingdom is an ceverlasting kingdom, and all dominions shall serve and obey him.

28 Hitherto is the end of the matter. As for me Daniel, my acogitations much troubled me, and my countenance changed in me: but I kept the matter in my heart.

      • TG Dream.

      • TG Symbolism.

      • Rev. 13:1 (1–2); JST Rev. 13:1 (Rev. 13:1 note a).

      • Dan. 2:38.

      • Dan. 2:39; 5:28.

      • Dan. 8:8; 11:4 (3–4).

      • Dan. 2:40.

      • Dan. 2:41.

      • Dan. 7:24 (20–24).

      • Dan. 8:9.

      • Rev. 13:5.

      • 1 Cor. 15:24. TG Kings, Earthly.

      • Aramaic: set up.

      • D&C 138:38. TG Adam.

      • TG Clothing.

      • Ezek. 1:15.

      • Rev. 5:11.

      • Rev. 11:18. TG Judgment, the Last.

      • Mal. 3:16; Rev. 20:12.

      • Rev. 19:20; D&C 76:36.

      • Rev. 20:10; D&C 29:28 (21, 26–30); 43:33.

      • Rev. 11:15. TG Jesus Christ, Second Coming; Jesus Christ, Son of Man.

      • Luke 21:27.

      • TG Jesus Christ, Authority of; Jesus Christ, Judge; Judgment; Kingdom of God, on Earth.

      • TG Millennium.

      • TG Jesus Christ, Millennial Reign.

      • IE kingdoms.

      • TG Saints.

      • Dan. 8:24; Rev. 12:17 (8–17). TG Last Days; War.

      • D&C 27:11; 116.

      • 1 Cor. 6:2; Rev. 20:4. TG Judgment.

      • D&C 20:13.

      • Rev. 17:12.

      • Dan. 7:7.

      • Rev. 12:13 (13–17).

      • TG Judgment, the Last.

      • D&C 136:41 (41–42).

      • D&C 103:7 (7–8).

      • TG Eternity.

      • OR thoughts.


Daniel 8

Chapter 8

Daniel sees in vision a ram (Media and Persia), a goat (Greece), four other kings, and then, in the last days, a fierce king who will destroy the holy people—This king will be broken when he stands up against the Prince of Princes.

1 In the third year of the reign of king Belshazzar a vision appeared unto me, even unto me Daniel, after that which appeared unto me at the first.

2 And I saw in a vision; and it came to pass, when I saw, that I was at Shushan in the palace, which is in the province of Elam; and I saw in a vision, and I was by the ariver of Ulai.

3 Then I lifted up mine eyes, and saw, and, behold, there stood before the river a aram which had two horns: and the two horns were high; but one was higher than the other, and the higher came up last.

4 I saw the ram apushing westward, and northward, and southward; so that no beasts might stand before him, neither was there any that could deliver out of his hand; but he bdid according to his will, and became great.

5 And as I was considering, behold, an he agoat came from the west on the face of the whole earth, and touched not the ground: and the goat had a notable horn between his eyes.

6 And he came to the ram that had two horns, which I had seen standing before the river, and ran unto him in the fury of his power.

7 And I saw him come close unto the ram, and he was amoved with bcholer against him, and smote the ram, and brake his two horns: and there was no power in the ram to stand before him, but he cast him down to the ground, and stamped upon him: and there was none that could deliver the ram out of his hand.

8 Therefore the he goat waxed very great: and when he was strong, the great horn was broken; and afor it came up bfour notable ones toward the four winds of heaven.

9 And out of one of them came forth a little ahorn, which waxed exceeding great, toward the south, and toward the east, and toward the pleasant land.

10 And it waxed great, even ato the host of heaven; and it cast down some of the host and of the stars to the ground, and stamped upon them.

11 Yea, he magnified himself even to the prince of the host, and by him the adaily bsacrifice was taken away, and the place of his sanctuary was ccast down.

12 And an host was given him against the daily sacrifice by reason of transgression, and it cast down the truth to the ground; and it practised, and prospered.

13 ¶ Then I heard one asaint speaking, and another saint said unto that certain saint which spake, How long shall be the vision concerning the daily sacrifice, and the transgression of desolation, to give both the sanctuary and the host to be trodden under foot?

14 And he said unto me, Unto two thousand and three hundred days; then shall the sanctuary be cleansed.

15 ¶ And it came to pass, when I, even I Daniel, had seen the vision, and sought for the meaning, then, behold, there stood before me as the appearance of a man.

16 And I heard a man’s voice between the abanks of Ulai, which called, and said, bGabriel, make this man to understand the vision.

17 So he came near where I stood: and when he came, I was afraid, and fell upon my face: but he said unto me, Understand, O son of man: for at the time of the end shall be the vision.

18 Now as he was speaking with me, I was in a deep sleep on my face toward the ground: but he atouched me, and set me upright.

19 And he said, Behold, I will make thee know what shall be ain the last end of the indignation: for at the time appointed the end shall be.

20 The aram which thou sawest having two horns are the kings of Media and Persia.

21 And the rough agoat is the king of bGrecia: and the great horn that is between his eyes is the first king.

22 Now that being abroken, whereas four stood up for it, four kingdoms shall stand up out of the nation, but not in his power.

23 And in the latter time of their kingdom, when the transgressors are come to the full, a king of fierce countenance, and understanding adark sentences, shall stand up.

24 And his power shall be mighty, but not by his own power: and he shall adestroy wonderfully, and shall prosper, and practise, and shall bdestroy the mighty and the choly people.

25 And through his policy also he shall cause craft to prosper in his hand; and he shall magnify himself in his heart, and aby peace shall destroy many: he shall also stand up against the Prince of princes; but he shall be broken bwithout hand.

26 And the vision of the evening and the morning which was told is true: wherefore shut thou up the vision; for it ashall be for many days.

27 And I Daniel fainted, and was sick certain days; afterward I rose up, and did the aking’s business; and I was astonished at the vision, but none understood it.

      • HEB water-course. Dan. 8:16; 1 Ne. 11:1 (1–5).

      • Dan. 8:20.

      • Dan. 11:40.

      • Dan. 11:3.

      • Dan. 8:21.

      • HEB enraged.

      • Dan. 11:11.

      • HEB instead of it.

      • Dan. 7:6; 11:4 (3–4).

      • Dan. 7:8.

      • OR against.

      • Ex. 29:38.

      • Dan. 12:11.

      • Ezek. 7:21 (20–21); Dan. 11:31.

      • TG Saints.

      • Dan. 8:2.

      • Dan. 9:21; Luke 1:19 (19, 26); D&C 128:21.

      • Dan. 9:21.

      • IE in the latter part of the period of indignation, or in the last days.

      • Dan. 8:3.

      • Dan. 8:5.

      • Dan. 10:20; 11:2.

      • Dan. 11:4.

      • HEB riddles.

      • Dan. 7:21.

      • Rev. 17:17.

      • Moses 7:26 (24–26).

      • OR in a time of peace.

      • Dan. 2:34; D&C 65:2.

      • IE pertains to many days hereafter.

      • Dan. 6:3.


Daniel 9

Chapter 9

Daniel fasts, confesses, and prays for all Israel—Gabriel reveals the time of the coming of the Messiah, who will make reconciliation for iniquity—The Messiah will be cut off.

1 In the first year of aDarius the son of Ahasuerus, of the seed of the Medes, which was made king over the realm of the Chaldeans;

2 In the first year of his reign I Daniel understood by books the number of the years, whereof the word of the Lord came to Jeremiah the prophet, that he would accomplish aseventy years in the bdesolations of Jerusalem.

3 ¶ And I set my face unto the Lord God, to aseek by prayer and supplications, with fasting, and bsackcloth, and ashes:

4 And I prayed unto the Lord my God, and made my aconfession, and said, O Lord, the great and dreadful God, bkeeping the covenant and cmercy to them that love him, and to them that keep his commandments;

5 We have asinned, and have committed iniquity, and have done wickedly, and have rebelled, even by departing from thy precepts and from thy judgments:

6 Neither have we ahearkened unto thy servants the prophets, which spake in thy name to our kings, our princes, and our fathers, and to all the people of the land.

7 O Lord, arighteousness belongeth unto thee, but unto us bconfusion of faces, as at this day; to the men of Judah, and to the inhabitants of Jerusalem, and unto all Israel, that are near, and that are far off, through all the countries whither thou hast driven them, because of their trespass that they have trespassed against thee.

8 O Lord, to us belongeth confusion of face, to our kings, to our princes, and to our fathers, because we have sinned against thee.

9 To the Lord our God belong mercies and aforgivenesses, though we have brebelled against him;

10 Neither have we obeyed the voice of the Lord our God, to awalk in his laws, which he set before us by his servants the prophets.

11 Yea, all Israel have transgressed thy law, even by departing, that they might not aobey thy voice; therefore the bcurse is poured upon us, and the oath that is written in the law of Moses the servant of God, because we have sinned against him.

12 And he hath confirmed his words, which he spake against us, and against our judges that judged us, by bringing upon us a great aevil: for under the whole heaven hath not been bdone as hath been done upon Jerusalem.

13 As it is written in the alaw of Moses, all this evil is come upon us: yet made we not our prayer before the Lord our God, that we might turn from our iniquities, and understand thy truth.

14 Therefore hath the Lord watched upon the aevil, and brought it upon us: for the Lord our God is righteous in all his works which he doeth: for we bobeyed not his voice.

15 And now, O Lord our God, that hast brought thy people forth out of the land of Egypt with a mighty hand, and hast gotten thee renown, as at this day; we have sinned, we have done wickedly.

16 ¶ O Lord, according to all thy arighteousness, I beseech thee, let thine anger and thy fury be turned away from thy city Jerusalem, thy holy bmountain: because for our sins, and for the iniquities of our fathers, Jerusalem and thy people are become a creproach to all that are about us.

17 Now therefore, O our God, hear the prayer of thy servant, and his supplications, and cause thy face to ashine upon thy sanctuary that is desolate, for the Lord’s sake.

18 O my God, incline thine ear, and hear; open thine eyes, and behold our desolations, and the city which is called by thy name: for we do not present our supplications before thee for our righteousnesses, but for thy great mercies.

19 O Lord, hear; O Lord, forgive; O Lord, hearken and do; defer not, for thine own sake, O my God: for thy city and thy people are called by thy name.

20 ¶ And whiles I was speaking, and praying, and confessing my sin and the sin of my people Israel, and presenting my supplication before the Lord my God for the holy mountain of my God;

21 Yea, whiles I was speaking in prayer, even the man aGabriel, whom I had seen in the vision at the beginning, being caused to fly swiftly, btouched me about the time of the cevening oblation.

22 And he informed me, and talked with me, and said, O aDaniel, I am now come forth to give thee skill and understanding.

23 At the beginning of thy supplications the commandment came forth, and I am come to shew thee; for thou art greatly beloved: therefore understand the matter, and consider the vision.

24 Seventy weeks are determined upon thy people and upon thy holy city, to finish the transgression, and to make an end of sins, and to make areconciliation for iniquity, and to bring in everlasting righteousness, and to seal up the vision and prophecy, and to anoint the most Holy.

25 Know therefore and understand, that from the going forth of the commandment to restore and to build Jerusalem unto the Messiah the Prince shall be seven weeks, and threescore and two weeks: the street shall be built again, and the awall, even in troublous times.

26 And after threescore and two weeks shall aMessiah be cut off, but not for himself: and the people of the prince that shall come shall bdestroy the city and the sanctuary; and the end thereof shall be with a flood, and unto the end of the war desolations are determined.

27 And he shall confirm the covenant with many for one week: and in the midst of the week he shall cause the sacrifice and the oblation to cease, and for the overspreading of aabominations he shall make it bdesolate, even until the cconsummation, and that determined shall be poured upon the desolate.

      • Dan. 11:1.

      • 2 Chr. 36:21; Jer. 25:12.

      • TG Israel, Bondage of, in Other Lands.

      • Dan. 10:12.

      • TG Apparel.

      • TG Confession.

      • Deut. 7:9; Neh. 1:5.

      • D&C 109:1.

      • 1 Kgs. 8:47; Ps. 106:6.

      • 2 Chr. 36:16 (15–16).

      • TG Righteousness.

      • OR shamefacedness.

      • Alma 24:10; D&C 64:7 (6–7); 84:61 (60–61).

      • TG Rebellion.

      • TG Walking with God.

      • TG Disobedience.

      • Jer. 52:30 (1–30). TG Curse.

      • OR calamity.

      • Ezek. 5:9.

      • Lev. 26:14 (14–46).

      • Jer. 31:28.

      • TG Disobedience.

      • Ps. 31:1; 36:6; D&C 133:47 (46–47).

      • Dan. 11:45; Zech. 8:3.

      • TG Reproach.

      • Num. 6:25; 3 Ne. 19:25.

      • Dan. 8:16. TG Angels.

      • Dan. 8:18.

      • 1 Kgs. 18:36.

      • Ezek. 14:14; 28:3.

      • TG Jesus Christ, Prophecies about; Reconciliation.

      • Jer. 52:14.

      • TG Jesus Christ, Atonement through; Jesus Christ, Crucifixion of; Jesus Christ, Messiah; Jesus Christ, Prophecies about.

      • Luke 19:44 (43–44).

      • TG Abomination of Desolation.

      • Luke 21:24 (20–24); D&C 88:85.

      • Isa. 28:22; Dan. 12:1; 2 Ne. 20:23.


Daniel 10

Chapter 10

Daniel sees the Lord and others in a glorious vision—He is shown what is to be in the latter days.

1 In the third year of Cyrus king of Persia a thing was revealed unto Daniel, whose name was called Belteshazzar; and the thing was true, but the time appointed was long: and he understood the thing, and had aunderstanding of the vision.

2 In those days I Daniel was amourning three full weeks.

3 I ate no apleasant bread, neither came flesh nor wine in my mouth, neither did I anoint myself at all, till three whole weeks were fulfilled.

4 And in the four and twentieth day of the first month, as I was by the side of the great river, which is aHiddekel;

5 Then I lifted up mine eyes, and looked, and behold a certain man aclothed in linen, whose loins were girded with fine gold of Uphaz:

6 His body also was like the beryl, and his face as the appearance of lightning, and his eyes as lamps of fire, and his arms and his feet like in colour to polished brass, and the voice of his words like the voice of a multitude.

7 And I Daniel alone saw the avision: for the men that were with me saw not the vision; but a great quaking fell upon them, so that they fled to hide themselves.

8 Therefore I was left alone, and saw this great vision, and there remained no astrength in me: for my comeliness was turned in me into corruption, and I retained no strength.

9 Yet heard I the voice of his words: and when I heard the voice of his words, then was I in a deep sleep on my face, and my face atoward the ground.

10 ¶ And, behold, an hand touched me, which set me upon my knees and upon the palms of my hands.

11 And he said unto me, O Daniel, a man greatly abeloved, understand the words that I speak unto thee, and stand upright: for unto thee am I now sent. And when he had spoken this word unto me, I stood trembling.

12 Then said he unto me, aFear not, Daniel: for from the first day that thou didst bset thine heart to understand, and to cchasten thyself before thy God, thy words were dheard, and I am come for thy words.

13 But the prince of the kingdom of Persia withstood me one and twenty days: but, lo, aMichael, one of the chief princes, came to help me; and I remained there with the kings of Persia.

14 Now I am come to make thee understand what shall befall thy people in the latter days: for yet the vision is for many days.

15 And when he had spoken such words unto me, I set my face toward the ground, and I became adumb.

16 And, behold, one like the similitude of the sons of men touched my lips: then I opened my mouth, and spake, and said unto him that stood before me, O my lord, by the vision my sorrows are turned upon me, and I have retained no strength.

17 For how can the servant of this my lord talk with this my lord? for as for me, straightway there remained no strength in me, neither is there breath left in me.

18 Then there came again and touched me one like the appearance of a man, and he strengthened me,

19 And said, O man greatly beloved, fear not: peace be unto thee, be strong, yea, be strong. And when he had spoken unto me, I was strengthened, and said, Let my lord speak; for thou hast strengthened me.

20 Then said he, Knowest thou wherefore I come unto thee? and now will I return to fight with the prince of Persia: and when I am gone forth, lo, the prince of aGrecia shall come.

21 aBut I will shew thee that which is noted in the scripture of truth: and there is none that holdeth with me in these things, but bMichael your prince.

      • Dan. 1:17 (6–20).

      • Alma 17:3 (3, 9).

      • HEB desirable foods.

      • IE the Tigris.

      • Dan. 12:6; Rev. 1:13.

      • Acts 9:7 (3–7); Alma 36:11 (6–11).

      • 1 Ne. 17:47; 19:20; Alma 27:17; Moses 1:10 (9–10).

      • 1 Ne. 1:7; JS—H 1:20.

      • D&C 7:1 (1, 5).

      • Luke 1:13 (12–13); Hel. 5:26; D&C 68:6; 98:1; JS—H 1:32.

      • Dan. 9:3.

      • HEB humble thyself.

      • Mosiah 9:18; 27:14; Abr. 1:16 (15–16).

      • TG Adam.

      • Luke 1:20 (20–22); Mosiah 27:19.

      • Dan. 8:21.

      • IE But I will tell you what is inscribed in the writing of truth: No one supports me against them (Persia and Grecia, which is Macedonia) except Michael your prince.

      • TG Angels.


Daniel 11

Chapter 11

Daniel sees the successive kings and their wars, leagues, and conflicts that lead up to the Second Coming of Christ.

1 Also I in the first year of aDarius the Mede, even I, stood to confirm and to strengthen him.

2 And now will I shew thee the truth. Behold, there shall stand up yet three kings in Persia; and the fourth shall be far richer than they all: and by his strength through his riches he shall stir up all against the arealm of bGrecia.

3 And a mighty king shall stand up, that shall rule with great dominion, and do aaccording to his will.

4 And when he shall stand up, his kingdom shall be abroken, and shall be divided toward the bfour cwinds of heaven; and not to his posterity, nor according to his dominion which he ruled: for his kingdom shall be plucked up, even for others beside those.

5 ¶ And the king of the south shall be strong, and one of his princes; and he shall be strong above him, and have dominion; his dominion shall be a great dominion.

6 And in the end of years they shall join themselves together; for the king’s daughter of the south shall come to the king of the north to make an agreement: but she shall not retain the power of the arm; neither shall he stand, nor his arm: but she shall be given up, and they that brought her, and he that begat her, and he that strengthened her in these times.

7 But out of a branch of her roots shall one stand up in his estate, which shall come with an army, and shall enter into the fortress of the king of the north, and shall deal against them, and shall prevail:

8 And shall also carry captives into Egypt their gods, with their aprinces, and with their precious vessels of silver and of gold; and he shall continue more years than the king of the north.

9 So the king of the south shall come into his kingdom, and shall return into his own land.

10 But his sons shall be stirred up, and shall assemble a multitude of great forces: and one shall certainly come, and overflow, and pass through: then shall he return, and be stirred up, even to his fortress.

11 And the king of the south shall be moved with acholer, and shall come forth and fight with him, even with the king of the north: and he shall set forth a great multitude; but the multitude shall be given into his hand.

12 And when he hath taken away the multitude, his heart shall be lifted up; and he shall cast down many ten thousands: but he shall not be strengthened by it.

13 For the king of the north shall return, and shall set forth a multitude greater than the former, and shall certainly come after certain years with a great army and with much riches.

14 And in those times there shall many stand up against the king of the south: also the arobbers of thy people shall exalt themselves to establish the vision; but they shall fall.

15 So the king of the north shall come, and cast up a amount, and take the most fenced cities: and the arms of the south shall not withstand, neither his chosen people, neither shall there be any strength to withstand.

16 But he that cometh against him shall do according to his own will, and none shall stand before him: and he shall stand in the glorious land, which by his hand shall be consumed.

17 He shall also set his face to enter with the strength of his whole kingdom, and upright ones with him; thus shall he do: and he shall give him the daughter of women, corrupting her: but she shall not stand on his side, neither be for him.

18 After this shall he turn his face unto the isles, and shall take many: but a prince for his own behalf shall cause the reproach offered by him to cease; without his own reproach he shall cause it to turn upon him.

19 Then he shall turn his face toward the fort of his own land: but he shall stumble and fall, and not be found.

20 Then shall stand up in his estate a raiser of taxes in the glory of the kingdom: but within few days he shall be destroyed, neither in anger, nor in battle.

21 And in his estate shall stand up a vile person, to whom they shall not give the honour of the kingdom: but he shall come in peaceably, and obtain the kingdom by aflatteries.

22 And with the arms of a aflood shall they be overflown from before him, and shall be broken; yea, also the prince of the covenant.

23 And after the league made with him he shall work deceitfully: for he shall come up, and shall become strong with a small people.

24 He shall enter peaceably even upon the fattest places of the province; and he shall do that which his fathers have not done, nor his fathers’ fathers; he shall scatter among them the prey, and spoil, and riches: yea, and he shall forecast his devices against the strong holds, even for a time.

25 And he shall stir up his power and his courage against the king of the south with a great army; and the king of the south shall be stirred up to battle with a very great and mighty army; but he shall not stand: for they shall forecast devices against him.

26 Yea, they that feed of the portion of his meat shall destroy him, and his army shall overflow: and many shall fall down slain.

27 And both these kings’ hearts shall be to do mischief, and they shall speak lies at one table; but it shall not prosper: for yet the end shall be at the time appointed.

28 Then shall he return into his land with great riches; and his heart shall be against the holy covenant; and he shall do exploits, and return to his own land.

29 At the time appointed he shall return, and come toward the south; but it shall not be as the former, or as the latter.

30 ¶ For the ships of aChittim shall come against him: therefore he shall be grieved, and return, and have indignation against the holy covenant: so shall he do; he shall even return, and have intelligence with them that forsake the holy covenant.

31 And arms shall stand on his part, and they shall apollute bthe sanctuary of strength, and shall take away the daily sacrifice, and they shall place the cabomination that maketh desolate.

32 And such as do wickedly against the covenant shall he corrupt by flatteries: but the people that do know their God shall be strong, and do exploits.

33 And they that understand among the people shall instruct many: yet they shall fall by the sword, and by flame, by captivity, and by spoil, many days.

34 Now when they shall fall, they shall be holpen with a little help: but many shall cleave to them with flatteries.

35 And some of them of understanding shall fall, to atry them, and to purge, and to make them white, even to the time of the end: because it is yet for a time appointed.

36 And the king shall do according to his will; and he shall exalt himself, and magnify himself above every god, and shall speak marvellous things against the aGod of gods, and shall prosper till the bindignation be accomplished: for that that is determined shall be done.

37 Neither shall he regard the God of his fathers, nor the desire of women, nor regard any god: for he shall magnify himself above all.

38 But in his estate shall he honour the God of forces: and a god whom his fathers knew not shall he honour with gold, and silver, and with precious stones, and pleasant things.

39 Thus shall he do in the most strong holds with a strange god, whom he shall acknowledge and increase with glory: and he shall cause them to rule over many, and shall divide the land for gain.

40 And at the time of the end shall the king of the south push at him: and the king of the north shall come against him like a awhirlwind, with chariots, and with horsemen, and with many ships; and he shall benter into the countries, and shall overflow and pass over.

41 He shall enter also into the glorious land, and many countries shall be overthrown: but these shall escape out of his hand, even Edom, and Moab, and the chief of the children of Ammon.

42 He shall stretch forth his hand also upon the countries: and the land of Egypt shall not escape.

43 But he shall have power over the treasures of gold and of silver, and over all the precious things of Egypt: and the Libyans and the Ethiopians shall abe at his steps.

44 But tidings out of the east and out of the north shall trouble him: therefore he shall go forth with great fury to destroy, and utterly to amake away many.

45 And he shall plant the tabernacles of his palace between the seas in the glorious holy amountain; yet he shall come to his end, and none shall help him.

      • Dan. 5:31; 9:1.

      • IE kingdom of Macedonia.

      • Dan. 8:21.

      • Dan. 8:4.

      • Dan. 8:22 (8–22).

      • Dan. 7:6; 8:8.

      • Ezek. 37:9; Rev. 7:1.

      • HEB molten images.

      • Dan. 8:7.

      • HEB oppressors.

      • OR siegework.

      • TG Flatter.

      • Jer. 46:7 (7–8).

      • Num. 24:24.

      • Ezek. 7:21 (20–21); Dan. 8:11.

      • IE the temple.

      • TG Abomination of Desolation.

      • Dan. 12:10; Zech. 13:9.

      • Deut. 10:17; D&C 121:32.

      • Isa. 10:25; 2 Ne. 20:25.

      • Zech. 9:14; 3 Ne. 8:16; D&C 63:6.

      • Dan. 8:4.

      • IE march with him.

      • HEB destroy.

      • Dan. 9:16; D&C 133:13.


Daniel 12

Chapter 12

In the last days, Michael will deliver Israel from their troubles—Daniel tells of the two resurrections—The wise will know the times and meanings of his visions.

1 And at that time shall aMichael stand up, the great prince bwhich standeth for the children of thy people: and there shall be a time of ctrouble, such as never was since there was a nation even to that same time: and at that time thy people shall be delivered, every one that shall be found written in the dbook.

2 And many of them that asleep in the dust of the earth shall bawake, some to ceverlasting life, and some to dshame and eeverlasting contempt.

3 And they that be awise shall bshine as the cbrightness of the firmament; and they that turn many to drighteousness as the stars for ever and ever.

4 But thou, O Daniel, shut up the words, and aseal the bbook, even to the ctime of the end: many shall run to and fro, and dknowledge shall be increased.

5 ¶ Then I Daniel looked, and, behold, there stood other two, the one on this side of the bank of the river, and the other on that side of the bank of the river.

6 And one said to the man aclothed in linen, which was upon the waters of the river, How long shall it be to the end of these wonders?

7 And I heard the man clothed in linen, which was upon the waters of the river, when he held up his right hand and his left hand unto heaven, and asware by him that liveth for ever that it shall be for a time, times, and an half; and when he shall have accomplished to bscatter the power of the holy people, all these things shall be finished.

8 And I heard, but I understood not: then said I, O my Lord, what shall be the aend of these things?

9 And he said, Go thy way, Daniel: for the words are closed up and asealed till the time of the end.

10 Many shall be apurified, and made white, and btried; but the cwicked shall do wickedly: and none of the wicked shall understand; but the wise shall dunderstand.

11 And from the time that the daily asacrifice shall be taken away, and the babomination that maketh desolate set up, there shall be a thousand two hundred and ninety days.

12 Blessed is he that waiteth, and cometh to the thousand three hundred and five and thirty days.

13 But go thou thy way till the end be: for thou shalt arest, and bstand in thy lot at the end of the days.

      • TG Adam; Last Days.

      • OR who has charge over.

      • Dan. 9:27 (24–27); Rev. 16:18; JS—M 1:18 (18–19, 32–36).

      • TG Book of Life; Record Keeping.

      • John 5:28 (28–29); Morm. 9:13 (13–14); D&C 43:18.

      • TG Resurrection.

      • TG Eternal Life; Immortality.

      • TG Damnation; Hell; Shame.

      • TG Death, Spiritual, Second.

      • TG Wisdom.

      • Alma 40:25. TG Celestial Glory.

      • D&C 76:70 (51–71).

      • TG Righteousness.

      • TG Seal.

      • TG Scriptures to Come Forth.

      • D&C 38:5 (4–6).

      • D&C 121:33.

      • Ezek. 9:2; Dan. 10:5.

      • Rev. 10:6; D&C 88:110.

      • Luke 21:24; Rev. 12:13 (13–17); 1 Ne. 10:12 (12–14); 22:3 (3–8); D&C 45:17.

      • Moses 7:58 (54–67).

      • 1 Ne. 14:26; 2 Ne. 27:10; Ether 4:5 (4–7); D&C 35:18; JS—H 1:65.

      • TG Purification.

      • Dan. 11:35; Zech. 13:9.

      • Rev. 22:11; Alma 41:13.

      • Matt. 13:10 (10–13); John 8:47.

      • Dan. 8:11.

      • TG Abomination of Desolation.

      • TG Paradise.

      • OR rise unto your destiny.


Hosea

  • Chapter 1

    Hosea and his family are a sign unto Israel—In the day of gathering, the people of Israel will become the sons of the living God.

  • Chapter 2

    Worshipping false gods brings severe judgments upon Israel—In the last days, Israel will be reconciled to God and become His people.

  • Chapter 3

    Israel will seek the Lord, return to the Lord, and receive of His goodness in the latter days.

  • Chapter 4

    Israel loses all truth, mercy, and knowledge of God and goes whoring after false gods.

  • Chapter 5

    The kingdoms of Judah and Israel will both fall because of their iniquities.

  • Chapter 6

    Hosea calls Israel to return and serve the Lord—The mercy and knowledge of God are more important than ritualistic sacrifices.

  • Chapter 7

    Israel is reproved for her many sins—Ephraim is mixed among the people.

  • Chapter 8

    Both Israel and Judah have forsaken the Lord—The Lord has written the great things of His law to Ephraim.

  • Chapter 9

    The people of Israel are taken into captivity for their sins—Ephraim will be a wanderer among the nations.

  • Chapter 10

    Israel has plowed wickedness and reaped iniquity—Hosea calls upon Israel to seek the Lord.

  • Chapter 11

    Israel, as a child, was called out of Egypt in similitude of our Lord, as a child, coming out of Egypt—But Ephraim turns away from the Lord.

  • Chapter 12

    The Lord uses prophets, visions, and similitudes to guide His people, but they become rich and will not wait on the Lord—Ephraim provokes Him most bitterly.

  • Chapter 13

    Ephraim’s sins provoke the Lord—There is no Savior beside the Lord—He ransoms from the grave and redeems from death.

  • Chapter 14

    In the last days, Ephraim will repent and return unto the Lord.


Hosea 1

Hosea

Chapter 1

Hosea and his family are a sign unto Israel—In the day of gathering, the people of Israel will become the sons of the living God.

1 The word of the Lord that came unto Hosea, the son of Beeri, in the days of aUzziah, Jotham, Ahaz, and Hezekiah, kings of Judah, and in the days of Jeroboam the son of Joash, king of Israel.

2 The beginning of the word of the Lord by Hosea. And the Lord said to Hosea, Go, take unto thee a awife of whoredoms and children of whoredoms: for the land hath committed great bwhoredom, departing from the Lord.

3 So he went and took Gomer the daughter of Diblaim; which conceived, and bare him a son.

4 And the Lord said unto him, Call his name Jezreel; for yet a little while, and I will avenge the blood of Jezreel upon the house of aJehu, and will cause to bcease the kingdom of the house of Israel.

5 And it shall come to pass at that day, that I will abreak the bow of Israel in the valley of Jezreel.

6 ¶ And she conceived again, and bare a daughter. And God said unto him, Call her name aLo-ruhamah: for I will bno more have mercy upon the house of Israel; but I will utterly take them caway.

7 But I will have amercy upon the house of bJudah, and will save them by the Lord their God, and will not save them by bow, nor by sword, nor by battle, by chorses, nor by horsemen.

8 ¶ Now when she had weaned Lo-ruhamah, she conceived, and bare a son.

9 Then said God, Call his name aLo-ammi: for ye are not my people, and I will not be your God.

10 ¶ Yet the anumber of the children of Israel shall be as the bsand of the sea, which cannot be measured nor numbered; and it shall come to pass, that in the place where it was said unto them, Ye are not my people, there it shall be said unto them, Ye are the csons of the dliving God.

11 Then shall the children of Judah and the children of Israel be agathered together, and appoint themselves one head, and they shall come up out of the land: for great shall be the day of Jezreel.

      • Isa. 1:1; Amos 1:1.

      • Hosea 3:1 (1–3).

      • TG Idolatry; Whore.

      • 2 Kgs. 10:11; 15:12 (10–12).

      • 2 Kgs. 17:5 (1–6, 24).

      • 2 Kgs. 15:29.

      • IE Not having obtained mercy.

      • D&C 109:61 (60–62).

      • 2 Kgs. 17:23.

      • 2 Kgs. 19:34 (34–35); Isa. 31:5.

      • D&C 109:64; 133:35 (13, 35).

      • Hosea 14:3.

      • IE Not my people.

      • Gen. 32:12; D&C 132:30 (30–33); Abr. 3:14.

      • 1 Ne. 20:19.

      • TG Man, a Spirit Child of Heavenly Father; Sons and Daughters of God; Spirit Creation.

      • Josh. 3:10; Ps. 42:2.

      • 2 Ne. 29:8 (8–9). TG Israel, Gathering of.


Hosea 2

Chapter 2

Worshipping false gods brings severe judgments upon Israel—In the last days, Israel will be reconciled to God and become His people.

1 Say ye unto your brethren, aAmmi; and to your sisters, bRuhamah.

2 Plead with your amother, plead: for she is not my wife, neither am I her husband: let her therefore put away her whoredoms out of her sight, and her adulteries from between her breasts;

3 Lest I astrip her bnaked, and set her as in the day that she was cborn, and make her as a wilderness, and set her like a dry land, and slay her with dthirst.

4 And I will not have mercy upon her children; for they be the children of whoredoms.

5 For their mother hath played the harlot: she that conceived them hath done ashamefully: for she said, I will go after my lovers, that give me my bbread and my water, my wool and my flax, mine oil and my drink.

6 ¶ Therefore, behold, I will ahedge up thy way with thorns, and make a wall, that she shall not find her paths.

7 And she shall follow after her lovers, but she shall not overtake them; and she shall seek them, but shall not find them: then shall she say, I will go and return to my first ahusband; for then was it better with me than now.

8 For she did not know that I gave her acorn, and wine, and oil, and multiplied her silver and gold, which they prepared for Baal.

9 Therefore will I return, and take away my corn in the time thereof, and my wine in the season thereof, and will recover my wool and my flax given to cover her nakedness.

10 And now will I discover her alewdness in the sight of her lovers, and none shall deliver her out of mine hand.

11 I will also cause all her amirth to bcease, her feast days, her new cmoons, and her dsabbaths, and all her esolemn feasts.

12 And I will destroy her vines and her fig trees, whereof she hath said, These are my rewards that my lovers have given me: and I will make them a forest, and the beasts of the field shall eat them.

13 And I will visit upon her the days of aBaalim, wherein she burned incense to them, and she decked herself with her bearrings and her jewels, and she went after her lovers, and forgat me, saith the Lord.

14 ¶ Therefore, behold, I will allure her, and bring her into the awilderness, and speak comfortably unto her.

15 And I will give her her vineyards from thence, and the valley of aAchor for a door of hope: and she shall bsing there, as in the days of her youth, and as in the day when she came up out of the land of Egypt.

16 And it shall be at that aday, saith the Lord, that thou shalt call me bIshi; and shalt call me no more cBaali.

17 For I will take away the names of aBaalim out of her mouth, and they shall no more be remembered by their name.

18 And in that day will I make a acovenant for them with the bbeasts of the field, and with the fowls of heaven, and with the creeping things of the ground: and I will break the bow and the sword and the battle out of the earth, and will make them to lie down csafely.

19 And I will abetroth thee unto me for ever; yea, I will betroth thee unto me in righteousness, and in judgment, and in lovingkindness, and in mercies.

20 I will even betroth thee unto me in faithfulness: and thou shalt aknow the Lord.

21 And it shall come to pass in that day, I will hear, saith the Lord, I will hear the heavens, and they shall hear the earth;

22 And the earth shall hear the corn, and the wine, and the oil; and they shall hear Jezreel.

23 And I will sow her unto me in the earth; and I will have mercy upon aher that had not obtained mercy; and I will say to bthem which were not my cpeople, Thou art my dpeople; and they shall say, Thou art my God.

      • IE My people.

      • IE Having obtained mercy.

      • Isa. 50:1.

      • Jer. 13:22.

      • Ezek. 16:7 (7–15).

      • Ezek. 16:4.

      • Amos 8:11.

      • TG Shame.

      • Jer. 44:17 (15–17).

      • Lam. 3:7 (7–8).

      • Ezek. 16:32 (8, 32, 38).

      • HEB grain. Deut. 7:13; Ezek. 16:19 (17–19).

      • Lam. 1:8.

      • Jer. 7:34.

      • Isa. 24:8 (7–11).

      • Isa. 1:14 (10–15).

      • TG Sabbath.

      • Lam. 1:4.

      • Judg. 3:7; Hosea 11:2.

      • Jer. 4:30; Ezek. 23:40.

      • Ezek. 20:35.

      • IE Trouble. Josh. 7:26; Isa. 65:10.

      • Ex. 15:1 (1, 20).

      • Isa. 2:11; 52:6; Zech. 9:16.

      • IE My husband.

      • IE My master.

      • Ex. 23:13.

      • Jer. 31:33 (31–34); Morm. 5:20; D&C 45:9.

      • Job 5:23.

      • TG Millennium; Peace.

      • TG Abrahamic Covenant.

      • John 17:3.

      • HEB lo-ruhamah.

      • HEB lo-ammi.

      • Rom. 9:25.

      • Jer. 30:22; Zech. 13:9.


Hosea 3

Chapter 3

Israel will seek the Lord, return to the Lord, and receive of His goodness in the latter days.

1 Then said the Lord unto me, Go yet, love a woman beloved of her friend, yet an aadulteress, according to the love of the Lord toward the children of Israel, who look to other gods, and love bflagons of wine.

2 So I bought her to me for fifteen pieces of silver, and for an homer of barley, and an half homer of barley:

3 And I said unto her, Thou shalt abide for me many days; thou shalt not play the harlot, and thou shalt not be for another man: so will I also be for thee.

4 For the children of Israel shall abide many days without a king, and without a prince, and without a sacrifice, and without an image, and without an ephod, and without teraphim:

5 Afterward shall the children of Israel return, and aseek the Lord their God, and bDavid their king; and shall fear the Lord and his goodness in the clatter days.

      • Hosea 1:2. TG Adulterer.

      • HEB raisin-cakes (used in fertility rites).

      • 2 Ne. 6:11; D&C 113:10.

      • Ezek. 34:24 (23–24).

      • Deut. 31:29 (28–29).


Hosea 4

Chapter 4

Israel loses all truth, mercy, and knowledge of God and goes whoring after false gods.

1 Hear the word of the Lord, ye children of Israel: for the Lord hath a acontroversy with the inhabitants of the land, because there is no btruth, nor mercy, nor cknowledge of God in the land.

2 By aswearing, and blying, and killing, and cstealing, and committing adultery, they dbreak out, and eblood toucheth blood.

3 Therefore shall the aland mourn, and every one that dwelleth therein shall languish, with the beasts of the field, and with the fowls of heaven; yea, the fishes of the sea also shall be taken away.

4 Yet let no man astrive, nor reprove another: for thy people are as they that strive with the priest.

5 Therefore shalt thou fall in the day, and the aprophet also shall fall with thee in the night, and I will destroy thy mother.

6 ¶ My people are destroyed for lack of aknowledge: because thou hast brejected cknowledge, I will also reject thee, that thou shalt be no priest to me: seeing thou hast forgotten the dlaw of thy God, I will also forget thy children.

7 As they were increased, so they sinned against me: therefore will I change their glory into ashame.

8 They eat up the sin of my people, and they set their heart on their iniquity.

9 And there shall be, like people, like priest: and I will punish them for their ways, and reward them their doings.

10 For they shall eat, and not have enough: they shall commit whoredom, and shall not increase: because they have left off to take heed to the Lord.

11 aWhoredom and wine and new wine take away the heart.

12 ¶ My people ask acounsel at their stocks, and their staff declareth unto them: for the bspirit of cwhoredoms hath caused them to err, and they have gone a whoring from under their God.

13 They sacrifice upon the tops of the mountains, and burn incense upon the hills, under oaks and poplars and elms, because the shadow thereof is good: therefore your daughters shall commit whoredom, and your spouses shall commit aadultery.

14 I will not punish your daughters when they commit whoredom, nor your spouses when they commit adultery: for themselves are separated with whores, and they sacrifice with harlots: therefore the people that doth not understand shall fall.

15 ¶ Though thou, Israel, play the aharlot, yet let not Judah offend; and come not ye unto Gilgal, neither go ye up to bBeth-aven, nor swear, The Lord liveth.

16 For Israel slideth back as a backsliding heifer: now the Lord will feed them as a lamb in a large place.

17 Ephraim is joined to aidols: let him alone.

18 Their drink is sour: they have committed whoredom continually: her rulers awith shame do love, Give ye.

19 The wind hath bound her up in her wings, and they shall be ashamed because of their sacrifices.

      • Jer. 25:31; Hosea 12:2 (1–2); Micah 6:2.

      • TG Truth.

      • TG God, Knowledge about.

      • TG Profanity; Swearing.

      • TG Lying.

      • TG Stealing.

      • IE break all bounds.

      • OR bloodshed leads to bloodshed.

      • Joel 1:10.

      • TG Contention; Strife.

      • TG False Prophets.

      • TG God, Knowledge about; Ignorance.

      • TG Disobedience.

      • TG Knowledge.

      • TG Apostasy of Israel.

      • TG Shame.

      • TG Whore.

      • TG Superstitions.

      • Isa. 44:20; Rom. 1:21.

      • TG Whore.

      • TG Adulterer.

      • Ezek. 16:15 (15, 34).

      • Hosea 10:8 (7–8).

      • TG Apostasy of Israel.

      • OR deeply love dishonor.


Hosea 5

Chapter 5

The kingdoms of Judah and Israel will both fall because of their iniquities.

1 Hear ye this, O priests; and hearken, ye house of Israel; and give ye ear, O house of the king; for judgment is toward you, because ye have been a snare on Mizpah, and a net spread upon Tabor.

2 And the revolters are profound to make slaughter, though I have been a rebuker of them all.

3 I know Ephraim, and Israel is not hid from me: for now, O Ephraim, thou committest awhoredom, and Israel is defiled.

4 aThey will not frame their doings to turn unto their God: for the spirit of whoredoms is in the midst of them, and they have not known the Lord.

5 And the pride of Israel doth testify to his face: therefore shall Israel and Ephraim fall in their iniquity; Judah also shall fall with them.

6 They shall go with their flocks and with their herds to seek the Lord; but they shall not find him; he hath awithdrawn himself from them.

7 They have dealt treacherously against the Lord: for they have begotten strange children: now shall a amonth devour them with their portions.

8 Blow ye the acornet in Gibeah, and the trumpet in Ramah: cry aloud at Beth-aven, after thee, O Benjamin.

9 Ephraim shall be desolate in the day of rebuke: among the tribes of Israel have I made known that which shall surely be.

10 The princes of Judah were like them that remove the abound: therefore I will pour out my wrath upon them like water.

11 Ephraim is oppressed and broken in judgment, because he willingly walked aafter the commandment.

12 Therefore will I be unto Ephraim as a moth, and to the house of Judah as rottenness.

13 When Ephraim saw his sickness, and Judah saw his awound, then went bEphraim to the Assyrian, and sent to king cJareb: yet could he not dheal you, nor cure you of your wound.

14 For I will be unto Ephraim as a lion, and as a young lion to the house of Judah: I, even I, will tear and go away; I will take away, and none shall rescue him.

15 ¶ I will go and return to my place, till they aacknowledge their offence, and bseek my face: in their caffliction they will seek me early.

      • Hosea 9:1.

      • HEB Their behavior does not permit them to return to their God.

      • D&C 101:7 (7–8).

      • IE Within a month they and their property shall be destroyed.

      • HEB shofar, or ram’s horn.

      • HEB boundary marker. Deut. 19:14; Job 24:2; Prov. 22:28.

      • OR after filth.

      • Jer. 30:14.

      • Hosea 12:1 (1–2).

      • Hosea 10:6 (5–6).

      • Hosea 14:3 (1–3).

      • TG Confession.

      • D&C 101:8.

      • TG Adversity; Affliction.


Hosea 6

Chapter 6

Hosea calls Israel to return and serve the Lord—The mercy and knowledge of God are more important than ritualistic sacrifices.

1 Come, and let us return unto the Lord: for he hath torn, and he will aheal us; he hath smitten, and he will bind us up.

2 After two days will he arevive us: in the third day he will raise us up, and we shall live in his bsight.

3 Then shall we know, if we follow on to know the Lord: his going forth is prepared as the morning; and he shall come unto us as the rain, as the alatter and former rain unto the earth.

4 ¶ O Ephraim, what shall I do unto thee? O Judah, what shall I do unto thee? for your goodness is as a morning cloud, and as the early adew it goeth away.

5 Therefore have I hewed them by the prophets; I have aslain them by the words of my mouth: and thy judgments are as the light that goeth forth.

6 For aI desired bmercy, and not sacrifice; and the cknowledge of God more than burnt dofferings.

7 But they like amen have btransgressed the covenant: there have they dealt treacherously against me.

8 Gilead is a city of them that work iniquity, and is polluted with blood.

9 And as troops of robbers wait for a man, so the company of priests murder ain the way by consent: for they commit lewdness.

10 I have seen an ahorrible thing in the house of Israel: there is the whoredom of Ephraim, Israel is defiled.

11 Also, O Judah, he hath set an harvest for thee, when I returned the captivity of my people.

      • D&C 103:6 (4–8).

      • OR restore us to life; i.e., resurrect us.

      • OR presence.

      • IE spring rain … winter rain.

      • Hosea 14:5.

      • Heb. 4:12.

      • Matt. 9:13.

      • HEB charity, or lovingkindness. Matt. 12:7.

      • TG Knowledge.

      • TG Sacrifice.

      • OR Adam.

      • Hosea 8:1.

      • HEB on the road to Shechem.

      • Jer. 5:30 (30–31).


Hosea 7

Chapter 7

Israel is reproved for her many sins—Ephraim is mixed among the people.

1 When I would have healed Israel, then the iniquity of Ephraim was discovered, and the wickedness of Samaria: for they commit falsehood; and the thief cometh in, and the troop of robbers spoileth without.

2 And they consider not in their hearts that I remember all their wickedness: now their own adoings have beset them about; they are before my face.

3 They make the king glad with their wickedness, and the princes with their lies.

4 They are all adulterers, as an oven heated by the baker, who ceaseth from raising after he hath kneaded the dough, until it be leavened.

5 In the day of our king the princes have made him sick with bottles of wine; he stretched out his hand with scorners.

6 For they have made ready their heart like an oven, whiles they lie in wait: their baker sleepeth all the night; in the morning it burneth as a flaming fire.

7 They are all hot as an oven, and have devoured their judges; all their kings are fallen: there is none among them that calleth unto me.

8 Ephraim, he hath amixed himself among the people; Ephraim is a bcake not turned.

9 aStrangers have devoured his strength, and he knoweth it not: yea, gray hairs are here and there upon him, yet he knoweth not.

10 And the pride of Israel testifieth to his face: and they do not areturn to the Lord their God, nor bseek him for all this.

11 ¶ Ephraim also is like a silly dove without heart: they call to Egypt, they go to Assyria.

12 When they shall go, I will spread my anet upon them; I will bring them down as the fowls of the heaven; I will chastise them, as their congregation hath heard.

13 Woe unto them! for they have fled from me: adestruction unto them! because they have transgressed against me: though I bhave credeemed them, yet they have spoken lies against me.

14 And they have not acried unto me with their heart, when they howled upon their beds: they assemble themselves for corn and wine, and they rebel against me.

15 Though I have abound and strengthened their arms, yet do they imagine mischief against me.

16 They return, but not to the amost High: they are like a bdeceitful bow: their princes shall cfall by the sword for the rage of their tongue: this shall be their derision in the land of Egypt.

      • Prov. 5:22.

      • TG Separation.

      • Lev. 24:5.

      • TG Stranger.

      • TG Rebellion.

      • Isa. 9:13.

      • Ezek. 12:13; 17:20.

      • 1 Ne. 17:43 (42–43).

      • OR would have redeemed them.

      • Micah 6:4.

      • Morm. 2:13 (11–13).

      • HEB trained.

      • Hosea 11:7.

      • Ps. 78:57.

      • 2 Kgs. 17:5 (1–6, 24).


Hosea 8

Chapter 8

Both Israel and Judah have forsaken the Lord—The Lord has written the great things of His law to Ephraim.

1 Set the atrumpet to thy mouth. He shall come as an beagle against the house of the Lord, because they have ctransgressed my covenant, and trespassed against my law.

2 Israel shall cry unto me, My aGod, we bknow thee.

3 Israel hath cast off the thing that is good: the aenemy shall pursue him.

4 They have set up kings, but not by me: they have made princes, and aI knew it not: of their silver and their gold have they made them idols, that they may be cut off.

5 ¶ Thy acalf, O Samaria, hath cast thee off; mine anger is kindled against them: how long will it be bere they attain to innocency?

6 For from Israel was it also: the workman made it; therefore it is not God: but the calf of Samaria shall be broken in pieces.

7 For they have sown the wind, and they shall areap the whirlwind: it hath no stalk: the bud shall yield no meal: if so be it yield, the strangers shall swallow it up.

8 Israel is aswallowed up: now shall they be among the Gentiles as a bvessel wherein is no pleasure.

9 For they are gone up to aAssyria, a wild ass alone by himself: Ephraim hath bhired lovers.

10 Yea, though they have hired among the nations, now will I gather them, and they shall sorrow a little for the burden of the king of princes.

11 Because Ephraim hath made many aaltars to bsin, altars shall be unto him to sin.

12 I have awritten to him the great things of my blaw, but they were counted as a strange thing.

13 They sacrifice flesh for the sacrifices of mine offerings, and eat it; but the Lord aaccepteth them not; now will he bremember their iniquity, and visit their sins: they shall return to cEgypt.

14 For Israel hath forgotten his aMaker, and buildeth btemples; and Judah hath multiplied cfenced cities: but I will send a dfire upon his cities, and it shall devour the palaces thereof.

      • HEB shofar, or ram’s horn.

      • Deut. 28:49.

      • Hosea 6:7.

      • Matt. 7:21 (21–23); Luke 6:46; D&C 112:26.

      • Titus 1:16.

      • 2 Kgs. 17:5 (1–6, 24).

      • IE I acknowledged them not.

      • 1 Kgs. 12:28 (28–30); Acts 7:41.

      • OR before they become clean.

      • Mosiah 7:30; D&C 6:33.

      • 1 Ne. 10:12; Jacob 5:13 (13–14).

      • Ps. 31:12; Jer. 22:28; 48:38.

      • 2 Kgs. 15:19; 17:6 (3–6); Ezek. 23:5.

      • Ezek. 16:33 (33, 41).

      • Ex. 34:13; Hosea 10:1.

      • TG Hypocrisy.

      • TG Scriptures, Writing of.

      • Deut. 4:1, 6 (1–2, 6–8).

      • Amos 5:22 (21–22).

      • Amos 8:7.

      • Deut. 28:68 (58–59, 68); Hosea 9:3 (1–3); 11:5.

      • Isa. 17:7; 45:9.

      • OR palaces or great buildings.

      • OR fortified.

      • 2 Kgs. 25:9.


Hosea 9

Chapter 9

The people of Israel are taken into captivity for their sins—Ephraim will be a wanderer among the nations.

1 Rejoice not, O Israel, for joy, as other people: for thou hast gone a awhoring from thy God, thou hast loved a breward upon every ccornfloor.

2 The floor and the winepress shall not feed them, and the new wine shall fail in her.

3 They shall not dwell in the Lord’s aland; but Ephraim shall return to bEgypt, and they shall eat cunclean things in Assyria.

4 They shall not offer wine offerings to the Lord, neither shall they be pleasing unto him: their sacrifices shall be unto them as the bread of mourners; all that eat thereof shall be polluted: for their bread for their soul shall not come into the house of the Lord.

5 What will ye do in the solemn day, and in the day of the feast of the Lord?

6 For, lo, they are gone because of destruction: Egypt shall gather them up, Memphis shall bury them: the pleasant places for their silver, nettles shall possess them: thorns shall be in their atabernacles.

7 The days of avisitation are come, the days of recompence are come; Israel shall know it: the prophet is a bfool, the spiritual man is mad, for the multitude of thine iniquity, and the great hatred.

8 The watchman of Ephraim was with my God: but the prophet is a snare of a fowler in all his ways, and hatred in the house of his God.

9 They have deeply acorrupted themselves, as in the days of bGibeah: therefore he will remember their iniquity, he will visit their sins.

10 I found Israel like grapes in the wilderness; I saw your fathers as the firstripe in the afig tree at her first time: but they went to bBaal-peor, and separated themselves unto that shame; and their cabominations were according as they loved.

11 As for Ephraim, their glory shall fly away like a bird, from the birth, and from the womb, and from the conception.

12 Though they bring up their children, yet will I bereave them, that there shall not be a man left: yea, woe also to them when I adepart from them!

13 Ephraim, as I saw aTyrus, is planted in a pleasant place: but Ephraim shall bring forth his children to the murderer.

14 Give them, O Lord: what wilt thou give? give them a miscarrying womb and dry breasts.

15 All their wickedness is in aGilgal: for there I hated them: for the wickedness of their doings I will drive them out of mine house, I will love them no more: all their princes are revolters.

16 Ephraim is smitten, their root is dried up, they shall bear no fruit: yea, though they bring forth, yet will I slay even the beloved fruit of their womb.

17 My God will cast them away, because they did not hearken unto him: and they shall be awanderers among the nations.

      • Deut. 31:16; Hosea 5:3.

      • OR harlot’s hire.

      • OR threshing floor.

      • Jer. 2:7.

      • Hosea 8:13 (11–14).

      • Ezek. 4:13; Dan. 1:8.

      • HEB tents.

      • HEB punishment. Isa. 10:3; D&C 56:1.

      • Ezek. 13:3.

      • Ex. 32:7; D&C 38:11.

      • Judg. 19:14 (12–30); Hosea 10:9.

      • Jer. 24:2.

      • Num. 25:3 (1–3); Ps. 106:28.

      • TG Sexual Immorality.

      • 1 Sam. 16:14; 28:15 (15–16); Ezek. 10:18.

      • IE Tyre.

      • Hosea 12:11; Amos 4:4.

      • TG Israel, Scattering of.


Hosea 10

Chapter 10

Israel has plowed wickedness and reaped iniquity—Hosea calls upon Israel to seek the Lord.

1 Israel is an empty avine, he bringeth forth bfruit unto chimself: according to the multitude of his fruit he hath increased the daltars; according to the goodness of his land they have made goodly images.

2 Their heart is adivided; now shall they be found bfaulty: he shall break down their altars, he shall spoil their images.

3 For now they shall say, We have no king, because we feared not the Lord; what then should a king do to us?

4 They have spoken words, swearing falsely in making a acovenant: thus judgment springeth up as hemlock in the furrows of the field.

5 The inhabitants of Samaria shall fear because of the acalves of Beth-aven: for the people thereof shall mourn over it, and the priests thereof that rejoiced on it, for the glory thereof, because it is departed from it.

6 It shall be also carried unto Assyria for a present to king aJareb: Ephraim shall receive bshame, and Israel shall be cashamed of his own dcounsel.

7 As for Samaria, her king is cut off as the foam upon the water.

8 The high places also of aAven, the sin of Israel, shall be destroyed: the thorn and the thistle shall come up on their altars; and they shall say to the bmountains, Cover us; and to the hills, Fall on us.

9 O Israel, thou hast asinned from the days of bGibeah: there they stood: the cbattle in Gibeah against the children of iniquity did not overtake them.

10 It is in my desire that I should chastise them; and the people shall be gathered against them, when they shall bind themselves in their two furrows.

11 And Ephraim is as an heifer that is taught, and loveth to tread out the corn; but I passed over upon her fair neck: I will make Ephraim to ride; Judah shall plow, and Jacob shall break his clods.

12 Sow to yourselves in arighteousness, breap in mercy; cbreak up your fallow ground: for it is time to seek the Lord, till he come and rain righteousness upon you.

13 Ye have plowed awickedness, ye have reaped iniquity; ye have eaten the fruit of lies: because thou didst trust in thy way, in the multitude of thy mighty men.

14 Therefore shall a tumult arise among thy people, and all thy fortresses shall be spoiled, as aShalman spoiled Beth-arbel in the day of battle: the mother was bdashed in pieces upon her children.

15 So shall Beth-el do unto you because of your great wickedness: in a morning shall the king of Israel utterly be cut off.

      • TG Vineyard of the Lord.

      • Jacob 5:32 (1–77).

      • Luke 12:21 (16–21).

      • Hosea 8:11.

      • 1 Kgs. 18:21; James 1:8; 3 Ne. 13:24.

      • HEB guilty.

      • 3 Ne. 24:5; D&C 104:5 (4–5).

      • 1 Kgs. 12:28.

      • Hosea 5:13.

      • TG Shame.

      • Jer. 48:13.

      • Hosea 11:6 (5–7).

      • Hosea 4:15.

      • Luke 23:30 (26–33); Rev. 6:16 (14–17); 2 Ne. 26:5; Alma 12:14.

      • Judg. 20:4 (1–48).

      • Hosea 9:9.

      • Judg. 20:19 (18–21).

      • TG Righteousness.

      • TG Harvest.

      • Jer. 4:3.

      • TG Wickedness.

      • 2 Kgs. 17:3.

      • Hosea 13:16 (15–16).


Hosea 11

Chapter 11

Israel, as a child, was called out of Egypt in similitude of our Lord, as a child, coming out of Egypt—But Ephraim turns away from the Lord.

1 When Israel was a child, then I aloved him, and called my bson out of cEgypt.

2 As they called them, so they went from them: they asacrificed unto bBaalim, and burned incense to graven images.

3 I taught Ephraim also to go, taking them by their arms; but they knew not that I ahealed them.

4 I drew them with cords of a man, with bands of alove: and I was to them as they that take off the yoke on their jaws, and I laid meat unto them.

5 ¶ He shall not return into the land of aEgypt, but the Assyrian shall be his king, because they refused to return.

6 And the sword shall abide on his cities, and shall consume his branches, and devour them, because of their own acounsels.

7 And my people are bent to abacksliding from me: though they called them to the bmost High, none at all would exalt him.

8 How shall I give thee up, Ephraim? how shall I deliver thee, Israel? how shall I make thee as aAdmah? how shall I set thee as Zeboim? mine heart is turned bwithin me, my repentings are kindled together.

9 I will not execute the fierceness of mine anger, I will not return to destroy Ephraim: for I am God, and not man; the Holy One in the midst of thee: and I will not aenter into the city.

10 They shall awalk after the Lord: he shall roar like a blion: when he shall roar, then the children shall tremble from the west.

11 They shall tremble as a bird out of Egypt, and as a dove out of the land of Assyria: and I will place them in their houses, saith the Lord.

12 Ephraim compasseth me about with lies, and the house of Israel with deceit: but Judah yet aruleth with God, and is faithful with the saints.

      • TG God, Love of.

      • Ex. 4:22 (22–23).

      • TG Jesus Christ, Prophecies about.

      • Hosea 13:1 (1–4).

      • 2 Kgs. 17:16 (15–16); Hosea 2:13.

      • 1 Ne. 17:41 (40–41); Alma 33:20 (18–23).

      • TG Love.

      • Hosea 8:13 (11–14).

      • Hosea 10:6.

      • TG Ingratitude.

      • Hosea 7:16 (14–16).

      • Gen. 19:24 (24–25); Deut. 29:23.

      • JST Hosea 11:8 … toward thee, and my mercies are extended to gather thee.

      • OR come in anger.

      • TG Walking with God.

      • Isa. 31:4.

      • OR walks.


Hosea 12

Chapter 12

The Lord uses prophets, visions, and similitudes to guide His people, but they become rich and will not wait on the Lord—Ephraim provokes Him most bitterly.

1 aEphraim feedeth on wind, and followeth after the east wind: he daily increaseth lies and desolation; and they do make a bcovenant with the Assyrians, and oil is carried into Egypt.

2 The Lord hath also a acontroversy with Judah, and will punish Jacob according to his ways; according to his doings will he recompense him.

3 ¶ He took his brother by the aheel in the womb, and by his strength he had power with God:

4 Yea, he had power over the aangel, and bprevailed: he wept, and made supplication unto him: he found him in cBeth-el, and there he spake with dus;

5 Even the Lord God of hosts; the Lord is his amemorial.

6 Therefore aturn thou to thy God: keep mercy and judgment, and wait on thy God continually.

7 ¶ He is a merchant, the abalances of deceit are in his hand: he loveth to oppress.

8 And Ephraim said, Yet I am become rich, I have found me out substance: in all my labours they shall find none iniquity in me that were sin.

9 And I that am the Lord thy God from the land of Egypt will yet make thee to dwell in atabernacles, as in the days of the solemn feast.

10 I have also spoken by the prophets, and I have multiplied visions, and used similitudes, by the ministry of the prophets.

11 Is there iniquity in Gilead? surely they are vanity: they sacrifice bullocks in aGilgal; yea, their altars are as heaps in the furrows of the fields.

12 And Jacob fled into the country of aSyria, and Israel served for a bwife, and for a wife he kept sheep.

13 And by a aprophet the bLord brought Israel out of Egypt, and by a prophet was he preserved.

14 Ephraim provoked him to anger most bitterly: therefore shall he leave his ablood upon him, and his reproach shall his Lord return unto him.

      • Isa. 28:1 (1–8).

      • Hosea 5:13.

      • Hosea 4:1 (1–2).

      • Gen. 25:26.

      • TG Angels.

      • Gen. 32:28 (24–28).

      • Gen. 28:13 (10–16).

      • OR him.

      • Ex. 3:15 (13–15).

      • TG Conversion.

      • Micah 6:11.

      • OR tents. Lev. 23:34.

      • Hosea 9:15 (13–15).

      • Gen. 28:5; Deut. 26:5.

      • Gen. 29:20 (15–28).

      • 1 Ne. 17:24 (24–26).

      • Ex. 12:50.

      • IE guilt.


Hosea 13

Chapter 13

Ephraim’s sins provoke the Lord—There is no Savior beside the Lord—He ransoms from the grave and redeems from death.

1 When Ephraim spake trembling, he exalted himself in Israel; but when he aoffended in Baal, he died.

2 And now they sin more and more, and have made them molten aimages of their silver, and idols according to their own understanding, all of it the work of the craftsmen: they say of them, Let the men that sacrifice kiss the calves.

3 Therefore they shall be as the morning cloud, and as the early dew that passeth away, as the achaff that is driven with the whirlwind out of the floor, and as the smoke out of the chimney.

4 Yet I am the Lord thy God from the land of Egypt, and thou shalt know no agod but me: for there is no bsaviour cbeside me.

5 ¶ I did aknow thee in the wilderness, in the land of great bdrought.

6 According to their pasture, so were they afilled; they were filled, and their heart was exalted; therefore have they bforgotten me.

7 Therefore I will be unto them as a lion: as a leopard by the way will I observe them:

8 I will meet them as a abear that is bereaved of her whelps, and will rend the bcaul of their heart, and there will I devour them like a lion: the wild beast shall tear them.

9 ¶ O Israel, thou hast adestroyed thyself; but in me is thine bhelp.

10 I will be thy aking: where is any other that may save thee in all thy cities? and thy judges of whom thou saidst, Give me a bking and princes?

11 I gave thee a king in mine aanger, and btook him away in my wrath.

12 The iniquity of Ephraim is bound up; his sin is hid.

13 The asorrows of a btravailing woman shall come upon him: he is an unwise son; for he should not stay long in the place of the cbreaking forth of children.

14 I will aransom them from the power of the bgrave; I will credeem them from death: O ddeath, I will be thy eplagues; O grave, I will be thy destruction: frepentance shall be hid from mine eyes.

15 ¶ Though he be fruitful among his brethren, an east awind shall come, the wind of the Lord shall come up from the wilderness, and his spring shall become dry, and his fountain shall be dried up: he shall spoil the treasure of all pleasant vessels.

16 aSamaria shall become desolate; for she hath rebelled against her God: they shall fall by the sword: their infants shall be bdashed in pieces, and their women with child shall be ripped up.

      • Hosea 11:2.

      • Deut. 27:15.

      • Ps. 1:4; 2 Ne. 26:18; Morm. 5:16 (16–18).

      • Mosiah 12:35.

      • Acts 4:12; 2 Ne. 25:20. TG Jesus Christ, Jehovah; Jesus Christ, Redeemer.

      • Isa. 43:11; D&C 76:1.

      • Deut. 2:7.

      • TG Drought.

      • Deut. 8:16 (12, 16); 1 Ne. 17:28 (26–29).

      • TG Apostasy of Individuals.

      • Prov. 17:12.

      • IE chamber.

      • Hosea 14:1; Mosiah 27:13.

      • Jer. 30:10; D&C 38:33; 136:22.

      • 1 Sam. 12:12 (12–15).

      • 1 Sam. 8:5 (5, 19).

      • 1 Sam. 8:7.

      • 1 Sam. 15:23.

      • TG Sorrow.

      • Isa. 13:8.

      • Isa. 37:3.

      • Ps. 49:15.

      • TG Resurrection.

      • TG Jesus Christ, Foreordained; Jesus Christ, Prophecies about; Jesus Christ, Resurrection.

      • TG Jesus Christ, Death of.

      • TG Plague.

      • HEB compassion.

      • Gen. 41:23.

      • 2 Kgs. 17:6.

      • Hosea 10:14.


Hosea 14

Chapter 14

In the last days, Ephraim will repent and return unto the Lord.

1 O Israel, return unto the Lord thy God; for thou hast afallen by thine iniquity.

2 Take with you words, and turn to the Lord: say unto him, Take away all iniquity, and receive us graciously: so will we arender the bcalves of our lips.

3 aAsshur shall not bsave us; we will not ride upon chorses: neither will we say any more to the work of our hands, Ye are our gods: for in thee the dfatherless findeth mercy.

4 ¶ I will heal their backsliding, I will alove them freely: for mine anger is turned away from him.

5 I will be as the adew unto Israel: he shall grow as the lily, and cast forth his roots as Lebanon.

6 His branches shall spread, and his beauty shall be as the aolive tree, and his smell as Lebanon.

7 They that dwell under his shadow shall return; they shall revive as the corn, and grow as the vine: the scent thereof shall be as the wine of Lebanon.

8 Ephraim shall say, What have I to do any more with idols? I have heard him, and observed him: I am like a green fir tree. From me is thy fruit found.

9 Who is awise, and he shall understand these things? bprudent, and he shall know them? for the cways of the Lord are right, and the just shall dwalk in them: but the transgressors shall fall therein.

      • Hosea 13:9 (9–14).

      • D&C 59:8.

      • Ps. 51:17.

      • IE Assyria.

      • Hosea 5:13.

      • Isa. 31:1; Hosea 1:7.

      • Ps. 10:14.

      • TG Love.

      • Deut. 32:2; Hosea 6:4; D&C 128:19.

      • TG Vineyard of the Lord.

      • Ps. 107:43.

      • TG Prudence.

      • 2 Ne. 1:19; 31:19 (19–21).

      • TG Walking with God.


Joel

  • Chapter 1

    Call a solemn assembly and gather to the house of the Lord, for the day of the Lord is at hand.

  • Chapter 2

    War and desolation will precede the Second Coming—The sun and the moon will be darkened—The Lord will pour out His Spirit upon all flesh—There will be dreams and visions.

  • Chapter 3

    All nations will be at war—Multitudes will stand in the valley of decision as the Second Coming draws near—The Lord will dwell in Zion.


Joel 1

Joel

Chapter 1

Call a solemn assembly and gather to the house of the Lord, for the day of the Lord is at hand.

1 The word of the Lord that came to Joel the son of Pethuel.

2 Hear this, ye aold men, and give ear, all ye binhabitants of the land. Hath this been in your days, or even in the days of your fathers?

3 Tell ye your children of it, and let your children tell their children, and their children another generation.

4 aThat which the palmerworm hath left hath the blocust eaten; and that which the locust hath left hath the cankerworm eaten; and that which the cankerworm hath left hath the caterpiller eaten.

5 Awake, ye drunkards, and weep; and howl, all ye drinkers of wine, because of the new wine; for it is acut off from your mouth.

6 For a nation is come up upon my land, strong, and without anumber, whose bteeth are the teeth of a lion, and he hath the cheek teeth of a great lion.

7 He hath laid my vine waste, and barked my fig tree: he hath made it clean bare, and cast it away; the branches thereof are made white.

8 ¶ Lament like a virgin girded with sackcloth for the ahusband of her youth.

9 The meat offering and the drink offering is cut off from the house of the Lord; the priests, the Lord’s ministers, mourn.

10 The field is wasted, the aland mourneth; for the bcorn is wasted: the new wine is dried up, the oil languisheth.

11 Be ye ashamed, O ye husbandmen; howl, O ye vinedressers, for the wheat and for the barley; because the harvest of the field is perished.

12 The vine is dried up, and the fig tree languisheth; the pomegranate tree, the palm tree also, and the apple tree, even all the trees of the field, are withered: because ajoy is withered away from the sons of men.

13 aGird yourselves, and lament, ye priests: howl, ye ministers of the altar: come, lie all night in sackcloth, ye ministers of my God: for the meat offering and the drink offering is withholden from the house of your God.

14 ¶ Sanctify ye a afast, call a bsolemn assembly, gather the elders and all the inhabitants of the land into the house of the Lord your God, and cry unto the Lord,

15 Alas for the day! for the aday of the Lord is at hand, and as a destruction from the Almighty shall it come.

16 Is not the ameat cut off before our eyes, yea, joy and gladness from the house of our God?

17 The seed is rotten under their clods, the agarners are laid desolate, the barns are broken down; for the corn is withered.

18 How do the beasts groan! the herds of cattle are perplexed, because they have no pasture; yea, the flocks of sheep are made desolate.

19 O Lord, to thee will I cry: for the afire hath devoured the pastures of the wilderness, and the flame hath burned all the trees of the field.

20 The abeasts of the field cry also unto thee: for the rivers of waters are dried up, and the fire hath devoured the pastures of the wilderness.

      • HEB elders.

      • D&C 1:6.

      • IE The invading or conquering armies are compared to four varieties (or stages of growth) of locusts.

      • Lev. 26:24 (14–38).

      • Isa. 32:10.

      • Rev. 9:16.

      • Rev. 9:8.

      • Ezek. 16:32 (32–38).

      • Hosea 4:3; D&C 43:25 (24–25); 87:6 (1–8); JS—M 1:29.

      • OR grain.

      • Isa. 24:11.

      • Jer. 4:8.

      • TG Fast, Fasting.

      • TG Solemn Assembly.

      • Jer. 46:10; Amos 5:18. TG Day of the Lord.

      • OR food.

      • OR storehouses.

      • Zeph. 1:18; 2 Ne. 6:15 (14–15); Jacob 5:77; 6:3; D&C 29:21; 45:41 (40–41); 97:26 (25–26).

      • Joel 2:22 (21–22).


Joel 2

Chapter 2

War and desolation will precede the Second Coming—The sun and the moon will be darkened—The Lord will pour out His Spirit upon all flesh—There will be dreams and visions.

1 Blow ye the atrumpet in Zion, and sound an alarm in my holy bmountain: let all the inhabitants of the land tremble: for the cday of the Lord cometh, for it is nigh at hand;

2 A day of adarkness and of gloominess, a day of clouds and of thick darkness, as the morning spread upon the mountains: a great people and a strong; there hath not been ever the like, neither shall be any more after it, even to the years of many generations.

3 A fire adevoureth before them; and behind them a flame burneth: the land is as the garden of bEden before them, and behind them a desolate wilderness; yea, and nothing shall escape them.

4 The appearance of them is as the appearance of horses; and as horsemen, so shall they run.

5 Like the anoise of chariots on the tops of mountains shall they leap, like the noise of a flame of fire that devoureth the bstubble, as a strong people set in battle array.

6 Before their face the people shall be much pained: all faces shall gather ablackness.

7 They shall run like mighty men; they shall climb the wall like men of war; and they shall march every one on his ways, and they shall not break their ranks:

8 Neither shall one thrust another; they shall walk every one in his path: and when they fall upon the sword, they shall not be wounded.

9 They shall run to and fro in the city; they shall run upon the wall, they shall climb up upon the houses; they shall enter in at the windows like a thief.

10 The aearth shall quake before them; the heavens shall btremble: the csun and the moon shall be ddark, and the stars shall withdraw their shining:

11 And the Lord shall utter his avoice before his army: for his camp is very great: for he is strong that executeth his word: for the bday of the Lord is cgreat and very terrible; and who can dabide it?

12 ¶ Therefore also now, saith the Lord, aturn ye even to me with all your bheart, and with cfasting, and with weeping, and with mourning:

13 And arend your heart, and not your garments, band turn unto the Lord your God: for he is gracious and merciful, slow to anger, and of great ckindness, and drepenteth him of the evil.

14 aWho knoweth if he will return and repent, and leave a blessing behind him; even a meat offering and a drink offering unto the Lord your God?

15 ¶ Blow the trumpet in Zion, sanctify a fast, call a asolemn assembly:

16 Gather the people, sanctify the congregation, assemble the elders, gather the children, and those that suck the breasts: let the bridegroom go forth of his chamber, and the bride out of her acloset.

17 Let the priests, the ministers of the Lord, aweep between the porch and the altar, and let them say, Spare thy bpeople, O Lord, and give not thine heritage to creproach, that the heathen should rule over them: wherefore should they say among the people, Where is their God?

18 ¶ Then will the Lord be ajealous for his land, and bpity his people.

19 Yea, the Lord will answer and say unto his people, Behold, I will send you corn, and wine, and oil, and ye shall be satisfied therewith: and I will no more make you a reproach among the heathen:

20 But I will aremove far off from you the northern army, and will drive him into a land barren and desolate, with his face toward the beast sea, and his hinder part toward the utmost sea, and his cstink shall come up, and his ill savour shall come up, because he hath done great things.

21 ¶ Fear not, O land; be glad and rejoice: for the Lord will do great things.

22 Be not afraid, ye abeasts of the field: for the pastures of the wilderness do spring, for the tree beareth her fruit, the fig tree and the vine do yield their strength.

23 Be glad then, ye children of aZion, and rejoice in the Lord your God: for he hath given you the former rain moderately, and he will cause to come down for you the brain, the former rain, and the clatter rain in the first month.

24 And the floors shall be full of wheat, and the afats shall overflow with wine and oil.

25 And I will arestore to you the years that the locust hath eaten, the cankerworm, and the caterpiller, and the palmerworm, my great army which I sent among you.

26 And ye shall eat in plenty, and be satisfied, and praise the name of the Lord your God, that hath dealt wondrously with you: and my people shall never be aashamed.

27 And ye shall know that I am in the amidst of Israel, and that I am the Lord your God, and none else: and my people shall never be ashamed.

28 ¶ And it shall come to pass afterward, that I will apour out my bspirit upon all flesh; and your sons and your daughters shall cprophesy, your dold men shall edream dreams, your young men shall see fvisions:

29 And also upon the servants and upon the handmaids in those days will I pour out my spirit.

30 And I will shew awonders in the bheavens and in the earth, blood, and cfire, and pillars of smoke.

31 The sun shall be turned into darkness, and the moon into ablood, before the great and the terrible bday of the Lord come.

32 And it shall come to pass, that whosoever shall acall on the name of bthe Lord shall be cdelivered: for in dmount eZion and in fJerusalem shall be gdeliverance, as the Lord hath said, and in the hremnant whom the Lord shall icall.

      • HEB shofar, or ram’s horn.

      • Joel 3:17; 2 Ne. 12:3 (2–4); 30:15 (12–18).

      • TG Day of the Lord.

      • Ezek. 34:12 (11–19); Amos 5:18 (18–20).

      • D&C 29:21.

      • TG Eden.

      • Rev. 9:9.

      • 1 Ne. 22:15 (15, 23); 2 Ne. 15:24; 26:6 (4, 6); D&C 64:24 (23–24); 133:64.

      • Hebrew idiom meaning “gloom.” Jer. 8:21; Nahum 2:10.

      • TG Earth, Destiny of.

      • D&C 43:18; 84:118.

      • D&C 29:14; 45:42; 88:87; 133:49; JS—M 1:33.

      • Isa. 13:10; Ezek. 32:7; Matt. 24:29.

      • D&C 35:21; 43:18 (17–25); 88:90; 133:50 (50–52).

      • Jer. 30:7.

      • D&C 34:8.

      • Mal. 3:2.

      • 2 Chr. 30:6 (2–27). TG Conversion.

      • TG Commitment.

      • TG Fast, Fasting.

      • 3 Ne. 9:20; D&C 64:34.

      • JST Joel 2:13 … and repent, and turn unto the Lord your God; for he is gracious and merciful, slow to anger, and of great kindness, and he will turn away the evil from you.

      • TG Kindness.

      • Gen. 6:6; 1 Sam. 15:11; 2 Sam. 24:16; Ps. 135:14.

      • JST Joel 2:14 Therefore repent, and who knoweth but he will return and leave a blessing behind him; that you may offer a meat offering …

      • TG Solemn Assembly.

      • HEB wedding canopy.

      • Isa. 22:12; 2 Cor. 7:10; James 4:9 (8–10).

      • Ex. 33:13.

      • Jer. 24:9; 1 Ne. 19:14; 3 Ne. 16:9 (8–9). TG Reproach.

      • HEB zealous. Zech. 1:14; 3 Ne. 20:46 (29–36, 46); Ether 13:5 (5, 11).

      • OR have compassion on.

      • Ezek. 39:3 (2–5).

      • Ezek. 47:18.

      • Isa. 34:3.

      • Joel 1:20.

      • Ps. 149:2; D&C 84:56.

      • Lev. 26:4 (3–4).

      • Deut. 11:14; Zech. 10:1.

      • OR vats.

      • Lev. 26:3 (3–14); 2 Ne. 1:20.

      • 2 Ne. 6:13 (7, 13); 3 Ne. 22:4.

      • TG God, Presence of.

      • JS—H 1:41. TG Dispensations; Restoration of the Gospel.

      • TG God, Spirit of; Millennium, Preparing a People for.

      • TG Holy Ghost, Gifts of.

      • TG Old Age.

      • TG Dream.

      • TG Vision.

      • D&C 45:40. TG Last Days.

      • TG Astronomy; Heaven.

      • TG World, End of.

      • Rev. 6:12.

      • TG Day of the Lord.

      • D&C 93:1; 100:17. TG Prayer.

      • HEB Jehovah.

      • TG Jesus Christ, Savior; Salvation.

      • D&C 76:66.

      • TG Zion.

      • TG Jerusalem.

      • Obad. 1:17 (15–17).

      • TG Israel, Remnant of.

      • TG Israel, Gathering of.


Joel 3

Chapter 3

All nations will be at war—Multitudes will stand in the valley of decision as the Second Coming draws near—The Lord will dwell in Zion.

1 For, behold, in those days, and in that time, when I shall abring again the captivity of Judah and Jerusalem,

2 I will also agather all nations, and will bring them down into the valley of Jehoshaphat, and will bplead with them there for my people and for my cheritage Israel, whom they have scattered among the nations, and parted my land.

3 And they have cast lots for my people; and have given a boy for an harlot, and sold a girl for wine, that they might drink.

4 Yea, and what have ye to do with me, O Tyre, and Zidon, and all the coasts of Palestine? will ye render me a recompence? and if ye arecompense me, swiftly and speedily will I return your brecompence upon your own head;

5 Because ye have taken my silver and my gold, and have carried into your temples my goodly pleasant things:

6 The children also of Judah and the children of Jerusalem have ye sold unto the Grecians, that ye might remove them far from their border.

7 Behold, I will raise them out of the place whither ye have sold them, and will return your recompence upon your own head:

8 And I will sell your sons and your daughters into the hand of the children of Judah, and they shall sell them to the Sabeans, to a people far off: for the Lord hath spoken it.

9 ¶ Proclaim ye this among the Gentiles; Prepare awar, wake up the mighty men, let all the men of war draw near; let them come up:

10 Beat your plowshares into swords, and your pruninghooks into spears: let the weak say, I am astrong.

11 Assemble yourselves, and come, all ye heathen, and gather yourselves together round about: thither cause thy amighty ones to come down, O Lord.

12 Let the aheathen be wakened, and come up to the valley of Jehoshaphat: for there will I sit to bjudge all the heathen round about.

13 Put ye in the asickle, for the bharvest is ripe: come, get you down; for the cpress is full, the dfats overflow; for their wickedness is great.

14 Multitudes, amultitudes in the valley of decision: for the bday of the Lord is near in the valley of decision.

15 The asun and the moon shall be bdarkened, and the stars shall withdraw their shining.

16 The aLord also shall broar out of cZion, and dutter his voice from Jerusalem; and the heavens and the earth shall eshake: but the Lord will be the fhope of his people, and the strength of the children of Israel.

17 So shall ye know that I am the Lord your God adwelling in Zion, my holy bmountain: then shall cJerusalem be holy, and there shall no dstrangers pass through her any more.

18 ¶ And it shall come to pass in that day, that the amountains shall drop down new wine, and the hills shall flow with milk, and all the rivers of Judah shall flow with waters, and a bfountain shall come forth of the house of the Lord, and shall water the valley of Shittim.

19 aEgypt shall be a desolation, and Edom shall be a desolate wilderness, for the violence against the children of Judah, because they have shed innocent blood in their land.

20 But Judah shall dwell for ever, and Jerusalem from generation to generation.

21 For I will cleanse their blood that I have not cleansed: for the Lord dwelleth in aZion.

      • HEB cause the return.

      • Micah 4:11; Zeph. 3:8.

      • Isa. 66:16; Jer. 25:31; Ezek. 38:22.

      • Isa. 19:25.

      • TG Reward.

      • Deut. 32:35.

      • TG War.

      • 2 Cor. 12:10; Heb. 11:34; Ether 12:27; D&C 50:16.

      • Isa. 13:3.

      • TG Heathen.

      • TG Jesus Christ, Judge.

      • Alma 26:5; D&C 4:4.

      • D&C 6:3; 101:64.

      • Rev. 14:19; D&C 76:107.

      • OR vats.

      • Zech. 14:2 (2–5); Rev. 16:16.

      • Obad. 1:15.

      • TG Last Days; World, End of.

      • 2 Ne. 23:10.

      • TG Jesus Christ, Second Coming.

      • Jer. 25:30.

      • TG Zion.

      • D&C 133:21.

      • D&C 21:6. TG Last Days.

      • TG Hope.

      • TG Millennium.

      • Joel 2:1; Zech. 8:3.

      • TG Jerusalem.

      • Zech. 14:21. TG Stranger.

      • TG Earth, Renewal of.

      • Ezek. 47:1; Zech. 14:8; Rev. 22:1.

      • Isa. 19:16 (11–25); Ezek. 29:2; Zech. 10:11.

      • Jer. 3:17; Zech. 2:10 (10–12); Rev. 22:3 (3–4).


Amos

  • Chapter 1

    Amos shows the Lord’s judgments upon Syria, the Philistines, Tyre, Edom, and Ammon.

  • Chapter 2

    The Lord will pour out judgments upon Moab, Judah, and Israel for their unrighteousness.

  • Chapter 3

    The Lord reveals His secrets unto His servants the prophets—Because Israel rejects the prophets and follows evil, the nation is overwhelmed by an adversary.

  • Chapter 4

    The Lord withholds rain, sends famine and pestilence, and destroys gardens and vineyards as judgments upon His people, yet they do not return unto the Lord.

  • Chapter 5

    The people of Israel are exhorted to seek the Lord and do good so that they may live—Their sacrifices to false gods are abhorrent.

  • Chapter 6

    Woe to them who are at ease in Zion—Israel will be plagued with desolation.

  • Chapter 7

    Amos relates how he was called of God to be a prophet—He prophesies the captivity of Israel.

  • Chapter 8

    Amos prophesies the downfall of Israel—There will be a famine of hearing the word of the Lord.

  • Chapter 9

    Israel will be sifted among all nations—In the last days, the people of Israel will be gathered again into their own land, and it will become productive.


Amos 1

Amos

Chapter 1

Amos shows the Lord’s judgments upon Syria, the Philistines, Tyre, Edom, and Ammon.

1 The words of Amos, who was among the herdmen of Tekoa, which he saw concerning Israel in the days of aUzziah king of Judah, and in the days of bJeroboam the son of Joash king of Israel, two years before the cearthquake.

2 And he said, The Lord will aroar from Zion, and utter his voice from Jerusalem; and the bhabitations of the shepherds shall mourn, and the top of Carmel shall wither.

3 Thus saith the Lord; For three transgressions of Damascus, and for four, I will not turn away the punishment thereof; because they have athreshed Gilead with threshing instruments of iron:

4 But I will send a fire into the house of aHazael, which shall devour the palaces of Ben-hadad.

5 I will break also the bar of Damascus, and cut off the inhabitant from the plain of Aven, and him that holdeth the sceptre from the house of Eden: and the people of Syria shall go into captivity unto Kir, saith the Lord.

6 ¶ Thus saith the Lord; For three transgressions of Gaza, and for four, I will not turn away the punishment thereof; because they carried away captive the whole captivity, to deliver them up to Edom:

7 But I will send a fire on the wall of Gaza, which shall devour the palaces thereof:

8 And I will cut off the inhabitant from aAshdod, and him that holdeth the sceptre from Ashkelon, and I will turn mine hand against Ekron: and the remnant of the bPhilistines shall perish, saith the Lord God.

9 ¶ Thus saith the Lord; For three transgressions of aTyrus, and for four, I will not turn away the punishment thereof; because they delivered up the whole captivity to Edom, and remembered not the bbrotherly covenant:

10 But I will send a fire on the wall of aTyrus, which shall devour the palaces thereof.

11 ¶ Thus saith the Lord; For three transgressions of aEdom, and for four, I will not turn away the punishment thereof; because he did pursue his brother with the sword, and did cast off all pity, and his anger did tear perpetually, and he kept his wrath for ever:

12 But I will send a fire upon aTeman, which shall devour the palaces of Bozrah.

13 ¶ Thus saith the Lord; For three transgressions of the children of Ammon, and for four, I will not turn away the punishment thereof; because they have ripped up the women with child of Gilead, that they might enlarge their border:

14 But I will kindle a fire in the wall of aRabbah, and it shall devour the palaces thereof, with shouting in the day of battle, with a tempest in the day of the whirlwind:

15 And their king shall go into captivity, he and his princes together, saith the Lord.

      • Hosea 1:1.

      • Amos 7:10.

      • Zech. 14:5.

      • Isa. 31:4; Jer. 25:30.

      • OR pastures.

      • 2 Kgs. 13:7.

      • 2 Kgs. 8:12; 10:32; 13:3.

      • Amos 3:9.

      • Isa. 14:31 (29–32); Jer. 47:1; Ezek. 25:15 (15–16).

      • Isa. 23:1; Ezek. 26:2.

      • TG Brotherhood and Sisterhood.

      • Zech. 9:3 (3–4).

      • Jer. 49:7.

      • Obad. 1:9 (9–10).

      • Jer. 49:2; Ezek. 21:20; 25:5 (4–5).


Amos 2

Chapter 2

The Lord will pour out judgments upon Moab, Judah, and Israel for their unrighteousness.

1 Thus saith the Lord; For three transgressions of aMoab, and for four, I will not turn away the punishment thereof; because he burned the bones of the king of Edom into lime:

2 But I will send a fire upon Moab, and it shall devour the palaces of Kerioth: and Moab shall die with tumult, with shouting, and with the sound of the trumpet:

3 And I will cut off the judge from the midst thereof, and will slay all the princes thereof with him, saith the Lord.

4 ¶ Thus saith the Lord; For three transgressions of Judah, and for four, I will not turn away the punishment thereof; because they have adespised the law of the Lord, and have not kept his commandments, and their lies caused them to err, after the which their fathers have walked:

5 But I will send a fire upon Judah, and it shall devour the palaces of Jerusalem.

6 ¶ Thus saith the Lord; For three transgressions of Israel, and for four, I will not turn away the punishment thereof; because they asold the righteous for silver, and the poor for a pair of shoes;

7 That pant after the dust of the earth on the head of the poor, and turn aside the way of the meek: and a man and his father will go in unto the same maid, to aprofane my holy name:

8 And they lay themselves down upon clothes laid to pledge by every altar, and they drink the wine of the condemned in the house of their god.

9 ¶ Yet adestroyed I the Amorite before them, whose height was like the height of the cedars, and he was strong as the oaks; yet I destroyed his fruit from above, and his roots from beneath.

10 Also I abrought you up from the land of Egypt, and led you bforty years through the wilderness, to possess the land of the Amorite.

11 And I raised up of your sons for prophets, and of your young men for aNazarites. Is it not even thus, O ye children of Israel? saith the Lord.

12 But ye gave the Nazarites wine to drink; and commanded the prophets, saying, Prophesy not.

13 Behold, I am pressed under you, as a cart is pressed that is full of sheaves.

14 Therefore the aflight shall perish from the bswift, and the strong shall not strengthen his force, neither shall the mighty cdeliver himself:

15 Neither shall he stand that handleth the bow; and he that is swift of foot shall not deliver himself: neither shall he that rideth the horse adeliver himself.

16 And he that is courageous among the mighty shall flee away naked in that day, saith the Lord.

      • Isa. 16:13.

      • Lev. 26:14 (14–15).

      • Amos 8:6.

      • TG Sacrilege.

      • Num. 21:24 (21–25); Josh. 24:8.

      • Ex. 12:51; Amos 3:1.

      • Num. 14:33.

      • Num. 6:2 (2–21).

      • Amos 9:1.

      • Eccl. 9:11.

      • TG Deliver.

      • Ps. 33:17.


Amos 3

Chapter 3

The Lord reveals His secrets unto His servants the prophets—Because Israel rejects the prophets and follows evil, the nation is overwhelmed by an adversary.

1 Hear this word that the Lord hath spoken against you, O children of Israel, against the whole family which I abrought up from the land of Egypt, saying,

2 You aonly have I bknown of all the families of the earth: therefore I will cpunish you for all your iniquities.

3 Can two walk together, except they be aagreed?

4 Will a lion roar in the forest, when he hath no prey? will a young lion cry out of his den, if he have taken nothing?

5 Can a bird fall in a snare upon the earth, where no agin is for him? shall one take up a snare from the earth, and have taken nothing at all?

6 Shall a trumpet be blown in the city, and the people not be afraid? shall there be aevil in a city, and the Lord hath not bdone it?

7 Surely the Lord God will do nothing, abut he brevealeth his csecret unto his servants the dprophets.

8 The lion hath roared, who will not fear? the Lord God hath spoken, who can but aprophesy?

9 ¶ Publish in the palaces at aAshdod, and in the palaces in the land of Egypt, and say, Assemble yourselves upon the mountains of Samaria, and behold the great tumults in the midst thereof, and the oppressed in the midst thereof.

10 For they know not to do right, saith the Lord, who store up aviolence and robbery in their palaces.

11 Therefore thus saith the Lord God; An adversary there shall be even round about the land; and he shall bring down thy strength from thee, and thy palaces shall be spoiled.

12 Thus saith the Lord; As the shepherd taketh out of the mouth of the lion two legs, or a piece of an ear; so shall the children of Israel be taken out that dwell in Samaria in the corner of a bed, and in Damascus in a couch.

13 Hear ye, and testify in the house of Jacob, saith the Lord God, the God of hosts,

14 That in the day that I shall visit the transgressions of Israel upon him I will also visit the altars of aBeth-el: and the horns of the altar shall be cut off, and bfall to the ground.

15 And I will smite the awinter house with the summer house; and the houses of bivory shall perish, and the great houses shall have an end, saith the Lord.

      • Amos 2:10; 1 Ne. 5:15; D&C 136:22.

      • TG Peculiar People.

      • Ps. 147:20 (19–20); Mosiah 26:24 (24–27); D&C 103:17 (7–18).

      • TG Accountability.

      • TG Unity.

      • IE bait, or lure.

      • Isa. 45:7; Alma 5:40; Moro. 7:12.

      • JST Amos 3:6 … known …

      • JST Amos 3:7 … until …

      • Ex. 18:15; D&C 132:7. TG Guidance, Divine; Revelation; Scriptures to Come Forth; Warn.

      • Dan. 2:19.

      • 2 Sam. 24:11; Isa. 42:9; Mosiah 8:16 (16–18); Alma 13:26. TG Prophecy; Prophets, Mission of; Restoration of the Gospel.

      • Acts 4:20.

      • Amos 1:8.

      • Isa. 3:14; Ezek. 22:12 (6–13); Alma 4:12 (12–13).

      • Amos 5:5 (5–6).

      • 2 Kgs. 23:15.

      • Jer. 36:22.

      • 1 Kgs. 22:39.


Amos 4

Chapter 4

The Lord withholds rain, sends famine and pestilence, and destroys gardens and vineyards as judgments upon His people, yet they do not return unto the Lord.

1 Hear this word, ye akine of Bashan, that are in the mountain of bSamaria, which oppress the cpoor, which crush the needy, which say to their masters, Bring, and let us drink.

2 The Lord God hath sworn by his aholiness, that, lo, the days shall come upon you, that he will take you away with hooks, and your posterity with fishhooks.

3 And ye shall go out at the abreaches, every cow at that which is before her; and ye shall cast them into the palace, saith the Lord.

4 ¶ Come to Beth-el, and transgress; at aGilgal multiply transgression; and bring your sacrifices every morning, and your btithes after three cyears:

5 And offer a sacrifice of athanksgiving with bleaven, and proclaim and publish the cfree offerings: for this liketh you, O ye children of Israel, saith the Lord God.

6 ¶ And I also have given you acleanness of teeth in all your cities, and want of bread in all your places: yet have ye not breturned unto me, saith the Lord.

7 And also I have withholden the arain from you, when there were yet three months to the harvest: and I caused it to rain upon one city, and caused it not to rain upon another city: one piece was rained upon, and the piece whereupon it rained not withered.

8 So two or three cities wandered unto one city, to drink water; but they were not satisfied: yet have ye not returned unto me, saith the Lord.

9 I have smitten you with blasting and mildew: when your gardens and your vineyards and your fig trees and your olive trees increased, the palmerworm devoured them: yet have ye not returned unto me, saith the Lord.

10 I have sent among you the pestilence after the manner of Egypt: your ayoung men have I slain with the sword, and have taken away your horses; and I have made the stink of your camps to come up unto your nostrils: yet have ye not returned unto me, saith the Lord.

11 I have overthrown some of you, as God aoverthrew bSodom and Gomorrah, and ye were as a cfirebrand plucked out of the dburning: yet have ye not returned unto me, saith the Lord.

12 Therefore thus will I do unto thee, O Israel: and because I will do this unto thee, prepare to meet thy God, O Israel.

13 For, lo, he that aformeth the mountains, and createth the wind, and declareth unto man what is his bthought, that maketh the cmorning ddarkness, and treadeth upon the high places of the earth, The Lord, The God of hosts, is his name.

      • IE cows.

      • Amos 6:1.

      • 2 Ne. 20:2.

      • Ps. 89:35.

      • OR broken places.

      • Hosea 9:15 (13–15).

      • Deut. 14:28; D&C 119:4 (4–5).

      • HEB days.

      • TG Thanksgiving.

      • TG Leaven.

      • Lev. 22:18 (18–21).

      • Jer. 52:6.

      • Hag. 2:17; Hel. 12:3; D&C 43:22 (22–30).

      • Jer. 3:3.

      • Isa. 3:25; D&C 45:33.

      • Isa. 13:19.

      • Gen. 19:24.

      • Zech. 3:2.

      • Mal. 4:1; Jude 1:23.

      • TG Jesus Christ, Creator.

      • Ps. 139:2; Jacob 2:5; Alma 18:32; 3 Ne. 28:6; D&C 33:1.

      • Amos 5:8.

      • Amos 8:9.


Amos 5

Chapter 5

The people of Israel are exhorted to seek the Lord and do good so that they may live—Their sacrifices to false gods are abhorrent.

1 Hear ye this word which I take up against you, even a lamentation, O house of Israel.

2 The virgin of Israel is fallen; she shall no more rise: she is forsaken upon her land; there is none to raise her up.

3 For thus saith the Lord God; The city that went out by a thousand shall leave an hundred, and that which went forth by an hundred shall leave ten, to the house of Israel.

4 ¶ For thus saith the Lord unto the house of Israel, aSeek ye me, and ye shall live:

5 But seek not Beth-el, nor enter into Gilgal, and pass not to Beer-sheba: for Gilgal shall surely go into captivity, and aBeth-el shall come to nought.

6 aSeek the Lord, and ye shall live; lest he break out like fire in the house of Joseph, and devour it, and there be none to quench it in Beth-el.

7 Ye who turn judgment to wormwood, and leave off righteousness in the earth,

8 Seek him that maketh athe seven bstars and Orion, and turneth the shadow of death into the cmorning, and maketh the day ddark with night: that calleth for the ewaters of the sea, and poureth them out upon the face of the earth: fThe Lord is his name:

9 That strengtheneth the spoiled against the strong, so that the spoiled shall come against the fortress.

10 They hate him that rebuketh in the agate, and they abhor him that speaketh uprightly.

11 Forasmuch therefore as your treading is upon the poor, and ye take from him burdens of wheat: ye have abuilt houses of hewn stone, but ye shall not bdwell in them; ye have planted pleasant vineyards, but ye shall not drink wine of them.

12 For I know your manifold transgressions and your mighty sins: they afflict the just, they take a abribe, and they bturn aside the cpoor in the gate from their right.

13 Therefore the aprudent shall keep bsilence in that time; for it is an evil time.

14 Seek agood, and not bevil, that ye may live: and so the Lord, the God of hosts, shall be with you, as ye have spoken.

15 Hate the evil, and alove the good, and establish judgment in the gate: it may be that the Lord God of hosts will be gracious unto the remnant of bJoseph.

16 Therefore the Lord, the God of hosts, the Lord, saith thus; Wailing shall be in all streets; and they shall say in all the highways, Alas! alas! and they shall call the husbandman to mourning, and such as are skilful of lamentation to wailing.

17 And in all vineyards shall be wailing: for I will pass through thee, saith the Lord.

18 Woe unto you that adesire the bday of the Lord! to what end is it for you? the day of the Lord is cdarkness, and not light.

19 As if a man did flee from a lion, and a bear met him; or went into the house, and leaned his hand on the wall, and a serpent bit him.

20 Shall not the day of the Lord be darkness, and not light? even very dark, and no brightness in it?

21 ¶ I hate, I despise your afeast days, and bI will not smell in your csolemn assemblies.

22 Though ye aoffer me burnt offerings and your meat offerings, I will not baccept them: neither will I regard the peace cofferings of your fat beasts.

23 Take thou away from me the noise of thy songs; for I will not hear the melody of thy viols.

24 But let ajudgment run down as waters, and brighteousness as a mighty stream.

25 Have ye offered unto me sacrifices and offerings in the wilderness forty years, O house of Israel?

26 But ye have borne the tabernacle of your aMoloch and Chiun your images, the star of your god, which ye made to yourselves.

27 Therefore will I cause you to go into captivity beyond Damascus, saith the Lord, whose name is The God of hosts.

      • 2 Ne. 1:20; Mosiah 26:30.

      • Amos 3:14.

      • 1 Chr. 16:11; Alma 37:47; Ether 12:41; D&C 45:46; 88:63; 101:38.

      • IE the Pleiades.

      • TG Astronomy.

      • Amos 4:13.

      • Amos 8:9.

      • Amos 9:6.

      • HEB Jehovah.

      • 2 Ne. 27:32.

      • Zeph. 1:13.

      • Deut. 28:30.

      • TG Bribe.

      • Isa. 29:21.

      • Ezek. 22:7 (7–13); Hel. 6:39 (37–40).

      • TG Prudence.

      • Prov. 17:28 (27–28).

      • Ether 4:12 (11–12); Moro. 7:16; D&C 6:13; 58:28 (26–33).

      • TG Evil.

      • TG Love.

      • 2 Ne. 3:4; 25:21; Jacob 2:25.

      • Isa. 5:19 (18–19).

      • Joel 1:15; 3 Ne. 21:20; D&C 45:39 (39–42).

      • Joel 2:2; D&C 133:49; JS—M 1:33 (32–34).

      • Isa. 1:14.

      • IE I will not take heed of your sacrifices, incense, etc.

      • TG Solemn Assembly.

      • TG Hypocrisy.

      • Hosea 8:13; Mal. 1:10.

      • TG Sacrifice.

      • Amos 6:12; 2 Ne. 15:7.

      • TG Righteousness.

      • TG Apostasy of Israel.


Amos 6

Chapter 6

Woe to them who are at ease in Zion—Israel will be plagued with desolation.

1 Woe to them that are at aease in Zion, and trust in the mountain of bSamaria, which are named chief of the nations, to whom the house of Israel came!

2 Pass ye unto Calneh, and see; and from thence go ye to Hamath the great: then go down to Gath of the Philistines: be they better than these kingdoms? or their border greater than your border?

3 Ye that put afar away the evil day, and cause the seat of violence to come near;

4 That lie upon beds of ivory, and stretch themselves upon their couches, and eat the lambs out of the flock, and the calves out of the midst of the stall;

5 That chant to the sound of the viol, and invent to themselves ainstruments of bmusick, like David;

6 That drink wine in bowls, and anoint themselves with the chief ointments: but they are not grieved for the affliction of Joseph.

7 ¶ Therefore now shall they go acaptive with the first that go captive, and the bbanquet of them that stretched themselves shall be removed.

8 The Lord God hath asworn by himself, saith the Lord the God of hosts, I abhor the bexcellency of Jacob, and hate his palaces: therefore will I deliver up the city with all that is therein.

9 And it shall come to pass, if there remain ten amen in one house, that they shall die.

10 And a man’s uncle shall take him up, and he that burneth him, to bring out the bones out of the house, and shall say unto him that is by the sides of the house, Is there yet any with thee? and he shall say, No. Then shall he say, Hold thy tongue: for we may not make mention of the name of the Lord.

11 For, behold, the Lord commandeth, and he will smite the great house with breaches, and the little house with clefts.

12 ¶ Shall horses run upon the rock? will one plow there with oxen? for ye have turned ajudgment into gall, and the fruit of righteousness into hemlock:

13 Ye which arejoice in a thing of nought, which say, Have we not taken to us horns by our own strength?

14 But, behold, I will raise up against you a nation, O house of Israel, saith the Lord the God of hosts; and they shall afflict you from the entering in of Hemath unto the river of the wilderness.

      • Ps. 123:4; 2 Ne. 28:24 (21–24).

      • Amos 4:1.

      • Ezek. 12:27.

      • 1 Chr. 23:5; 2 Chr. 29:26 (25–28).

      • D&C 136:28.

      • TG Israel, Scattering of.

      • OR revelry.

      • Jer. 22:5; 51:14; Heb. 6:13; D&C 97:20.

      • HEB pride. Amos 8:7.

      • OR people.

      • Amos 5:24.

      • Mosiah 11:19; D&C 3:4.


Amos 7

Chapter 7

Amos relates how he was called of God to be a prophet—He prophesies the captivity of Israel.

1 Thus hath the Lord God shewed unto me; and, behold, he formed grasshoppers in the beginning of the shooting up of the latter growth; and, lo, it was the latter growth after the king’s mowings.

2 And it came to pass, that when they had made an end of eating the grass of the land, then I said, O Lord God, forgive, I beseech thee: by whom shall Jacob arise? for he is small.

3 aThe Lord brepented for this: It shall not be, saith the Lord.

4 ¶ Thus hath the Lord God shewed unto me: and, behold, the Lord God called to contend by fire, and it devoured the great deep, and did eat up a part.

5 Then said I, O Lord God, cease, I beseech thee: by whom shall Jacob arise? for he is small.

6 aThe Lord repented for this: This also shall not be, saith the Lord God.

7 ¶ Thus he shewed me: and, behold, the Lord stood upon a wall made by a plumbline, with a plumbline in his hand.

8 And the Lord said unto me, Amos, what seest thou? And I said, A plumbline. Then said the Lord, Behold, I will set a plumbline in the midst of my people Israel: I will not again apass by them any more:

9 And the high places of Isaac shall be desolate, and the sanctuaries of Israel shall be laid waste; and I will rise against the ahouse of Jeroboam with the sword.

10 ¶ Then Amaziah the priest of Beth-el sent to aJeroboam king of Israel, saying, Amos hath conspired against thee in the midst of the house of Israel: the land is not able to bear all his words.

11 For thus Amos saith, Jeroboam shall die by the sword, and Israel shall surely be led away captive out of their own land.

12 Also Amaziah said unto Amos, O thou aseer, go, flee thee away into the land of Judah, and there eat bread, and prophesy there:

13 But prophesy not again any more at Beth-el: for it is the king’s achapel, and it is the king’s court.

14 ¶ Then answered Amos, and said to Amaziah, I was no aprophet, neither was I a prophet’s son; but I was an herdman, and a gatherer of sycomore fruit:

15 And the Lord took me as I followed the flock, and the aLord said unto me, bGo, cprophesy unto my people Israel.

16 ¶ Now therefore hear thou the word of the Lord: Thou sayest, Prophesy not against Israel, and drop not thy word against the house of Isaac.

17 Therefore thus saith the Lord; Thy wife shall be an harlot in the city, and thy sons and thy daughters shall fall by the sword, and thy land shall be divided by line; and thou shalt die in a polluted land: and aIsrael shall surely go into captivity forth of his land.

      • JST Amos 7:3 And the Lord said, concerning Jacob, Jacob shall repent for this, therefore I will not utterly destroy him, saith the Lord.

      • Gen. 6:6; Num. 23:19.

      • JST Amos 7:6 And the Lord said, concerning Jacob, Jacob shall repent of his wickedness; therefore I will not utterly destroy him, saith the Lord God.

      • Amos 8:2.

      • 2 Kgs. 15:10 (8–12).

      • Amos 1:1.

      • TG Seer.

      • OR sanctuary.

      • JS—H 1:23 (22–23).

      • TG Called of God.

      • TG Priesthood, Keys of.

      • TG Prophecy; Prophets, Mission of.

      • TG Israel, Ten Lost Tribes of.


Amos 8

Chapter 8

Amos prophesies the downfall of Israel—There will be a famine of hearing the word of the Lord.

1 Thus hath the Lord God shewed unto me: and behold a basket of summer fruit.

2 And he said, Amos, what seest thou? And I said, A basket of summer fruit. Then said the Lord unto me, The aend is come upon my people of Israel; I will not again bpass by them any more.

3 And the songs of the temple shall be howlings in that day, saith the Lord God: there shall be many dead bodies in every place; they shall cast them forth with silence.

4 ¶ Hear this, O ye that swallow up the needy, even to make the poor of the land to fail,

5 Saying, When will the new moon be gone, that we may sell corn? and the asabbath, that we may set forth wheat, making the bephah small, and the shekel great, and falsifying the cbalances by deceit?

6 That we may abuy the poor for silver, and the needy for a pair of shoes; yea, and sell the refuse of the wheat?

7 The Lord hath sworn by the aexcellency of Jacob, Surely I will never bforget any of their works.

8 Shall not the land tremble for this, and every one amourn that dwelleth therein? and it shall rise up wholly as a flood; and it shall bbe cast out and drowned, as by the flood of Egypt.

9 And it shall come to pass in that day, saith the Lord God, that I will cause the asun to go down at noon, and I will bdarken the cearth in the clear day:

10 And I will turn your feasts into mourning, and all your songs into alamentation; and I will bring up sackcloth upon all loins, and bbaldness upon every head; and I will make it as the mourning of an conly son, and the end thereof as a bitter day.

11 ¶ Behold, the days come, saith the Lord God, that I will send a famine in the land, not a afamine of bread, nor a bthirst for water, but of hearing the cwords of the Lord:

12 And they shall wander from sea to sea, and from the north even to the east, they shall arun to and fro to seek the word of the Lord, and shall not find it.

13 In that day shall the fair virgins and young men faint for thirst.

14 They that aswear by the sin of Samaria, and say, Thy god, O bDan, liveth; and, The manner of Beer-sheba liveth; even they shall fall, and never rise up again.

      • Ezek. 7:2.

      • Amos 7:8.

      • TG Sabbath.

      • Lev. 19:36; Deut. 25:15 (14–15); Ezek. 45:10.

      • Prov. 11:1.

      • Amos 2:6.

      • Amos 6:8.

      • Hosea 8:13.

      • Amos 9:5.

      • HEB overflow and recede like the river of Egypt.

      • Micah 3:6.

      • Amos 4:13; 5:8; Luke 23:44 (44–45).

      • TG Earth, Destiny of.

      • TG Mourning.

      • Isa. 3:24 (16–26).

      • Jer. 6:26; Zech. 12:10.

      • 1 Sam. 3:1; Ps. 74:9. TG Apostasy of Israel; Apostasy of the Early Christian Church.

      • Hosea 2:3.

      • Rev. 12:6.

      • Job 12:24 (24–25).

      • TG Swearing.

      • 1 Kgs. 12:29 (28–30).


Amos 9

Chapter 9

Israel will be sifted among all nations—In the last days, the people of Israel will be gathered again into their own land, and it will become productive.

1 I saw the Lord standing upon the altar: and he said, Smite the lintel of the door, that the posts may shake: and cut them in the head, all of them; and I will aslay the last of them with the sword: he that bfleeth of them shall not flee away, and he that escapeth of them shall not be delivered.

2 Though they dig into ahell, thence shall mine hand take them; though they climb up to heaven, thence will I bring them down:

3 And though they ahide themselves in the top of Carmel, I will search and take them out thence; and though they be hid from my sight in the bottom of the sea, thence will I command the serpent, and he shall bite them:

4 And though they go into captivity before their enemies, thence will I command the sword, and it shall slay them: and I will set mine eyes upon them for aevil, and not for good.

5 And the Lord God of hosts is he that toucheth the land, and it shall amelt, and all that dwell therein shall bmourn: and it shall rise up wholly like a flood; and shall be drowned, as by the flood of Egypt.

6 It is he that buildeth his astories in the heaven, and hath founded his troop in the earth; he that calleth for the bwaters of the sea, and poureth them out upon the face of the earth: The Lord is his name.

7 Are ye not as children of the Ethiopians unto me, O children of Israel? saith the Lord. Have not I brought up Israel out of the land of Egypt? and the Philistines from Caphtor, and the Syrians from Kir?

8 Behold, the aeyes of the Lord God are upon the sinful kingdom, and I will bdestroy it from off the face of the earth; saving that I will not utterly cdestroy the house of Jacob, saith the Lord.

9 For, lo, I will command, and I will asift the house of bIsrael among all nations, like as corn is sifted in a sieve, yet shall not the least grain cfall upon the earth.

10 All the sinners of my people shall die by the sword, which say, The evil shall not overtake nor aprevent us.

11 ¶ In that day will I raise up the atabernacle of David that is fallen, and close up the breaches thereof; and I will raise up his ruins, and I will build it as in the days of old:

12 That they may apossess the remnant of bEdom, and of all the cheathen, which are called by my name, saith the Lord that doeth this.

13 Behold, the days come, saith the Lord, that the plowman shall overtake the reaper, and the treader of grapes him that asoweth seed; and the mountains shall drop sweet wine, and all the hills shall bmelt.

14 And I will bring again the acaptivity of my people of bIsrael, and they shall cbuild the dwaste cities, and inhabit them; and they shall plant vineyards, and drink the wine thereof; they shall also make gardens, and eat the fruit of them.

15 And I will aplant them upon their bland, and they shall cno more be pulled up out of their land which I have given them, saith the Lord thy God.

      • 3 Ne. 16:9.

      • Prov. 28:1; Amos 2:14.

      • Ps. 139:8 (8–9).

      • 2 Ne. 12:10; Alma 12:14.

      • Jer. 21:10.

      • D&C 101:25 (23–25).

      • Amos 8:8.

      • Moses 1:33.

      • Amos 5:8; Moses 2:7 (6–7); Abr. 4:9 (9–10).

      • Ps. 34:15; D&C 1:1; 38:7; 67:2.

      • D&C 5:33.

      • Jer. 30:11; 2 Ne. 3:3 (2–4); 6:11 (10–11); 20:20 (20–21).

      • TG Israel, Scattering of.

      • TG Israel, Ten Lost Tribes of.

      • Mal. 3:6.

      • HEB confront.

      • Acts 15:16 (15–17). TG Temple.

      • Obad. 1:17; 2 Ne. 24:2 (1–2).

      • Isa. 34:5; Jer. 49:17 (7–22); Ezek. 25:14 (12–14); Obad. 1:18 (8, 18–19, 21).

      • TG Heathen.

      • Gen. 8:22.

      • 3 Ne. 26:3; Morm. 9:2.

      • Zeph. 2:7; 3 Ne. 16:16 (11–20).

      • TG Israel, Gathering of.

      • D&C 77:15; 84:3 (2–5); 101:18; 103:11.

      • Ezek. 36:10 (8–15).

      • D&C 55:5.

      • D&C 77:15. TG Promised Lands.

      • 3 Ne. 20:29.


Obadiah 1

Obadiah

Chapter 1

Obadiah prophesies the downfall of Edom—Saviors will stand upon Mount Zion.

1 The vision of Obadiah. Thus saith the Lord God concerning aEdom; We have heard a rumour from the Lord, and an ambassador is sent among the heathen, Arise ye, and let us rise up against her in battle.

2 Behold, I have made thee small among the heathen: thou art greatly despised.

3 ¶ The apride of thine bheart hath deceived thee, thou that dwellest in the clefts of the rock, whose habitation is high; that saith in his heart, Who shall bring me down to the ground?

4 Though thou exalt thyself as the eagle, and though thou set thy nest among the stars, thence will I bring thee down, saith the Lord.

5 If athieves came to thee, if robbers by night, (how art thou cut off!) would they not have stolen till they had enough? if the grapegatherers came to thee, would they not leave some grapes?

6 How are the things of Esau searched out! how are his hidden things sought up!

7 All the men of thy confederacy have brought thee even to the border: the men that were at peace with thee have deceived thee, and prevailed against thee; they that eat thy bread have laid a wound under thee: there is none understanding in him.

8 Shall I not in athat day, saith the Lord, even destroy the wise men out of Edom, and understanding out of the mount of Esau?

9 And thy mighty men, O aTeman, shall be dismayed, to the end that every one of the mount of Esau may be bcut off by slaughter.

10 ¶ For thy violence against thy brother Jacob shame shall cover thee, and thou shalt be cut off for ever.

11 In the day that thou stoodest on the other side, in the day that the strangers carried away captive his forces, and foreigners entered into his gates, and cast lots upon Jerusalem, even thou wast as aone of them.

12 But thou shouldest not have looked on the day of thy brother in the day that he became a stranger; neither shouldest thou have arejoiced over the children of Judah in the day of their destruction; neither shouldest thou have spoken proudly in the day of distress.

13 Thou shouldest not have entered into the gate of my people in the day of their calamity; yea, thou shouldest not have looked on their affliction in the day of their calamity, nor have laid hands on their substance in the day of their calamity;

14 Neither shouldest thou have stood in the crossway, to cut off those of his that did escape; neither shouldest thou have delivered up those of his that did remain in the day of distress.

15 For the aday of the Lord is near upon all the bheathen: as thou hast cdone, it shall be done unto thee: thy dreward shall return upon thine own head.

16 For as ye have adrunk upon my holy mountain, so shall all the heathen drink continually, yea, they shall drink, and they shall swallow down, and they shall be as though they had not been.

17 ¶ But upon mount aZion shall be bdeliverance, and there shall be holiness; and the house of Jacob shall cpossess their possessions.

18 And the house of Jacob shall be a afire, and the house of Joseph a flame, and the house of bEsau for stubble, and they shall kindle in them, and devour them; and there shall not be any remaining of the house of Esau; for the Lord hath spoken it.

19 And they of the south shall possess the mount of Esau; and they of the plain the aPhilistines: and they shall possess the fields of Ephraim, and the fields of Samaria: and Benjamin shall possess Gilead.

20 And the captivity of this host of the children of Israel shall possess that of the Canaanites, even unto Zarephath; and the captivity of Jerusalem, which is in Sepharad, shall possess the cities of the south.

21 And asaviours shall come up on bmount Zion to cjudge the mount of Esau; and the dkingdom shall be the Lord’s.

      • Gen. 36:1; Jer. 49:7 (7–22).

      • Jer. 49:16 (14–16); 2 Ne. 20:33; Hel. 4:12 (12–13); D&C 101:42.

      • TG Hardheartedness.

      • Jer. 49:9.

      • D&C 45:26.

      • Amos 1:12.

      • D&C 56:3; 64:35 (35–36).

      • Ezek. 35:5 (1–15).

      • Prov. 17:5.

      • Joel 3:14 (11–21).

      • TG Heathen.

      • Ezek. 35:15.

      • TG Reward.

      • Jer. 25:28 (15–33); 49:12 (7–12).

      • TG Zion.

      • Joel 2:32. TG Deliver.

      • Amos 9:12.

      • Zech. 12:6; 2 Ne. 15:24; 20:17; 3 Ne. 20:16.

      • Isa. 34:5; Jer. 49:17 (7–22); Ezek. 25:14 (12–14); Amos 9:12.

      • Zeph. 2:5 (5–7); 2 Ne. 21:14.

      • D&C 103:9–10. TG Genealogy and Temple Work; Mission of Latter-day Saints; Salvation for the Dead.

      • D&C 76:66.

      • D&C 64:37 (31–38).

      • Ps. 22:28; 2 Ne. 33:12 (11–12).


Jonah

  • Chapter 1

    Jonah is sent to call Nineveh to repentance—He flees on a ship, is cast into the sea, and is swallowed by a great fish.

  • Chapter 2

    Jonah prays to the Lord, and the fish vomits him out on dry ground.

  • Chapter 3

    Jonah prophesies the downfall of Nineveh—The people repent, and the city is saved.

  • Chapter 4

    Jonah is displeased with the Lord for His mercy upon the people—The Lord rebukes him.


Jonah 1

Jonah

Chapter 1

Jonah is sent to call Nineveh to repentance—He flees on a ship, is cast into the sea, and is swallowed by a great fish.

1 Now the word of the Lord came unto aJonah the son of Amittai, saying,

2 Arise, go to Nineveh, that great city, and acry against it; for their bwickedness is come up before me.

3 But Jonah rose up to aflee unto Tarshish from the bpresence of the Lord, and went down to Joppa; and he found a ship going to Tarshish: so he paid the fare thereof, and went down into it, to go with them unto Tarshish from the presence of the Lord.

4 ¶ But the Lord sent out a great wind into the sea, and there was a mighty atempest in the sea, so that the ship was like to be broken.

5 Then the mariners were afraid, and cried every man unto his god, and cast forth the wares that were in the ship into the sea, to lighten it of them. But Jonah was gone down into the sides of the ship; and he lay, and was fast asleep.

6 So the shipmaster came to him, and said unto him, What meanest thou, O sleeper? arise, acall upon thy God, if so be that God will think upon us, that we perish not.

7 And they said every one to his fellow, Come, and let us cast lots, that we may know for whose cause this evil is upon us. So they cast lots, and the lot fell upon Jonah.

8 Then said they unto him, Tell us, we pray thee, for whose cause this evil is upon us; What is thine occupation? and whence comest thou? what is thy country? and of what people art thou?

9 And he said unto them, I am an Hebrew; and I fear the aLord, the God of heaven, which hath made the sea and the dry land.

10 Then were the men exceedingly afraid, and said unto him, Why hast thou done this? For the men knew that he fled from the presence of the Lord, because he had told them.

11 ¶ Then said they unto him, What shall we do unto thee, that the sea may be calm unto us? for the sea wrought, and was tempestuous.

12 And he said unto them, Take me up, and cast me forth into the sea; so shall the sea be calm unto you: for I know that for my sake this great tempest is upon you.

13 Nevertheless the men rowed hard to bring it to the land; but they could not: for the sea wrought, and was tempestuous against them.

14 Wherefore they cried unto the Lord, and said, We beseech thee, O Lord, we beseech thee, let us not perish for this man’s life, and lay not upon us innocent blood: for thou, O Lord, hast done as it pleased thee.

15 So they took up Jonah, and cast him forth into the sea: and the sea ceased from her raging.

16 Then the men feared the Lord exceedingly, and offered a sacrifice unto the Lord, and made vows.

17 ¶ Now the Lord had prepared a great fish to swallow up Jonah. And Jonah was in the belly of the fish athree days and three nights.

      • 2 Kgs. 14:25.

      • TG Missionary Work; Prophets, Mission of.

      • D&C 56:14.

      • TG Procrastination.

      • Ps. 139:7 (1–16); Moses 4:14.

      • Matt. 8:24; 1 Ne. 18:13 (9–13).

      • 1 Ne. 18:21 (15–22).

      • TG Jesus Christ, Jehovah.

      • Matt. 16:4. TG Jesus Christ, Death of; Jesus Christ, Types of, in Anticipation.


Jonah 2

Chapter 2

Jonah prays to the Lord, and the fish vomits him out on dry ground.

1 Then Jonah prayed unto the Lord his God out of the fish’s belly,

2 And said, I cried by reason of mine aaffliction unto the Lord, and he heard me; out of the belly of bhell cried I, and thou heardest my voice.

3 For thou hadst cast me into the deep, in the midst of the seas; and the floods compassed me about: all thy billows and thy waves passed over me.

4 Then I said, I am cast out of thy sight; yet I will look again toward thy holy atemple.

5 The waters compassed me about, aeven to the soul: the depth closed me round about, the weeds were wrapped about my head.

6 I went down to the bottoms of the mountains; the earth with her bars was about me for ever: yet hast thou abrought up my life from corruption, O Lord my God.

7 When my soul fainted within me I aremembered the Lord: and my bprayer came in unto thee, into thine holy ctemple.

8 They that observe alying vanities forsake their own mercy.

9 But I will sacrifice unto thee with the voice of thanksgiving; I will pay that that I have avowed. bSalvation is of the Lord.

10 ¶ And the Lord spake unto the fish, and it vomited out Jonah upon the dry land.

      • TG Affliction.

      • Alma 36:18.

      • Ps. 5:7.

      • IE to the point of death.

      • TG Jesus Christ, Prophecies about.

      • Ps. 107:6 (5–6); Hel. 12:3.

      • TG Prayer.

      • Ps. 18:6.

      • TG Honesty.

      • TG Vow.

      • TG Salvation.


Jonah 3

Chapter 3

Jonah prophesies the downfall of Nineveh—The people repent, and the city is saved.

1 And the word of the Lord came unto Jonah the second time, saying,

2 Arise, go unto Nineveh, that great city, and apreach unto it the preaching that I bid thee.

3 So Jonah arose, and went unto Nineveh, according to the word of the Lord. Now Nineveh was an aexceeding great city of three days’ bjourney.

4 And Jonah began to enter into the city a day’s journey, and he cried, and said, Yet forty days, and Nineveh shall be overthrown.

5 ¶ aSo the people of bNineveh believed God, and proclaimed a cfast, and put on sackcloth, from the greatest of them even to the least of them.

6 For word came unto the king of Nineveh, and he arose from his throne, and he laid his robe from him, and covered him with asackcloth, and sat in ashes.

7 And he caused it to be proclaimed and published through Nineveh by the decree of the king and his nobles, saying, Let neither man nor beast, herd nor flock, taste any thing: let them not feed, nor drink water:

8 But let man and beast be covered with sackcloth, and cry mightily unto God: yea, let them aturn every one from his evil way, and from the violence that is in their hands.

9 Who can tell if aGod will turn and repent, and turn away from his fierce anger, that we perish not?

10 ¶ And God asaw their works, that they bturned from their cevil way; and God repented of the evil, that he had said that he would do unto them; and he did it dnot.

      • TG Missionary Work; Preaching; Prophets, Mission of.

      • HEB great city to God.

      • IE through greater Nineveh with its environs.

      • Alma 31:5.

      • Matt. 12:41.

      • TG Fast, Fasting.

      • Mosiah 11:25.

      • Alma 19:33; 3 Ne. 20:26.

      • JST Jonah 3:9 … we will repent, and turn unto God, but he will turn away from us his fierce anger …

      • D&C 121:24.

      • TG Repent.

      • JST Jonah 3:10 … evil way and repented; and God turned away the evil that he had said he would bring upon them.

      • D&C 56:4 (4–6).


Jonah 4

Chapter 4

Jonah is displeased with the Lord for His mercy upon the people—The Lord rebukes him.

1 But it displeased Jonah exceedingly, and he was very angry.

2 And he prayed unto the Lord, and said, I pray thee, O Lord, was not this my saying, when I was yet in my country? Therefore I fled before unto Tarshish: for I knew that thou art a gracious God, and amerciful, slow to anger, and of great kindness, and brepentest thee of the evil.

3 Therefore now, O Lord, take, I beseech thee, my life from me; for it is better for me to die than to live.

4 ¶ Then said the Lord, Doest thou well to be angry?

5 So Jonah went out of the city, and sat on the east side of the city, and there made him a abooth, and sat under it in the shadow, till he might see what would become of the city.

6 And the Lord God prepared a agourd, and made it to come up over Jonah, that it might be a shadow over his head, to deliver him from his grief. So Jonah was exceeding glad of the gourd.

7 But God prepared a worm when the morning rose the next day, and it smote the gourd that it withered.

8 And it came to pass, when the sun did arise, that God prepared a vehement aeast wind; and the sun beat upon the head of Jonah, that he fainted, and wished in himself to die, and said, It is better for me to die than to live.

9 And God said to Jonah, Doest thou well to be aangry for the gourd? And he said, I do well to be angry, even unto death.

10 Then said the Lord, Thou hast had pity on the gourd, for the which thou hast not laboured, neither madest it grow; which came up in a night, and perished in a night:

11 And should not I aspare Nineveh, that great city, wherein are more than sixscore thousand bpersons that cannot cdiscern between their right hand and their left hand; and also much cattle?

      • TG Mercy.

      • HEB relentest; i.e., Jonah knew that God could revoke the calamity decreed, but expected He would do so even without the repentance of the people.

      • OR shelter.

      • OR castor bean plant.

      • Mosiah 7:31; 12:6.

      • TG Anger.

      • 2 Ne. 26:33; Alma 26:37 (27, 37). TG Benevolence.

      • TG Worth of Souls.

      • TG Man, Natural, Not Spiritually Reborn.


Micah

  • Chapter 1

    Micah prophesies the downfall of Samaria and Jerusalem.

  • Chapter 2

    The destruction of Israel is lamented—The Lord will gather the remnant of Israel.

  • Chapter 3

    Priests who teach for hire and prophets who divine for money bring a curse upon the people.

  • Chapter 4

    In the last days, the temple will be built, Israel will gather to it, the millennial era will commence, and the Lord will reign in Zion.

  • Chapter 5

    The Messiah will be born in Bethlehem—In the last days, the remnant of Jacob will triumph gloriously over the Gentiles.

  • Chapter 6

    In spite of all His goodness to them, the people have not served the Lord in spirit and in truth—They must act righteously, love mercy, and walk humbly before Him.

  • Chapter 7

    Though the people of Israel have rebelled, yet in the last days the Lord will have mercy on them—He will have compassion and pardon their iniquities.


Micah 1

Micah

Chapter 1

Micah prophesies the downfall of Samaria and Jerusalem.

1 The word of the Lord that came to aMicah the Morasthite in the days of bJotham, cAhaz, and dHezekiah, kings of Judah, which he saw concerning Samaria and Jerusalem.

2 Hear, all ye people; hearken, O earth, and all that therein is: and let the Lord God be witness against you, the Lord from his holy temple.

3 For, behold, the aLord bcometh forth out of his place, and will come down, and tread upon the high places of the earth.

4 And the amountains shall be molten under him, and the valleys shall be cleft, as bwax before the fire, and as the waters that are poured down a steep place.

5 For the atransgression of Jacob is all this, and for the sins of the house of Israel. What is the transgression of Jacob? is it not Samaria? and what are the high places of Judah? are they not Jerusalem?

6 Therefore I will make aSamaria as an heap of the field, and as plantings of a vineyard: and I will pour down the stones thereof into the valley, and I will bdiscover the foundations thereof.

7 And all the graven images thereof shall be beaten to pieces, and all the hires thereof shall be burned with the fire, and all the idols thereof will I lay desolate: for she gathered it of the hire of an harlot, and they shall return to the hire of an harlot.

8 Therefore I will wail and howl, I will go stripped and naked: I will make a wailing like the dragons, and mourning as the owls.

9 For her wound is incurable; for it is come unto Judah; he is come unto the gate of my people, even to Jerusalem.

10 ¶ Declare ye it not at aGath, weep ye not at all: in the house of bAphrah roll thyself in the dust.

11 Pass ye away, thou inhabitant of Saphir, having thy shame naked: the inhabitant of Zaanan came not forth in the mourning of Beth-ezel; he shall receive of you his standing.

12 For the inhabitant of Maroth waited carefully for good: but evil came down from the Lord unto the gate of Jerusalem.

13 O thou inhabitant of Lachish, bind the chariot to the swift beast: she is the beginning of the sin to the daughter of Zion: for the transgressions of Israel were found in thee.

14 Therefore shalt thou give presents to Moresheth-gath: the houses of Achzib shall be a lie to the kings of Israel.

15 Yet will I bring an heir unto thee, O inhabitant of Mareshah: he shall come unto Adullam the glory of Israel.

16 Make thee bald, and apoll thee for thy delicate children; enlarge thy baldness as the eagle; for they are gone into captivity from thee.

      • Jer. 26:18.

      • Isa. 1:1.

      • 2 Kgs. 16:1 (1–3).

      • 2 Kgs. 18:1 (1–8).

      • TG Jesus Christ, Second Coming.

      • TG Dispensations.

      • Judg. 5:5 (4–5); Isa. 64:3 (1–3); D&C 49:23.

      • Ps. 68:2; 97:5.

      • TG Apostasy of Israel.

      • 2 Kgs. 17:5 (1–6, 24).

      • HEB lay bare.

      • 1 Sam. 17:4.

      • IE Dust or Ashes. (Each of the cities named in vv. 10–16 will meet a fate appropriate to the meaning of its name.)

      • OR cut off thy hair.


Micah 2

Chapter 2

The destruction of Israel is lamented—The Lord will gather the remnant of Israel.

1 Woe to them that devise iniquity, and work evil upon their beds! when the morning is light, they practise it, because it is in the power of their hand.

2 And they acovet bfields, and take them by violence; and houses, and take them away: so they oppress a man and his house, even a man and his heritage.

3 Therefore thus saith the Lord; Behold, against this family do I devise an evil, from which ye shall not remove your necks; neither shall ye go haughtily: for this time is evil.

4 ¶ In that day shall one take up a parable against you, and lament with a doleful lamentation, and say, We be utterly spoiled: he hath changed the portion of my people: how hath he removed it from me! turning away he hath divided our fields.

5 Therefore thou shalt have none that shall cast a cord by lot in the congregation of the Lord.

6 Prophesy ye not, say they to them that prophesy: they shall not prophesy to them, that they shall not take shame.

7 ¶ O thou that art named the house of Jacob, is the spirit of the Lord straitened? are these his doings? do not my awords do good to him that walketh uprightly?

8 Even of late my people is risen up as an enemy: ye pull off the robe with the garment from them that pass by securely as men aaverse from war.

9 The women of my people have ye cast out from their pleasant houses; from their children have ye taken away my aglory for ever.

10 Arise ye, and depart; for this is not your arest: because it is polluted, it shall destroy you, even with a sore destruction.

11 If a man walking in the spirit and afalsehood do lie, saying, I will prophesy unto thee of wine and of strong drink; he shall even be the bprophet of this people.

12 ¶ I will surely assemble, O Jacob, all of thee; I will surely agather the bremnant of Israel; I will put them together as the sheep of cBozrah, as the flock in the midst of their fold: they shall make great noise by reason of the multitude of men.

13 The breaker is come up before them: they have broken up, and have passed through the gate, and are gone out by it: and their aking shall pass before them, and the Lord on the head of them.

      • TG Covet.

      • Isa. 5:8 (8–9).

      • Jacob 2:8; Hel. 3:29 (29–30).

      • HEB returning.

      • Mosiah 4:12; D&C 81:4 (3–4); Moses 1:39.

      • D&C 84:24.

      • TG Priestcraft.

      • Hel. 13:27.

      • D&C 33:6.

      • TG Israel, Remnant of.

      • HEB the sheepfold.

      • D&C 38:21.


Micah 3

Chapter 3

Priests who teach for hire and prophets who divine for money bring a curse upon the people.

1 And I said, Hear, I pray you, O heads of Jacob, and ye princes of the house of Israel; Is it not for you to know judgment?

2 Who hate the good, and love the evil; who pluck off their skin from off them, and their flesh from off their bones;

3 Who also eat the flesh of my people, and flay their skin from off them; and they break their bones, and chop them in pieces, as for the pot, and as flesh within the caldron.

4 Then shall they acry unto the Lord, but he will not hear them: he will even hide his face from them at that time, as they have behaved themselves ill in their doings.

5 ¶ Thus saith the Lord concerning the aprophets that make my people err, that bite with their teeth, and cry, bPeace; and he that putteth not into their mouths, they even prepare cwar against him.

6 Therefore anight shall be unto you, that ye shall not have a vision; and it shall be dark unto you, that ye shall not bdivine; and the csun shall go down over the dprophets, and the day shall be dark over them.

7 Then shall the seers be aashamed, and the bdiviners confounded: yea, they shall all cover their lips; for there is cno answer of God.

8 ¶ But truly I am full of apower by the bspirit of the Lord, and of judgment, and of might, to declare unto Jacob his ctransgression, and to Israel his sin.

9 Hear this, I pray you, ye heads of the house of Jacob, and princes of the house of Israel, that abhor judgment, and pervert all equity.

10 They build up Zion with blood, and Jerusalem with iniquity.

11 The heads thereof judge for reward, and the priests thereof teach for hire, and the aprophets thereof divine for bmoney: yet will they lean upon the Lord, and say, Is not the Lord among us? none evil can come upon us.

12 Therefore shall Zion for your asake be bplowed as a field, and cJerusalem shall become dheaps, and the mountain of ethe house as the high places of the forest.

      • Mosiah 11:24 (23–25). TG God, Access to.

      • TG False Prophets.

      • TG Peace.

      • 1 Ne. 11:35 (34–36); D&C 121:38.

      • D&C 38:11 (11–12); 112:23; Moses 7:61 (61–62).

      • Ezek. 13:23.

      • Amos 8:9.

      • Morm. 1:17 (13–17).

      • Zech. 13:4; 2 Ne. 6:13 (7, 13); D&C 90:17.

      • TG Superstitions.

      • Isa. 29:10.

      • TG Priesthood, Power of.

      • TG God, Spirit of; Holy Ghost, Mission of.

      • Alma 24:9 (7–9); Hel. 13:26.

      • TG Apostasy of Israel; False Prophets.

      • TG Priestcraft.

      • Hel. 12:3.

      • Jer. 26:18.

      • Isa. 3:8.

      • Isa. 1:7.

      • IE the temple.


Micah 4

Chapter 4

In the last days, the temple will be built, Israel will gather to it, the millennial era will commence, and the Lord will reign in Zion.

1 But in the last days it shall come to pass, that the amountain of the house of the Lord shall be bestablished in the top of the mountains, and it shall be exalted above the hills; and people shall flow unto it.

2 And many nations shall come, and say, Come, and let us go up to the amountain of the Lord, and to the house of the God of Jacob; and he will teach us of his ways, and we will bwalk in his paths: for the claw shall go forth of dZion, and the word of the Lord from eJerusalem.

3 ¶ And he shall judge among many people, and rebuke strong nations afar off; and they shall beat their aswords into plowshares, and their spears into pruninghooks: nation shall not lift up a sword against nation, neither shall they learn bwar any more.

4 But they shall sit every man under his avine and under his fig tree; and none shall make them afraid: for the mouth of the Lord of hosts hath spoken it.

5 For all people will walk every one in the aname of his god, and we will walk in the bname of the Lord our God for ever and ever.

6 In that day, saith the Lord, will I assemble her that ahalteth, and I will bgather her that is driven out, and her that I have afflicted;

7 And I will make her that halted a remnant, and her that was cast far off a strong nation: and the Lord shall areign over them in mount bZion from henceforth, even for ever.

8 ¶ And thou, O tower of the flock, the strong hold of the daughter of Zion, unto thee shall it come, even the first dominion; the kingdom shall come to the daughter of Jerusalem.

9 Now why dost thou cry out aloud? is there no king in thee? is thy counsellor perished? for pangs have taken thee as a woman in travail.

10 Be in pain, and labour to bring forth, O daughter of Zion, like a woman in atravail: for now shalt thou go forth out of the city, and thou shalt dwell in the field, and thou shalt go even to bBabylon; there shalt thou be delivered; there the Lord shall redeem thee from the hand of thine cenemies.

11 ¶ Now also many nations are agathered against thee, that say, Let her be defiled, and let our eye look upon Zion.

12 But they know not the thoughts of the Lord, neither understand they his counsel: for he shall gather them as the sheaves into the floor.

13 Arise and thresh, O daughter of Zion: for I will make thine horn iron, and I will make thy hoofs brass: and thou shalt abeat in pieces many people: and I will bconsecrate their gain unto the Lord, and their substance unto the Lord of the whole earth.

      • Isa. 2:2 (1–3).

      • TG Dispensations.

      • TG Zion.

      • TG Walking with God.

      • D&C 58:13.

      • TG Jerusalem, New.

      • TG Jerusalem.

      • TG Millennium.

      • TG War.

      • 1 Kgs. 4:25.

      • D&C 134:7 (4, 7); A of F 1:11.

      • Zech. 10:12.

      • HEB is lame.

      • TG Israel, Gathering of.

      • Luke 1:33 (30–33); D&C 1:36; A of F 1:10.

      • TG Zion.

      • Isa. 66:7 (7–8).

      • 1 Ne. 1:13; Omni 1:15.

      • 1 Chr. 17:10; Ps. 89:10; D&C 65:6.

      • Joel 3:2 (1–2, 9–14); Zech. 12:3 (2–3).

      • 3 Ne. 20:19 (17–22).

      • 2 Ne. 2:2; 32:9; D&C 42:30.


Micah 5

Chapter 5

The Messiah will be born in Bethlehem—In the last days, the remnant of Jacob will triumph gloriously over the Gentiles.

1 Now gather thyself in troops, O daughter of troops: he hath laid siege against us: they shall smite the judge of Israel with a rod upon the cheek.

2 But thou, aBeth-lehem Ephratah, though thou be little among the thousands of bJudah, yet out of thee shall he come forth unto me that is to be cruler in Israel; whose goings forth have been from of old, from deverlasting.

3 Therefore will he give them up, until the time that she which travaileth hath brought forth: then the aremnant of his brethren shall return unto the children of Israel.

4 ¶ And he shall stand and afeed in the bstrength of the Lord, in the majesty of the name of the Lord his God; and they shall abide: for now shall he be great unto the ends of the earth.

5 And this man shall be the apeace, when the Assyrian shall come into our land: and when he shall tread in our palaces, then shall we raise against him seven shepherds, and eight principal men.

6 And they shall waste the land of Assyria with the sword, and the land of aNimrod in the entrances thereof: thus shall he deliver us from the Assyrian, when he cometh into our land, and when he treadeth within our borders.

7 And the remnant of Jacob shall be in the midst of many people as a dew from the Lord, as the showers upon the grass, that tarrieth not for man, nor waiteth for the sons of men.

8 ¶ And the aremnant of Jacob shall be among the Gentiles in the midst of many people as a blion among the beasts of the forest, as a young clion among the flocks of dsheep: who, if he go through, both treadeth down, and teareth in pieces, and none can deliver.

9 Thine hand shall be lifted up upon thine adversaries, and all thine enemies shall be cut off.

10 And it shall come to pass in that day, saith the Lord, that I will cut off thy ahorses out of the midst of thee, and I will destroy thy chariots:

11 And I will cut off the cities of thy land, and throw down all thy strong holds:

12 And I will cut off witchcrafts out of thine hand; and thou shalt have no more asoothsayers:

13 Thy graven images also will I cut off, and thy standing images out of the midst of thee; and thou shalt no more worship the work of thine hands.

14 And I will pluck up thy agroves out of the midst of thee: so will I destroy thy cities.

15 And I will execute vengeance in anger and fury upon the heathen, such as they have not heard.

      • 1 Sam. 16:1; Luke 2:4 (1–5); John 7:42 (41–44). TG Jesus Christ, Birth of; Jesus Christ, Prophecies about.

      • Isa. 11:1; Heb. 7:14.

      • 1 Chr. 5:2; Matt. 2:6; JST Matt. 3:6 (Appendix).

      • TG Immortality.

      • D&C 113:10.

      • IE feed the flock.

      • TG Priesthood, Power of.

      • 2 Ne. 19:6; D&C 19:23; 27:16; 111:8.

      • Gen. 10:9 (9–10).

      • TG Israel, Remnant of.

      • TG Israel, Deliverance of.

      • 3 Ne. 16:15 (7–15); 21:12 (12–21); D&C 87:5.

      • TG Sheep.

      • Hag. 2:22 (20–23); Zech. 9:10 (9–11).

      • TG Sorcery.

      • Isa. 17:8.


Micah 6

Chapter 6

In spite of all His goodness to them, the people have not served the Lord in spirit and in truth—They must act righteously, love mercy, and walk humbly before Him.

1 Hear ye now what the Lord saith; Arise, contend thou before the mountains, and let the hills hear thy voice.

2 Hear ye, O mountains, the Lord’s acontroversy, and ye strong foundations of the earth: for the Lord hath a controversy with his people, and he will bplead with Israel.

3 O my people, what have I done unto thee? and wherein have I wearied thee? testify against me.

4 For I brought thee up out of the land of Egypt, and aredeemed thee out of the house of servants; and I sent before thee Moses, Aaron, and Miriam.

5 O my people, remember now what aBalak king of Moab consulted, and what Balaam the son of Beor answered him from Shittim unto Gilgal; that ye may know the righteousness of the Lord.

6 ¶ Wherewith shall I come before the Lord, and bow myself before the high God? shall I come before him with burnt offerings, with calves of a year old?

7 Will the Lord be pleased with thousands of arams, or with ten thousands of rivers of oil? shall I give my bfirstborn for my ctransgression, the fruit of my body for the sin of my soul?

8 He hath shewed thee, O man, what is good; and what doth the Lord arequire of thee, but to do bjustly, and to love cmercy, and to dwalk ehumbly with thy God?

9 The Lord’s voice crieth unto the city, and the man of wisdom shall see thy name: hear ye the rod, and who hath appointed it.

10 ¶ Are there yet the atreasures of wickedness in the house of the wicked, and the scant measure that is abominable?

11 Shall I count them apure with the wicked bbalances, and with the bag of deceitful weights?

12 For the rich men thereof are full of aviolence, and the inhabitants thereof have spoken lies, and their tongue is deceitful in their mouth.

13 Therefore also will I make thee sick in smiting thee, in making thee desolate because of thy sins.

14 Thou shalt eat, but not be asatisfied; and bthy casting down shall be in the midst of thee; and thou shalt take hold, but shalt not deliver; and that which thou deliverest will I give up to the sword.

15 Thou shalt asow, but thou shalt not reap; thou shalt tread the olives, but thou shalt not anoint thee with oil; and sweet wine, but shalt not drink wine.

16 ¶ For the statutes of aOmri are kept, and all the works of the house of Ahab, and ye walk in their counsels; that I should make thee a bdesolation, and the inhabitants thereof an hissing: therefore ye shall bear the creproach of my people.

      • Hosea 4:1.

      • Isa. 3:13 (12–13).

      • Hosea 7:13 (11–13); Alma 29:12.

      • Num. 22:2 (2–5).

      • 1 Sam. 15:22; Heb. 10:6 (4–6).

      • TG Firstborn.

      • TG Transgress.

      • D&C 64:34 (22, 34). TG Duty; God, the Standard of Righteousness.

      • TG Good Works; Justice.

      • TG Mercy.

      • TG Walking with God.

      • TG Children of Light; Humility.

      • TG Treasure.

      • Ex. 34:7.

      • Hosea 12:7.

      • Hab. 1:2.

      • Lev. 26:26.

      • OR thy hunger shall be in thy inward parts.

      • Deut. 28:38; Hag. 1:6.

      • 1 Kgs. 16:25 (16, 25–26).

      • Jer. 18:16 (16–17); 24:10.

      • Jer. 24:9; 2 Ne. 29:5.


Micah 7

Chapter 7

Though the people of Israel have rebelled, yet in the last days the Lord will have mercy on them—He will have compassion and pardon their iniquities.

1 Woe is me! for I am as when they have gathered the summer fruits, as the grapegleanings of the vintage: there is no cluster to eat: my soul desired the firstripe fruit.

2 The good man is perished out of the earth: and there is none upright among men: they all lie in wait for blood; they hunt every man his abrother with a net.

3 ¶ That they may do evil with both hands earnestly, the prince asketh, and the judge asketh for a reward; and the great man, he uttereth his mischievous desire: so they wrap it up.

4 The best of them is as a brier: the most upright is sharper than a thorn hedge: the day of thy watchmen and thy avisitation cometh; now shall be their perplexity.

5 ¶ aTrust ye not in a friend, put ye not confidence in a guide: keep the doors of thy mouth from her that lieth in thy bosom.

6 For the son dishonoureth the father, the daughter riseth up against her mother, the daughter in law against her mother in law; a man’s aenemies are the men of his own bhouse.

7 Therefore I will look unto the Lord; I will wait for the God of my salvation: my God will ahear me.

8 ¶ Rejoice not against me, O mine enemy: when I fall, I shall arise; when I sit in adarkness, the Lord shall be a blight unto me.

9 I will abear the indignation of the Lord, because I have sinned against him, until he plead my cause, and execute judgment for me: he will bring me forth to the blight, and I shall behold his righteousness.

10 Then she that is mine enemy shall see it, and shame shall cover her which said unto me, Where is the Lord thy God? mine eyes shall behold her: now shall she be atrodden down as the mire of the streets.

11 In the day that thy walls are to be built, in that day shall the decree be far removed.

12 In that day also he shall acome even to thee from Assyria, and from the fortified cities, and from the fortress even to the river, and from sea to sea, and from mountain to mountain.

13 Notwithstanding the land shall be desolate because of them that dwell therein, for the fruit of their doings.

14 ¶ Feed thy people with thy rod, the flock of thine heritage, which dwell solitarily in the wood, in the midst of Carmel: let them feed in Bashan and Gilead, as in the days of old.

15 According to the days of thy coming out of the land of Egypt will I shew unto him marvellous things.

16 ¶ The nations shall see and be confounded at all their might: they shall lay their hand upon their mouth, their ears shall be deaf.

17 They shall lick the dust like a serpent, they shall move out of their holes like worms of the earth: they shall be afraid of the Lord our God, and shall fear because of thee.

18 Who is a God like unto thee, that apardoneth iniquity, and passeth by the transgression of the remnant of his heritage? he retaineth not his banger for ever, because he cdelighteth in dmercy.

19 He will turn again, he will have acompassion upon us; he will subdue our iniquities; and thou wilt cast all their sins into the depths of the sea.

20 Thou wilt perform the truth to Jacob, and the mercy to aAbraham, which thou hast bsworn unto our fathers from the days of old.

      • Isa. 9:19.

      • IE punishment.

      • Jer. 9:4. TG Trust Not in the Arm of Flesh.

      • Luke 12:53. TG Enemies.

      • Matt. 10:36 (35–36).

      • Ps. 4:1 (1, 3).

      • TG Darkness, Spiritual.

      • TG Jesus Christ, Light of the World.

      • Lam. 3:27 (24–27).

      • 3 Ne. 16:4 (4–5).

      • Mal. 4:3.

      • Neh. 1:9; D&C 101:13.

      • TG Forgive.

      • Isa. 57:16; Jer. 3:5 (1–5).

      • Jer. 9:24.

      • TG God, Mercy of; Mercy.

      • D&C 64:2.

      • 2 Ne. 29:14.

      • Luke 1:55 (54–55), 72.


Nehemiah

  • Chapter 1

    Nehemiah mourns, fasts, and prays for the Jews in Jerusalem.

  • Chapter 2

    Artaxerxes sends Nehemiah to Jerusalem—Sanballat and others oppose Nehemiah in rebuilding the walls and gates of Jerusalem.

  • Chapter 3

    The names and order of those who help to build the walls and gates of Jerusalem are listed.

  • Chapter 4

    The Jews’ enemies seek to prevent them from rebuilding the walls of Jerusalem—Nehemiah arms the laborers and keeps the work progressing.

  • Chapter 5

    Many Jews are in bondage to their fellow Jews—At Nehemiah’s direction they are freed, their lands are restored, and the taking of usury is discontinued.

  • Chapter 6

    Sanballat engages in intrigue against Nehemiah and the building of the wall—The Jews finish the construction of the wall.

  • Chapter 7

    Provision is made to protect Jerusalem—The genealogy is given of the Jews who returned from Babylon—Priests without genealogical records are denied the priesthood.

  • Chapter 8

    Ezra reads and interprets the law of Moses to the people—They keep the Feast of Tabernacles.

  • Chapter 9

    The Jews fast and confess their sins—The Levites bless and praise the Lord and recite His goodness toward Israel.

  • Chapter 10

    The people covenant not to marry outside of Israel—They also covenant to honor the Sabbath, to pay tithes, and to keep the commandments.

  • Chapter 11

    The people and their overseers are elected by lot to dwell in Jerusalem and the other cities.

  • Chapter 12

    The priests and Levites who came up from Babylon are named—The walls of Jerusalem are dedicated—The offices of priests and Levites are appointed in the temple.

  • Chapter 13

    The Ammonites and Moabites are denied a place in the congregation of God—Tobiah is ejected from his dwelling place in the temple—Nehemiah corrects abuses and reinstitutes Sabbath observance—Some Jews are rebuked for marrying non-Israelite women and defiling the priesthood.


Nehemiah 1

The Book of
Nehemiah

Chapter 1

Nehemiah mourns, fasts, and prays for the Jews in Jerusalem.

1 The words of Nehemiah the son of Hachaliah. And it came to pass in the month aChisleu, in the twentieth year, as I was in bShushan the palace,

2 That aHanani, one of my brethren, came, he and certain men of Judah; and I asked them concerning the Jews that had escaped, which were left of the captivity, and concerning Jerusalem.

3 And they said unto me, The aremnant that are left of the captivity there in the province are in great affliction and reproach: the wall of Jerusalem also is broken down, and the gates thereof are burned with fire.

4 ¶ And it came to pass, when I heard these words, that I sat down and wept, and mourned certain days, and afasted, and prayed before the God of heaven,

5 And said, I beseech thee, O Lord God of heaven, athe great and terrible God, that bkeepeth covenant and mercy for them that love him and observe his commandments:

6 Let thine ear now be attentive, and thine eyes open, that thou mayest hear the prayer of thy servant, which I pray before thee now, day and night, for the children of Israel thy servants, and aconfess the sins of the children of Israel, which we have sinned against thee: both I and my father’s house have sinned.

7 We have dealt very corruptly against thee, and have not kept the commandments, nor the statutes, nor the judgments, which thou commandedst thy servant Moses.

8 Remember, I beseech thee, the word that thou commandedst thy servant Moses, saying, If ye transgress, I will ascatter you abroad among the nations:

9 But if ye turn unto me, and keep my commandments, and do them; though there were of you cast out unto the uttermost part of the heaven, yet will I agather them from thence, and will bring them unto the place that I have chosen to set my name there.

10 Now these are thy servants and thy apeople, whom thou hast redeemed by thy great power, and by thy strong hand.

11 O Lord, I beseech thee, let now thine ear be attentive to the prayer of thy servant, and to the prayer of thy servants, who desire to afear thy name: and bprosper, I pray thee, thy servant this day, and grant him mercy in the sight of this man. For I was the king’s cupbearer.

      • IE the ninth of the Hebrew months, beginning at the new moon of December.

      • OR Susa (the chief city of all Persia). Esth. 1:2.

      • Neh. 7:2.

      • TG Israel, Remnant of.

      • TG Fast, Fasting.

      • HEB the God, the great, and the revered.

      • Deut. 7:9; Dan. 9:4.

      • TG Confession.

      • 1 Ne. 22:3 (3–5); 2 Ne. 25:15 (14–16); D&C 45:19 (16–25).

      • Deut. 30:3 (1–5); Micah 7:12 (11–12); 1 Ne. 22:12 (10–12); 2 Ne. 21:12 (11–16); D&C 45:25 (24–25).

      • Ex. 33:13; 2 Ne. 29:4; D&C 86:11; 109:59 (59–67).

      • OR reverence.

      • Gen. 24:12.


Nehemiah 2

Chapter 2

Artaxerxes sends Nehemiah to Jerusalem—Sanballat and others oppose Nehemiah in rebuilding the walls and gates of Jerusalem.

1 And it came to pass in the month Nisan, in the twentieth year of Artaxerxes the king, that wine was before him: and I took up the wine, and gave it unto the king. Now I had not been beforetime sad in his presence.

2 Wherefore the king said unto me, Why is thy countenance sad, seeing thou art not sick? this is nothing else but sorrow of heart. Then I was very sore afraid,

3 And said unto the king, Let the king live for ever: why should not my countenance be asad, when the city, the place of my fathers’ sepulchres, lieth waste, and the gates thereof are consumed with fire?

4 Then the king said unto me, For what dost thou make request? So I prayed to the God of heaven.

5 And I said unto the king, If it please the king, and if thy servant have found favour in thy sight, that thou wouldest send me unto Judah, unto the city of my fathers’ sepulchres, that I may build it.

6 And the king said unto me, (the queen also sitting by him,) For how long shall thy journey be? and when wilt thou return? So it pleased the king to send me; and I set him a time.

7 Moreover I said unto the king, If it please the king, let letters be given me to the governors abeyond the river, that they may convey me over till I come into Judah;

8 And a letter unto Asaph the keeper of the king’s forest, that he may give me timber to make beams for the gates of the palace which appertained to the house, and for the wall of the city, and for the house that I shall enter into. And the king granted me, according to the good hand of my God upon me.

9 ¶ Then I came to the governors beyond the river, and gave them the king’s letters. Now the king had sent captains of the army and horsemen with me.

10 When aSanballat the Horonite, and bTobiah the servant, the Ammonite, heard of it, it grieved them exceedingly that there was come a man to seek the welfare of the children of Israel.

11 So I came to Jerusalem, and was there three days.

12 ¶ And I arose in the night, I and some few men with me; neither told I any man what my God had put in my heart to do at Jerusalem: neither was there any beast with me, save the beast that I rode upon.

13 And I went out by night by the agate of the bvalley, even before the cdragon well, and to the ddung port, and viewed the walls of Jerusalem, which were broken down, and the gates thereof were consumed with fire.

14 Then I went on to the agate of the fountain, and to the king’s pool: but there was no place for the beast that was under me to pass.

15 Then went I up in the night by the brook, and viewed the wall, and turned back, and entered by the gate of the valley, and so returned.

16 And the rulers knew not whither I went, or what I did; neither had I as yet told it to the Jews, nor to the priests, nor to the nobles, nor to the rulers, nor to the rest that did the work.

17 ¶ Then said I unto them, Ye see the distress that we are in, how Jerusalem lieth awaste, and the gates thereof are burned with fire: come, and let us build up the wall of Jerusalem, that we be no more a reproach.

18 Then I told them of the hand of my God which was good upon me; as also the king’s words that he had spoken unto me. And they said, Let us rise up and build. So they strengthened their hands for this good work.

19 But when Sanballat the Horonite, and Tobiah the servant, the Ammonite, and Geshem the Arabian, heard it, they alaughed us to bscorn, and despised us, and said, What is this thing that ye do? will ye rebel against the king?

20 Then answered I them, and said unto them, The God of heaven, he will prosper us; therefore we his servants will arise and build: but ye have no portion, nor right, nor memorial, in Jerusalem.

      • Ps. 137:4.

      • IE on the west side of the Euphrates River.

      • Neh. 4:1 (1–8); 6:1 (1–14).

      • Neh. 6:16.

      • IE the name of a gate in the wall of Jerusalem, approx. modern Jaffa gate.

      • Neh. 3:13.

      • OR fountain of the jackals—a well located near Jerusalem.

      • IE another gate in the wall of Jerusalem at approx. junction of Hinnom and Tyropoeon valleys. Neh. 3:13; 12:31.

      • Perhaps a gate near En-rogel. The king’s pool could be Siloam. Neh. 3:15; 12:37.

      • Ezek. 5:14.

      • TG Laughter.

      • Ps. 123:4; 1 Ne. 8:33; Alma 26:23.


Nehemiah 3

Chapter 3

The names and order of those who help to build the walls and gates of Jerusalem are listed.

1 Then Eliashib the ahigh priest rose up with his brethren the priests, and they builded the bsheep gate; they sanctified it, and set up the doors of it; even unto the tower of Meah they sanctified it, unto the tower of Hananeel.

2 And next unto him builded the men of Jericho. And next to them builded Zaccur the son of Imri.

3 But the afish gate did the sons of Hassenaah build, who also laid the beams thereof, and set up the doors thereof, the locks thereof, and the bars thereof.

4 And next unto them repaired Meremoth the son of Urijah, the son of Koz. And next unto them repaired Meshullam the son of Berechiah, the son of Meshezabeel. And next unto them repaired Zadok the son of Baana.

5 And next unto them the Tekoites repaired; but their nobles put not their necks to the work of their Lord.

6 Moreover the old gate repaired Jehoiada the son of Paseah, and Meshullam the son of Besodeiah; they laid the beams thereof, and set up the doors thereof, and the locks thereof, and the bars thereof.

7 And next unto them repaired Melatiah the Gibeonite, and Jadon the Meronothite, the men of Gibeon, and of Mizpah, unto the throne of the governor aon this side the river.

8 Next unto him repaired Uzziel the son of Harhaiah, of the goldsmiths. Next unto him also repaired Hananiah the son of one of the aapothecaries, and they fortified Jerusalem unto the broad wall.

9 And next unto them repaired Rephaiah the son of Hur, the ruler of the half part of Jerusalem.

10 And next unto them repaired Jedaiah the son of Harumaph, even over against his house. And next unto him repaired Hattush the son of Hashabniah.

11 Malchijah the son of Harim, and Hashub the son of Pahath-moab, repaired the other piece, and the tower of the furnaces.

12 And next unto him repaired Shallum the son of Halohesh, the ruler of the half part of Jerusalem, he and his daughters.

13 The avalley gate repaired Hanun, and the inhabitants of Zanoah; they built it, and set up the doors thereof, the locks thereof, and the bars thereof, and a thousand cubits on the wall unto the dung gate.

14 But the dung gate repaired Malchiah the son of Rechab, the ruler of part of Beth-haccerem; he built it, and set up the doors thereof, the locks thereof, and the bars thereof.

15 But the agate of the fountain repaired Shallun the son of Col-hozeh, the ruler of part of Mizpah; he built it, and covered it, and set up the doors thereof, the locks thereof, and the bars thereof, and the wall of the pool of bSiloah by the king’s garden, and unto the stairs that go down from the city of David.

16 After him repaired Nehemiah the son of Azbuk, the ruler of the half part of Beth-zur, unto the place over against the sepulchres of David, and to the pool that was made, and unto the house of the mighty.

17 After him repaired the Levites, Rehum the son of Bani. Next unto him repaired Hashabiah, the ruler of the half part of Keilah, in his part.

18 After him repaired their brethren, Bavai the son of Henadad, the ruler of the half part of Keilah.

19 And next to him repaired Ezer the son of Jeshua, the ruler of Mizpah, another piece over against the going up to the armoury at the turning of the wall.

20 After him Baruch the son of Zabbai earnestly repaired the other piece, from the turning of the wall unto the door of the house of Eliashib the high priest.

21 After him repaired Meremoth the son of Urijah the son of Koz another piece, from the door of the house of Eliashib even to the end of the house of Eliashib.

22 And after him repaired the priests, the men of the plain.

23 After him repaired Benjamin and Hashub over against their house. After him repaired Azariah the son of Maaseiah the son of Ananiah by his house.

24 After him repaired Binnui the son of Henadad another piece, from the house of Azariah unto the turning of the wall, even unto the corner.

25 Palal the son of Uzai, over against the turning of the wall, and athe tower which lieth out from the king’s high house, that was by the court of the prison. After him Pedaiah the son of Parosh.

26 Moreover the aNethinims dwelt in Ophel, unto the place over against the bwater gate toward the east, and the tower that lieth out.

27 After them the Tekoites repaired another piece, over against the great tower that lieth out, even unto the wall of Ophel.

28 From above the ahorse gate repaired the priests, every one over against his house.

29 After them repaired Zadok the son of Immer over against his house. After him repaired also Shemaiah the son of Shechaniah, the keeper of the aeast gate.

30 After him repaired Hananiah the son of Shelemiah, and Hanun the sixth son of Zalaph, another piece. After him repaired Meshullam the son of Berechiah over against his chamber.

31 After him repaired Malchiah the goldsmith’s son unto the place of the Nethinims, and of the merchants, over against the gate Miphkad, and ato the going up of the corner.

32 And between the going up of the corner unto the sheep gate repaired the goldsmiths and the merchants.

      • TG Priesthood, Aaronic.

      • A gate probably in the northeast wall of Jerusalem near the temple, for access of sacrificial animals.

      • Probably a northwestern gate, with access to the merchants’ quarter; perhaps where Damascus gate now is. Neh. 12:39.

      • IE on the west side of the Euphrates.

      • OR perfumers, ointment makers.

      • Neh. 2:13.

      • Neh. 2:14.

      • Isa. 8:6; John 9:7 (6–7).

      • OR the upper tower that stands out from the king’s house.

      • IE temple servants.

      • Neh. 8:1.

      • Probably at southeast corner of temple area. Jer. 31:39.

      • Probably the area of the “Golden Gate.”

      • OR to the upper chamber of the corner.


Nehemiah 4

Chapter 4

The Jews’ enemies seek to prevent them from rebuilding the walls of Jerusalem—Nehemiah arms the laborers and keeps the work progressing.

1 But it came to pass, that when aSanballat heard that we builded the wall, he was wroth, and took great indignation, and mocked the Jews.

2 And he spake before his brethren and the army of Samaria, and said, What do these feeble Jews? will they fortify themselves? will they sacrifice? will they make an end in a day? will they revive the stones out of the heaps of the rubbish which are burned?

3 Now Tobiah the Ammonite was by him, and he said, Even that which they build, if a fox go up, he shall even break down their stone wall.

4 Hear, O our God; for we are despised: and turn their reproach upon their own head, and give them for a prey in the land of captivity:

5 And cover not their iniquity, and let not their sin be blotted out from before thee: for they have provoked thee to anger before the builders.

6 So built we the wall; and all the wall was joined together unto the half thereof: for the apeople had a mind to bwork.

7 ¶ But it came to pass, that when aSanballat, and Tobiah, and the Arabians, and the Ammonites, and the Ashdodites, heard that the walls of Jerusalem were made up, and that the breaches began to be stopped, then they were very wroth,

8 And conspired all of them together to come and to fight against Jerusalem, and to hinder it.

9 Nevertheless we made our prayer unto our God, and set a watch against them day and night, because of them.

10 And Judah said, The strength of the bearers of burdens is decayed, and there is much rubbish; so that we are not able to build the wall.

11 And our adversaries said, They shall not know, neither see, till we come in the midst among them, and slay them, and cause the work to cease.

12 And it came to pass, that when the Jews which dwelt by them came, they said unto us ten times, From all places whence ye shall return unto us they will be upon you.

13 ¶ Therefore set I in the lower places behind the wall, and on the higher places, I even set the people after their families with their swords, their spears, and their bows.

14 And I looked, and rose up, and said unto the nobles, and to the rulers, and to the rest of the people, Be not ye aafraid of them: remember the Lord, which is great and bterrible, and cfight for your brethren, your sons, and your daughters, your dwives, and your houses.

15 And it came to pass, when our enemies heard that it was known unto us, and God had brought their acounsel to nought, that we returned all of us to the wall, every one unto his work.

16 And it came to pass from that time forth, that the half of my servants wrought in the work, and the other half of them held both the spears, the shields, and the bows, and the ahabergeons; and the rulers were behind all the house of Judah.

17 They which builded on the wall, and they that bare burdens, with those that laded, every one with one of his hands wrought in the work, and with the other hand held a weapon.

18 For the builders, every one had his sword girded by his side, and so builded. And he that sounded the trumpet was by me.

19 ¶ And I said unto the nobles, and to the rulers, and to the rest of the people, The work is great and large, and we are separated upon the wall, one far from another.

20 In what place therefore ye hear the sound of the trumpet, resort ye thither unto us: our God shall fight for us.

21 So we laboured in the work: and half of them held the spears from the rising of the morning till the stars appeared.

22 Likewise at the same time said I unto the people, Let every one with his servant lodge within Jerusalem, that in the night they may be a guard to us, and labour on the day.

23 So neither I, nor my brethren, nor my servants, nor the men of the guard which followed me, none of us put off our clothes, saving that every one put them off for washing.

      • Neh. 2:10 (10, 18–20).

      • TG Common Consent.

      • D&C 52:39; 75:3; 115:10.

      • Neh. 6:16.

      • D&C 98:14; 122:9.

      • OR feared, revered.

      • TG War.

      • Alma 46:12.

      • Ps. 33:10.

      • Probably armor of tough leather.


Nehemiah 5

Chapter 5

Many Jews are in bondage to their fellow Jews—At Nehemiah’s direction they are freed, their lands are restored, and the taking of usury is discontinued.

1 And there was a great cry of the people and of their wives against their brethren the Jews.

2 For there were that said, We, our sons, and our daughters, are many: therefore we take up corn for them, that we may eat, and live.

3 Some also there were that said, We have mortgaged our lands, vineyards, and houses, that we might buy corn, because of the adearth.

4 There were also that said, We have aborrowed money for the king’s tribute, and that upon our lands and vineyards.

5 Yet now our flesh is as the flesh of our brethren, our children as their children: and, lo, we bring into bondage our sons and our daughters to be servants, and some of our daughters are brought unto bondage already: neither is it in our power to redeem them; for other men have our lands and vineyards.

6 ¶ And I was very angry when I heard their cry and these words.

7 Then I consulted with myself, and I rebuked the nobles, and the rulers, and said unto them, Ye exact ausury, every one of his brother. And I set a great assembly against them.

8 And I said unto them, We after our ability have redeemed our brethren the Jews, which were sold unto the heathen; and will ye even sell your brethren? or shall they be sold unto us? Then held they their peace, and found nothing to answer.

9 Also I said, It is not good that ye do: ought ye not to awalk in the fear of our God because of the reproach of the bheathen our enemies?

10 I likewise, and my brethren, and my servants, might exact of them money and corn: I pray you, let us leave off this usury.

11 Restore, I pray you, to them, even this day, their lands, their vineyards, their oliveyards, and their houses, also athe hundredth part of the money, and of the corn, the wine, and the oil, that ye exact of them.

12 Then said they, We will restore them, and will require nothing of them; so will we do as thou sayest. Then I called the priests, and took an oath of them, that they should do according to this promise.

13 Also I shook my lap, and said, So God shake out every man from his house, and from his labour, that performeth not this promise, even thus be he shaken out, and emptied. And all the congregation said, Amen, and praised the Lord. And the people did according to this promise.

14 ¶ Moreover from the time that I was appointed to be their governor in the land of Judah, from the twentieth year even unto the two and thirtieth year of Artaxerxes the king, that is, twelve years, I and my brethren ahave not eaten the bbread of the governor.

15 But the former governors that had been before me awere chargeable unto the people, and had taken of them bread and wine, beside forty shekels of silver; yea, even their servants bare brule over the people: but so did not I, because of the cfear of God.

16 Yea, also I continued in the work of this wall, neither bought we any land: and all my servants were gathered thither unto the work.

17 Moreover there were at my table an hundred and fifty of the Jews and rulers, beside those that came unto us from among the heathen that are about us.

18 Now that which was prepared for me daily was one ox and six choice sheep; also fowls were prepared for me, and once in ten days store of all sorts of wine: yet for all this required not I the bread of the governor, because the bondage was heavy upon this people.

19 Think upon me, my God, for good, according to all that I have done for this people.

      • OR famine.

      • TG Borrow; Debt.

      • TG Usury.

      • TG Walking with God.

      • TG Heathen.

      • OR the hundred pieces of silver.

      • Mosiah 27:5.

      • Mosiah 2:14 (12, 14).

      • HEB laid a heavy burden upon the people.

      • TG Authority.

      • TG Reverence.


Nehemiah 6

Chapter 6

Sanballat engages in intrigue against Nehemiah and the building of the wall—The Jews finish the construction of the wall.

1 Now it came to pass, when aSanballat, and Tobiah, and Geshem the Arabian, and the rest of our enemies, heard that I had builded the wall, and that there was no breach left therein; (though at that time I had not set up the doors upon the gates;)

2 That Sanballat and Geshem sent unto me, saying, Come, let us meet together in some one of the villages in the plain of Ono. But they thought to do me amischief.

3 And I sent messengers unto them, saying, I am doing a great work, so that I cannot come down: why should the work cease, whilst I leave it, and come down to you?

4 Yet they sent unto me four times after this sort; and I answered them after the same manner.

5 Then sent Sanballat his servant unto me in like manner the fifth time with an open letter in his hand;

6 Wherein was written, It is reported among the heathen, and aGashmu saith it, that thou and the Jews think to rebel: for which cause thou buildest the wall, that thou mayest be their king, according to these words.

7 And thou hast also appointed prophets to preach of thee at Jerusalem, saying, There is a king in Judah: and now shall it be reported to the king according to these words. Come now therefore, and let us take counsel together.

8 Then I sent unto him, saying, There are no such things done as thou sayest, but thou afeignest them out of thine own heart.

9 For they all made us afraid, saying, Their hands shall be weakened from the work, that it be not done. Now therefore, O God, strengthen my hands.

10 Afterward I came unto the house of Shemaiah the son of Delaiah the son of Mehetabeel, who was shut up; and he said, Let us meet together in the house of God, within the temple, and let us shut the doors of the temple: for they will come to slay thee; yea, in the night will they come to slay thee.

11 And I said, Should such a man as I flee? and who is athere, that, being as I am, would go into the temple to save his life? I will not go in.

12 And, lo, I perceived that God had not sent him; but that he pronounced this prophecy against me: for Tobiah and Sanballat had hired him.

13 Therefore was he hired, that I should be aafraid, and do so, and sin, and that they might have matter for an bevil report, that they might reproach me.

14 My God, think thou upon Tobiah and Sanballat according to these their works, and on the prophetess Noadiah, and the rest of the prophets, that would have put me in fear.

15 ¶ So the wall was finished in the twenty and fifth day of the month aElul, in fifty and two days.

16 And it came to pass, that when all our aenemies heard thereof, and all the heathen that were about us saw these things, they were much cast down in their own eyes: for they perceived that this work was wrought of our God.

17 ¶ Moreover in those days the nobles of Judah sent many letters unto Tobiah, and the letters of Tobiah came unto them.

18 For there were many in Judah sworn unto him, because he was the son in law of Shechaniah the son of Arah; and his son Johanan had taken the daughter of aMeshullam the son of Berechiah.

19 Also they reported his good deeds before me, and uttered my words to him. And Tobiah sent letters to put me in fear.

      • Neh. 2:10 (10, 18–20).

      • D&C 10:23 (22–28).

      • OR Geshem.

      • Alma 55:1.

      • JST Neh. 6:11 … mine enemy, that such a man as I would go …

      • D&C 3:7 (7–8).

      • TG Slander.

      • IE the sixth Hebrew month, from the new moon of September to that of October.

      • Neh. 2:10; 4:7 (1, 7).

      • Ezra 8:16.


Nehemiah 7

Chapter 7

Provision is made to protect Jerusalem—The genealogy is given of the Jews who returned from Babylon—Priests without genealogical records are denied the priesthood.

1 Now it came to pass, when the wall was built, and I had set up the doors, and the porters and the singers and the Levites were appointed,

2 That I gave my brother aHanani, and Hananiah the ruler of the palace, charge over Jerusalem: for he was a bfaithful man, and cfeared God above many.

3 And I said unto them, Let not the gates of Jerusalem be opened until the sun be hot; and while they stand by, let them shut the doors, and bar them: and appoint watches of the inhabitants of Jerusalem, every one in his watch, and every one to be over against his house.

4 Now the city was large and great: but the people were few therein, and the houses were not builded.

5 ¶ And my God put into mine heart to gather together the nobles, and the rulers, and the people, that they might be reckoned by genealogy. And I found a aregister of the bgenealogy of them which came up at the first, and found written therein,

6 These are the achildren of the province, that went up out of the bcaptivity, of those that had been carried away, whom Nebuchadnezzar the king of Babylon had carried away, and came again to Jerusalem and to Judah, every one unto his city;

7 aWho came with Zerubbabel, Jeshua, Nehemiah, Azariah, Raamiah, Nahamani, Mordecai, Bilshan, Mispereth, Bigvai, Nehum, Baanah. The number, I say, of the men of the people of Israel was this;

8 The children of Parosh, two thousand an hundred seventy and two.

9 The children of Shephatiah, three hundred seventy and two.

10 The children of Arah, six hundred fifty and two.

11 The children of Pahath-moab, of the children of Jeshua and Joab, two thousand and eight hundred and eighteen.

12 The children of Elam, a thousand two hundred fifty and four.

13 The children of Zattu, eight hundred forty and five.

14 The children of Zaccai, seven hundred and threescore.

15 The children of aBinnui, six hundred forty and eight.

16 The children of Bebai, six hundred twenty and eight.

17 The children of Azgad, two thousand three hundred twenty and two.

18 The children of Adonikam, six hundred threescore and seven.

19 The children of Bigvai, two thousand threescore and seven.

20 The children of Adin, six hundred fifty and five.

21 The children of Ater of Hezekiah, ninety and eight.

22 The children of Hashum, three hundred twenty and eight.

23 The children of Bezai, three hundred twenty and four.

24 The children of Hariph, an hundred and twelve.

25 The children of Gibeon, ninety and five.

26 The men of Beth-lehem and Netophah, an hundred fourscore and eight.

27 The men of Anathoth, an hundred twenty and eight.

28 The men of Beth-azmaveth, forty and two.

29 The men of Kirjath-jearim, Chephirah, and Beeroth, seven hundred forty and three.

30 The men of Ramah and Geba, six hundred twenty and one.

31 The men of Michmas, an hundred and twenty and two.

32 The men of Beth-el and Ai, an hundred twenty and three.

33 The men of the other Nebo, fifty and two.

34 The children of the other Elam, a thousand two hundred fifty and four.

35 The children of Harim, three hundred and twenty.

36 The children of Jericho, three hundred forty and five.

37 The children of Lod, Hadid, and Ono, seven hundred twenty and one.

38 The children of Senaah, three thousand nine hundred and thirty.

39 ¶ The priests: the children of Jedaiah, of the house of Jeshua, nine hundred seventy and three.

40 The children of Immer, a thousand fifty and two.

41 The children of Pashur, a thousand two hundred forty and seven.

42 The children of Harim, a thousand and seventeen.

43 ¶ The Levites: the children of Jeshua, of Kadmiel, and of the children of Hodevah, seventy and four.

44 ¶ The singers: the children of Asaph, an hundred forty and eight.

45 ¶ The porters: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, an hundred thirty and eight.

46 ¶ The aNethinims: the children of Ziha, the children of Hashupha, the children of Tabbaoth,

47 The children of Keros, the children of Sia, the children of Padon,

48 The children of Lebana, the children of Hagaba, the children of Shalmai,

49 The children of Hanan, the children of Giddel, the children of Gahar,

50 The children of Reaiah, the children of Rezin, the children of Nekoda,

51 The children of Gazzam, the children of Uzza, the children of Phaseah,

52 The children of Besai, the children of Meunim, the children of Nephishesim,

53 The children of Bakbuk, the children of Hakupha, the children of Harhur,

54 The children of Bazlith, the children of Mehida, the children of Harsha,

55 The children of Barkos, the children of Sisera, the children of Tamah,

56 The children of Neziah, the children of Hatipha.

57 ¶ The children of Solomon’s servants: the children of Sotai, the children of Sophereth, the children of Perida,

58 The children of Jaala, the children of Darkon, the children of Giddel,

59 The children of Shephatiah, the children of Hattil, the children of Pochereth of Zebaim, the children of Amon.

60 All the Nethinims, and the children of Solomon’s servants, were three hundred ninety and two.

61 And these were they which went up also from Tel-melah, Tel-haresha, Cherub, Addon, and Immer: but they could not shew their father’s house, nor their seed, whether they were of Israel.

62 The children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred forty and two.

63 ¶ And of the priests: the achildren of Habaiah, the children of Koz, the children of Barzillai, which took one of the daughters of Barzillai the Gileadite to wife, and was called after their name.

64 These sought their register among those that were reckoned by agenealogy, but it was not found: therefore were they, as bpolluted, put from the cpriesthood.

65 And the aTirshatha said unto them, that they should not eat of the most holy things, till there stood up a priest with bUrim and Thummim.

66 ¶ The whole congregation together was forty and two thousand three hundred and threescore,

67 Beside their manservants and their maidservants, of whom there were seven thousand three hundred thirty and seven: and they had two hundred forty and five singing men and singing women.

68 Their horses, seven hundred thirty and six: their mules, two hundred forty and five:

69 Their camels, four hundred thirty and five: six thousand seven hundred and twenty asses.

70 ¶ And some of the chief of the fathers agave unto the work. The Tirshatha gave to the treasure a thousand drams of gold, fifty basins, five hundred and thirty priests’ garments.

71 And some of the chief of the fathers gave to the treasure of the work twenty thousand drams of gold, and two thousand and two hundred pound of silver.

72 And that which the rest of the people gave was twenty thousand drams of gold, and two thousand pound of silver, and threescore and seven priests’ garments.

73 So the priests, and the Levites, and the porters, and the singers, and some of the people, and the Nethinims, and all Israel, dwelt in their cities; and when the seventh month came, the children of Israel were in their cities.

      • Neh. 1:2.

      • D&C 52:13; 132:53.

      • Ex. 18:21; Mosiah 29:13.

      • TG Book of Life.

      • TG Book of Remembrance.

      • Ezra 2:1 (1–70).

      • OR exile.

      • Ezra 2:2.

      • Ezra 2:10.

      • OR temple servants.

      • Ezra 2:61 (61–62); D&C 85:12 (11–12).

      • TG Genealogy and Temple Work.

      • TG Worthiness.

      • TG Priesthood, Qualifying for.

      • OR governor. Neh. 8:9.

      • TG Urim and Thummim.

      • D&C 109:5.


Nehemiah 8

Chapter 8

Ezra reads and interprets the law of Moses to the people—They keep the Feast of Tabernacles.

1 And all the people gathered themselves together as one man into the street that was before the awater gate; and they spake unto bEzra the cscribe to bring the book of the law of Moses, which the Lord had commanded to Israel.

2 And Ezra the priest brought the alaw before the congregation both of men and women, and all that could hear with understanding, upon the first day of the seventh month.

3 And he read therein before the street that was before the water gate from the morning until midday, before the men and the women, and those that could understand; and the ears of all the people were attentive unto the abook of the law.

4 And Ezra the scribe stood upon a apulpit of wood, which they had made for the purpose; and beside him stood Mattithiah, and Shema, and Anaiah, and Urijah, and Hilkiah, and Maaseiah, on his right hand; and on his left hand, Pedaiah, and Mishael, and Malchiah, and Hashum, and Hashbadana, Zechariah, and Meshullam.

5 And Ezra opened the book in the sight of all the people; (for he was above all the people;) and when he opened it, all the people stood up:

6 And Ezra blessed the Lord, the great God. And all the people answered, Amen, Amen, with lifting up their hands: and they bowed their heads, and worshipped the Lord with their faces to the ground.

7 Also Jeshua, and Bani, and Sherebiah, Jamin, Akkub, Shabbethai, Hodijah, Maaseiah, Kelita, Azariah, Jozabad, Hanan, Pelaiah, and the Levites, caused the people to understand the law: and the people stood in their place.

8 So they read in the book in the alaw of God bdistinctly, and cgave the sense, and caused them to understand the reading.

9 ¶ And Nehemiah, which is the aTirshatha, and Ezra the priest the scribe, and the Levites that btaught the people, said unto all the people, This day is holy unto the Lord your God; cmourn not, nor weep. For all the people dwept, when they heard the words of the law.

10 Then he said unto them, Go your way, eat the fat, and drink the sweet, and send aportions unto them for whom nothing is prepared: for this bday is holy unto our Lord: neither be ye csorry; for the joy of the Lord is your dstrength.

11 So the Levites stilled all the people, saying, Hold your peace, for the day is holy; neither be ye grieved.

12 And all the people went their way to eat, and to drink, and to send portions, and to make great amirth, because they had bunderstood the words that were declared unto them.

13 ¶ And on the second day were gathered together the chief of the fathers of all the people, the priests, and the Levites, unto Ezra the scribe, even to aunderstand the words of the law.

14 And they found written in the law which the Lord had commanded by Moses, that athe children of Israel should dwell in booths in the bfeast of the seventh month:

15 And that they should publish and proclaim in all their cities, and in Jerusalem, saying, Go forth unto the mount, and fetch olive branches, and pine branches, and myrtle branches, and palm branches, and branches of thick trees, to make booths, as it is written.

16 ¶ So the people went forth, and brought them, and made themselves booths, every one upon the roof of his house, and in their courts, and in the courts of the house of God, and in the street of the water gate, and in the street of the gate of aEphraim.

17 And all the congregation of them that were come again out of the captivity made abooths, and sat under the booths: for since the days of bJeshua the son of cNun unto that day had not the children of Israel done so. And there was very great gladness.

18 Also day by day, from the first day unto the last day, he aread in the book of the law of God. And they kept the feast seven days; and on the eighth day was a bsolemn assembly, according unto the manner.

      • Neh. 3:26.

      • Ezra 7:6.

      • TG Scribe.

      • Deut. 31:11.

      • Ezra 7:10.

      • Mosiah 2:7 (7–8).

      • TG Scriptures, Study of.

      • Jacob 4:13 (13–14).

      • IE gave a commentary by the power of the Holy Ghost. Mosiah 1:2–5.

      • Neh. 7:65.

      • TG Preaching.

      • TG Mourning.

      • Mosiah 4:1 (1–2).

      • Esth. 9:19.

      • D&C 59:12 (12–16).

      • 2 Ne. 4:15 (15–16).

      • TG Strength.

      • OR rejoicing. D&C 50:22 (17–22).

      • Mosiah 4:3.

      • TG Study.

      • This is the characteristic tradition of the feast of tabernacles. Lev. 23:43; Neh. 8:17 (16–17).

      • Zech. 14:16.

      • Neh. 12:39.

      • Neh. 8:14.

      • OR Joshua.

      • Ex. 33:11; Num. 11:28; 1 Kgs. 16:34.

      • D&C 84:43 (43–44).

      • TG Solemn Assembly.


Nehemiah 9

Chapter 9

The Jews fast and confess their sins—The Levites bless and praise the Lord and recite His goodness toward Israel.

1 Now in the twenty and fourth day of this month the children of Israel were assembled with afasting, and with sackclothes, and earth upon them.

2 And the seed of Israel aseparated themselves from all bstrangers, and stood and cconfessed their sins, and the iniquities of their fathers.

3 And they stood up in their place, and read in the book of the law of the Lord their God one fourth part of the day; and another fourth part they confessed, and worshipped the Lord their God.

4 ¶ Then stood up upon the stairs, of the Levites, Jeshua, and Bani, Kadmiel, Shebaniah, Bunni, Sherebiah, Bani, and Chenani, and cried with a loud voice unto the Lord their God.

5 Then the Levites, Jeshua, and Kadmiel, Bani, Hashabniah, Sherebiah, Hodijah, Shebaniah, and Pethahiah, said, Stand up and bless the Lord your God for ever and ever: and blessed be thy glorious name, which is exalted above all blessing and praise.

6 Thou, even thou, art aLord alone; thou hast made bheaven, the heaven of heavens, with all their host, the earth, and all things that are therein, the seas, and all that is therein, and thou cpreservest them all; and the host of heaven worshippeth thee.

7 Thou art the Lord the God, who didst choose aAbram, and broughtest him forth out of bUr of the Chaldees, and gavest him the name of Abraham;

8 And foundest his heart faithful before thee, and madest a acovenant with him to give the land of the Canaanites, the Hittites, the Amorites, and the Perizzites, and the Jebusites, and the Girgashites, to give it, I say, to his seed, and hast performed thy words; for thou art brighteous:

9 And didst see the aaffliction of our fathers in Egypt, and heardest their cry by the bRed sea;

10 And shewedst signs and wonders upon Pharaoh, and on all his servants, and on all the people of his land: for thou knewest that they dealt proudly against them. So didst thou get thee a aname, as it is this day.

11 And thou didst adivide the sea before them, so that they went through the midst of the sea on the dry land; and their persecutors thou threwest into the deeps, as a bstone into the mighty waters.

12 Moreover thou leddest them in the day by a cloudy apillar; and in the night by a pillar of fire, to give them light in the way wherein they should go.

13 Thou camest down also upon mount Sinai, and spakest with them from heaven, and gavest them right judgments, and true laws, good astatutes and commandments:

14 And madest known unto them thy holy asabbath, and commandedst them precepts, statutes, and laws, by the hand of Moses thy servant:

15 And gavest them abread from heaven for their hunger, and broughtest forth bwater for them out of the rock for their thirst, and promisedst them that they should go in to cpossess the land which thou hadst sworn to give them.

16 But they and our fathers dealt proudly, and ahardened their necks, and hearkened not to thy commandments,

17 And refused to obey, neither were mindful of thy wonders that thou didst among them; but hardened their necks, and in their rebellion appointed a captain to areturn to their bondage: but thou art a God ready to bpardon, gracious and cmerciful, slow to danger, and of great ekindness, and forsookest them not.

18 Yea, when they had made them a amolten bcalf, and said, This is thy God that brought thee up out of Egypt, and had wrought great provocations;

19 Yet thou in thy manifold mercies aforsookest them not in the wilderness: the pillar of the cloud departed not from them by day, to lead them in the way; neither the pillar of fire by night, to shew them light, and the way wherein they should go.

20 Thou gavest also thy good aspirit to binstruct them, and withheldest not thy cmanna from their mouth, and gavest them water for their thirst.

21 Yea, forty years didst thou sustain them in the wilderness, so that they lacked nothing; their clothes waxed not old, and their feet swelled not.

22 Moreover thou gavest them kingdoms and nations, and didst divide them into corners: so they possessed the land of Sihon, and the land of the king of Heshbon, and the land of Og king of Bashan.

23 Their children also amultipliedst thou as the stars of heaven, and broughtest them into the land, concerning which thou hadst promised to their fathers, that they should go in to possess it.

24 So the children went in and possessed the land, and thou subduedst before them the inhabitants of the land, the Canaanites, and gavest them into their hands, with their kings, and the people of the land, that they might do with them as they would.

25 And they took strong cities, and a afat land, and possessed houses full of all goods, wells digged, vineyards, and oliveyards, and fruit trees in abundance: so they did eat, and were filled, and became fat, and delighted themselves in thy great goodness.

26 Nevertheless they were adisobedient, and brebelled against thee, and cast thy law behind their backs, and cslew thy prophets which testified against them to turn them to thee, and they wrought great provocations.

27 Therefore thou deliveredst them into the hand of their aenemies, who bvexed them: and in the time of their ctrouble, when they cried unto thee, thou heardest them from heaven; and according to thy manifold mercies thou gavest them dsaviours, who saved them out of the hand of their enemies.

28 But after they had rest, they did evil again before thee: therefore leftest thou them in the hand of their enemies, so that they had the dominion over them: yet when they returned, and cried unto thee, thou heardest them from heaven; and many times didst thou deliver them according to thy mercies;

29 And testifiedst against them, that thou mightest bring them again unto thy law: yet they dealt proudly, and hearkened not unto thy commandments, but sinned against thy judgments, (which if a man do, he shall live in them;) and withdrew the shoulder, and hardened their neck, and would not hear.

30 Yet many years didst thou aforbear them, and btestifiedst against them by thy cspirit in thy dprophets: yet would they not give ear: therefore gavest thou them into the hand of the people of the lands.

31 Nevertheless for thy great mercies’ sake thou didst not utterly consume them, nor forsake them; for thou art a gracious and amerciful God.

32 Now therefore, our God, the great, the mighty, and the aterrible God, who bkeepest covenant and mercy, let not all the trouble seem little before thee, that hath come upon us, on our kings, on our princes, and on our priests, and on our prophets, and on our fathers, and on all thy people, since the time of the kings of Assyria unto this day.

33 Howbeit thou art ajust in all that is brought upon us; for thou hast done right, but we have done bwickedly:

34 Neither have our kings, our princes, our priests, nor our fathers, kept thy law, nor hearkened unto thy commandments and thy testimonies, wherewith thou didst testify against them.

35 For they have not served thee in their kingdom, and in thy great goodness that thou gavest them, and in the large and fat land which thou gavest before them, neither turned they from their wicked works.

36 Behold, we are servants this day, and for the land that thou gavest unto our fathers to eat the fruit thereof and the good thereof, behold, we are servants in it:

37 And it yieldeth much increase unto the kings whom thou hast set over us because of our sins: also they have dominion over our bodies, and over our cattle, at their pleasure, and we are in great distress.

38 And because of all this we make a sure covenant, and write it; and our princes, Levites, and priests, seal unto it.

      • Jer. 36:6. TG Fast, Fasting.

      • Alma 5:57.

      • OR foreigners.

      • TG Confession; Repent.

      • 2 Kgs. 19:15; Abr. 5:4 (1–5).

      • Rev. 14:7; Moses 3:4 (1–5).

      • Mosiah 2:21 (20–21).

      • Gen. 12:1.

      • Abr. 2:4 (3–4).

      • Gen. 12:7; 1 Chr. 16:16.

      • D&C 3:2.

      • TG Affliction.

      • Hel. 8:11.

      • Ex. 7:5; 9:16.

      • Ex. 14:21; 1 Ne. 4:2; 17:26; Mosiah 7:19; Hel. 8:11; D&C 8:3.

      • Ex. 15:5 (4–6).

      • Ex. 13:21; Deut. 1:33; Ps. 78:14.

      • Deut. 4:8; Ezek. 20:11; Mosiah 12:33; 3 Ne. 25:4.

      • TG Sabbath.

      • Ex. 16:14. TG Bread.

      • Ex. 17:6; 1 Ne. 17:29; 2 Ne. 25:20.

      • Deut. 1:8.

      • Jacob 4:14; Morm. 3:12 (11–12).

      • Num. 14:4.

      • TG Forgive.

      • 1 Chr. 16:41.

      • TG Anger.

      • TG Kindness.

      • Ex. 32:4.

      • Deut. 9:16.

      • Jacob 6:4.

      • TG Teaching with the Spirit.

      • TG Holy Ghost, Source of Testimony.

      • Deut. 8:3; 1 Ne. 17:28; Mosiah 7:19.

      • Gen. 15:5; D&C 132:30; Abr. 2:9.

      • Num. 13:27.

      • TG Disobedience.

      • TG Rebellion.

      • Hel. 13:24 (24–26).

      • Judg. 2:14.

      • Hel. 12:3 (2–3).

      • TG Tribulation.

      • Judg. 3:9.

      • TG Forbear.

      • 2 Kgs. 17:13.

      • Acts 7:51. TG Holy Ghost, Mission of.

      • TG Prophets, Mission of.

      • TG God, Mercy of; Mercy.

      • OR feared (revered) God.

      • Deut. 7:9.

      • TG God, Justice of.

      • Mosiah 13:29; Alma 46:8; D&C 101:8 (7–8).


Nehemiah 10

Chapter 10

The people covenant not to marry outside of Israel—They also covenant to honor the Sabbath, to pay tithes, and to keep the commandments.

1 Now those that sealed were, Nehemiah, the aTirshatha, the son of Hachaliah, and Zidkijah,

2 Seraiah, Azariah, Jeremiah,

3 Pashur, Amariah, Malchijah,

4 Hattush, Shebaniah, Malluch,

5 Harim, Meremoth, Obadiah,

6 Daniel, Ginnethon, Baruch,

7 Meshullam, Abijah, Mijamin,

8 Maaziah, Bilgai, Shemaiah: these were the priests.

9 And the Levites: both Jeshua the son of Azaniah, Binnui of the sons of Henadad, Kadmiel;

10 And their brethren, Shebaniah, Hodijah, Kelita, Pelaiah, Hanan,

11 Micha, Rehob, Hashabiah,

12 Zaccur, Sherebiah, Shebaniah,

13 Hodijah, Bani, Beninu.

14 The chief of the people; Parosh, Pahath-moab, Elam, Zatthu, Bani,

15 Bunni, Azgad, Bebai,

16 Adonijah, Bigvai, Adin,

17 Ater, Hizkijah, Azzur,

18 Hodijah, Hashum, Bezai,

19 Hariph, Anathoth, Nebai,

20 Magpiash, Meshullam, Hezir,

21 Meshezabeel, Zadok, Jaddua,

22 Pelatiah, Hanan, Anaiah,

23 Hoshea, Hananiah, Hashub,

24 Hallohesh, Pileha, Shobek,

25 Rehum, Hashabnah, Maaseiah,

26 And Ahijah, Hanan, Anan,

27 Malluch, Harim, Baanah.

28 ¶ And the rest of the people, the priests, the Levites, the porters, the singers, the aNethinims, and all they that had bseparated themselves from the people of the lands unto the law of God, their wives, their sons, and their daughters, every one having cknowledge, and having understanding;

29 They clave to their brethren, their nobles, and entered into aa bcurse, and into an coath, to walk in God’s dlaw, which was given by Moses the servant of God, and to observe and do all the commandments of the Lord eour Lord, and his judgments and his statutes;

30 And that we would not give our adaughters unto the people of the land, nor take their daughters for our sons:

31 And if the people of the land bring aware or any bvictuals on the csabbath day to sell, that we would not buy it of them on the sabbath, or on the holy day: and that we would leave the dseventh year, and the exaction of every debt.

32 Also we made ordinances for us, to acharge ourselves yearly with the third part of a shekel for the bservice of the house of our God;

33 For the ashewbread, and for the continual bmeat offering, and for the continual burnt offering, of the sabbaths, of the new moons, for the set feasts, and for the holy things, and for the sin offerings to make an catonement for Israel, and for all the work of the house of our God.

34 And we acast the lots among the priests, the Levites, and the people, for the bwood offering, to bring it into the house of our God, after the houses of our fathers, at times appointed year by year, to burn upon the altar of the Lord our God, as it is written in the law:

35 And to bring the afirstfruits of our ground, and the firstfruits of all fruit of all trees, year by year, unto the house of the Lord:

36 Also the afirstborn of our sons, and of our cattle, as it is written in the law, and the firstlings of our herds and of our flocks, to bring to the house of our God, unto the priests that minister in the house of our God:

37 And that we should bring the firstfruits of our adough, and our offerings, and the fruit of all manner of trees, of wine and of oil, unto the priests, to the chambers of the house of our God; and the tithes of our ground unto the Levites, that the same Levites might have the tithes in all the cities of our tillage.

38 And the priest the son of Aaron shall be with the Levites, when the Levites take tithes: and the Levites shall bring up the atithe of the tithes unto the house of our God, to the chambers, into the treasure house.

39 For the children of Israel and the children of Levi shall bring the offering of the corn, of the new wine, and the oil, unto the chambers, where are the vessels of the sanctuary, and the priests that minister, and the porters, and the singers: and we will not forsake the house of our God.

      • OR governor.

      • OR temple servants.

      • Ezra 6:21.

      • Mosiah 18:26.

      • JST Neh. 10:29 … an oath, that a curse should come upon them if they did not walk …

      • D&C 132:4. TG Curse.

      • Mosiah 18:10 (8–11).

      • Ps. 119:106.

      • JST Neh. 10:29 … their God …

      • TG Marriage, Interfaith.

      • OR merchandise.

      • OR grain.

      • TG Sabbath.

      • TG Sabbatical Year.

      • Ex. 30:13 (11–16).

      • 3 Ne. 24:8.

      • TG Bread, Shewbread.

      • Num. 28:8 (1–8).

      • Lev. 1:4; 2 Ne. 9:26.

      • 1 Ne. 3:11.

      • Gen. 22:3 (3, 6–7, 9); Neh. 13:31.

      • Ex. 22:29; 34:26; Ezek. 44:30.

      • TG Firstborn.

      • Lev. 23:17.

      • TG Tithing.


Nehemiah 11

Chapter 11

The people and their overseers are elected by lot to dwell in Jerusalem and the other cities.

1 And the rulers of the people dwelt at Jerusalem: the rest of the people also cast lots, to bring one of ten to dwell in Jerusalem the aholy bcity, and nine parts to dwell in other cities.

2 And the people blessed all the men, that willingly offered themselves to dwell at Jerusalem.

3 ¶ Now these are the chief of the province that dwelt in Jerusalem: but in the cities of Judah dwelt every one in his possession in their cities, to wit, Israel, the priests, and the Levites, and the aNethinims, and the children of Solomon’s servants.

4 And at Jerusalem dwelt certain of the children of Judah, and of the children of Benjamin. Of the children of Judah; Athaiah the son of Uzziah, the son of Zechariah, the son of Amariah, the son of Shephatiah, the son of Mahalaleel, of the children of Perez;

5 And Maaseiah the son of Baruch, the son of Col-hozeh, the son of Hazaiah, the son of Adaiah, the son of Joiarib, the son of Zechariah, the son of Shiloni.

6 All the sons of Perez that dwelt at Jerusalem were four hundred threescore and eight valiant men.

7 And these are the sons of Benjamin; Sallu the son of Meshullam, the son of Joed, the son of Pedaiah, the son of Kolaiah, the son of Maaseiah, the son of Ithiel, the son of Jesaiah.

8 And after him Gabbai, Sallai, nine hundred twenty and eight.

9 And Joel the son of Zichri was their overseer: and Judah the son of Senuah was second over the city.

10 Of the apriests: Jedaiah the son of Joiarib, Jachin.

11 Seraiah the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, was the ruler of the house of God.

12 And their brethren that did the work of the house were eight hundred twenty and two: and Adaiah the son of Jeroham, the son of Pelaliah, the son of Amzi, the son of Zechariah, the son of Pashur, the son of Malchiah,

13 And his brethren, chief of the fathers, two hundred forty and two: and Amashai the son of Azareel, the son of Ahasai, the son of Meshillemoth, the son of Immer,

14 And their brethren, mighty men of valour, an hundred twenty and eight: and their overseer was Zabdiel, the son of one of the great men.

15 Also of the Levites: Shemaiah the son of Hashub, the son of Azrikam, the son of Hashabiah, the son of Bunni;

16 And Shabbethai and Jozabad, of the achief of the bLevites, had the coversight of dthe outward ebusiness of the house of God.

17 And Mattaniah the son of Micha, the son of Zabdi, the son of Asaph, was the principal to begin the thanksgiving in prayer: and Bakbukiah the second among his brethren, and Abda the son of Shammua, the son of Galal, the son of Jeduthun.

18 All the Levites in the holy city were two hundred fourscore and four.

19 Moreover the porters, Akkub, Talmon, and their brethren that kept the gates, were an hundred seventy and two.

20 ¶ And the residue of Israel, of the priests, and the Levites, were in all the cities of Judah, every one in his inheritance.

21 But the Nethinims dwelt in Ophel: and Ziha and Gispa were over the Nethinims.

22 The aoverseer also of the Levites at Jerusalem was Uzzi the son of Bani, the son of Hashabiah, the son of Mattaniah, the son of Micha. Of the sons of Asaph, the singers were over the business of the house of God.

23 For it was the king’s commandment concerning them, that a certain portion should be for the singers, due for every day.

24 And Pethahiah the son of Meshezabeel, of the children of aZerah the son of Judah, was at the king’s hand in all matters concerning the people.

25 And for the villages, with their fields, some of the children of Judah dwelt at Kirjath-arba, and in the villages thereof, and at Dibon, and in the villages thereof, and at Jekabzeel, and in the villages thereof,

26 And at Jeshua, and at Moladah, and at Beth-phelet,

27 And at Hazar-shual, and at Beer-sheba, and in the villages thereof,

28 And at Ziklag, and at Mekonah, and in the villages thereof,

29 And at En-rimmon, and at Zareah, and at Jarmuth,

30 Zanoah, Adullam, and in their villages, at Lachish, and the fields thereof, at Azekah, and in the villages thereof. And they dwelt from Beer-sheba unto the valley of Hinnom.

31 The children also of Benjamin from Geba dwelt at Michmash, and Aija, and Beth-el, and in their villages,

32 And at Anathoth, Nob, Ananiah,

33 Hazor, Ramah, Gittaim,

34 Hadid, Zeboim, Neballat,

35 Lod, and Ono, the valley of craftsmen.

36 And of the Levites were divisions in Judah, and in Benjamin.

      • Matt. 4:5; 27:53; Rev. 11:2.

      • Ezek. 48:31.

      • OR temple servants.

      • 1 Chr. 9:10.

      • D&C 107:68 (68–69).

      • TG Priest, Aaronic Priesthood. BD Priests.

      • TG Bishop.

      • OR outside work connected with the temple.

      • 1 Chr. 26:29.

      • D&C 107:16 (13–17). TG Bishop.

      • Gen. 38:30.


Nehemiah 12

Chapter 12

The priests and Levites who came up from Babylon are named—The walls of Jerusalem are dedicated—The offices of priests and Levites are appointed in the temple.

1 Now these are the apriests and the Levites that went up with Zerubbabel the son of Shealtiel, and Jeshua: Seraiah, Jeremiah, Ezra,

2 Amariah, Malluch, Hattush,

3 Shechaniah, Rehum, Meremoth,

4 Iddo, Ginnetho, aAbijah,

5 Miamin, Maadiah, Bilgah,

6 Shemaiah, and Joiarib, Jedaiah,

7 Sallu, Amok, Hilkiah, Jedaiah. These were the chief of the priests and of their brethren in the days of Jeshua.

8 Moreover the Levites: Jeshua, Binnui, Kadmiel, Sherebiah, Judah, and Mattaniah, which was over the thanksgiving, he and his brethren.

9 Also Bakbukiah and Unni, their brethren, were over against them in the watches.

10 ¶ And Jeshua begat Joiakim, Joiakim also begat Eliashib, and Eliashib begat Joiada,

11 And Joiada begat Jonathan, and Jonathan begat Jaddua.

12 And in the days of Joiakim were priests, the chief of the fathers: of Seraiah, Meraiah; of Jeremiah, Hananiah;

13 Of Ezra, Meshullam; of Amariah, Jehohanan;

14 Of Melicu, Jonathan; of Shebaniah, Joseph;

15 Of Harim, Adna; of Meraioth, Helkai;

16 Of Iddo, Zechariah; of Ginnethon, Meshullam;

17 Of Abijah, Zichri; of Miniamin, of Moadiah, Piltai;

18 Of Bilgah, Shammua; of Shemaiah, Jehonathan;

19 And of Joiarib, Mattenai; of Jedaiah, Uzzi;

20 Of Sallai, Kallai; of Amok, Eber;

21 Of Hilkiah, Hashabiah; of Jedaiah, Nethaneel.

22 ¶ The Levites in the days of Eliashib, Joiada, and Johanan, and Jaddua, were recorded chief of the fathers: also the priests, to the reign of Darius the Persian.

23 The sons of Levi, the chief of the fathers, were written in the book of the chronicles, even until the days of Johanan the son of Eliashib.

24 And the chief of the Levites: Hashabiah, Sherebiah, and Jeshua the son of Kadmiel, with their brethren over against them, to praise and to give athanks, according to the commandment of David the man of God, ward over against ward.

25 Mattaniah, and Bakbukiah, Obadiah, Meshullam, Talmon, Akkub, were porters keeping the ward at the athresholds of the gates.

26 These were in the days of Joiakim the son of Jeshua, the son of Jozadak, and in the days of Nehemiah the governor, and of Ezra the priest, the scribe.

27 ¶ And at the dedication of the wall of Jerusalem they sought the Levites out of all their places, to bring them to Jerusalem, to keep the dedication with gladness, both with thanksgivings, and with singing, with cymbals, psalteries, and with harps.

28 And the sons of the singers gathered themselves together, both out of the plain country round about Jerusalem, and from the villages of Netophathi;

29 Also from the house of Gilgal, and out of the fields of Geba and Azmaveth: for the singers had builded them villages round about Jerusalem.

30 And the priests and the Levites apurified themselves, and purified the people, and the gates, and the wall.

31 Then I brought up the princes of Judah upon the wall, and appointed two great companies of them that gave thanks, whereof one went on the right hand upon the wall toward the adung gate:

32 And after them went Hoshaiah, and half of the princes of Judah,

33 And Azariah, Ezra, and Meshullam,

34 Judah, and Benjamin, and Shemaiah, and Jeremiah,

35 And certain of the priests’ sons with trumpets; namely, Zechariah the son of Jonathan, the son of Shemaiah, the son of Mattaniah, the son of Michaiah, the son of Zaccur, the son of Asaph:

36 And his brethren, Shemaiah, and Azarael, Milalai, Gilalai, Maai, Nethaneel, and Judah, Hanani, with the amusical instruments of David the man of God, and Ezra the scribe before them.

37 And at the afountain gate, which was over against them, they went up by the stairs of the city of David, at the going up of the wall, above the house of David, even unto the water gate eastward.

38 And the other company of them that gave thanks went over against them, and I after them, and the half of the people upon the wall, from beyond the tower of the furnaces even unto the broad wall;

39 And from above the gate of aEphraim, and above the old gate, and above the bfish gate, and the tower of Hananeel, and the tower of Meah, even unto the sheep gate: and they stood still in the prison gate.

40 So stood the two companies of them that gave thanks in the house of God, and I, and the half of the rulers with me:

41 And the priests; Eliakim, Maaseiah, Miniamin, Michaiah, Elioenai, Zechariah, and Hananiah, with trumpets;

42 And Maaseiah, and Shemaiah, and Eleazar, and Uzzi, and Jehohanan, and Malchijah, and Elam, and Ezer. And the singers sang loud, with Jezrahiah their overseer.

43 Also that day they offered great sacrifices, and rejoiced: for God had made them arejoice with great joy: the wives also and the children rejoiced: so that the joy of Jerusalem was heard even afar off.

44 ¶ And at that time were some appointed over the chambers for the treasures, for the offerings, for the firstfruits, and for the atithes, to gather into them out of the fields of the cities the portions of the law for the priests and Levites: for Judah rejoiced for the priests and for the Levites that waited.

45 And both the singers and the porters kept the award of their God, and the ward of the purification, according to the commandment of David, and of Solomon his son.

46 For in the days of David and Asaph of old there were chief of the singers, and songs of praise and thanksgiving unto God.

47 And all Israel in the days of Zerubbabel, and in the days of Nehemiah, gave the portions of the singers and the porters, every day his portion: and they sanctified holy things unto the Levites; and the Levites sanctified them unto the children of Aaron.

      • Ezra 2:1 (1–2); 1 Ne. 10:3.

      • Luke 1:5.

      • D&C 59:21.

      • OR storehouses.

      • Num. 8:7 (7–14); 3 Ne. 19:28 (28–29); D&C 50:29 (28–29); 88:74 (74–75).

      • Neh. 2:13.

      • 1 Chr. 23:5.

      • Neh. 2:14.

      • Neh. 8:16.

      • Neh. 3:3.

      • Mosiah 2:20.

      • TG Tithing.

      • OR guard, watch.


Nehemiah 13

Chapter 13

The Ammonites and Moabites are denied a place in the congregation of God—Tobiah is ejected from his dwelling place in the temple—Nehemiah corrects abuses and reinstitutes Sabbath observance—Some Jews are rebuked for marrying non-Israelite women and defiling the priesthood.

1 On that day they read in the abook of Moses in the audience of the people; and therein was found written, that the bAmmonite and the Moabite should not come into the congregation of God for ever;

2 Because they met not the children of Israel with bread and with water, but hired aBalaam against them, that he should curse them: howbeit our God turned the curse into a blessing.

3 Now it came to pass, when they had heard the law, that they separated from Israel all the amixed multitude.

4 ¶ And before this, Eliashib the priest, having the oversight of the chamber of the house of our God, was allied unto Tobiah:

5 And he had prepared for him a great chamber, where aforetime they laid the meat offerings, the frankincense, and the vessels, and the tithes of the corn, the new wine, and the oil, which was commanded to be given to the Levites, and the singers, and the porters; and the offerings of the priests.

6 But in all this time was not I at Jerusalem: for in the two and thirtieth year of Artaxerxes king of Babylon came I unto the king, and after certain days obtained I leave of the king:

7 And I came to Jerusalem, and understood of the evil that Eliashib did for Tobiah, in preparing him a chamber in the courts of the house of God.

8 And it grieved me sore: therefore I cast forth all the household stuff of Tobiah out of the chamber.

9 Then I commanded, and they cleansed the chambers: and thither brought I again the vessels of the house of God, with the meat offering and the frankincense.

10 ¶ And I perceived that the portions of the Levites had not been given them: for the Levites and the singers, that did the work, were fled every one to his field.

11 Then contended I with the rulers, and said, Why is the house of God forsaken? And I gathered them together, and set them in their place.

12 Then brought all Judah the atithe of the corn and the new wine and the oil unto the btreasuries.

13 And I made treasurers over the treasuries, Shelemiah the priest, and Zadok the scribe, and of the Levites, Pedaiah: and next to them was Hanan the son of Zaccur, the son of Mattaniah: for they were counted faithful, and their office was to distribute unto their brethren.

14 Remember me, O my God, concerning this, and wipe not out my good deeds that I have done for the house of my God, and for the offices thereof.

15 ¶ In those days saw I in Judah some treading wine presses on the asabbath, and bringing in sheaves, and lading asses; as also wine, grapes, and figs, and all manner of burdens, which they brought into Jerusalem on the sabbath day: and I testified against them in the day wherein they sold bvictuals.

16 There dwelt men of Tyre also therein, which brought fish, and all manner of ware, and sold on the sabbath unto the children of Judah, and in Jerusalem.

17 Then I contended with the nobles of Judah, and said unto them, What evil thing is this that ye do, and profane the sabbath day?

18 Did not your fathers thus, and did not our God bring all this evil upon us, and upon this city? yet ye bring more wrath upon Israel by profaning the sabbath.

19 And it came to pass, that when the gates of Jerusalem began to be dark before the sabbath, I commanded that the gates should be shut, and charged that they should not be opened till after the sabbath: and some of my servants set I at the gates, that there should no burden be brought in on the sabbath day.

20 So the merchants and sellers of all kind of ware lodged awithout Jerusalem once or twice.

21 Then I testified against them, and said unto them, Why lodge ye about the wall? if ye do so again, I will lay hands on you. From that time forth came they no more on the sabbath.

22 And I commanded the Levites that they should cleanse themselves, and that they should come and keep the gates, to sanctify the sabbath day. Remember me, O my God, concerning this also, and spare me according to the greatness of thy mercy.

23 ¶ In those days also saw I Jews that had married wives of Ashdod, of Ammon, and of Moab:

24 And their children spake half in the speech of Ashdod, and could not speak in the Jews’ alanguage, but according to the language of each people.

25 And I contended with them, and cursed them, and smote certain of them, and plucked off their hair, and made them swear by God, saying, Ye shall not agive your daughters unto btheir sons, nor take their daughters unto your sons, or for yourselves.

26 Did not aSolomon king of Israel sin by these things? yet among many nations was there no king like him, who was beloved of his God, and God made him king over all Israel: nevertheless even him did outlandish women cause to sin.

27 Shall we then hearken unto you to do all this great evil, to transgress against our God in marrying astrange wives?

28 And one of the sons of Joiada, the son of Eliashib the high priest, was son in law to Sanballat the Horonite: therefore I chased him from me.

29 Remember them, O my God, because they have defiled the apriesthood, and the bcovenant of the priesthood, and of the Levites.

30 Thus cleansed I them from all astrangers, and appointed the wards of the priests and the Levites, every one in his business;

31 And for the awood offering, at times appointed, and for the firstfruits. Remember me, O my God, for good.

      • Ex. 17:14; Moses 1:40.

      • Deut. 23:3 (3–5).

      • Num. 22:5; 23:11.

      • Ex. 12:38.

      • TG Tithing.

      • OR storage houses.

      • TG Sabbath.

      • OR supplies.

      • OR outside of Jerusalem.

      • TG Language.

      • TG Marriage, Interfaith.

      • TG Gentiles.

      • 1 Kgs. 11:1; Jacob 2:24 (23–24).

      • OR foreign wives.

      • TG Priesthood, Aaronic.

      • Mal. 2:8 (4–8). TG Priesthood, Oath and Covenant.

      • OR foreigners.

      • Neh. 10:34.


Habakkuk

  • Chapter 1

    When Habakkuk learns that the Lord will raise up the Chaldeans to overrun the land of Israel, he is troubled that the wicked can be thus employed.

  • Chapter 2

    The Lord admonishes patience and promises that the just will live by faith—The earth will be filled with knowledge about God—Idols have no power.

  • Chapter 3

    In his prayer Habakkuk trembles at the majesty of God.


Habakkuk 1

Habakkuk

Chapter 1

When Habakkuk learns that the Lord will raise up the Chaldeans to overrun the land of Israel, he is troubled that the wicked can be thus employed.

1 The burden which Habakkuk the prophet did see.

2 O Lord, ahow long shall I cry, and thou wilt not hear! even cry out unto thee of bviolence, and thou wilt not save!

3 Why dost thou shew me iniquity, and cause me to behold grievance? for spoiling and violence are before me: and there are that raise up astrife and contention.

4 Therefore the law ais slacked, and judgment doth never go forth: for the wicked doth compass about the righteous; therefore wrong judgment proceedeth.

5 ¶ Behold ye among the heathen, and regard, and wonder marvellously: for I will work a awork in your days, which ye will not believe, though it be told you.

6 For, lo, I raise up the Chaldeans, that bitter and hasty nation, which shall march through the breadth of the land, to possess the dwellingplaces that are not theirs.

7 They are terrible and dreadful: their judgment and their dignity ashall proceed of themselves.

8 Their horses also are swifter than the leopards, and are more fierce than the evening wolves: and their horsemen shall spread themselves, and their horsemen shall come from far; they shall fly as the eagle that hasteth to eat.

9 They shall come all for violence: their faces shall sup up as the east wind, and they shall gather athe captivity as the sand.

10 And they shall scoff at the kings, and the princes shall be a scorn unto them: they shall deride every strong hold; for they shall heap dust, and take it.

11 Then shall his amind change, and he shall pass over, and offend, imputing this his power unto his god.

12 ¶ Art thou not from everlasting, O Lord my God, mine Holy One? we shall not die. O Lord, thou hast ordained them for judgment; and, O mighty God, thou hast established them for correction.

13 Thou art of purer eyes than to behold evil, and canst not look on iniquity: wherefore lookest thou upon them that deal treacherously, and holdest thy tongue when the wicked devoureth the man that is more righteous than he?

14 And makest men as the fishes of the sea, as the creeping things, that have no ruler over them?

15 They take up all of them with the aangle, they catch them in their net, and gather them in their bdrag: therefore they rejoice and are glad.

16 Therefore they sacrifice unto their net, and burn incense unto their drag; because by them their portion is fat, and their meat plenteous.

17 Shall they therefore empty their net, and not spare continually to slay the nations?

      • D&C 121:2 (1–3).

      • Micah 6:12.

      • TG Strife.

      • HEB grows cold.

      • Acts 13:41 (40–41).

      • OR are of their own making.

      • OR captives.

      • TG Mind.

      • OR hook.

      • OR net.


Habakkuk 2

Chapter 2

The Lord admonishes patience and promises that the just will live by faith—The earth will be filled with knowledge about God—Idols have no power.

1 I will stand upon my watch, and set me upon the tower, and will watch to see what he will say unto me, and what I shall answer when I am reproved.

2 And the Lord answered me, and said, aWrite the vision, and make it plain upon tables, that he may run that readeth it.

3 For the vision is yet for an appointed time, but at the end it shall speak, and not lie: though it tarry, wait for it; because it will surely acome, it will not tarry.

4 Behold, his soul which is lifted up is not upright in him: but the just shall live by his afaith.

5 ¶ Yea also, because he transgresseth by wine, he is a proud man, neither keepeth at home, who enlargeth his desire as hell, and is as death, and cannot be satisfied, but gathereth unto him all nations, and heapeth unto him all people:

6 Shall not all these take up a parable against him, and a taunting proverb against him, and say, Woe to him that increaseth that which is not his! how long? and to him that ladeth himself with thick clay!

7 Shall they not rise up suddenly that shall bite thee, and awake that shall vex thee, and thou shalt be for abooties unto them?

8 Because thou hast aspoiled many nations, all the remnant of the people shall spoil thee; because of men’s blood, and for the violence of the land, of the city, and of all that dwell therein.

9 ¶ Woe to him that acoveteth an evil covetousness to his house, that he may set his nest on high, that he may be delivered from the power of evil!

10 Thou hast aconsulted shame to thy house by cutting off many people, and hast sinned against thy soul.

11 For the stone shall cry out of the wall, and athe beam out of the timber shall answer it.

12 ¶ Woe to him that buildeth a town with ablood, and stablisheth a city by iniquity!

13 Behold, is it not of the Lord of hosts that the people shall labour in the very fire, and the people shall weary themselves for very avanity?

14 For the aearth shall be filled with the bknowledge of the glory of the Lord, as the waters cover the sea.

15 ¶ Woe unto him that giveth his neighbour drink, that puttest thy bottle to him, and makest him adrunken also, that thou mayest look on their nakedness!

16 Thou art filled awith shame for glory: drink thou also, and let thy foreskin be uncovered: the cup of the Lord’s right hand shall be turned unto thee, and shameful spewing shall be on thy glory.

17 For the violence of Lebanon shall cover thee, and the spoil of beasts, which made them afraid, because of men’s blood, and for the violence of the land, of the city, and of all that dwell therein.

18 ¶ What profiteth the graven aimage that the maker thereof hath graven it; the molten image, and a teacher of lies, that the maker of his work trusteth therein, to make dumb idols?

19 Woe unto him that saith to the wood, Awake; to the dumb stone, Arise, it shall teach! Behold, it is laid over with gold and silver, and there is no breath at all in the midst of it.

20 But the Lord is in his holy temple: let all the earth keep asilence before him.

      • TG Scriptures, Preservation of.

      • D&C 39:21.

      • HEB faithfulness, steadfastness. TG Faith; Perseverance.

      • OR plunder, spoil.

      • Isa. 33:1.

      • TG Covet.

      • OR devised.

      • OR a rafter out of the woodwork will witness it.

      • HEB bloodshed. TG Cruelty.

      • Jer. 51:58. TG Vanity.

      • Isa. 11:9. TG Earth, Destiny of.

      • TG God, Knowledge about; Knowledge.

      • TG Word of Wisdom.

      • OR more with shame than with glory. TG Shame.

      • Isa. 44:10. TG Idolatry.

      • Zeph. 1:7.


Habakkuk 3

Chapter 3

In his prayer Habakkuk trembles at the majesty of God.

1 A prayer of Habakkuk the prophet upon aShigionoth.

2 O Lord, I have heard thy speech, and was afraid: O Lord, revive thy work in the midst of the years, in the midst of the years make known; in wrath remember mercy.

3 God came from Teman, and the Holy One from mount aParan. Selah. His glory covered the heavens, and the earth was full of his praise.

4 And his brightness was as the light; ahe had horns coming out of his hand: and there was the hiding of his power.

5 Before him went the pestilence, and aburning coals went forth at his feet.

6 He stood, and measured the earth: he beheld, and drove asunder the nations; and the everlasting mountains were scattered, the perpetual ahills did bow: his ways are everlasting.

7 I saw the tents of aCushan in affliction: and the curtains of the land of bMidian did tremble.

8 Was the Lord displeased against the rivers? was thine anger against the rivers? was thy wrath against the sea, that thou didst ride upon thine horses and thy chariots of salvation?

9 Thy bow was made quite naked, according to the oaths of the tribes, even thy word. Selah. Thou didst cleave the earth with rivers.

10 The amountains saw thee, and they trembled: the overflowing of the water passed by: the deep uttered his voice, and lifted up his hands on high.

11 The asun and moon stood still in their habitation: at the light of thine arrows they went, and at the shining of thy glittering spear.

12 Thou didst march through the land in indignation, thou didst thresh the heathen in anger.

13 Thou wentest forth for the asalvation of thy people, even for salvation with thine anointed; thou bwoundedst the head out of the house of the wicked, by discovering the foundation unto the neck. Selah.

14 Thou didst strike through with his staves the head of his villages: they came out as a whirlwind to scatter me: their rejoicing was as to devour the poor secretly.

15 Thou didst walk through the sea with thine horses, through the aheap of great waters.

16 When I heard, my belly trembled; my lips quivered at the voice: rottenness entered into my bones, and I trembled in myself, that I might rest in the day of trouble: when he cometh up unto the people, he will invade them with his troops.

17 ¶ Although the fig tree shall not blossom, neither shall fruit be in the vines; the labour of the olive shall fail, and the fields shall yield no meat; the flock shall be cut off from the fold, and there shall be no herd in the stalls:

18 Yet I will rejoice in the Lord, I will joy in the God of my salvation.

19 The Lord God is my astrength, and he will make my feet like hinds’ feet, and he will make me to walk upon mine bhigh places. To the chief singer on my stringed instruments.

      • A type of poetry.

      • This alludes to historic occasions when the Lord miraculously delivered the people. Deut. 33:2 (2–3).

      • OR rays of light are at His side.

      • HEB a flame.

      • D&C 133:31.

      • Historic allusions as in v. 3. Judg. 3:10 (8–10).

      • Num. 31:2 (1–12).

      • Ex. 19:18 (16–18).

      • Josh. 10:12 (12–13); Hel. 12:15.

      • TG Jesus Christ, Prophecies about; Jesus Christ, Redeemer; Jesus Christ, Savior; Remission of Sins; Salvation.

      • Ps. 68:21.

      • Josh. 3:16 (14–17).

      • TG Strength.

      • Deut. 32:13; 33:29.


Zephaniah

  • Chapter 1

    The destruction of Judah is symbolic of the Second Coming—It is the day of the Lord’s sacrifice, a day of wrath and trouble.

  • Chapter 2

    Seek righteousness; seek meekness—Judgment will come upon the Philistines, the Moabites, the children of Ammon, the Ethiopians, and the Assyrians.

  • Chapter 3

    At the Second Coming, all nations will assemble to battle—Men will have a pure language—The Lord will reign in their midst.


Zephaniah 1

Zephaniah

Chapter 1

The destruction of Judah is symbolic of the Second Coming—It is the day of the Lord’s sacrifice, a day of wrath and trouble.

1 The word of the Lord which came unto Zephaniah the son of Cushi, the son of Gedaliah, the son of Amariah, the son of Hizkiah, in the days of aJosiah the son of Amon, king of Judah.

2 I will utterly aconsume all things from off the land, saith the Lord.

3 I will consume man and beast; I will consume the fowls of the heaven, and the fishes of the sea, and the astumblingblocks with the wicked; and I will cut off man from off the land, saith the Lord.

4 I will also astretch out mine hand upon Judah, and upon all the inhabitants of Jerusalem; and I will cut off the remnant of Baal from this place, and the name of the bChemarims with the priests;

5 And them that worship the host of heaven upon the ahousetops; and them that worship and that swear by the Lord, and that swear by bMalcham;

6 And them that are aturned back from the Lord; and those that have not sought the Lord, nor inquired for him.

7 aHold thy peace at the presence of the Lord God: for the bday of the Lord is at hand: for the Lord hath prepared a sacrifice, he hath bid his guests.

8 And it shall come to pass in the day of the Lord’s sacrifice, that I will punish the princes, and the king’s children, and all such as are clothed with strange aapparel.

9 In the same day also will I punish all those that leap aon the threshold, which fill their masters’ houses with violence and deceit.

10 And it shall come to pass in that day, saith the Lord, that there shall be the noise of a cry from the fish agate, and an howling from bthe second, and a great crashing from the hills.

11 Howl, ye inhabitants of aMaktesh, for all the merchant people are cut down; all they that bear silver are cut off.

12 And it shall come to pass at that time, that I will search Jerusalem with candles, and punish the men that are asettled on their blees: that say in their heart, The Lord will cnot do good, neither will he do evil.

13 Therefore their goods shall become a booty, and their houses a desolation: they shall also abuild houses, but not inhabit them; and they shall bplant vineyards, but not drink the wine thereof.

14 The agreat day of the Lord is near, it is near, and hasteth greatly, even the voice of the day of the Lord: the mighty man shall cry there bitterly.

15 That day is a day of wrath, a day of trouble and distress, a day of wasteness and adesolation, a day of darkness and gloominess, a day of clouds and thick darkness,

16 A day of the atrumpet and alarm against the bfenced cities, and against the high towers.

17 And I will bring distress upon men, that they shall walk like blind men, because they have sinned against the Lord: and their blood shall be poured out as dust, and their flesh as the dung.

18 Neither their silver nor their gold shall be able to deliver them in the day of the Lord’s wrath; but the whole land shall be devoured by the afire of his jealousy: for he shall make even a speedy riddance of all them that dwell in the land.

      • 2 Kgs. 21:24.

      • 1 Ne. 22:23; 2 Ne. 26:6; D&C 101:24.

      • OR idols. Ezek. 7:19.

      • 2 Ne. 19:21.

      • OR idolatrous priests.

      • 2 Kgs. 23:12; Jer. 19:13.

      • 1 Kgs. 11:33.

      • Jer. 11:10 (9–10).

      • Hab. 2:20.

      • TG Day of the Lord.

      • Morm. 8:36 (36–37).

      • OR over; i.e., to plunder and pillage.

      • 2 Chr. 33:14.

      • IE the second quarter, a district of Jerusalem.

      • IE a district of Jerusalem.

      • OR complacent, indifferent.

      • Jer. 48:11.

      • Mal. 3:14.

      • Amos 5:11.

      • Deut. 28:30 (30, 39).

      • Mal. 4:5; D&C 110:16.

      • TG World, End of.

      • HEB shofar, or ram’s horn.

      • D&C 101:57.

      • Joel 1:19 (19–20).


Zephaniah 2

Chapter 2

Seek righteousness; seek meekness—Judgment will come upon the Philistines, the Moabites, the children of Ammon, the Ethiopians, and the Assyrians.

1 Gather yourselves together, yea, gather together, O nation not desired;

2 Before the decree bring forth, before the day pass as the chaff, before the fierce anger of the Lord come upon you, before the day of the Lord’s anger come upon you.

3 Seek ye the Lord, all ye ameek of the earth, which have wrought his judgment; seek brighteousness, seek meekness: it may be ye shall be hid in the cday of the Lord’s anger.

4 ¶ For Gaza shall be forsaken, and aAshkelon a desolation: they shall drive out Ashdod at the noon day, and Ekron shall be rooted up.

5 Woe unto the inhabitants of the asea coast, the nation of the Cherethites! the word of the Lord is against you; O Canaan, the land of the bPhilistines, I will even destroy thee, that there shall be no inhabitant.

6 And the sea coast shall be adwellings and cottages for shepherds, and folds for flocks.

7 And the coast shall be for the remnant of the house of Judah; they shall feed thereupon: in the houses of Ashkelon shall they lie down in the evening: for the Lord their God shall visit them, and turn away their acaptivity.

8 ¶ I have heard the reproach of Moab, and the arevilings of the children of Ammon, whereby they have reproached my people, and bmagnified themselves against their border.

9 Therefore as I live, saith the Lord of hosts, the God of Israel, Surely Moab shall be as aSodom, and the children of Ammon as Gomorrah, even bthe breeding of nettles, and saltpits, and a perpetual desolation: the residue of my people shall spoil them, and the remnant of my people shall possess them.

10 This shall they have for their pride, because they have reproached and magnified themselves against the people of the Lord of hosts.

11 The Lord will be aterrible unto them: for he will famish all the gods of the earth; and men shall bworship him, every one from his place, even all the isles of the cheathen.

12 ¶ Ye aEthiopians also, ye shall be slain by my sword.

13 And he will stretch out his hand against the north, and destroy aAssyria; and will make Nineveh a desolation, and dry like a wilderness.

14 And flocks shall lie down in the midst of her, all the beasts of the nations: both the acormorant and the bittern shall lodge in the upper lintels of it; their voice shall sing in the windows; desolation shall be in the thresholds: for he shall uncover the cedar work.

15 This is the rejoicing city that dwelt carelessly, that said in her heart, I am, and there is none beside me: how is she become a desolation, a place for beasts to lie down in! every one that passeth by her shall hiss, and awag his hand.

      • Ps. 76:9; 3 Ne. 12:5; D&C 88:17 (15–17).

      • TG Righteousness.

      • TG World, End of.

      • Zech. 9:5.

      • Ezek. 25:16.

      • Obad. 1:19.

      • OR pastures and meadows.

      • Deut. 30:3 (1–5); Ps. 14:7; Amos 9:14 (14–15); Zeph. 3:20.

      • TG Reviling.

      • Jer. 48:42 (29, 42).

      • Gen. 19:24.

      • IE occupied by weeds and salt pits.

      • D&C 45:74.

      • Mal. 1:11.

      • TG Heathen.

      • Ezek. 30:5 (4–5).

      • 2 Ne. 20:12 (12, 24–25).

      • Isa. 34:11 (10–11).

      • Jer. 18:16.


Zephaniah 3

Chapter 3

At the Second Coming, all nations will assemble to battle—Men will have a pure language—The Lord will reign in their midst.

1 Woe to her that is afilthy and polluted, to the oppressing city!

2 She aobeyed not the voice; she received not correction; she trusted not in the Lord; she drew not near to her God.

3 Her princes within her are roaring lions; her judges are evening awolves; they gnaw not the bones till the morrow.

4 Her prophets are alight and treacherous persons: her priests have bpolluted the sanctuary, they have done violence to the claw.

5 The just Lord is in the midst thereof; he will not do iniquity: every morning doth he bring his judgment to light, he faileth not; but the unjust knoweth no shame.

6 I have cut off the nations: their towers are desolate; I made their streets waste, that none passeth by: their cities are destroyed, so that there is no man, that there is none inhabitant.

7 I said, Surely thou wilt fear me, thou wilt receive instruction; so their dwelling should not be cut off, howsoever I punished them: but they rose early, and corrupted all their doings.

8 ¶ Therefore wait ye upon me, saith the Lord, until the day that I rise up to the prey: for my determination is ato gather the bnations, that I may assemble the kingdoms, to pour upon them mine indignation, even all my fierce anger: for all the cearth shall be devoured with the fire of my jealousy.

9 For then will I turn to the people a pure alanguage, that they may all call upon the name of the Lord, to serve him with one bconsent.

10 From abeyond the rivers of Ethiopia my suppliants, even the daughter of my dispersed, shall bring mine offering.

11 In that day shalt thou not be ashamed for all thy doings, wherein thou hast transgressed against me: for then I will take away out of the midst of thee them that rejoice in thy pride, and thou shalt no more be ahaughty bbecause of my holy mountain.

12 I will also leave in the midst of thee an afflicted and poor people, and they shall trust in the name of the Lord.

13 The remnant of Israel shall not do iniquity, nor speak alies; neither shall a deceitful tongue be found in their mouth: for they shall feed and lie down, and none shall make them afraid.

14 ¶ Sing, O daughter of Zion; shout, O Israel; be glad and rejoice with all the heart, O daughter of Jerusalem.

15 The Lord hath taken away thy judgments, he hath cast out thine enemy: the king of Israel, even the Lord, is in the amidst of thee: thou shalt not see evil any more.

16 In that day it shall be said to Jerusalem, Fear thou not: and to Zion, Let not thine hands be slack.

17 The Lord thy God in the midst of thee is mighty; he will save, he will rejoice over thee with joy; he will rest in his love, he will joy over thee with singing.

18 I will gather them that are sorrowful for the solemn assembly, who are of thee, to whom the reproach of it was a burden.

19 Behold, at that time I will undo all that afflict thee: and I will save her that ahalteth, and bgather her that was driven out; and I will get them praise and fame in every land where they have been put to shame.

20 At that time will I bring you again, even in the time that I agather you: for I will make you a name and a bpraise among all people of the earth, when I turn back your ccaptivity before your eyes, saith the Lord.

      • TG Filthiness.

      • TG Disobedience.

      • Jer. 5:6.

      • OR wanton.

      • TG Sacrilege.

      • HEB torah.

      • Joel 3:2 (1–2).

      • Isa. 13:4.

      • TG Earth, Destiny of; World, End of.

      • TG Communication; Language.

      • TG Common Consent; Unity.

      • Isa. 18:1.

      • TG Haughtiness.

      • HEB in.

      • TG Lying.

      • TG Jesus Christ, Millennial Reign.

      • OR is lame.

      • TG Israel, Gathering of.

      • Isa. 63:4.

      • Isa. 62:7.

      • Deut. 30:3 (1–5); Zeph. 2:7.


Haggai

  • Chapter 1

    Haggai exhorts the people to build the temple.

  • Chapter 2

    Haggai speaks about the Messiah—The Desire of All Nations will come—The Lord will give peace in His temple.


Haggai 1

Haggai

Chapter 1

Haggai exhorts the people to build the temple.

1 In athe second year of Darius the king, in the sixth bmonth, in the first day of the month, came the word of the Lord by Haggai the prophet unto cZerubbabel the son of Shealtiel, governor of Judah, and to Joshua the son of Josedech, the high priest, saying,

2 Thus speaketh the Lord of hosts, saying, This people say, The time is not come, the time that the Lord’s house should be built.

3 Then came the word of the Lord by Haggai the prophet, saying,

4 Is it time for you, O ye, to dwell in your aceiled houses, and this house lie waste?

5 Now therefore thus saith the Lord of hosts; aConsider your ways.

6 Ye have asown much, and bring in little; ye beat, but ye have not enough; ye drink, but ye are not filled with drink; ye clothe you, but there is none warm; and he that cearneth wages earneth dwages to put it into a bag with eholes.

7 ¶ Thus saith the Lord of hosts; aConsider your bways.

8 Go up to the mountain, and bring wood, and build the ahouse; and I will take pleasure in it, and I will be glorified, saith the Lord.

9 Ye looked for much, and, lo, it came to little; and when ye brought it home, I did blow upon it. Why? saith the Lord of hosts. Because of mine house that is waste, and ye run every man unto his own house.

10 Therefore the heaven over you is stayed from dew, and the earth is stayed from her afruit.

11 And I called for a adrought upon the land, and upon the mountains, and upon the bcorn, and upon the new wine, and upon the oil, and upon that which the ground bringeth forth, and upon men, and upon cattle, and upon all the labour of the hands.

12 ¶ Then Zerubbabel the son of Shealtiel, and Joshua the son of Josedech, the high priest, with all the remnant of the people, obeyed the voice of the Lord their God, and the words of Haggai the prophet, as the Lord their God had asent him, and the people did fear before the Lord.

13 Then spake Haggai the Lord’s messenger in the Lord’s message unto the people, saying, I am with you, saith the Lord.

14 And the Lord stirred up the spirit of Zerubbabel the son of Shealtiel, governor of Judah, and the spirit of Joshua the son of Josedech, the high priest, and the spirit of all the remnant of the people; and they came and did work in the house of the Lord of hosts, their God,

15 In the four and twentieth day of the sixth month, in the second year of Darius the king.

      • Probably 520 B.C. Darius Hystaspes reigned 521–486 B.C.

      • Hag. 2:1, 10 (10, 20).

      • Grandson of Jehoiachin, former king of Judah. 1 Chr. 3:19 (17–19); Ezra 2:2 (1–2); Matt. 1:12 (11–13).

      • HEB paneled.

      • Hag. 2:18.

      • Deut. 28:38 (38–40); Micah 6:15.

      • Isa. 9:20.

      • TG Family, Managing Finances in.

      • TG Wages.

      • TG Waste.

      • TG Meditation.

      • 2 Pet. 2:15.

      • Ezra 6:3; D&C 88:119; 95:3.

      • Deut. 28:18.

      • TG Drought; Famine.

      • OR grain.

      • TG Priesthood, Authority.


Haggai 2

Chapter 2

Haggai speaks about the Messiah—The Desire of All Nations will come—The Lord will give peace in His temple.

1 In the seventh amonth, in the one and twentieth day of the month, came the word of the Lord by the prophet Haggai, saying,

2 Speak now to Zerubbabel the son of Shealtiel, governor of Judah, and to Joshua the son of Josedech, the high priest, and to the residue of the people, saying,

3 Who is left among you that saw this ahouse in her first glory? and how do ye see it now? is it not in your eyes in comparison of it as nothing?

4 Yet now be strong, O Zerubbabel, saith the Lord; and be strong, O Joshua, son of Josedech, the high priest; and be astrong, all ye people of the land, saith the Lord, and work: for I am with you, saith the Lord of hosts:

5 According to the word that I covenanted with you when ye came out of Egypt, so my aspirit remaineth among you: fear ye not.

6 For thus saith the Lord of hosts; Yet once, it is a little while, and I will ashake the heavens, and the earth, and the sea, and the dry land;

7 And I will shake all nations, and the desire of all nations shall acome: and I will fill this house with bglory, saith the Lord of hosts.

8 The asilver is mine, and the gold is mine, saith the Lord of hosts.

9 The glory of this latter house shall be greater than of the former, saith the Lord of hosts: and in this place will I give apeace, saith the Lord of hosts.

10 ¶ In the four and twentieth day of the ninth amonth, in the second year of Darius, came the word of the Lord by Haggai the prophet, saying,

11 Thus saith the Lord of hosts; Ask now the priests concerning the law, saying,

12 If one bear holy flesh in the skirt of his garment, and with his skirt do touch bread, or pottage, or wine, or oil, or any meat, shall it be holy? And the priests answered and said, No.

13 Then said Haggai, If one that is unclean by a dead body touch any of these, shall it be unclean? And the priests answered and said, It shall be unclean.

14 Then answered Haggai, and said, So is this people, and so is this nation before me, saith the Lord; and so is every work of their hands; and that which they offer there is unclean.

15 And now, I pray you, consider from this day and upward, from before a stone was laid upon a stone in the temple of the Lord:

16 Since those days were, when one came to an heap of twenty measures, there were but ten: when one came to the apressfat for to draw out fifty vessels out of the press, there were but twenty.

17 I asmote you with bblasting and with mildew and with hail in all the labours of your hands; yet ye cturned not to me, saith the Lord.

18 aConsider now from this day and upward, from the four and twentieth day of the ninth month, even from the day that the foundation of the Lord’s temple was laid, consider it.

19 Is the seed yet in the barn? yea, as yet the vine, and the fig tree, and the pomegranate, and the olive tree, hath not brought forth: from this day will I bless you.

20 ¶ And again the word of the Lord came unto Haggai in the four and twentieth day of the month, saying,

21 Speak to Zerubbabel, governor of Judah, saying, I will shake the heavens and the aearth;

22 And I will aoverthrow the throne of kingdoms, and I will destroy the strength of the kingdoms of the heathen; and I will overthrow the chariots, and those that ride in them; and the bhorses and their riders shall come down, every one by the sword of his cbrother.

23 In that day, saith the Lord of hosts, will I take thee, O Zerubbabel, my servant, the son of Shealtiel, saith the Lord, and will make thee as aa signet: for I have bchosen thee, saith the Lord of hosts.

      • Hag. 1:1.

      • Ezra 3:12 (11–13).

      • D&C 27:15 (15–18); 75:22.

      • Ex. 29:45 (41, 45).

      • Isa. 13:13; Ezek. 38:19 (19–20). TG Last Days.

      • TG Jesus Christ, Second Coming.

      • Ex. 40:34; Isa. 60:7; D&C 97:15.

      • D&C 38:39.

      • TG Peace; Peace of God.

      • Hag. 1:1.

      • IE winevat.

      • Deut. 28:22.

      • IE rust, smut, or blight.

      • Jer. 5:3; Amos 4:6 (6–11).

      • Hag. 1:5.

      • TG Earth, Destiny of.

      • Dan. 2:44.

      • Micah 5:10.

      • Zech. 14:13.

      • IE one having authority.

      • Ps. 89:3; Isa. 43:10.


Zechariah

  • Chapter 1

    Zechariah calls upon Judah to repent—He is shown in vision that the cities of Judah and the temple will be rebuilt.

  • Chapter 2

    In the last days, Judah will gather to Jerusalem—The people will come from the land of the north—The Lord will dwell among them.

  • Chapter 3

    Zechariah speaks about the Messiah—The Branch will come—At the Second Coming, iniquity will be removed in one day.

  • Chapter 4

    Zerubbabel will lay the foundation of and finish the house of the Lord, the temple of Zerubbabel.

  • Chapter 5

    An angel reveals truths to Zechariah by the use of symbolic representations.

  • Chapter 6

    Zechariah crowns Joshua, the high priest, in similitude of Christ, the Branch, who will come—Christ will be a priest upon His throne forever.

  • Chapter 7

    The Lord reproves hypocrisy in fasts—He calls upon the people to show mercy and compassion and to live godly lives.

  • Chapter 8

    In the last days, Jerusalem will be restored, Judah will be gathered, and the Lord will bless His people beyond anything in the past.

  • Chapter 9

    Zechariah speaks as the Messiah—The Messiah will come, having salvation, lowly and riding upon an ass—He will free the prisoners from the pit—Judah and Ephraim are instruments of the Lord.

  • Chapter 10

    Judah and Joseph will be scattered among the people in far countries—The Lord will hiss for them, gather them, and redeem them.

  • Chapter 11

    Zechariah speaks about the Messiah—The Messiah will be betrayed for thirty pieces of silver—They will be cast to the potter in the house of the Lord.

  • Chapter 12

    In the final great war, all nations will be engaged at Jerusalem, but the Lord will defend His people—Then the Jews will look upon the Lord, whom they crucified, and there will be great mourning.

  • Chapter 13

    The Jews will gain forgiveness at the Second Coming—They will ask the Lord, What are these wounds in Thine hands?—The remnant, tried and refined, will be His people.

  • Chapter 14

    At His Second Coming, the Lord will fight for Israel—His feet will stand upon the Mount of Olives—He will be King over all the earth—Plagues will destroy the wicked.


Zechariah 1

Zechariah

Chapter 1

Zechariah calls upon Judah to repent—He is shown in vision that the cities of Judah and the temple will be rebuilt.

1 In the eighth month, in the second year of Darius, came the word of the Lord unto aZechariah, the son of Berechiah, the son of Iddo the prophet, saying,

2 The Lord hath been sore displeased with your fathers.

3 Therefore say thou unto them, Thus saith the Lord of hosts; aTurn ye unto me, saith the Lord of hosts, and I will turn unto you, saith the Lord of hosts.

4 Be ye not as your afathers, unto whom the former prophets have cried, saying, Thus saith the Lord of hosts; Turn ye now from your evil ways, and from your evil doings: but they did bnot hear, nor chearken unto me, saith the Lord.

5 Your fathers, where are they? and the prophets, do they live for ever?

6 But my words and my statutes, which I commanded my servants the prophets, did they not take hold of your fathers? and they returned and said, Like as the Lord of hosts athought to do unto us, according to our ways, and according to our doings, so hath he dealt with us.

7 ¶ Upon the four and twentieth day of the eleventh month, which is the month Sebat, in the second year of Darius, came the word of the Lord unto Zechariah, the son of Berechiah, the son of Iddo the prophet, saying,

8 I saw by night, and behold a man riding upon a red horse, and he stood among the myrtle trees that were in the abottom; and behind him were there red horses, speckled, and white.

9 Then said I, O my lord, what are these? And the aangel that talked with me said unto me, I will shew thee what these be.

10 And the man that stood among the myrtle trees answered and said, These are they whom the Lord hath sent to walk to and fro through the earth.

11 And they answered the angel of the Lord that stood among the myrtle trees, and said, We have walked to and fro through the earth, and, behold, all the earth sitteth still, and is at rest.

12 ¶ Then the angel of the Lord answered and said, O Lord of hosts, how long wilt thou not have mercy on Jerusalem and on the cities of Judah, against which thou hast had indignation these threescore and ten years?

13 And the Lord answered the angel that talked with me with good words and comfortable words.

14 So the angel that communed with me said unto me, Cry thou, saying, Thus saith the Lord of hosts; I am ajealous for Jerusalem and for Zion with a great jealousy.

15 And I am very sore displeased with the heathen that are at ease: for I was but a little displeased, and they helped forward the affliction.

16 Therefore thus saith the Lord; I am returned to Jerusalem with mercies: my ahouse shall be built in it, saith the Lord of hosts, and a bline shall be stretched forth upon Jerusalem.

17 Cry yet, saying, Thus saith the Lord of hosts; My cities through prosperity shall yet be spread abroad; and the Lord shall yet acomfort Zion, and shall yet bchoose Jerusalem.

18 ¶ Then lifted I up mine eyes, and saw, and behold four horns.

19 And I said unto the angel that talked with me, What be these? And he answered me, These are the horns which have scattered Judah, Israel, and Jerusalem.

20 And the Lord shewed me four acarpenters.

21 Then said I, What come these to do? And he spake, saying, These are the horns which have scattered Judah, so that no man did lift up his head: but these are come to afray them, to cast out the horns of the Gentiles, which lifted up their horn over the land of Judah to scatter it.

      • Ezra 5:1.

      • D&C 88:63. TG Repent.

      • Ps. 78:8.

      • 2 Ne. 27:5; Jacob 4:14; D&C 136:36.

      • TG Hardheartedness.

      • Lam. 2:17.

      • IE of the valley.

      • TG Angels.

      • HEB zealous. Joel 2:18; Zech. 8:2.

      • TG Last Days; Temple.

      • Jer. 31:39.

      • Isa. 51:3.

      • Isa. 14:1.

      • HEB craftsmen or artisans.

      • HEB terrify.


Zechariah 2

Chapter 2

In the last days, Judah will gather to Jerusalem—The people will come from the land of the north—The Lord will dwell among them.

1 I lifted up mine eyes again, and looked, and behold a man with a measuring aline in his hand.

2 Then said I, Whither goest thou? And he said unto me, To measure Jerusalem, to see what is the breadth thereof, and what is the length thereof.

3 And, behold, the angel that talked with me went forth, and another angel went out to meet him,

4 And said unto him, Run, speak to this young man, saying, Jerusalem shall be ainhabited as towns without walls for the multitude of men and cattle therein:

5 For I, saith the Lord, will be unto her a wall of afire round about, and will be the bglory in the midst of her.

6 ¶ Ho, ho, come forth, and flee from the land of the anorth, saith the Lord: for I have bspread you abroad as the cfour winds of the heaven, saith the Lord.

7 aDeliver thyself, O Zion, that dwellest with the daughter of Babylon.

8 For thus saith the Lord of hosts; After the glory hath he sent me unto the nations which spoiled you: for he that toucheth you toucheth the apple of his eye.

9 For, behold, I will shake mine hand upon them, and they shall be a spoil to their servants: and ye shall know that the Lord of hosts hath sent me.

10 ¶ Sing and rejoice, O daughter of Zion: for, lo, I come, and I will adwell in the midst of thee, saith the Lord.

11 And many anations shall be joined to the Lord in that day, and shall be my people: and I will dwell in the bmidst of thee, and thou shalt know that the Lord of hosts hath sent me unto thee.

12 And the Lord shall inherit aJudah his portion in the holy land, and shall choose Jerusalem again.

13 Be silent, O all flesh, before the Lord: for he is raised up out of his holy ahabitation.

      • Ezek. 47:3.

      • Ezek. 36:10.

      • TG God, Presence of; Protection, Divine.

      • TG Jesus Christ, Glory of.

      • TG Israel, Ten Lost Tribes of.

      • Ezek. 17:21; 1 Ne. 10:12 (12–13); 22:4 (3–8); 2 Ne. 25:15 (15–16); D&C 45:24 (19–25).

      • D&C 133:7 (6–8).

      • Rev. 18:4.

      • Lev. 26:12; Jer. 3:17; Joel 3:21 (18–21); Rev. 22:3 (3–4). TG Jesus Christ, Millennial Reign; Millennium.

      • Isa. 55:5; Zech. 8:22; D&C 45:69 (66–69); 49:10; 97:19 (18–21).

      • D&C 1:36.

      • TG Israel, Judah, People of.

      • D&C 101:89.


Zechariah 3

Chapter 3

Zechariah speaks about the Messiah—The Branch will come—At the Second Coming, iniquity will be removed in one day.

1 And he shewed me Joshua the high priest standing before the aangel of the Lord, and bSatan standing at his right hand to cresist him.

2 And the Lord said unto Satan, The Lord rebuke thee, O Satan; even the Lord that hath chosen Jerusalem rebuke thee: is not this a abrand plucked out of the fire?

3 Now Joshua was clothed with afilthy garments, and stood before the angel.

4 And he answered and spake unto those that stood before him, saying, Take away the filthy garments from him. And unto him he said, Behold, I have caused thine iniquity to pass from thee, and I will clothe thee with change of raiment.

5 And I said, Let them set aa fair mitre upon his head. So they set a fair mitre upon his head, and clothed him with garments. And the angel of the Lord stood by.

6 And the angel of the Lord protested unto Joshua, saying,

7 Thus saith the Lord of hosts; If thou wilt awalk in my ways, and if thou wilt keep my bcharge, then thou shalt also judge my house, and shalt also keep my courts, and I will give thee places to walk among cthese that stand by.

8 Hear now, O Joshua the high priest, thou, and thy fellows that sit before thee: for they are men wondered at: for, behold, I will bring forth my servant the aBranch.

9 For behold the stone that I have laid before Joshua; upon one stone shall be seven eyes: behold, I will engrave the graving thereof, saith the Lord of hosts, and I will remove the iniquity of that land in one day.

10 In that day, saith the Lord of hosts, shall ye call every man his neighbour under the vine and under the fig tree.

      • TG Angels.

      • HEB the Adversary or Accuser (also v. 2). Ps. 109:6.

      • HEB accuse.

      • Amos 4:11.

      • TG Filthiness.

      • HEB a clean (pure) cap.

      • TG Walking with God.

      • Deut. 11:1.

      • IE the heavenly messengers.

      • TG Jesus Christ, Davidic Descent of; Jesus Christ, Prophecies about.


Zechariah 4

Chapter 4

Zerubbabel will lay the foundation of and finish the house of the Lord, the temple of Zerubbabel.

1 And the angel that talked with me came again, and waked me, as a man that is wakened out of his sleep,

2 And said unto me, What seest thou? And I said, I have looked, and behold a acandlestick all of gold, with a bowl upon the top of it, and his seven lamps thereon, and seven pipes to the seven lamps, which are upon the top thereof:

3 And two olive trees by it, one upon the right side of the bowl, and the other upon the left side thereof.

4 So I answered and spake to the angel that talked with me, saying, What are these, my lord?

5 Then the angel that talked with me answered and said unto me, Knowest thou not what these be? And I said, No, my lord.

6 Then he answered and spake unto me, saying, This is the word of the Lord unto Zerubbabel, saying, Not by might, nor by power, but by my aspirit, saith the Lord of hosts.

7 Who art thou, O great mountain? before Zerubbabel thou shalt become a plain: and he shall bring forth the headstone thereof with shoutings, crying, Grace, grace unto it.

8 Moreover the word of the Lord came unto me, saying,

9 The hands of Zerubbabel have laid the foundation of this house; his hands shall also finish it; and thou shalt know that the Lord of hosts hath sent me unto you.

10 For who hath despised the day of small things? for they shall rejoice, and shall see the plummet in the hand of Zerubbabel with those seven; they are the eyes of the Lord, which run to and fro through the whole earth.

11 ¶ Then answered I, and said unto him, What are these two olive trees upon the right side of the candlestick and upon the left side thereof?

12 And I answered again, and said unto him, What be these two olive branches which through the two golden pipes empty the golden oil out of themselves?

13 And he answered me and said, Knowest thou not what these be? And I said, No, my lord.

14 Then said he, These are the two aanointed ones, that stand by the Lord of the whole earth.

      • Ex. 37:17; Rev. 1:20.

      • TG God, Spirit of.

      • Isa. 51:19 (19–20); Rev. 11:3 (1–14); D&C 77:15.


Zechariah 5

Chapter 5

An angel reveals truths to Zechariah by the use of symbolic representations.

1 Then I turned, and lifted up mine eyes, and looked, and behold a flying roll.

2 And he said unto me, What seest thou? And I answered, I see a flying roll; the length thereof is twenty cubits, and the breadth thereof ten cubits.

3 Then said he unto me, This is the curse that goeth forth over the face of the whole earth: for every one that astealeth shall be bcut off as on this side according to it; and every one that sweareth shall be cut off as on that side according to it.

4 I will bring it forth, saith the Lord of hosts, and it shall enter into the house of the thief, and into the house of him that sweareth falsely by my name: and it shall remain in the midst of his house, and shall consume it with the timber thereof and the stones thereof.

5 ¶ Then the angel that talked with me went forth, and said unto me, Lift up now thine eyes, and see what is this that goeth forth.

6 And I said, What is it? And he said, This is an ephah that goeth forth. He said moreover, This is their resemblance through all the earth.

7 And, behold, there was lifted up a talent of lead: and this is a woman that sitteth in the midst of the ephah.

8 And he said, This is wickedness. And he cast it into the midst of the ephah; and he cast the weight of lead upon the mouth thereof.

9 Then lifted I up mine eyes, and looked, and, behold, there came out two women, and the wind was in their wings; for they had wings like the wings of a stork: and they lifted up the ephah between the earth and the heaven.

10 Then said I to the angel that talked with me, Whither do these bear the ephah?

11 And he said unto me, To build it an house in the land of Shinar: and it shall be established, and set there upon her own base.

      • TG Stealing.

      • D&C 42:20.


Zechariah 6

Chapter 6

Zechariah crowns Joshua, the high priest, in similitude of Christ, the Branch, who will come—Christ will be a priest upon His throne forever.

1 And I turned, and lifted up mine eyes, and looked, and, behold, there came four chariots out from between two mountains; and the mountains were mountains of brass.

2 In the first chariot were red horses; and in the second chariot black horses;

3 And in the third chariot white horses; and in the fourth chariot grisled and bay horses.

4 Then I answered and said unto the angel that talked with me, What are these, my lord?

5 And the angel answered and said unto me, These are the four aspirits of the heavens, which go forth from standing before the Lord of all the earth.

6 The black horses which are therein go forth into the north country; and the white go forth after them; and the grisled go forth toward the south country.

7 And the bay went forth, and sought to go that they might walk to and fro through the earth: and he said, Get you hence, walk to and fro through the earth. So they walked to and fro through the earth.

8 Then cried he upon me, and spake unto me, saying, Behold, these that go toward the north country have quieted my spirit in the north country.

9 ¶ And the word of the Lord came unto me, saying,

10 Take of them of the captivity, even of Heldai, of Tobijah, and of Jedaiah, which are come from Babylon, and come thou the same day, and go into the house of Josiah the son of Zephaniah;

11 Then take silver and gold, and make crowns, and set them upon the head of Joshua the son of Josedech, the high priest;

12 And speak unto him, saying, Thus speaketh the Lord of hosts, saying, Behold the man awhose name is The bBranch; and he shall grow up out of his place, and he shall build the temple of the Lord:

13 Even he shall build the temple of the Lord; and he shall bear the glory, and shall sit and rule upon his throne; and he shall be a priest upon his throne: and the counsel of peace shall be between them both.

14 And the crowns shall be to Helem, and to Tobijah, and to Jedaiah, and to Hen the son of Zephaniah, for a memorial in the temple of the Lord.

15 And they that are far off shall come and abuild in the temple of the Lord, and ye shall know that the Lord of hosts hath sent me unto you. And this shall come to pass, if ye will diligently bobey the voice of the Lord your God.

      • Heb. 1:14 (7, 14).

      • HEB Branch is His name and from beneath Him one shall branch forth and he shall build the temple of Jehovah.

      • TG Jesus Christ, Davidic Descent of; Jesus Christ, Prophecies about.

      • Isa. 60:10.

      • TG Obedience.


Zechariah 7

Chapter 7

The Lord reproves hypocrisy in fasts—He calls upon the people to show mercy and compassion and to live godly lives.

1 And it came to pass in the fourth year of king Darius, that the word of the Lord came unto Zechariah in the fourth day of the ninth month, even in Chisleu;

2 When they had sent unto the house of God Sherezer and Regem-melech, and their men, to pray before the Lord,

3 And to speak unto the priests which were in the house of the Lord of hosts, and to the prophets, saying, Should I weep in the fifth month, separating myself, as I have done these so many years?

4 ¶ Then came the word of the Lord of hosts unto me, saying,

5 Speak unto all the people of the land, and to the priests, saying, When ye fasted and mourned in the fifth and seventh month, even those seventy years, did ye at all afast unto me, even to me?

6 And when ye did eat, and when ye did drink, did not ye eat for yourselves, and drink for yourselves?

7 Should ye not hear the words which the Lord hath cried by the aformer prophets, when Jerusalem was inhabited and in prosperity, and the cities thereof round about her, when men inhabited the south and the plain?

8 ¶ And the word of the Lord came unto Zechariah, saying,

9 Thus speaketh the Lord of hosts, saying, Execute true ajudgment, and shew bmercy and ccompassions every man to his brother:

10 And aoppress not the widow, nor the fatherless, the stranger, nor the bpoor; and let none of you imagine evil against his brother in your heart.

11 But they refused to hearken, and pulled away the shoulder, and stopped their ears, that they should not hear.

12 Yea, they made their hearts as an adamant astone, lest they should hear the law, and the words which the Lord of hosts hath sent in his spirit by the former bprophets: therefore came a great wrath from the Lord of hosts.

13 Therefore it is come to pass, that as he cried, and they would not hear; so athey bcried, and I would not hear, saith the Lord of hosts:

14 But I ascattered them with a whirlwind among all the nations whom they knew not. Thus the land was desolate after them, that no man passed through nor returned: for they laid the pleasant land desolate.

      • Matt. 6:16; 3 Ne. 13:16 (16–18). TG Fast, Fasting.

      • D&C 84:57 (14, 54–57).

      • TG Justice.

      • TG Mercy.

      • TG Charity; Compassion.

      • Ezek. 22:7 (7–14). TG Cruelty.

      • Prov. 22:22; Mosiah 4:26 (16–26); Hel. 4:12; D&C 42:30 (30–39, 71); 83:6.

      • Matt. 13:20.

      • Matt. 11:13; 1 Ne. 3:20; Mosiah 15:13.

      • Lam. 1:2 (1–3).

      • TG God, Access to.

      • TG Israel, Ten Lost Tribes of.


Zechariah 8

Chapter 8

In the last days, Jerusalem will be restored, Judah will be gathered, and the Lord will bless His people beyond anything in the past.

1 Again the word of the Lord of hosts came to me, saying,

2 Thus saith the Lord of hosts; I was jealous for Zion with great jealousy, and I was ajealous for her with great fury.

3 Thus saith the Lord; I am returned unto Zion, and will dwell in the midst of Jerusalem: and aJerusalem shall be called a city of truth; and the bmountain of the Lord of hosts the holy mountain.

4 Thus saith the Lord of hosts; There shall yet aold men and old women dwell in the streets of Jerusalem, and every man with his staff in his hand for very age.

5 And the streets of the city shall be full of boys and girls playing in the streets thereof.

6 Thus saith the Lord of hosts; If it be marvellous in the eyes of the remnant of this people in these days, should it also be marvellous in mine eyes? saith the Lord of hosts.

7 Thus saith the Lord of hosts; Behold, I will asave my people from the east country, and from the west country;

8 And I will bring them, and they shall dwell in the midst of Jerusalem: and they shall be my apeople, and I will be their God, in truth and in righteousness.

9 ¶ Thus saith the Lord of hosts; Let your hands be strong, ye that hear in these days these words by the mouth of the aprophets, which were in the day that the foundation of the house of the Lord of hosts was laid, that the temple might be built.

10 For before these days there was no hire for man, nor any hire for beast; neither was there any peace to him that went out or came in because of the affliction: for I set all men every one against his neighbour.

11 But now I will not be unto the residue of this people as in the former days, saith the Lord of hosts.

12 For the seed shall be prosperous; the vine shall give her fruit, and the ground shall give her increase, and the heavens shall give their dew; and I will cause the remnant of this people to possess all these things.

13 And it shall come to pass, that as ye were a acurse among the heathen, O house of Judah, and house of Israel; so will I bsave you, and ye shall be a cblessing: fear not, but let your hands be strong.

14 For thus saith the Lord of hosts; As I thought to punish you, when your fathers provoked me to wrath, saith the Lord of hosts, and I arepented not:

15 So again have I thought in these days to do well unto Jerusalem and to the house of Judah: fear ye not.

16 ¶ These are the things that ye shall do; Speak ye every man the atruth to his neighbour; execute the bjudgment of truth and cpeace in your gates:

17 And let none of you imagine evil in your hearts against his neighbour; and love no afalse oath: for all these are things that I hate, saith the Lord.

18 ¶ And the word of the Lord of hosts came unto me, saying,

19 Thus saith the Lord of hosts; The fast of the fourth month, and the fast of the fifth, and the fast of the seventh, and the fast of the tenth, shall be to the house of Judah joy and gladness, and cheerful feasts; therefore love the truth and peace.

20 Thus saith the Lord of hosts; It shall yet come to pass, that there shall come people, and the inhabitants of many cities:

21 And the inhabitants of one city shall go to another, saying, Let us go speedily to pray before the Lord, and to seek the Lord of hosts: I will go also.

22 Yea, many apeople and strong nations shall come to seek the Lord of hosts in Jerusalem, and to pray before the Lord.

23 Thus saith the Lord of hosts; In those days it shall come to pass, that ten men shall take hold out of all languages of the nations, even shall take hold of the skirt of him that is a Jew, saying, We will go with you: for we have heard that God is with ayou.

      • Zech. 1:14.

      • TG Jerusalem.

      • Dan. 9:16; Joel 3:17.

      • TG Old Age.

      • JST Zech. 8:7 … gather …

      • D&C 42:9.

      • Ezra 5:1.

      • TG Curse.

      • JST Zech. 8:13 … gather …

      • Gen. 18:18 (18–19). TG Israel, Blessings of.

      • HEB relented.

      • TG Truth.

      • TG Justice.

      • TG Peacemakers.

      • TG Lying.

      • Zech. 2:11; 2 Ne. 12:3.

      • HEB you (plural).


Zechariah 9

Chapter 9

Zechariah speaks as the Messiah—The Messiah will come, having salvation, lowly and riding upon an ass—He will free the prisoners from the pit—Judah and Ephraim are instruments of the Lord.

1 The burden of the word of the Lord in the land of Hadrach, and Damascus shall be the rest thereof: when the eyes of man, as of all the tribes of Israel, shall be toward the Lord.

2 And Hamath also shall border thereby; Tyrus, and Zidon, though it be very wise.

3 And aTyrus did build herself a strong hold, and heaped up silver as the dust, and fine gold as the mire of the streets.

4 Behold, the Lord will cast her out, and he will smite her power in the sea; and she shall be devoured with fire.

5 aAshkelon shall see it, and fear; Gaza also shall see it, and be very sorrowful, and Ekron; for her expectation shall be ashamed; and the king shall perish from Gaza, and Ashkelon shall not be inhabited.

6 And a bastard shall dwell in Ashdod, and I will cut off the pride of the Philistines.

7 And I will take away his blood out of his mouth, and his abominations from between his teeth: but he that remaineth, even he, shall be for our God, and he shall be as a governor in Judah, and Ekron as a aJebusite.

8 And I will encamp about mine house because of the army, because of him that passeth by, and because of him that returneth: and no oppressor shall pass through them any more: for now have I seen with mine eyes.

9 ¶ Rejoice greatly, O adaughter of Zion; shout, O daughter of Jerusalem: behold, thy bKing cometh unto thee: he is cjust, and having salvation; lowly, and driding upon an eass, and upon a fcolt the foal of an ass.

10 And I will cut off the chariot from Ephraim, and the ahorse from Jerusalem, and the battle bow shall be cut off: and he shall speak peace unto the bheathen: and his cdominion shall be from sea even to sea, and from the river even to the ends of the earth.

11 As for thee also, by the ablood of thy bcovenant I have sent forth thy cprisoners out of the dpit wherein is no water.

12 ¶ Turn you to the strong hold, ye prisoners of ahope: even to day do I declare that I will brender cdouble unto thee;

13 When I have bent Judah for me, filled the bow with Ephraim, and raised up thy sons, O Zion, against thy sons, O Greece, and made thee as the sword of a mighty man.

14 And the Lord shall be seen over them, and his arrow shall go forth as the lightning: and the Lord God shall blow the trumpet, and shall go with awhirlwinds of the south.

15 The Lord of hosts shall defend them; and they shall devour, and subdue with sling stones; and they shall drink, and make a noise as through wine; and they shall be filled like bowls, and as the corners of the altar.

16 And the Lord their God shall asave them in that bday as the flock of his people: for they shall be as the cstones of a dcrown, lifted up as an eensign upon his land.

17 For how great is his goodness, and how great is his beauty! corn shall make the young men cheerful, and new wine the maids.

      • Amos 1:10 (9–10).

      • Zeph. 2:4.

      • Judg. 1:21.

      • Isa. 62:11.

      • Matt. 21:5 (4–11); John 12:15 (12–16).

      • TG Justice.

      • TG Jesus Christ, Prophecies about.

      • Mark 11:7 (1–11).

      • Luke 19:35 (35–40).

      • Micah 5:10.

      • TG Heathen.

      • Ps. 72:8; D&C 58:22; 76:63.

      • TG Jesus Christ, Atonement through; Redemption.

      • TG Covenants.

      • TG Genealogy and Temple Work; Salvation for the Dead.

      • Isa. 51:14.

      • Moro. 7:41 (1, 3, 40–48).

      • HEB restore.

      • Isa. 61:7.

      • Dan. 11:40.

      • Ezek. 37:23.

      • Isa. 2:11; 52:6; Hosea 2:16 (14–23).

      • Mal. 3:17; D&C 60:4.

      • Isa. 62:3.

      • TG Ensign.


Zechariah 10

Chapter 10

Judah and Joseph will be scattered among the people in far countries—The Lord will hiss for them, gather them, and redeem them.

1 Ask ye of the Lord rain in the time of the alatter rain; so the Lord shall make bright clouds, and give them showers of rain, to every one grass in the field.

2 For the idols have spoken vanity, and the adiviners have seen a lie, and have told false bdreams; they comfort in vain: therefore they went their way as a flock, they were troubled, because there was no cshepherd.

3 Mine anger was kindled against the shepherds, and I punished the goats: for the Lord of hosts hath visited his flock the house of Judah, and hath made them as his goodly horse in the battle.

4 Out of him came forth athe corner, out of him the bnail, out of him the battle bow, out of him every oppressor together.

5 ¶ And they shall be as mighty men, which tread down their enemies in the mire of the streets in the battle: and they shall fight, because the Lord is with them, and the riders on horses shall be confounded.

6 And I will strengthen the house of Judah, and I will save the house of Joseph, and I will bring them again to place them; for I have mercy upon them: and they shall be as though I had not cast them off: for I am the Lord their God, and will ahear them.

7 And they of aEphraim shall be like a mighty man, and their heart shall rejoice as through wine: yea, their children shall see it, and be glad; their heart shall rejoice in the Lord.

8 I will hiss for them, and agather them; for I have redeemed them: and they shall increase as they have increased.

9 And I will asow them among the people: and they shall bremember me in far countries; and they shall live with their children, and turn again.

10 I will bring them again also out of the land of Egypt, and gather them out of aAssyria; and I will bring them into the land of Gilead and Lebanon; and place shall not be found for them.

11 And he shall pass through the sea with affliction, and shall smite the waves in the sea, and all the deeps of the river shall dry up: and the pride of aAssyria shall be brought down, and the bsceptre of cEgypt shall depart away.

12 And I will astrengthen them in the Lord; and they shall walk up and down in his bname, saith the Lord.

      • Deut. 11:14; Joel 2:23.

      • Deut. 18:20.

      • TG Dream.

      • TG Shepherd.

      • IE the cornerstone. Ps. 118:22 (21–22); Matt. 21:42 (42–46).

      • Isa. 22:23.

      • OR answer.

      • Gen. 48:14 (14–22); D&C 64:36 (33–36); 109:60 (60–61); 133:32 (16–35).

      • TG Israel, Gathering of.

      • Zech. 13:7 (7–9). TG Israel, Ten Lost Tribes of.

      • Deut. 30:2 (1–3).

      • TG Israel, Ten Lost Tribes of.

      • Isa. 14:25.

      • Isa. 11:15; Ezek. 30:13.

      • Isa. 19:16 (11–25); Joel 3:19.

      • D&C 31:8; 37:2.

      • Micah 4:5.


Zechariah 11

Chapter 11

Zechariah speaks about the Messiah—The Messiah will be betrayed for thirty pieces of silver—They will be cast to the potter in the house of the Lord.

1 Open thy doors, O Lebanon, that the fire may devour thy cedars.

2 Howl, afir tree; for the cedar is fallen; because the mighty are spoiled: howl, O ye boaks of Bashan; for the forest of the vintage is come down.

3 ¶ There is a voice of the howling of the shepherds; for their glory is spoiled: a voice of the roaring of young lions; for the pride of Jordan is spoiled.

4 Thus saith the Lord my God; Feed the flock of the slaughter;

5 Whose possessors slay them, and hold themselves not aguilty: and they that sell them say, Blessed be the Lord; for I am brich: and their own shepherds pity them not.

6 For I will no more pity the inhabitants of the land, saith the Lord: but, lo, I will deliver the men every one into his neighbour’s hand, and into the hand of his king: and they shall smite the land, and out of their hand I will not deliver them.

7 And I will feed the flock of slaughter, even you, O poor of the flock. And I took unto me two staves; the one I called Beauty, and the other I called aBands; and I fed the flock.

8 Three shepherds also I cut off in one month; and my soul lothed them, and their soul also abhorred me.

9 Then said I, I will not feed you: that that dieth, let it die; and that that is to be cut off, let it be cut off; and let the rest eat every one the flesh of another.

10 ¶ And I took my staff, even Beauty, and cut it asunder, that I might break my covenant which I had made with all the people.

11 And it was broken in that day: and so the poor of the flock athat waited upon me knew that it was the word of the Lord.

12 And I said unto them, If ye think good, give me my price; and if not, forbear. So they weighed for my price athirty pieces of bsilver.

13 And the Lord said unto me, Cast it unto the apotter: a goodly price that I was bprised at of them. And I took the thirty pieces of silver, and cast them to the potter in the house of the Lord.

14 Then I cut asunder mine other staff, even aBands, that I might break the brotherhood between Judah and Israel.

15 ¶ And the Lord said unto me, Take unto thee yet the instruments of a foolish shepherd.

16 For, lo, I will raise up a shepherd in the land, which shall not visit those that be cut off, neither shall seek the young one, nor heal that that is broken, nor feed that that standeth still: but he shall eat the flesh of the fat, and tear their claws in pieces.

17 Woe to the idol ashepherd that leaveth the flock! the sword shall be upon his arm, and upon his right eye: his arm shall be clean dried up, and his right eye shall be utterly darkened.

      • Nahum 2:3.

      • Ezek. 27:6.

      • TG Guilt.

      • TG Treasure.

      • Zech. 11:14.

      • OR who watched for me.

      • TG Jesus Christ, Betrayal of.

      • Luke 22:5 (3–6).

      • Matt. 27:7 (3–10).

      • TG Jesus Christ, Prophecies about.

      • Zech. 11:7.

      • Jer. 23:1.


Zechariah 12

Chapter 12

In the final great war, all nations will be engaged at Jerusalem, but the Lord will defend His people—Then the Jews will look upon the Lord, whom they crucified, and there will be great mourning.

1 The burden of the word of the Lord for Israel, saith the Lord, which stretcheth forth the heavens, and layeth the foundation of the aearth, and formeth the bspirit of man within him.

2 Behold, I will make Jerusalem a acup of trembling unto all the bpeople round about, when they shall be in the siege both against Judah and against Jerusalem.

3 ¶ And in that day will I make Jerusalem a burdensome stone for all people: all that burden themselves with it shall be cut in pieces, though all the people of the earth be agathered together against it.

4 In that day, saith the Lord, I will smite every horse with astonishment, and his rider with madness: and I will open mine eyes upon the house of Judah, and will smite every horse of the people with blindness.

5 And the governors of Judah shall say in their heart, The inhabitants of Jerusalem shall be my strength in the Lord of hosts their God.

6 ¶ In that day will I make the governors of Judah like an ahearth of fire among the wood, and like a torch of fire in a sheaf; and they shall devour all the bpeople round about, on the right hand and on the left: and cJerusalem shall be dinhabited again in her own place, even in Jerusalem.

7 The Lord also shall save the tents of Judah first, that the glory of the house of aDavid and the glory of the inhabitants of Jerusalem do not magnify themselves against Judah.

8 In that day shall the Lord defend the inhabitants of Jerusalem; and he that is feeble among them at that day shall be as David; and the house of David shall be as God, as the angel of the Lord before them.

9 ¶ And it shall come to pass in that day, that I will seek to adestroy all the nations that come against bJerusalem.

10 And I will apour upon the house of David, and upon the inhabitants of Jerusalem, the spirit of bgrace and of supplications: and they shall clook upon me whom they have dpierced, and they shall emourn for him, as one mourneth for his fonly son, and shall be in bitterness for him, as one that is in bitterness for his firstborn.

11 In that day shall there be a great amourning in Jerusalem, as the mourning of Hadadrimmon in the valley of Megiddon.

12 And the land shall amourn, every family apart; the family of the house of David apart, and their wives apart; the family of the house of Nathan apart, and their wives apart;

13 The family of the house of Levi apart, and their wives apart; the family of Shimei apart, and their wives apart;

14 All the families that remain, every family apart, and their wives apart.

      • TG Creation.

      • TG Man, Antemortal Existence of.

      • Isa. 51:17 (17–23).

      • OR nations.

      • Micah 4:11; 2 Ne. 23:4.

      • Obad. 1:18.

      • OR nations.

      • TG Jerusalem.

      • D&C 109:64 (62–67). TG Israel, Gathering of.

      • TG Jesus Christ, Davidic Descent of.

      • Isa. 13:5; Ezek. 39:3 (2–5).

      • 1 Ne. 22:14 (14–19).

      • Ezek. 39:29 (28–29); D&C 105:12; 110:10.

      • TG Grace.

      • TG Jesus Christ, Second Coming.

      • TG Jesus Christ, Crucifixion of.

      • Jer. 50:4.

      • Amos 8:10.

      • TG Mourning.

      • Matt. 24:30.


Zechariah 13

Chapter 13

The Jews will gain forgiveness at the Second Coming—They will ask the Lord, What are these wounds in Thine hands?—The remnant, tried and refined, will be His people.

1 In that day there shall be a afountain opened to the house of David and to the inhabitants of Jerusalem for sin and for uncleanness.

2 ¶ And it shall come to pass in that day, saith the Lord of hosts, that I will cut off the names of the aidols out of the land, and they shall no more be remembered: and also I will cause the prophets and the unclean spirit to pass out of the land.

3 And it shall come to pass, that when any shall yet prophesy, then his father and his mother that begat him shall say unto him, Thou shalt not live; for thou speakest lies in the name of the Lord: and his father and his mother that begat him shall thrust him through when he prophesieth.

4 And it shall come to pass in that day, that the prophets shall be aashamed every one of his vision, when he hath prophesied; neither shall they wear a brough garment to deceive:

5 But he shall say, I am no prophet, I am an husbandman; for man taught me to keep cattle from my youth.

6 And one shall say unto him, What are these awounds in thine hands? Then he shall answer, Those with which I was bwounded in the house of my friends.

7 ¶ Awake, O sword, against my shepherd, and against the man athat is my fellow, saith the Lord of hosts: smite the bshepherd, and the csheep shall be dscattered: and I will turn mine hand upon the little ones.

8 And it shall come to pass, that in all the land, saith the Lord, two parts therein shall be cut off and die; but the third shall be aleft therein.

9 And I will bring the third part through the fire, and will arefine them as silver is refined, and will btry them as gold is ctried: they shall call on my name, and I will hear them: I will say, It is my dpeople: and they shall say, The Lord is my God.

      • TG Baptism.

      • TG Idolatry.

      • Micah 3:7 (6–7).

      • Matt. 3:4.

      • TG Jesus Christ, Crucifixion of; Jesus Christ, Mission of; Jesus Christ, Second Coming.

      • D&C 45:52 (51–53). TG Jesus Christ, Betrayal of; Jesus Christ, Prophecies about; Martyrdom.

      • OR who stands next to me.

      • Matt. 26:31; Mark 14:27 (27–31). TG Jesus Christ, Good Shepherd; Shepherd.

      • TG Sheep.

      • Zech. 10:9.

      • JS—M 1:44 (42–46).

      • 3 Ne. 24:2 (2–3); D&C 128:24. TG Suffering.

      • Dan. 12:10. TG Test.

      • Dan. 11:35.

      • Jer. 30:22; Hosea 2:23; Rom. 9:25.


Zechariah 14

Chapter 14

At His Second Coming, the Lord will fight for Israel—His feet will stand upon the Mount of Olives—He will be King over all the earth—Plagues will destroy the wicked.

1 Behold, the aday of the Lord cometh, and thy spoil shall be divided in the midst of thee.

2 For I will gather all nations against Jerusalem to abattle; and the city shall be taken, and the bhouses rifled, and the women ravished; and half of the city shall go forth into captivity, and the residue of the people shall not be cut off from the city.

3 Then shall the Lord go forth, and afight against those nations, as when he fought in the day of battle.

4 ¶ And his afeet shall bstand in that day upon the cmount of Olives, which is before Jerusalem on the east, and the mount of Olives shall cleave in the midst thereof toward the east and toward the west, and there shall be a very great valley; and half of the mountain shall remove toward the north, and half of it toward the south.

5 And ye shall flee to the valley of the mountains; for the valley of the mountains shall reach unto Azal: yea, ye shall flee, like as ye fled from before the aearthquake in the days of Uzziah king of Judah: and the Lord my God shall come, and all the bsaints with thee.

6 And it shall come to pass in that day, that the alight shall not be clear, nor dark:

7 But it shall be one day which shall be known to the Lord, not day, nor night: but it shall come to pass, that at evening time it shall be light.

8 And it shall be in that day, that aliving bwaters shall go out from Jerusalem; half of them toward the former sea, and half of them toward the hinder sea: in summer and in winter shall it be.

9 And the Lord shall be aking over all the earth: in that day shall there be one Lord, and his name one.

10 All the land shall be turned as a aplain from Geba to Rimmon south of Jerusalem: and bit shall be lifted up, and inhabited in her cplace, from Benjamin’s gate unto the place of the first gate, unto the corner gate, and from the tower of Hananeel unto the king’s winepresses.

11 And men shall dwell in it, and there shall be no more utter destruction; but Jerusalem shall be safely inhabited.

12 ¶ And this shall be the aplague wherewith the Lord will bsmite all the people that have fought against Jerusalem; Their flesh shall consume away while they stand upon their feet, and their eyes shall consume away in their holes, and their tongue shall consume away in their mouth.

13 And it shall come to pass in that day, that a great tumult from the Lord shall be among them; and they shall lay hold every one on the hand of his neighbour, and his hand shall rise up against the hand of his aneighbour.

14 And Judah also shall fight at Jerusalem; and the wealth of all the aheathen round about shall be gathered together, gold, and silver, and apparel, in great abundance.

15 aAnd so shall be the plague of the horse, of the mule, of the camel, and of the ass, and of all the beasts that shall be in these btents, as this plague.

16 ¶ And it shall come to pass, that every one that is left of all the nations which came against Jerusalem shall even go up from year to year to aworship the bKing, the Lord of hosts, and to keep the cfeast of dtabernacles.

17 And it shall be, that whoso will not come up of all the families of the earth unto Jerusalem to worship the King, the Lord of hosts, even upon them shall be no rain.

18 And if the family of Egypt go not up, and come not, that have no rain; there shall be the plague, wherewith the Lord will smite the aheathen that come not up to keep the feast of tabernacles.

19 This shall be the punishment of Egypt, and the punishment of all nations that come not up to keep the feast of tabernacles.

20 ¶ In that day shall there be upon the bells of the horses, aHoliness unto the Lord; and the pots in the Lord’s house shall be like the bowls before the altar.

21 Yea, every pot in Jerusalem and in Judah shall be aholiness unto the Lord of hosts: and all they that sacrifice shall come and take of them, and bseethe therein: and in that day there shall be no more the cCanaanite in the house of the Lord of hosts.

      • D&C 1:14.

      • Joel 3:14 (9–14); Rev. 16:16. TG Last Days.

      • Isa. 13:16.

      • Ezek. 38:22.

      • TG God, Manifestations of.

      • TG Jesus Christ, Second Coming.

      • D&C 45:48 (47–53).

      • Amos 1:1.

      • 1 Thes. 4:14; JST 1 Thes. 4:17 (1 Thes. 4:17 note a). TG Saints.

      • TG Light [noun].

      • TG Living Water.

      • Ezek. 47:1; Joel 3:18; Rev. 22:1.

      • Ps. 47:7; D&C 38:21; 41:4; 45:59. TG Jesus Christ, Authority of; Jesus Christ, Millennial Reign.

      • Isa. 40:4 (1–5).

      • HEB she; i.e., Jerusalem.

      • Jer. 31:38 (38–40).

      • D&C 29:18 (17–19).

      • TG Plague.

      • Hag. 2:22; D&C 45:68 (33, 68).

      • HEB nations or Gentiles.

      • IE The beasts also shall be smitten.

      • HEB camps.

      • Isa. 66:23; D&C 133:39 (37–40).

      • 1 Tim. 6:15.

      • Ezra 3:4; Neh. 8:14.

      • Lev. 23:34.

      • Isa. 60:12.

      • Ex. 28:36.

      • OR sacred.

      • OR cook in them.

      • Joel 3:17.


Malachi

  • Chapter 1

    The Jews despise the Lord by offering polluted bread upon the altar and by sacrificing animals with blemishes—The Lord’s name will be great among the Gentiles.

  • Chapter 2

    The priests are reproved for not keeping their covenants and not teaching the people—The Jews are condemned for dealing treacherously with one another and with their wives.

  • Chapter 3

    The Lord’s messenger will prepare the way for the Second Coming—The Lord will sit in judgment—The people of Israel are commanded to pay tithes and offerings—They keep a book of remembrance.

  • Chapter 4

    At the Second Coming, the proud and wicked will be burned as stubble—Elijah will return before that great and dreadful day.


Malachi 1

Malachi

Chapter 1

The Jews despise the Lord by offering polluted bread upon the altar and by sacrificing animals with blemishes—The Lord’s name will be great among the Gentiles.

1 The burden of the aword of the Lord to Israel by Malachi.

2 I have aloved you, saith the Lord. Yet ye say, Wherein hast thou loved us? Was not Esau Jacob’s brother? saith the Lord: yet I bloved Jacob,

3 And I hated Esau, and laid his mountains and his aheritage bwaste for the cdragons of the wilderness.

4 Whereas Edom saith, We are impoverished, but we will return and build the desolate places; thus saith the Lord of hosts, They shall build, but I will throw down; and they shall call them, The border of wickedness, and, The people against whom the Lord hath indignation for ever.

5 And your eyes shall see, and ye shall say, The Lord will be magnified from the border of Israel.

6 ¶ A son ahonoureth his father, and a servant his master: if then I be a father, where is mine bhonour? and if I be a master, where is my fear? saith the Lord of hosts unto you, O priests, that despise my name. And ye say, Wherein have we despised thy name?

7 Ye offer polluted bread upon mine altar; and ye say, Wherein have we polluted thee? In that ye say, The table of the Lord is contemptible.

8 And if ye offer the ablind for bsacrifice, is it not evil? and if ye offer cthe lame and sick, is it not evil? offer it now unto thy governor; will he be pleased with thee, or accept thy person? saith the Lord of hosts.

9 And now, I pray you, beseech God that he will be gracious unto us: this hath been by your means: will he regard your persons? saith the Lord of hosts.

10 Who is there even among you that would shut the doors for nought? neither do ye kindle fire on mine altar for nought. I have no pleasure in you, saith the Lord of hosts, neither will I aaccept an offering at your hand.

11 For from the arising of the sun even unto the going down of the same my bname shall be great among the cGentiles; and in every place incense shall be offered unto my name, and a pure offering: for my name shall be great among the heathen, saith the Lord of hosts.

12 ¶ But ye have profaned it, in that ye say, The atable of the Lord is polluted; and the fruit thereof, even his meat, is contemptible.

13 Ye said also, Behold, what a weariness is it! and ye have asnuffed at it, saith the Lord of hosts; and ye brought that which was torn, and the blame, and the sick; thus ye brought an offering: should I caccept this of your hand? saith the Lord.

14 But acursed be the deceiver, which hath in his flock a male, and voweth, and sacrificeth unto the Lord a corrupt thing: for I am a great King, saith the Lord of hosts, and my name is bdreadful among the heathen.

      • TG Priesthood, Keys of.

      • TG God, Love of; Love.

      • Rom. 9:13.

      • Jer. 49:10.

      • Ezek. 25:13.

      • HEB jackals.

      • TG Family, Children, Duties of.

      • TG Honoring Father and Mother.

      • Lev. 22:22.

      • TG Sacrifice.

      • IE lame or sick animals.

      • Amos 5:22 (21–22); 3 Ne. 9:19 (19–20).

      • Isa. 45:6.

      • Isa. 59:19; Zeph. 2:11; Philip. 2:9 (5–12); D&C 18:23 (21–25); 88:104.

      • Isa. 56:7. TG Gentiles.

      • Ezek. 41:22; 44:16.

      • OR belittled it.

      • Lev. 22:22 (22–25).

      • Lev. 22:20.

      • TG Curse.

      • D&C 45:70 (70–75).


Malachi 2

Chapter 2

The priests are reproved for not keeping their covenants and not teaching the people—The Jews are condemned for dealing treacherously with one another and with their wives.

1 And now, O ye priests, this commandment is for you.

2 If ye will not ahear, and if ye will not lay it to heart, to give glory unto my name, saith the Lord of hosts, I will even send a bcurse upon you, and I will curse your blessings: yea, I have cursed them already, because ye do not lay it to heart.

3 Behold, I will acorrupt your seed, and spread dung upon your faces, even the dung of your solemn feasts; and one shall take you away with it.

4 And ye shall know that I have sent this commandment unto you, that my acovenant might be with Levi, saith the Lord of hosts.

5 My acovenant was with him of life and peace; and I gave them to him for the fear wherewith he feared me, and was afraid before my name.

6 The law of atruth was in his mouth, and iniquity was not found in his lips: he walked with me in peace and equity, and did bturn many away from ciniquity.

7 For the priest’s lips should keep aknowledge, and they should seek the blaw at his mouth: for he is the cmessenger of the Lord of hosts.

8 But ye are adeparted out of the way; ye have caused many to bstumble at the law; ye have ccorrupted the dcovenant of Levi, saith the Lord of hosts.

9 Therefore have I also made you acontemptible and base before all the people, according as ye have not kept my ways, but have been partial in the law.

10 Have we not all one afather? hath not one God bcreated us? why do we deal treacherously every man against his brother, by cprofaning the covenant of our fathers?

11 ¶ Judah hath dealt treacherously, and an abomination is committed in Israel and in Jerusalem; for Judah hath profaned the holiness of the Lord which he loved, and hath amarried the daughter of a bstrange god.

12 The Lord will acut off the man that doeth this, the master and the scholar, out of the tabernacles of Jacob, and him that offereth an offering unto the Lord of hosts.

13 And this have ye done again, covering the altar of the Lord with tears, with weeping, and with crying out, insomuch that he regardeth not the offering any more, or receiveth it with good will at your hand.

14 ¶ Yet ye say, Wherefore? Because the Lord hath been witness between thee and the awife of thy youth, against whom thou hast dealt treacherously: yet is she thy companion, and the wife of thy covenant.

15 And did not he make aone? Yet had he the residue of the spirit. And wherefore one? That he might seek a bgodly cseed. Therefore take heed to your spirit, and let none deal treacherously against the dwife of his youth.

16 For the Lord, the God of Israel, saith that he hateth aputting away: for one covereth violence with his garment, saith the Lord of hosts: therefore take heed to your spirit, that ye deal not treacherously.

17 ¶ Ye have wearied the Lord with your words. Yet ye say, Wherein have we wearied him? When ye say, Every one that doeth aevil is good in the sight of the Lord, and he delighteth in them; or, Where is the God of bjudgment?

      • Deut. 28:15.

      • TG Curse.

      • OR rebuke.

      • TG Priesthood, Oath and Covenant.

      • Num. 25:12 (11–13); Isa. 54:10.

      • TG Honesty.

      • D&C 66:1.

      • Hel. 5:19 (17–19).

      • D&C 90:15 (14–15); 107:99 (99–100); 131:6.

      • Ezek. 7:26.

      • TG Teacher.

      • Ezek. 22:26.

      • Mosiah 27:8 (8–9).

      • 1 Sam. 2:17.

      • Neh. 13:29.

      • 1 Sam. 2:30.

      • Eph. 4:6. TG God the Father, Elohim.

      • Job 31:15; Acts 17:26; D&C 76:24 (22–24). TG Man, Physical Creation of.

      • TG Profanity.

      • TG Marriage, Interfaith.

      • TG Unbelief.

      • TG Excommunication.

      • Isa. 54:6. TG Marriage, Marry.

      • TG Unity.

      • TG Godliness.

      • Jacob 2:30.

      • TG Marriage, Husbands.

      • TG Divorce.

      • 2 Ne. 28:16 (7–8, 16).

      • Mal. 3:14 (14–15); 2 Ne. 28:22 (16–22).


Malachi 3

Chapter 3

The Lord’s messenger will prepare the way for the Second Coming—The Lord will sit in judgment—The people of Israel are commanded to pay tithes and offerings—They keep a book of remembrance.

1 Behold, I will asend my bmessenger, and he shall prepare the way before me: and the Lord, whom ye seek, shall suddenly ccome to his dtemple, even the emessenger of the covenant, whom ye delight in: behold, he shall come, saith the Lord of hosts.

2 But who may aabide the bday of his ccoming? and who shall dstand when he appeareth? for he is like a erefiner’s ffire, and like fullers’ gsoap:

3 And he shall sit as a arefiner and purifier of silver: and he shall bpurify the csons of dLevi, and purge them as gold and silver, that they may offer unto the Lord an eoffering in righteousness.

4 Then shall the offering of aJudah and Jerusalem be bpleasant unto the Lord, as in the days of old, and as in former years.

5 And I will come near to you to ajudgment; and I will be a swift witness against the bsorcerers, and against the cadulterers, and against dfalse swearers, and against those that eoppress the hireling in his fwages, the gwidow, and the fatherless, and that turn aside the hstranger from his right, and fear not me, saith the Lord of hosts.

6 For I am the Lord, I achange not; therefore ye sons of bJacob are not cconsumed.

7 ¶ Even from the days of your afathers ye are gone away from mine bordinances, and have not kept them. cReturn unto me, and I will return unto you, saith the Lord of hosts. But ye said, Wherein shall we return?

8 ¶ aWill a man brob God? Yet ye have robbed me. But ye say, Wherein have we robbed thee? In ctithes and offerings.

9 Ye are acursed with a curse: for ye have robbed me, even this whole nation.

10 Bring ye all the atithes into the storehouse, that there may be bmeat in mine house, and cprove me now herewith, saith the Lord of hosts, if I will not dopen you the ewindows of heaven, and pour you out a fblessing, that there shall not be room enough to receive it.

11 And I will arebuke the bdevourer for your sakes, and he shall not destroy the fruits of your ground; neither shall your vine cast her fruit before the time in the field, saith the Lord of hosts.

12 And all nations shall call you blessed: for ye shall be a delightsome land, saith the Lord of hosts.

13 ¶ Your words have been astout against me, saith the Lord. Yet ye say, What have we spoken so much against thee?

14 Ye have said, It is avain to serve God: and what bprofit is it that we have kept his ordinance, and that we have walked mournfully before the Lord of hosts?

15 And now we call the aproud happy; yea, they that work bwickedness are set up; yea, they that tempt God are even delivered.

16 ¶ Then they that feared the Lord spake often one to another: and the Lord hearkened, and heard it, and a abook of bremembrance was written before him for them that feared the Lord, and that thought upon his name.

17 And they shall be amine, saith the Lord of hosts, in that day when I make up my bjewels; and I will cspare them, as a man spareth his own son that serveth him.

18 Then shall ye return, and adiscern between the righteous and the wicked, between him that serveth God and him that serveth him not.

      • 3 Ne. 24:1 (1–18).

      • Matt. 11:10; Mark 1:2; 1 Ne. 11:27; D&C 35:4; 45:9; JS—H 1:36. TG Last Days; Millennium, Preparing a People for; Restoration of the Gospel.

      • TG Jesus Christ, Prophecies about.

      • D&C 36:8; 42:36. TG Temple.

      • TG Jesus Christ, Messenger of the Covenant.

      • Joel 2:11; D&C 35:21; 38:8; 128:24.

      • TG Day of the Lord.

      • TG Jesus Christ, Second Coming.

      • D&C 27:15 (15–18); 87:8 (1–8).

      • Jer. 9:7; 1 Cor. 3:13 (13–15). TG Suffering.

      • TG Earth, Cleansing of; World, End of.

      • Isa. 4:4 (3–4).

      • Prov. 17:3.

      • Isa. 1:25. TG Purification.

      • 1 Chr. 6:1 (1–3); D&C 84:34 (31–43).

      • TG Priesthood, Aaronic.

      • TG Sacrifice.

      • D&C 109:64 (64–67).

      • Isa. 56:7; 60:7; Ezek. 20:40.

      • TG Judgment.

      • TG Sorcery.

      • TG Adulterer; Sexual Immorality.

      • D&C 121:18.

      • Eph. 6:9; Col. 4:1.

      • TG Wages.

      • D&C 83:6.

      • TG Stranger.

      • TG God, Eternal Nature of; God, Perfection of.

      • D&C 109:67 (65–67).

      • Amos 9:9; D&C 5:19.

      • Acts 7:51.

      • TG Ordinance.

      • TG Repent.

      • TG Ingratitude.

      • 1 Chr. 29:14. TG Stealing.

      • TG Tithing.

      • TG Curse.

      • Alma 13:15; D&C 64:23. TG Family, Managing Finances in.

      • TG Food; Meat; Welfare.

      • TG Test.

      • TG Generosity.

      • 2 Kgs. 7:2.

      • TG Blessing; Israel, Blessings of.

      • TG God, Power of.

      • D&C 85:3; 97:26.

      • OR strong.

      • Job 9:22; Isa. 58:3; Zeph. 1:12 (12–13); Mal. 2:17; 3 Ne. 24:14 (14–18).

      • Eccl. 8:14.

      • D&C 64:24.

      • TG Worldliness.

      • Dan. 7:10.

      • TG Book of Remembrance.

      • D&C 101:3.

      • OR royal treasure. Isa. 62:3; Zech. 9:16; D&C 60:4.

      • Ps. 103:13; D&C 85:3.

      • D&C 101:95.


Malachi 4

Chapter 4

At the Second Coming, the proud and wicked will be burned as stubble—Elijah will return before that great and dreadful day.

1 aFor, behold, the bday cometh, that shall cburn as an oven; and all the dproud, yea, and all that do ewickedly, shall be fstubble: and the day that cometh shall burn them up, saith the Lord of hosts, that it shall leave them neither root nor gbranch.

2 ¶ But unto you that fear my name shall the aSun of righteousness barise with healing in his wings; and ye shall go forth, and grow up as calves of the cstall.

3 And ye shall atread down the wicked; for they shall be ashes under the soles of your feet in the day that I shall do this, saith the Lord of hosts.

4 ¶ Remember ye the law of Moses my servant, which I acommanded unto him in bHoreb for all Israel, with the statutes and judgments.

5 ¶ Behold, I will asend you bElijah the prophet cbefore the coming of the dgreat and dreadful eday of the Lord:

6 And he shall aturn the bheart of the cfathers to the dchildren, and the heart of the echildren to their fathers, lest I come and fsmite the gearth with a hcurse.

The End of the Prophets*

  • IE The end of the books of the prophets of the Old Testament.

      • 3 Ne. 25:1 (1–6).

      • Isa. 34:8; 61:2; 3 Ne. 21:21 (20–21); D&C 97:26 (25–28). TG Day of the Lord.

      • Ps. 21:9 (8–10); Amos 4:11; Jude 1:23. TG Earth, Cleansing of; World, End of.

      • TG Pride.

      • TG Sexual Immorality.

      • Isa. 47:14.

      • TG Vineyard of the Lord.

      • 3 Ne. 25:2.

      • 2 Ne. 25:13 (11–19).

      • 1 Ne. 22:24.

      • Ps. 49:14; Micah 7:10; Rev. 2:26; 1 Ne. 14:3 (2–3); 3 Ne. 21:12 (12–13).

      • Ex. 19:7 (7–8).

      • Deut. 4:10.

      • D&C 2:1.

      • John 1:21; JS—H 1:38 (38–39). TG Last Days; Millennium, Preparing a People for; Priesthood, Keys of.

      • D&C 77:13.

      • Zeph. 1:14 (14–18).

      • Jer. 30:7 (7–10); Hel. 12:25; 3 Ne. 26:4; 28:31; Morm. 9:2; D&C 34:8 (6–9); 43:17 (17–26); 112:24.

      • TG Restoration of the Gospel.

      • D&C 98:17 (16–17); 138:47 (46–48). TG Heart.

      • TG Family, Eternal; Family, Love within; Genealogy and Temple Work; Honoring Father and Mother; Marriage, Fatherhood; Salvation for the Dead.

      • TG Family, Children, Responsibilities toward.

      • TG Children; Family, Children, Duties of.

      • 3 Ne. 25:6 (5–6); D&C 110:15 (13–16).

      • TG Earth, Destiny of.

      • TG Curse; Earth, Curse of.


New Testament

  • Title Page

  • Matthew

    • Contents

    • Matthew 1

      Christ is born of Mary—She conceives by the power of the Holy Ghost—Our Lord is named Jesus.

    • Matthew 2

      The wise men are directed by a star to Jesus—Joseph takes the child to Egypt—Herod slays the children in Bethlehem—Jesus is taken to Nazareth to dwell.

    • Matthew 3

      John the Baptist preaches in Judæa—Jesus is baptized, and the Father acclaims Him as His Beloved Son.

    • Matthew 4

      Jesus fasts forty days and is tempted—He begins His ministry, calls disciples, and heals the sick.

    • Matthew 5

      Jesus preaches the Sermon on the Mount—Its teachings replace and transcend some aspects of the law of Moses—All are commanded to be perfect like their Father in Heaven.

    • Matthew 6

      Jesus continues the Sermon on the Mount—He teaches the disciples the Lord’s Prayer—They are commanded to seek first the kingdom of God and His righteousness.

    • Matthew 7

      Jesus concludes the Sermon on the Mount—He commands, Judge not; ask of God; beware of false prophets—He promises salvation to those who do the will of the Father.

    • Matthew 8

      Jesus heals a leper, cures the centurion’s servant and others, stills the tempest, and casts out devils—The devils enter a herd of swine.

    • Matthew 9

      Jesus forgives sins, heals a paralytic, and calls Matthew—Jesus eats with sinners, heals a woman who touches His garments, and raises Jairus’s daughter to life—He opens the eyes of the blind, casts out a devil, and preaches the gospel.

    • Matthew 10

      Jesus instructs and empowers the Twelve Apostles and sends them forth to preach, minister, and heal the sick—Those who receive the Twelve receive the Lord.

    • Matthew 11

      Jesus acclaims John as more than a prophet—The cities of Chorazin, Bethsaida, and Capernaum are rebuked for unbelief—The Son reveals the Father—The yoke of Christ is easy, and His burden is light.

    • Matthew 12

      Jesus proclaims Himself Lord of the Sabbath and heals on the Sabbath day—He is accused of casting out devils through the power of Beelzebub—He speaks of blasphemy against the Holy Ghost and says that an evil and adulterous generation seeks signs.

    • Matthew 13

      Jesus explains why He teaches with parables—He gives the parables of the sower, the wheat and the tares, the grain of mustard seed, the leaven, the treasure hidden in the field, the pearl of great price, and the net cast into the sea—A prophet is not honored by his own people.

    • Matthew 14

      John the Baptist is beheaded—Jesus feeds the five thousand and walks on the sea—Those who touch the hem of His garment are made whole.

    • Matthew 15

      The scribes and Pharisees contend against Jesus—He heals the daughter of a gentile woman—He feeds the four thousand.

    • Matthew 16

      Jesus warns against the doctrine of the Pharisees and Sadducees—Peter testifies that Jesus is the Christ and is promised the keys of the kingdom—Jesus foretells His death and resurrection.

    • Matthew 17

      Jesus is transfigured before Peter, James, and John on the mount—Jesus heals a lunatic, tells of His coming death, and pays taxes in a miraculous manner.

    • Matthew 18

      Jesus explains how we are to treat our offending brethren—The Son of Man came to save that which was lost—All of the Twelve receive the keys of the kingdom—Jesus explains why we should forgive.

    • Matthew 19

      Jesus teaches about marriage and divorce—Eternal life is for those who keep the commandments—The Twelve Apostles will judge the house of Israel.

    • Matthew 20

      Jesus gives the parable of the laborers in the vineyard—He foretells His crucifixion and resurrection—He came to give His life as a ransom for many.

    • Matthew 21

      Jesus rides in triumph into Jerusalem—He cleanses the temple, curses the fig tree, and discusses authority—He gives the parables of the two sons and the wicked husbandmen.

    • Matthew 22

      Jesus gives the parable of the marriage of the king’s son—Pay tribute to Cæsar and to God—Worldly marriages endure in this life only—The first commandment is to love the Lord—Jesus asks, What think ye of Christ?

    • Matthew 23

      Jesus pronounces woes upon the scribes and Pharisees—They will be held responsible for killing the prophets—They will not escape the damnation of hell.

    • Matthew 24

      Jesus foretells the doom of Jerusalem and the destruction of the temple—Great calamities will precede His Second Coming—He gives the parable of the fig tree.

    • Matthew 25

      Jesus gives the parables of the ten virgins, the talents, and the sheep and the goats.

    • Matthew 26

      Jesus is anointed—He keeps the Passover and institutes the sacrament—He suffers in Gethsemane, is betrayed by Judas, and is taken before Caiaphas—Peter denies that he knows Jesus.

    • Matthew 27

      Jesus is accused and condemned before Pilate—Barabbas is released—Jesus is mocked, crucified, and buried in the tomb of Joseph of Arimathæa.

    • Matthew 28

      Christ the Lord is risen—He appears to many—He has all power in heaven and earth—He sends the Apostles to teach and baptize all nations.

  • Mark

    • Contents

    • Mark 1

      Jesus is baptized by John—He preaches the gospel, calls disciples, casts out devils, heals the sick, and cleanses a leper.

    • Mark 2

      Jesus forgives sins, heals a paralytic, eats with tax gatherers and sinners, and announces that He is Lord of the Sabbath.

    • Mark 3

      Jesus heals on the Sabbath day—He chooses and ordains the Twelve Apostles—He asks, Can Satan cast out Satan?—Jesus speaks of blasphemy against the Holy Ghost and identifies those who believe as being members of His family.

    • Mark 4

      Jesus gives the parables of the sower, the candle under a bushel, the seed growing secretly, and the mustard seed—He stills the tempest.

    • Mark 5

      Jesus casts out a legion of devils, who then enter the swine—A woman is healed by touching Jesus’ clothes—He raises Jairus’s daughter from the dead.

    • Mark 6

      Jesus sends forth the Twelve—John the Baptist is beheaded by Herod—Our Lord feeds the five thousand, walks on the water, and heals multitudes.

    • Mark 7

      Jesus reproves the Pharisees for their false traditions and ceremonies—He casts a devil out of the daughter of a Greek woman—He opens the ears and loosens the tongue of a person with an impediment.

    • Mark 8

      Jesus feeds the four thousand—He counsels, Beware of the leaven of the Pharisees—He heals a blind man in Bethsaida—Peter testifies that Jesus is the Christ.

    • Mark 9

      Jesus is transfigured on the mountain—He casts out an unclean spirit—He teaches concerning His death and resurrection, who will be greatest, and the condemnation of those who offend His little ones.

    • Mark 10

      Jesus teaches the higher law of marriage—He blesses little children—Jesus counsels the rich young man, foretells His own death, and heals blind Bartimæus.

    • Mark 11

      Jesus rides into Jerusalem amid shouts of hosanna—He curses a fig tree, drives the money changers from the temple, and confounds the scribes on the matter of authority.

    • Mark 12

      Jesus gives the parable of the wicked husbandmen—He speaks of paying taxes, celestial marriage, the two great commandments, the divine sonship of Christ, and the widow’s mites.

    • Mark 13

      Jesus tells of the calamities and signs preceding the Second Coming—There will be false Christs and false prophets—He gives the parable of the fig tree.

    • Mark 14

      Jesus is anointed with oil—He eats the Passover, institutes the sacrament, suffers in Gethsemane, and is betrayed by Judas—Jesus is falsely accused, and Peter denies that he knows Him.

    • Mark 15

      Pilate decrees the death of Jesus—Jesus is mocked and crucified between two thieves—He dies and is buried in the tomb of Joseph of Arimathæa.

    • Mark 16

      Christ is risen—He appears to Mary Magdalene, then to others—He sends the Apostles to preach and promises that signs will follow faith—He ascends into heaven.

  • Luke

    • Contents

    • Luke 1

      Gabriel promises Zacharias that Elisabeth will bear a son, whom they will name John—He also tells Mary that she will be the mother of the Son of God—Mary visits Elisabeth and utters a psalm of praise—John the Baptist is born—Zacharias prophesies of John’s mission.

    • Luke 2

      Heavenly messengers herald the birth of Jesus in Bethlehem—He is circumcised, and Simeon and Anna prophesy of His mission—At twelve years of age, He goes about His Father’s business.

    • Luke 3

      John the Baptist preaches and baptizes—Jesus is baptized, and God acclaims Him as His Son—Jesus’ genealogy back to Adam is given.

    • Luke 4

      Jesus fasts forty days and is tempted by the devil—Jesus announces His divine sonship in Nazareth and is rejected—He casts out a devil in Capernaum, heals Peter’s mother-in-law, and preaches and heals throughout Galilee.

    • Luke 5

      Peter, the fisherman, is called to catch men—Jesus heals a leper—He forgives sins and heals a paralytic—Matthew is called—The sick need a physician—New wine must be put in new bottles.

    • Luke 6

      Jesus heals on the Sabbath—He chooses the Twelve Apostles—He pronounces blessings upon the obedient and woes upon the wicked.

    • Luke 7

      Jesus heals the centurion’s servant—Jesus raises from death the son of the widow of Nain—He praises John the Baptist as more than a prophet—A woman anoints Jesus’ feet, and He forgives her sins.

    • Luke 8

      Jesus gives and interprets the parable of the sower—He stills the tempest; casts out a legion of devils, who then enter the swine; heals a woman of an issue of blood; and raises Jairus’s daughter from death.

    • Luke 9

      The Twelve are sent out—Jesus feeds the five thousand—Peter testifies of Christ—Jesus foretells His death and resurrection—He is transfigured on the mount—He heals and teaches.

    • Luke 10

      Jesus calls, empowers, and instructs the Seventy—They preach and heal—Those who receive Christ’s disciples receive Christ—The Father is revealed by the Son—Jesus gives the parable of the good Samaritan.

    • Luke 11

      Jesus gives the Lord’s Prayer—He discusses the casting out of devils—He acclaims Himself as greater than Jonah and Solomon—He rebukes the Pharisees and says that the blood of all the prophets may be required of their generation.

    • Luke 12

      Jesus teaches, Beware of hypocrisy; lay up treasures in heaven rather than on earth; prepare for the coming of the Lord; where much is given, much is required; preaching the gospel causes division.

    • Luke 13

      Jesus teaches, Repent or perish—He gives the parable of the barren fig tree, heals a woman on the Sabbath, and likens the kingdom of God to a mustard seed—He discusses whether few or many are saved and laments over Jerusalem.

    • Luke 14

      Jesus again heals on the Sabbath—He teaches humility and gives the parable of the great supper—Those who follow Him must forsake all else.

    • Luke 15

      Jesus gives the parables of the lost sheep, the piece of silver, and the prodigal son.

    • Luke 16

      Jesus gives the parable of the unjust steward—He teaches of service and condemns divorce—He gives the parable of the rich man and Lazarus.

    • Luke 17

      Jesus speaks of offenses, forgiveness, and faith—Even the faithful are unprofitable servants—Ten lepers are healed—Jesus discourses on the Second Coming.

    • Luke 18

      Jesus gives the parables of the unjust judge and the Pharisee and publican—He invites little children to come unto Him and teaches how to gain eternal life—He tells of His coming death and resurrection and gives sight to a blind man.

    • Luke 19

      Jesus came to save souls—He gives the parable of the pounds—He rides in triumph into Jerusalem, weeps over the city, and cleanses the temple again.

    • Luke 20

      The chief priests oppose Jesus—He gives the parable of the wicked husbandmen—Render unto Cæsar and God that which is theirs—Jesus teaches the law of marriage.

    • Luke 21

      Jesus foretells the destruction of the temple and of Jerusalem—He tells of the signs to precede His Second Coming and gives the parable of the fig tree.

    • Luke 22

      Jesus institutes the sacrament—He suffers in Gethsemane and is betrayed and arrested—Peter denies knowing Him—Jesus is smitten and mocked.

    • Luke 23

      Jesus is taken before Pilate, then to Herod, and then to Pilate again—Barabbas is released—Jesus is crucified between two thieves—He is buried in the tomb of Joseph of Arimathæa.

    • Luke 24

      Angels announce the resurrection of Christ—He walks on the Emmaus road—He appears with a body of flesh and bones, eats food, testifies of His divinity, and promises the Holy Ghost—He ascends into heaven.

  • John

    • Contents

    • John 1

      Christ is the Word of God—He created all things and was made flesh—John baptizes Jesus and testifies that He is the Lamb of God—John, Andrew, Simon, Philip, and Nathanael believe in Christ and follow Him.

    • John 2

      Jesus turns water into wine in Cana—He attends the Passover, cleanses the temple, foretells His death and resurrection, and performs miracles.

    • John 3

      Jesus tells Nicodemus that men must be born again—God so loved the world that He sent His Only Begotten Son to save men—John the Baptist testifies that he that believes on the Son has everlasting life.

    • John 4

      Jesus teaches a woman of Samaria—All must worship the Father in spirit and truth—Those who harvest souls gain eternal life—Many Samaritans believe—Jesus heals a nobleman’s son.

    • John 5

      Jesus heals an invalid on the Sabbath—He explains why men must honor the Son—Jesus promises to take the gospel to the dead—Man is resurrected, judged, and assigned his glory by the Son—Jesus obeys the divine law of witnesses.

    • John 6

      Jesus feeds the five thousand—He walks on the sea—He is the living manna sent from God—Salvation is gained by eating living bread—Jesus explains how men eat His flesh and drink His blood—Peter testifies that Jesus is the Messiah.

    • John 7

      Jesus’ kinsmen do not believe—He teaches His Father’s doctrine and proclaims His divine sonship—Truth may be known through obedience—Jesus offers living water to all people—The people have various opinions concerning Him.

    • John 8

      The woman taken in adultery is brought before Christ—Christ is the Light of the world—He again proclaims that He is the Messiah—The true children of Abraham believe in Christ—Jesus says, Before Abraham was I, Jehovah.

    • John 9

      Jesus, on the Sabbath, heals a man born blind—The Jews accuse Him of Sabbath violation—He lectures them on spiritual blindness.

    • John 10

      Jesus is the Good Shepherd—He gained power over death from His Father—He promises to visit His other sheep—He proclaims, I am the Son of God.

    • John 11

      Jesus testifies that He is the Resurrection and the Life—Mary and Martha testify of Him—He raises Lazarus from the dead—Caiaphas speaks prophetically of the death of Jesus.

    • John 12

      Mary anoints Jesus’ feet—His triumphal entry into Jerusalem is recounted—He foretells His death—To receive Christ is to receive the Father.

    • John 13

      Jesus washes the feet of the Twelve—He identifies Judas as His betrayer—He commands them to love one another.

    • John 14

      Jesus speaks of many mansions—He says that He is the way, the truth, and the life and that to see Him is to see the Father—He promises the first and second Comforters.

    • John 15

      Jesus is the vine; His disciples are the branches—He discourses on the perfect law of love—His servants have been chosen and ordained by Him—The world hates and fights true religion—He promises the Comforter, the Spirit of Truth.

    • John 16

      Jesus discourses on the mission of the Holy Ghost—He tells of His death and resurrection, announces that He is the Son of God, and says that He has overcome the world.

    • John 17

      Jesus offers the great Intercessory Prayer—He is glorified by gaining eternal life—He prays for His Apostles and all the Saints—He explains how the Father and Son are one.

    • John 18

      Jesus is betrayed and arrested—He is examined and maltreated first before Annas, then before Caiaphas—Peter denies knowing Jesus—Jesus is arraigned before Pilate.

    • John 19

      Jesus is scourged and crucified—He places His mother in John’s care—He dies and His side is pierced with a spear—He is buried in the tomb of Joseph of Arimathæa.

    • John 20

      Mary Magdalene, Peter, and John find the empty tomb—The risen Christ appears to Mary Magdalene in the garden—He appears to the disciples and shows His resurrected body—Thomas feels the wounds in Jesus’ hands, feet, and side—Jesus is the Christ, the Son of God.

    • John 21

      Jesus appears to the disciples at the sea of Tiberias—He says, Feed my sheep—He foretells Peter’s martyrdom and that John will not die.

  • Acts

    • Contents

    • Acts 1

      Jesus ministers for forty days after His resurrection—The kingdom is to be restored to Israel at a later time—The Twelve are to bear witness in Jerusalem, Judæa, Samaria, and the uttermost parts of the earth—Jesus ascends into heaven—Matthias is chosen to fill the vacancy in the Twelve.

    • Acts 2

      The Spirit is poured out on the day of Pentecost—Peter testifies of Jesus’ resurrection—He tells how to gain salvation and speaks of the gift of the Holy Ghost—Many believe and are baptized.

    • Acts 3

      Peter and John heal a man lame since birth—Peter preaches repentance—He also speaks of the age of restoration preceding the Second Coming—He identifies Christ as the prophet of whom Moses spoke.

    • Acts 4

      Peter and John are arrested and brought before the council—Peter testifies that salvation comes because of Christ—The Sadducees strive to silence Peter and John—The Saints glory in the testimony of Jesus—They have all things in common.

    • Acts 5

      Ananias and Sapphira lie to the Lord and lose their lives—The Apostles continue the miracles of Jesus—Peter and John are arrested, an angel delivers them from prison, and they testify of Christ—Gamaliel counsels moderation.

    • Acts 6

      The Apostles choose seven to assist them—Stephen is tried before the council.

    • Acts 7

      Stephen recounts the history of Israel and names Moses as a prototype of Christ—He testifies of the apostasy in Israel—He sees Jesus on the right hand of God—Stephen’s testimony is rejected, and he is stoned to death.

    • Acts 8

      Saul persecutes the Church—Philip’s ministry in Samaria is described—Philip performs miracles and baptizes men and women—Peter and John come to Samaria and confer the gift of the Holy Ghost by the laying on of hands—Simon seeks to buy this gift and is rebuked by Peter—Philip preaches about Christ and baptizes an Ethiopian eunuch.

    • Acts 9

      Jesus appears to Saul—Saul is a chosen vessel—Ananias restores Saul’s sight—Saul is baptized and begins his ministry—Peter heals Æneas and raises Dorcas from death.

    • Acts 10

      An angel ministers to Cornelius—Peter, in a vision, is commanded to take the gospel to the Gentiles—The gospel is taught by witnesses—The Holy Ghost falls upon the Gentiles.

    • Acts 11

      God grants the gift of repentance to the Gentiles—The disciples are first called Christians at Antioch—The Church is guided by revelation.

    • Acts 12

      The martyrdom of James is described—An angel frees Peter from prison—The Lord slays Herod by disease—The Church grows.

    • Acts 13

      Saul and Barnabas are called to missionary service—Saul, now called Paul, curses a sorcerer—Christ is a descendant of David—Paul offers the gospel to Israel, then to the Gentiles.

    • Acts 14

      Persecution attends the spread of the gospel—Paul heals a crippled man; Paul and Barnabas are hailed as gods—Paul is stoned and revived; he preaches—Elders are ordained.

    • Acts 15

      Great dissension arises at Antioch concerning circumcision—The Apostles at Jerusalem decide the issue—Paul chooses Silas as his companion.

    • Acts 16

      Paul is directed in a vision to preach in Macedonia—He casts an evil spirit out of a woman—He and Silas are imprisoned, and they convert the jailor—They admonish all to believe on the Lord Jesus and be saved.

    • Acts 17

      Paul and Silas preach and are persecuted in Thessalonica and in Berea—Paul, in Athens, preaches from Mars’ Hill about the unknown god—He says, We are the offspring of God.

    • Acts 18

      Being rejected by the Jews, Paul turns to the Gentiles—He preaches, ministers, and travels—Apollos also preaches with power.

    • Acts 19

      Paul confers the gift of the Holy Ghost by the laying on of hands—He preaches and works many miracles—The sons of Sceva fail to cast out devils by exorcism—The worshippers of Diana (Artemis) raise a tumult against Paul.

    • Acts 20

      Paul raises Eutychus from death—Paul is free from the blood of all men—He predicts apostasy from within the Church—He reveals a teaching from Jesus, It is more blessed to give than to receive.

    • Acts 21

      Paul journeys to Jerusalem—He is persecuted, arrested, and bound.

    • Acts 22

      Paul recounts the story of his conversion and also tells of seeing Jesus in a vision—He is accorded some privileges as a Roman citizen.

    • Acts 23

      Paul is smitten at Ananias’s order—The Lord again appears to Paul—Forty Jews plot his death—He is delivered over to Felix.

    • Acts 24

      Paul is accused of sedition—He answers in defense of his life and doctrine—He teaches Felix of righteousness, temperance, and the judgment to come.

    • Acts 25

      Paul, before Festus, appeals unto Cæsar—Agrippa desires to hear Paul.

    • Acts 26

      Paul recounts his former persecution of the Saints as a Pharisee—He testifies of the appearance of Jesus on the Damascus road—Paul bears his testimony to King Agrippa.

    • Acts 27

      Paul, in a perilous voyage, travels toward Rome—An angel comforts him—He uses the gift of seership—He is shipwrecked.

    • Acts 28

      Paul is unharmed by a viper’s bite—He heals the sick in Melita—He preaches in Rome, first to the Jews and then to the Gentiles.

  • Romans

    • Contents

    • Romans 1

      The gospel is the power of God unto salvation through Jesus Christ—The wrath of God rests on those guilty of murder, homosexual practices, fornication, and other sins if the guilty do not repent.

    • Romans 2

      God will render to every person according to his or her deeds—Both Jews and Gentiles will be judged by gospel laws.

    • Romans 3

      Man is not justified by the law of Moses—He is justified through righteousness, which comes through faith in Christ, made possible through Christ’s atoning sacrifice.

    • Romans 4

      Abraham’s faith was accounted to him for righteousness—Man is justified by faith, righteous works, and grace.

    • Romans 5

      Man is justified through the blood of Christ—Adam fell, and Christ atoned that man might be saved.

    • Romans 6

      Baptism is in similitude of the death, burial, and resurrection of Christ—The wages of sin is death—Christ brings eternal life.

    • Romans 7

      The law of Moses is fulfilled in Christ—Paul delights in the law of God after the inward man.

    • Romans 8

      The law of Christ brings life and peace—Those adopted as children of God become joint heirs with Christ—God’s elect are foreordained to eternal life—Christ makes intercession for man.

    • Romans 9

      Paul explains how the law of election (foreordination) operates—The people of Israel are chosen (foreordained) to receive the adoption, covenants, promises, and blessings of the gospel; yet they are not all Israel who are of Israel—They must seek their blessings by faith—The Gentiles also attain to righteousness and salvation by faith.

    • Romans 10

      Salvation comes through righteousness to those who believe in Christ—Faith comes by hearing the gospel taught by legal administrators sent of God.

    • Romans 11

      Israel was chosen (foreordained) according to the election of grace—But some harden their hearts against it—The Gentiles are adopted into the house of Israel—The gospel goes preferentially to the Gentiles until the fulness of the Gentiles.

    • Romans 12

      Paul counsels the Saints to present their bodies as a living sacrifice, to use their own grace-given gifts, and to live as Saints should live.

    • Romans 13

      Paul counsels, Be subject unto God’s ministers; keep the commandments; love one another; righteousness leads to salvation.

    • Romans 14

      Avoid quarreling about opinions and making unrighteous judgment of each other—Every knee will bow to Christ—The kingdom of God embraces righteousness, peace, and joy in the Holy Ghost.

    • Romans 15

      True Saints fellowship one another—Paul recounts his diligence in preaching the gospel—The gifts of the Spirit are poured out upon the Gentiles.

    • Romans 16

      Paul sends greetings to various Saints—He counsels the Saints to avoid those who cause divisions—The Saints should be wise concerning good and innocent concerning evil.

  • 1 Corinthians

    • Contents

    • 1 Corinthians 1

      True Saints are perfectly united in the same mind and in the same judgment—Preach the gospel and save souls—The gospel is preached by the weak and the simple.

    • 1 Corinthians 2

      The gospel is preached by the power of the Spirit—The Spirit reveals all things to the Saints—The unrepentant natural man cannot receive the things of the Spirit of God.

    • 1 Corinthians 3

      Milk comes before meat in the Church—Men’s works will be tried by fire—The Saints are the temple of God, and if they are faithful, they will inherit all things.

    • 1 Corinthians 4

      Christ’s ministers must be faithful—The Apostles suffer, minister, and keep the faith—The kingdom of God is not in word but in power.

    • 1 Corinthians 5

      The Church cannot fellowship sinners—Christ, our passover, was sacrificed for us.

    • 1 Corinthians 6

      Church members should not fight one another in the courts—The unrighteous will not be saved—True Saints are the temple of the Holy Ghost.

    • 1 Corinthians 7

      Paul answers special questions about marriage among those called on missions—Paul praises self-discipline.

    • 1 Corinthians 8

      There are many gods and many lords—To us there is one God (the Father) and one Lord, who is Christ.

    • 1 Corinthians 9

      Paul rejoices in his Christian liberty—He preaches the gospel to all without charge—He is all things to all men to gain converts.

    • 1 Corinthians 10

      Christ is the God of Israel and the spiritual Rock that guided them—Ancient Israel rebelled against Christ—Paul contrasts true and false sacraments.

    • 1 Corinthians 11

      Paul speaks of certain customs of hair and grooming—Heresies will arise that test and prove the faithful—The sacramental emblems are partaken in remembrance of the flesh and blood of Christ—Beware of partaking unworthily.

    • 1 Corinthians 12

      The Holy Ghost reveals that Jesus is the Christ—Spiritual gifts are present among the Saints—Apostles, prophets, and miracles are found in the true Church.

    • 1 Corinthians 13

      Paul discusses the high status of charity—Charity, a pure love, excels and exceeds almost all else.

    • 1 Corinthians 14

      People should desire spiritual gifts—Tongues and prophecy are compared—Prophecy is the greater gift—Paul says, You may all prophesy; covet to prophesy.

    • 1 Corinthians 15

      Christ died for our sins—He rose from the dead and was seen by many—All men will be resurrected—Paul speaks of baptism for the dead—The three degrees of glory are described—Victory over death comes through Christ.

    • 1 Corinthians 16

      Paul counsels, Stand fast in the faith; let all things be done with charity.

  • 2 Corinthians

    • Contents

    • 2 Corinthians 1

      God comforts and cares for His Saints—The Saints are sealed and given assurance by the Spirit in their hearts.

    • 2 Corinthians 2

      Saints should love and forgive one another—They always triumph in Christ.

    • 2 Corinthians 3

      The gospel surpasses the law of Moses—Where the Spirit of the Lord is, there is liberty.

    • 2 Corinthians 4

      Gospel light shines on the Saints—Mortal trials are nothing as contrasted with eternal glory.

    • 2 Corinthians 5

      Saints walk by faith and seek tabernacles of immortal glory—The gospel reconciles man to God—God’s ministers carry the word of reconciliation to the world.

    • 2 Corinthians 6

      Now is the day of salvation—God’s ministers must walk uprightly and bear all things—Saints should not be unequally yoked with unbelievers.

    • 2 Corinthians 7

      Godly sorrow for sin leads to repentance—The sorrow of the world leads to death.

    • 2 Corinthians 8

      True Saints impart of their substance to the poor—Christ, out of His poverty, brought eternal riches.

    • 2 Corinthians 9

      God loves and rewards a cheerful giver—Thanks be to God for His unspeakable gift.

    • 2 Corinthians 10

      Bring every thought into obedience—Paul glories in the Lord.

    • 2 Corinthians 11

      Maintain the simplicity that is in Christ—Satan sends forth false apostles—Paul glories in his sufferings for Christ.

    • 2 Corinthians 12

      Paul is caught up to the third heaven—The Lord gives men weaknesses that they may triumph over them—Paul manifests the signs of an Apostle.

    • 2 Corinthians 13

      Saints should test themselves as to righteousness—Be perfect and of one mind; live in peace.

  • Galatians

    • Contents

    • Galatians 1

      Preachers of false gospels are accursed—Paul received the gospel by revelation—He believed, was taught, and preached to the Gentiles.

    • Galatians 2

      Paul goes to Jerusalem—He contends for the true gospel—Salvation comes through Christ.

    • Galatians 3

      God gave the gospel to Abraham—The Mosaic law was added because of transgressions—The law was a schoolmaster until Christ—The Saints are children of God by faith—All who are of the faith and baptized into Christ become Abraham’s seed.

    • Galatians 4

      The Saints are children of God by adoption—Paul calls the Galatians back to Christ—He compares the two covenants.

    • Galatians 5

      Stand fast in gospel liberty—Seek faith, love, Christ, and the Spirit—The works of the flesh and the fruits of the Spirit are named.

    • Galatians 6

      Bear one another’s burdens—As you sow, so shall you reap—Be not weary in well-doing.

  • Ephesians

    • Contents

    • Ephesians 1

      The Saints are foreordained to receive the gospel—The gospel is to be restored in the latter days—The Saints are sealed by the Holy Spirit of Promise—They know God and Christ by revelation.

    • Ephesians 2

      We are saved by grace through faith—The blood of Christ saves Jew and Gentile alike—The Church is built upon the foundation of apostles and prophets.

    • Ephesians 3

      The Gentiles are fellow heirs with Israel—The love of Christ surpasses all understanding.

    • Ephesians 4

      There is one Lord, one faith, and one baptism—Apostles and prophets are essential to the Church—The Saints are exhorted to live righteously—They are sealed unto the day of redemption.

    • Ephesians 5

      The Saints are exhorted to avoid uncleanness and walk uprightly—Husbands and wives should love each other.

    • Ephesians 6

      Children should honor their parents—Servants and masters are judged by the same law—Saints should put on the whole armor of God.

  • Philippians

    • Contents

    • Philippians 1

      All that happened to Paul furthered the gospel cause—Our conduct should be worthy of the gospel.

    • Philippians 2

      Saints should be of one mind and one spirit—Every knee will bow to Christ—Saints must work out their salvation—Paul faces martyrdom with joy.

    • Philippians 3

      Paul sacrifices all things for Christ—True ministers set examples of righteousness.

    • Philippians 4

      Stand fast in the Lord—We believe in being honest, true, and chaste.

  • Colossians

    • Contents

    • Colossians 1

      Redemption comes through Christ—He created all things, is in the image of God, and is the Firstborn of the Father.

    • Colossians 2

      The fulness of the Godhead dwells in Christ—Beware of being deceived by the traditions of men—The handwriting against us was nailed to the cross of Christ.

    • Colossians 3

      Some lives are hidden with God in Christ—The Saints are told to be holy and to serve the Lord Jesus Christ.

    • Colossians 4

      The Saints are told to be wise in all things—Luke and others greet the Colossians.

  • 1 Thessalonians

    • Contents

    • 1 Thessalonians 1

      The gospel comes both in word and in power.

    • 1 Thessalonians 2

      True ministers preach in a godly manner—Converts are the glory and joy of missionaries.

    • 1 Thessalonians 3

      The Saints are told to perfect that which is lacking in their faith.

    • 1 Thessalonians 4

      The Saints are told to be holy, sanctify themselves, and love one another—The Lord will come, and the dead will rise.

    • 1 Thessalonians 5

      The Saints will know the season of the Second Coming of Christ—Live the way Saints should live—Rejoice evermore—Do not despise prophesyings.

  • 2 Thessalonians

    • Contents

    • 2 Thessalonians 1

      At His Second Coming, the Lord Jesus will take vengeance upon the ungodly.

    • 2 Thessalonians 2

      Apostasy is to precede the Second Coming—The gospel prepares men for eternal glory.

    • 2 Thessalonians 3

      Pray for the triumph of the gospel cause—Paul preaches the gospel of work—Be not weary in well-doing.

  • 1 Timothy

    • Contents

    • 1 Timothy 1

      Counsel is given to teach true doctrine only—Christ came to save repentant sinners.

    • 1 Timothy 2

      We should pray for all people—Christ is our Mediator—Women should dress modestly—Women are blessed in childbearing and are admonished to continue in faith, charity, and holiness.

    • 1 Timothy 3

      Qualifications are given for bishops and deacons—Great is the mystery of godliness.

    • 1 Timothy 4

      Paul describes the latter-day apostasy—Christ is the Savior of all men, especially of those who believe.

    • 1 Timothy 5

      Saints are to care for their worthy poor—Policies concerning elders are given.

    • 1 Timothy 6

      The love of money is the root of all evil—Fight the good fight of faith—Do not trust in worldly riches.

  • 2 Timothy

    • Contents

    • 2 Timothy 1

      Christ brings immortality and eternal life through the gospel—Be strong in the faith.

    • 2 Timothy 2

      Christ gives eternal glory to the elect—Shun contention and seek godliness.

    • 2 Timothy 3

      Paul describes the apostasy and perilous times of the last days—The scriptures guide man to salvation.

    • 2 Timothy 4

      Paul gives a solemn charge to preach the gospel in a day of apostasy—Paul and all Saints are assured of exaltation.

  • Titus

    • Contents

    • Titus 1

      Eternal life was promised before the world began—The qualifications of bishops are given—Unto the pure, all things are pure.

    • Titus 2

      Saints should live righteously, deny ungodliness, and seek the Lord.

    • Titus 3

      Saints must live righteously after baptism.

  • Philemon

    The gospel changes a servant into a brother.

  • Hebrews

    • Contents

    • Hebrews 1

      The Son is in the express image of the person of the Father—Christ is the Only Begotten Son and thus above the angels.

    • Hebrews 2

      Jesus came to suffer death and save men—He came to make reconciliation for the sins of the people.

    • Hebrews 3

      Christ is the Apostle and High Priest of our profession—Jesus, being the Son, is more than a servant—Now is the time and the day of our salvation.

    • Hebrews 4

      The gospel was offered to ancient Israel—Saints enter into the rest of the Lord—Though tempted in all points, Jesus was without sin.

    • Hebrews 5

      For a man to hold the priesthood, he must be called of God as was Aaron—Christ was a priest forever after the order of Melchizedek—Jesus Christ is the Author of eternal salvation.

    • Hebrews 6

      Let us go on to perfection—The sons of perdition crucify Christ anew—God swears with an oath that the faithful will be saved.

    • Hebrews 7

      The Melchizedek Priesthood brings exaltation and administers the gospel—It is received with an oath and covenant—The superiority of the Melchizedek Priesthood over the Aaronic Priesthood is explained—Salvation comes through the intercession of Christ.

    • Hebrews 8

      Christ offered Himself as a sacrifice for sin—God promised to make a new covenant with Israel.

    • Hebrews 9

      The Mosaic ordinances prefigured Christ’s ministry—Christ is the Mediator of the new covenant.

    • Hebrews 10

      We are sanctified by the shedding of the blood of Christ—The superiority of His sacrifice is explained—Those who fall from grace through willful sin are damned—The just will live by faith.

    • Hebrews 11

      By faith we understand the word and work of God—The faith of the ancients was centered in Christ—By faith, men subdued kingdoms, wrought righteousness, and worked miracles.

    • Hebrews 12

      Whom the Lord loves He chastens—God is the Father of spirits—To see God, follow peace and holiness—Exalted Saints belong to the Church of the Firstborn.

    • Hebrews 13

      Marriage is honorable—Christ is the same everlastingly—Paul explains how the Saints are to offer acceptable sacrifices.

  • James

    • Contents

    • James 1

      If any of you lack wisdom, let him ask of God—Resist temptation—Be doers of the word—James explains how to recognize pure religion.

    • James 2

      God has chosen the poor of this world who are rich in faith—Salvation is gained by keeping the whole law—Faith without works is dead.

    • James 3

      By governing the tongue, we gain perfection—Heavenly wisdom is pure, peaceable, and full of mercy.

    • James 4

      Wars are born of lusts—The friends of the world are the enemies of God—Sin is failure to walk in the light we have received.

    • James 5

      Misery awaits the wanton rich—Await the Lord’s coming with patience—The elders are to anoint and heal the sick.

  • 1 Peter

    • Contents

    • 1 Peter 1

      The trial of our faith precedes salvation—Christ was foreordained to be the Redeemer.

    • 1 Peter 2

      Converts are newborn babes in Christ—He is the chief cornerstone—Saints hold a royal priesthood and are a peculiar people—Saints are in subjection to the laws of man.

    • 1 Peter 3

      Husbands and wives should honor each other—Saints should live by gospel standards—Christ preached to the spirits in prison.

    • 1 Peter 4

      Peter explains why the gospel is preached to the dead—Saints should speak as the oracles of God—The righteous will be tried and tested in all things.

    • 1 Peter 5

      The elders are to feed the flock of God—Humility and godly graces lead to perfection.

  • 2 Peter

    • Contents

    • 2 Peter 1

      Peter urges the Saints to make their calling and election sure—Prophecy comes by the power of the Holy Ghost.

    • 2 Peter 2

      False teachers among the Saints are damned—Lustful Saints will perish in their own corruption.

    • 2 Peter 3

      Some in the latter days will doubt the Second Coming—The elements will melt at the coming of the Lord.

  • 1 John

    • Contents

    • 1 John 1

      The Saints gain fellowship with God by obedience—We must confess our sins to gain forgiveness.

    • 1 John 2

      Christ is our Advocate with the Father—We know God by obedience—Love not the world—Anti-Christs will come in the last days.

    • 1 John 3

      The sons of God will become like Christ—Love for others is required to gain eternal life—Obedience ensures us an answer to our prayers.

    • 1 John 4

      Try the spirits—God is love and dwells in those who love Him.

    • 1 John 5

      Saints are born of God through belief in Christ—Water, blood, and the Spirit testify of Christ—Belief in Christ is required in order to gain eternal life.

  • 2 John

    John rejoices because the children of the elect lady are true and faithful.

  • 3 John

    John commends Gaius for his help to those who love the truth.

  • Jude

    Contend for the faith—Some angels kept not their first estate—Michael disputed about the body of Moses—Enoch prophesied of the Second Coming—Mockers will come in the last days.

  • Revelation

    • Contents

    • Revelation 1

      Christ chooses some as kings and priests unto God—Christ will come again—John sees the risen Lord.

    • Revelation 2

      He who overcomes will gain eternal life, avoid the second death, inherit the celestial kingdom, and rule many kingdoms.

    • Revelation 3

      He who overcomes will retain his name in the book of life, reach godhood, and be with Jesus as He is with the Father.

    • Revelation 4

      John sees the celestial earth, the throne of God, and all created things worshipping the Lord.

    • Revelation 5

      John sees the book sealed with seven seals, and he sees those people redeemed out of every nation—He hears every creature praising God and the Lamb.

    • Revelation 6

      Christ opens the six seals, and John sees the events therein—In the fifth seal, he sees the Christian martyrs; and in the sixth, he sees the signs of the times.

    • Revelation 7

      John also sees in the sixth seal the Restoration of the gospel, the sealing of the 144,000, and the hosts of the exalted from all nations.

    • Revelation 8

      John sees fire and desolation poured out during the seventh seal and preceding the Second Coming.

    • Revelation 9

      John also sees the wars and plagues poured out during the seventh seal and before the Lord comes.

    • Revelation 10

      John seals up many things relative to the last days—He is commissioned to participate in the restoration of all things.

    • Revelation 11

      In the last days, two prophets will be slain in Jerusalem—After 3½ days, they will be resurrected—Christ will reign over all the earth.

    • Revelation 12

      John sees the imminent apostasy of the Church—He also sees the War in Heaven in the beginning when Satan was cast out—He sees the continuation of that war on earth.

    • Revelation 13

      John sees fierce-looking beasts that represent degenerate earthly kingdoms controlled by Satan—The devil works miracles and deceives men.

    • Revelation 14

      The Lamb will stand upon Mount Zion—The gospel will be restored in the last days by angelic ministry—The Son of Man will harvest the earth.

    • Revelation 15

      Exalted Saints praise God in celestial glory forever.

    • Revelation 16

      God pours out plagues upon the wicked—The nations assemble for Armageddon—Christ comes, islands flee, and mountains cease.

    • Revelation 17

      John is shown that Babylon the great, the mother of harlots and abominations, has become established throughout the earth.

    • Revelation 18

      The Saints are called out of Babylon lest they partake of her sins—She falls and is lamented by her supporters.

    • Revelation 19

      The marriage supper of the Lamb is made ready—The testimony of Jesus is the spirit of prophecy—Christ is King of Kings and Lord of Lords.

    • Revelation 20

      Satan is bound during the Millennium—The Saints will then live and reign with Christ—The dead stand before God and are judged out of the books according to their works.

    • Revelation 21

      Those who overcome will be sons of God—The earth attains its celestial glory.

    • Revelation 22

      The Saints will reign in celestial splendor—Christ will come, and men will be judged—Blessed are they who keep His commandments.


Title Page

The
New Testament
of Our Lord and Saviour
Jesus Christ

Translated out of the
Original Greek: and with the
Former Translations Diligently Compared
and Revised, by His Majesty’s
Special Command

Authorized King James Version

With Explanatory Notes and
Cross-References to the Standard Works
of The Church of Jesus Christ
of Latter-day Saints

© 2013 by Intellectual Reserve, Inc. All rights reserved. Source: 2015/03/24


Matthew

  • Chapter 1

    Christ is born of Mary—She conceives by the power of the Holy Ghost—Our Lord is named Jesus.

  • Chapter 2

    The wise men are directed by a star to Jesus—Joseph takes the child to Egypt—Herod slays the children in Bethlehem—Jesus is taken to Nazareth to dwell.

  • Chapter 3

    John the Baptist preaches in Judæa—Jesus is baptized, and the Father acclaims Him as His Beloved Son.

  • Chapter 4

    Jesus fasts forty days and is tempted—He begins His ministry, calls disciples, and heals the sick.

  • Chapter 5

    Jesus preaches the Sermon on the Mount—Its teachings replace and transcend some aspects of the law of Moses—All are commanded to be perfect like their Father in Heaven.

  • Chapter 6

    Jesus continues the Sermon on the Mount—He teaches the disciples the Lord’s Prayer—They are commanded to seek first the kingdom of God and His righteousness.

  • Chapter 7

    Jesus concludes the Sermon on the Mount—He commands, Judge not; ask of God; beware of false prophets—He promises salvation to those who do the will of the Father.

  • Chapter 8

    Jesus heals a leper, cures the centurion’s servant and others, stills the tempest, and casts out devils—The devils enter a herd of swine.

  • Chapter 9

    Jesus forgives sins, heals a paralytic, and calls Matthew—Jesus eats with sinners, heals a woman who touches His garments, and raises Jairus’s daughter to life—He opens the eyes of the blind, casts out a devil, and preaches the gospel.

  • Chapter 10

    Jesus instructs and empowers the Twelve Apostles and sends them forth to preach, minister, and heal the sick—Those who receive the Twelve receive the Lord.

  • Chapter 11

    Jesus acclaims John as more than a prophet—The cities of Chorazin, Bethsaida, and Capernaum are rebuked for unbelief—The Son reveals the Father—The yoke of Christ is easy, and His burden is light.

  • Chapter 12

    Jesus proclaims Himself Lord of the Sabbath and heals on the Sabbath day—He is accused of casting out devils through the power of Beelzebub—He speaks of blasphemy against the Holy Ghost and says that an evil and adulterous generation seeks signs.

  • Chapter 13

    Jesus explains why He teaches with parables—He gives the parables of the sower, the wheat and the tares, the grain of mustard seed, the leaven, the treasure hidden in the field, the pearl of great price, and the net cast into the sea—A prophet is not honored by his own people.

  • Chapter 14

    John the Baptist is beheaded—Jesus feeds the five thousand and walks on the sea—Those who touch the hem of His garment are made whole.

  • Chapter 15

    The scribes and Pharisees contend against Jesus—He heals the daughter of a gentile woman—He feeds the four thousand.

  • Chapter 16

    Jesus warns against the doctrine of the Pharisees and Sadducees—Peter testifies that Jesus is the Christ and is promised the keys of the kingdom—Jesus foretells His death and resurrection.

  • Chapter 17

    Jesus is transfigured before Peter, James, and John on the mount—Jesus heals a lunatic, tells of His coming death, and pays taxes in a miraculous manner.

  • Chapter 18

    Jesus explains how we are to treat our offending brethren—The Son of Man came to save that which was lost—All of the Twelve receive the keys of the kingdom—Jesus explains why we should forgive.

  • Chapter 19

    Jesus teaches about marriage and divorce—Eternal life is for those who keep the commandments—The Twelve Apostles will judge the house of Israel.

  • Chapter 20

    Jesus gives the parable of the laborers in the vineyard—He foretells His crucifixion and resurrection—He came to give His life as a ransom for many.

  • Chapter 21

    Jesus rides in triumph into Jerusalem—He cleanses the temple, curses the fig tree, and discusses authority—He gives the parables of the two sons and the wicked husbandmen.

  • Chapter 22

    Jesus gives the parable of the marriage of the king’s son—Pay tribute to Cæsar and to God—Worldly marriages endure in this life only—The first commandment is to love the Lord—Jesus asks, What think ye of Christ?

  • Chapter 23

    Jesus pronounces woes upon the scribes and Pharisees—They will be held responsible for killing the prophets—They will not escape the damnation of hell.

  • Chapter 24

    Jesus foretells the doom of Jerusalem and the destruction of the temple—Great calamities will precede His Second Coming—He gives the parable of the fig tree.

  • Chapter 25

    Jesus gives the parables of the ten virgins, the talents, and the sheep and the goats.

  • Chapter 26

    Jesus is anointed—He keeps the Passover and institutes the sacrament—He suffers in Gethsemane, is betrayed by Judas, and is taken before Caiaphas—Peter denies that he knows Jesus.

  • Chapter 27

    Jesus is accused and condemned before Pilate—Barabbas is released—Jesus is mocked, crucified, and buried in the tomb of Joseph of Arimathæa.

  • Chapter 28

    Christ the Lord is risen—He appears to many—He has all power in heaven and earth—He sends the Apostles to teach and baptize all nations.


Matthew 1

The Gospel According to
St Matthew

Chapter 1

Christ is born of Mary—She conceives by the power of the Holy Ghost—Our Lord is named Jesus.

1 The book of the generation of Jesus Christ, the son of aDavid, the son of Abraham.

2 aAbraham begat Isaac; and Isaac begat Jacob; and Jacob begat bJudas and his brethren;

3 And Judas begat aPhares and bZara of Thamar; and Phares begat cEsrom; and Esrom begat Aram;

4 And Aram begat Aminadab; and Aminadab begat Naasson; and aNaasson begat Salmon;

5 And Salmon begat aBooz of Rachab; and Booz begat Obed of Ruth; and Obed begat Jesse;

6 And Jesse begat David the king; and David the king begat aSolomon of her that had been the wife of Urias;

7 And Solomon begat Roboam; and Roboam begat Abia; and Abia begat Asa;

8 And Asa begat Josaphat; and Josaphat begat Joram; and Joram begat Ozias;

9 And Ozias begat Joatham; and Joatham begat Achaz; and Achaz begat Ezekias;

10 And Ezekias begat Manasses; and Manasses begat Amon; and Amon begat Josias;

11 And Josias begat Jechonias and his brethren, about the time they were carried away to aBabylon:

12 And after they were brought to Babylon, Jechonias begat Salathiel; and Salathiel begat aZorobabel;

13 And Zorobabel begat Abiud; and Abiud begat Eliakim; and Eliakim begat Azor;

14 And Azor begat Sadoc; and Sadoc begat Achim; and Achim begat Eliud;

15 And Eliud begat Eleazar; and Eleazar begat Matthan; and Matthan begat Jacob;

16 And Jacob begat aJoseph the husband of bMary, of whom was born cJesus, dwho is called eChrist.

17 So all the generations from Abraham to David are fourteen generations; and from David until the carrying away into Babylon are fourteen generations; and from the carrying away into Babylon unto Christ are fourteen agenerations.

18 ¶ aNow the bbirth of Jesus Christ was con this wise: When as his mother Mary was espoused to Joseph, before they came together, she was found with child of the Holy Ghost.

19 Then Joseph her husband, being a just man, and not willing to make her a publick aexample, bwas minded to cput her away privily.

20 But while he thought on these things, behold, the angel of the Lord appeared unto him in a adream, saying, Joseph, thou son of bDavid, fear not to take unto thee Mary thy wife: for that which is conceived in her is of the cHoly Ghost.

21 And she shall bring forth a son, and thou shalt call his aname bJesus: for he shall csave his people from their sins.

22 Now all this was done, that it might be fulfilled which was spoken of the Lord by the prophet, saying,

23 aBehold, a bvirgin shall be with child, and shall bring forth a son, and they shall call his cname dEmmanuel, which being interpreted is, God with us.

24 Then Joseph being raised from sleep did as the angel of the Lord had bidden him, and took unto him his awife:

25 And knew her not till she had brought forth her afirstborn son: and he called his name Jesus.

  • Title: JST entitles this book “The Testimony of St. Matthew.”

      • TG Jesus Christ, Davidic Descent of.

      • Gen. 25:19.

      • TG Israel, Judah, People of.

      • Ruth 4:18; 1 Chr. 2:4 (4–15).

      • Gen. 38:30.

      • 1 Chr. 2:9.

      • Num. 1:7.

      • Ruth 4:21.

      • 2 Sam. 12:24 (24–25); 1 Chr. 3:5.

      • TG Israel, Bondage of, in Other Lands.

      • 1 Chr. 3:19 (17–19); Ezra 2:2 (1–2); Hag. 1:1.

      • Luke 3:23 (23–38).

      • 1 Ne. 11:18 (14–21); Mosiah 3:8.

      • Luke 20:14; D&C 93:14 (3–17).

      • JST Matt. 1:4 … as the prophets have written, who is called Christ.

      • The Greek title “Christ” and the Hebrew title “Messiah” are synonymous, meaning “Anointed One.”

      • TG Book of Remembrance.

      • JST Matt. 2:1 Now, as it is written, the birth of …

      • D&C 20:1.

      • GR in this way.

      • TG Example.

      • IE desired to release or divorce her secretly.

      • Deut. 24:1.

      • TG Dream.

      • 2 Ne. 19:7.

      • Luke 1:35; Alma 7:10.

      • TG Jesus Christ, Prophecies about.

      • Luke 2:21.

      • TG Forgive; Jesus Christ, Atonement through; Jesus Christ, Mission of; Jesus Christ, Redeemer; Jesus Christ, Savior; Redemption; Salvation.

      • Isa. 7:14.

      • TG Jesus Christ, Birth of.

      • TG Name.

      • TG Jesus Christ, Prophecies about.

      • Luke 2:5.

      • TG Firstborn.


Matthew 2

Chapter 2

The wise men are directed by a star to Jesus—Joseph takes the child to Egypt—Herod slays the children in Bethlehem—Jesus is taken to Nazareth to dwell.

1 Now when Jesus was aborn in Bethlehem of Judæa in the days of Herod the king, behold, there came wise men from the east to Jerusalem,

2 Saying, aWhere is he that is born bKing of the Jews? for we have seen his cstar in the east, and are come to dworship him.

3 When Herod the king had heard these things, he was troubled, and all Jerusalem with him.

4 aAnd when he had gathered all the chief priests and scribes of the people together, he bdemanded of them where Christ should be born.

5 And they said unto him, In Bethlehem of Judæa: for thus it is written by the prophet,

6 And thou aBethlehem, in the land of bJuda, art not the least among the princes of Juda: for out of thee shall come a cGovernor, that shall drule my people Israel.

7 Then Herod, when he had privily called the wise men, inquired of them diligently what time the star appeared.

8 And he sent them to Bethlehem, and said, Go and search diligently for the young child; and when ye have found him, bring me word again, that I may come and worship him also.

9 When they had heard the king, they departed; and, lo, the star, which they saw in the east, went before them, till it came and stood over where the young child was.

10 When they saw the star, they rejoiced with exceeding great joy.

11 ¶ And when they were come into the house, they saw the young child with Mary his mother, and fell down, and worshipped him: and when they had opened their treasures, they presented unto him gifts; gold, and afrankincense, and myrrh.

12 And being warned of God in a adream that they should not return to Herod, they departed into their own country another way.

13 And when they were departed, behold, the angel of the Lord appeareth to Joseph in a dream, saying, Arise, and take the young child and his mother, and flee into Egypt, and be thou there until I bring thee word: for Herod will seek the young child to destroy him.

14 When he arose, he took the young child and his mother by night, and departed into Egypt:

15 And was there until the death of Herod: that it might be fulfilled which was spoken of the Lord by the prophet, saying, Out of aEgypt have I called my son.

16 ¶ Then Herod, when he saw that he was amocked of the wise men, bwas exceeding wroth, and sent forth, and cslew all the children that were in Bethlehem, and in all the dcoasts thereof, from two years old and under, according to the time which he had diligently inquired of the wise men.

17 Then was fulfilled that which was spoken by aJeremy the prophet, saying,

18 In aRama was there a voice heard, lamentation, and weeping, and great bmourning, Rachel weeping for her cchildren, and would not be comforted, because they are not.

19 ¶ But when Herod was dead, behold, an angel of the Lord appeareth in a adream to Joseph in Egypt,

20 Saying, Arise, and take the young child and his mother, and go into the aland of Israel: for they are dead which sought the young child’s life.

21 And he arose, and took the young child and his mother, and came into the land of Israel.

22 But when he heard that Archelaus did reign in Judæa in the aroom of his father Herod, he was afraid to go thither: notwithstanding, being warned of God in a bdream, he turned aside into the parts of Galilee:

23 And he came and dwelt in a city called aNazareth: that it might be fulfilled which was bspoken by the prophets, He shall be called a cNazarene.

      • TG Jesus Christ, Birth of.

      • JST Matt. 3:2 … Where is the child that is born, the Messiah of the Jews? …

      • Isa. 6:5; Jer. 23:5; 2 Ne. 10:14; Alma 5:50; D&C 128:22 (22–23); Moses 7:53.

      • Hel. 14:5 (1–2, 5); 3 Ne. 1:21.

      • TG Worship.

      • JST Matt. 3:4–6 (Appendix).

      • GR inquired.

      • TG Jesus Christ, Prophecies about.

      • TG Israel, Judah, People of.

      • 1 Chr. 5:2; Micah 5:2; John 7:42.

      • GR tend, protect, nurture.

      • Lev. 2:1.

      • TG Dream.

      • TG Jesus Christ, Prophecies about.

      • GR deceived by.

      • GR became extremely angry.

      • TG Tyranny.

      • GR surrounding regions.

      • IE Jeremiah.

      • Jer. 31:15.

      • TG Mourning.

      • Jer. 40:1.

      • JST Matt. 3:19 … vision … TG Dream.

      • TG Israel, Land of.

      • GR place.

      • TG Dream.

      • 1 Ne. 11:13.

      • TG Scriptures, Lost.

      • JST Matt. 3:24–26 (Appendix).


Matthew 3

Chapter 3

John the Baptist preaches in Judæa—Jesus is baptized, and the Father acclaims Him as His Beloved Son.

1 In those days came aJohn the Baptist, preaching in the wilderness of Judæa,

2 And saying, aRepent ye: for the bkingdom of heaven cis at hand.

3 For this is he that was spoken of by the prophet aEsaias, saying, The bvoice of one crying in the wilderness, cPrepare ye the way of the Lord, make his dpaths straight.

4 And the same John had his araiment of bcamel’s hair, and a leathern girdle about his loins; and his meat was clocusts and wild honey.

5 Then went out to him Jerusalem, and all Judæa, and all the region round about Jordan,

6 And were baptized of him in Jordan, aconfessing their sins.

7 ¶ But when he saw many of the Pharisees and Sadducees come to his abaptism, he said unto them, O bgeneration of vipers, who hath cwarned you to flee from the wrath to come?

8 aBring forth therefore fruits bmeet for crepentance:

9 And think not to say within yourselves, We have Abraham ato our father: for I say unto you, that God is able of these stones to raise up children unto Abraham.

10 And now also the axe is laid unto the root of the trees: therefore every tree which abringeth not forth good fruit is bhewn down, and cast into the fire.

11 aI indeed bbaptize you with water unto crepentance: but dhe that cometh after me is mightier than I, whose shoes I am not eworthy to bear: he shall fbaptize you with the Holy Ghost, and with gfire:

12 Whose afan is in his hand, and he will throughly purge his floor, and gather his wheat into the bgarner; but he will burn up the chaff with unquenchable cfire.

13 ¶ Then cometh Jesus from Galilee to Jordan unto John, to be abaptized of him.

14 But John forbad him, saying, I have need to be baptized of thee, and comest thou to me?

15 aAnd Jesus answering said unto him, bSuffer it to be so now: for thus it cbecometh us to dfulfil all erighteousness. Then he suffered him.

16 And Jesus, when he was abaptized, went up bstraightway out of the water: and, lo, the heavens were opened unto him, and he saw the cSpirit of God descending like a ddove, and lighting upon him:

17 And lo a avoice from heaven, saying, This is my bbeloved cSon, in whom I am well pleased.

      • JS—H 1:72.

      • The Greek word denotes “a change of heart or mind,” i.e., “a conversion.” Alma 7:9; 9:25 (25–26); Hel. 5:32; D&C 33:10.

      • Luke 10:9. TG Kingdom of God, in Heaven; Kingdom of God, on Earth.

      • GR has come. Isa. 56:1; Matt. 4:17; D&C 39:19.

      • See JST Luke 3:4–11 (Appendix). TG Foreordination.

      • Isa. 40:3; Mark 1:3; Luke 3:4; John 1:23; D&C 65:3; 88:66.

      • 1 Ne. 10:8 (7–10); D&C 34:6; 65:1 (1–2); 84:26.

      • Alma 7:19 (9, 19).

      • GR garment. See also 2 Kgs. 1:8.

      • Zech. 13:4.

      • Lev. 11:22.

      • TG Confession.

      • See JST Matt. 9:18–21 (Appendix). Luke 7:29 (29–30).

      • GR crop of serpents. Matt. 12:34; 23:33; Alma 9:8; 10:17 (17–25).

      • TG Warn.

      • JST Matt. 3:34–36 (Appendix).

      • GR appropriate to, worthy of.

      • TG Baptism, Qualifications for; Repent.

      • GR as our father.

      • Alma 5:36 (36–41); 3 Ne. 14:19; D&C 52:18; 97:7.

      • Luke 13:7; Jacob 5:42 (42–66).

      • JST Matt. 3:38–40 (Appendix).

      • Acts 19:3 (1–7); 2 Ne. 31:5 (5–10).

      • TG Baptism, Qualifications for.

      • See JST John 1:27–34 (Appendix).

      • TG Worthiness.

      • TG Holy Ghost, Baptism of.

      • D&C 19:31.

      • Jer. 51:2.

      • GR storehouse.

      • D&C 43:32; 63:34 (33–34); 101:66.

      • TG Jesus Christ, Baptism of.

      • JST Matt. 3:43–46 (Appendix).

      • GR Permit it now.

      • GR is fitting for us.

      • TG Baptism, Essential.

      • TG Jesus Christ, Mission of; Righteousness.

      • TG Baptism; Baptism, Immersion.

      • GR immediately.

      • TG God, Spirit of.

      • TG Holy Ghost, Dove, Sign of.

      • Mark 9:7; Luke 9:35 (34–36). TG God, Body of, Corporeal Nature; God, Manifestations of.

      • Matt. 17:5; 3 Ne. 11:7; JS—H 1:17. TG Witness of the Father.

      • TG Godhead; God the Father, Elohim; Jesus Christ, Divine Sonship.


Matthew 4

Chapter 4

Jesus fasts forty days and is tempted—He begins His ministry, calls disciples, and heals the sick.

1 Then was Jesus aled up of the Spirit into the wilderness bto be ctempted of the devil.

2 And when he had afasted bforty days and forty nights, che was afterward an hungred.

3 And when the atempter came to him, he said, If thou be the Son of God, command that these stones be made bbread.

4 But he answered and said, It is written, aMan shall not blive by cbread alone, but by every dword that proceedeth out of the emouth of God.

5 aThen the devil taketh him up into the bholy city, and setteth him on a pinnacle of the temple,

6 aAnd saith unto him, bIf thou be the Son of God, cast thyself down: for it is written, He shall give his angels charge concerning thee: and in their hands they shall bear thee up, lest at any time thou dash thy foot against a stone.

7 Jesus said unto him, It is written again, Thou shalt not atempt the Lord thy God.

8 aAgain, the devil taketh him up into an exceeding high mountain, and sheweth him all the bkingdoms of the world, and the glory of them;

9 aAnd saith unto him, All these things will I give thee, if thou wilt fall down and worship me.

10 Then saith Jesus unto him, Get thee hence, aSatan: for it is written, Thou shalt bworship the Lord thy God, and him only shalt thou serve.

11 Then the devil leaveth him, aand, behold, bangels came and ministered unto him.

12 ¶ Now when Jesus had heard that John was cast into prison, he departed into aGalilee;

13 And leaving Nazareth, he came and dwelt in Capernaum, which is upon the sea coast, in the borders of Zabulon and Nephthalim:

14 That it might be afulfilled which was spoken by Esaias the prophet, saying,

15 The land of aZabulon, and the land of Nephthalim, by the way of the sea, beyond Jordan, Galilee of the Gentiles;

16 The people which sat in adarkness saw great blight; and to them which sat in the region and shadow of death light is sprung up.

17 ¶ From that time Jesus began to apreach, and to say, bRepent: for the ckingdom of heaven dis at hand.

18 ¶ And Jesus, walking by the sea of Galilee, saw two brethren, Simon called Peter, and Andrew his brother, casting a net into the sea: for they were afishers.

19 And he saith unto them, aFollow me, and I will make you bfishers of men.

20 And they straightway left their nets, and afollowed him.

21 And going on from thence, he saw other two brethren, James the son of aZebedee, and John his brother, in a ship with Zebedee their father, mending their nets; and he bcalled them.

22 And they immediately left the ship and their father, and followed him.

23 ¶ And Jesus went about all aGalilee, bteaching in their synagogues, and cpreaching the gospel of the kingdom, and dhealing all manner of esickness and all manner of disease among the fpeople.

24 And his fame went throughout all Syria: and they brought unto him all sick people that were taken with divers diseases and torments, and those which were possessed with adevils, and those which were lunatic, and those that had the bpalsy; and he chealed them.

25 And there followed him great multitudes of people from Galilee, and from Decapolis, and from Jerusalem, and from Judæa, and from beyond Jordan.

      • TG Guidance, Divine.

      • JST Matt. 4:1 … to be with God.

      • TG Jesus Christ, Temptation of; Temptation; Test.

      • Mosiah 3:7. TG Fast, Fasting.

      • Ex. 24:18.

      • JST Matt. 4:2 … and had communed with God, he was afterwards an hungered, and was left to be tempted of the devil.

      • TG Devil.

      • TG Bread.

      • Deut. 8:3; D&C 84:44 (43–44).

      • TG Mortality.

      • TG Bread.

      • TG Revelation.

      • TG God, Body of, Corporeal Nature.

      • JST Matt. 4:5 Then Jesus was taken up into the holy city, and the Spirit setteth him on the pinnacle of the temple.

      • Neh. 11:1.

      • JST Matt. 4:6 Then the devil came unto him and said, If …

      • Matt. 27:40; D&C 20:22.

      • D&C 10:29; 24:13 (13–14). TG Jesus Christ, Temptation of; Test.

      • JST Matt. 4:8 And again, Jesus was in the Spirit, and it taketh him …

      • D&C 10:19. TG Kings, Earthly.

      • JST Matt. 4:9 And the devil came unto him again, and said, All …

      • TG Devil.

      • TG Worship.

      • JST Matt. 4:11–12 And now Jesus knew that John was cast into prison, and he sent angels, and, behold, they came and ministered unto him [John]. And Jesus departed into Galilee …

      • TG Angels.

      • Luke 4:14.

      • D&C 24:14.

      • Isa. 9:1 (1–2).

      • D&C 57:10.

      • TG Jesus Christ, Light of the World; Jesus Christ, Prophecies about.

      • TG Preaching.

      • TG Repent.

      • TG Kingdom of God, in Heaven.

      • GR has come. Isa. 56:1; Matt. 3:2.

      • TG Skill.

      • JST Matt. 4:18 … I am he of whom it is written by the prophets; follow me … TG Jesus Christ, Exemplar.

      • TG Apostles; Missionary Work.

      • TG Commitment.

      • John 21:2.

      • TG Called of God.

      • Luke 4:44.

      • Matt. 9:35.

      • D&C 71:1.

      • TG Heal; Miracle.

      • TG Sickness.

      • JST Matt. 4:22 … people which believed on his name.

      • Matt. 8:16 (16, 28, 33); 9:32 (32–34).

      • GR paralysis.

      • Mosiah 3:5 (5–6).


Matthew 5

Chapter 5

Jesus preaches the Sermon on the Mount—Its teachings replace and transcend some aspects of the law of Moses—All are commanded to be perfect like their Father in Heaven.

1 aAnd seeing the multitudes, he went up into a mountain: and when he was set, his disciples came unto him:

2 And he opened his mouth, and taught them, saying,

3 aBlessed are the bpoor in spirit: for theirs is the ckingdom of heaven.

4 Blessed are they that amourn: for they shall be bcomforted.

5 Blessed are the ameek: for they shall inherit the bearth.

6 Blessed are they which do ahunger and thirst after brighteousness: for they shall be filled.

7 Blessed are the amerciful: for they shall obtain mercy.

8 Blessed are the apure in bheart: for they shall csee God.

9 Blessed are the apeacemakers: for they shall be called the bchildren of God.

10 Blessed are they which are apersecuted for brighteousness’ sake: for ctheirs is the kingdom of heaven.

11 Blessed are ye, when men shall arevile you, and persecute you, and shall say all manner of bevil against you falsely, cfor my sake.

12 aRejoice, and be exceeding glad: for great is your breward in heaven: for so cpersecuted they the prophets which were before you.

13 ¶ Ye are the asalt of the earth: but if the salt have lost his savour, wherewith shall it be salted? it is thenceforth good for nothing, but to be cast out, and to be trodden under foot of men.

14 Ye are the alight of the world. A city that is set on an hill cannot be hid.

15 Neither do men light a acandle, and put it under a bushel, but on a candlestick; and it giveth light unto all that are in the house.

16 Let your alight so shine before men, that they may see your good bworks, and cglorify your Father which is in heaven.

17 ¶ Think not that I am come to adestroy the blaw, or the prophets: I am not come to destroy, but to fulfil.

18 For verily I say unto you, Till heaven and earth pass, one jot or one tittle shall in no wise pass from the alaw, till all be bfulfilled.

19 aWhosoever therefore shall bbreak one of these least commandments, and shall cteach men so, he shall be called the least in the kingdom of heaven: but whosoever shall do and dteach them, the same shall be called great in the kingdom of heaven.

20 For I say unto you, That except your arighteousness shall exceed the righteousness of the bscribes and Pharisees, ye shall in no case enter into the kingdom of heaven.

21 ¶ Ye have heard that it was said by them of old time, Thou ashalt not bkill; and whosoever shall kill shall be cin danger of the judgment:

22 But I say unto you, That whosoever is aangry with his brother bwithout a cause shall be cin danger of the judgment: and whosoever shall say to his brother, dRaca, shall be ein danger of the council: but whosoever shall say, Thou fool, shall be in danger of hell fire.

23 Therefore if thou bring thy gift to the altar, and there rememberest that thy brother hath ought against thee;

24 Leave there thy gift before the altar, and go thy way; first be areconciled to thy brother, and then come and offer thy gift.

25 aAgree with thine adversary quickly, whiles thou art in the way with him; lest at any time the adversary deliver thee to the judge, and the judge deliver thee to the officer, and thou be cast into prison.

26 Verily I say unto thee, Thou shalt by no means come out thence, till thou hast paid athe uttermost farthing.

27 ¶ Ye have heard that it was said by them of old time, Thou shalt not commit aadultery:

28 But I say unto you, That whosoever alooketh on a bwoman to clust after her hath committed dadultery with her already in his heart.

29 And if thy right eye aoffend thee, pluck it out, and cast it from thee: for it is profitable for thee that one of thy members should perish, and not that thy whole body should be cast into bhell.

30 And if thy right ahand offend thee, cut it off, and cast it from thee: for it is profitable for thee that one of thy members should perish, and not that thy whole body should be cast into bhell.

31 It hath been said, Whosoever shall put away his wife, let him give her a writing of adivorcement:

32 But I say unto you, That whosoever shall aput away his bwife, saving for the cause of cfornication, causeth her to commit adultery: and whosoever shall marry her that is divorced committeth adultery.

33 ¶ Again, ye have heard that it hath been said by them of old time, Thou shalt not aforswear thyself, but shalt bperform unto the Lord thine coaths:

34 But I say unto you, aSwear not at all; neither by heaven; for it is God’s bthrone:

35 Nor by the earth; for it is his afootstool: neither by Jerusalem; for it is the bcity of the great King.

36 Neither shalt thou swear by thy head, because thou canst not make one hair white or black.

37 But let your acommunication be, Yea, yea; Nay, nay: for whatsoever is more than these cometh bof evil.

38 ¶ Ye have heard that it hath been said, An aeye for an eye, and a tooth for a tooth:

39 But I say unto you, That ye resist not aevil: but whosoever shall smite thee on thy right bcheek, cturn to him the other also.

40 And if any man will sue thee at the law, and take away thy coat, let him have thy cloak also.

41 And whosoever shall compel thee to go a mile, go with him twain.

42 aGive to him that asketh thee, and from him that would bborrow of thee turn not thou away.

43 ¶ Ye have heard that it hath been said, Thou shalt alove thy bneighbour, and hate thine enemy.

44 But I say unto you, aLove your benemies, cbless them that dcurse you, do egood to them that fhate you, and gpray for them which despitefully use you, and hpersecute you;

45 That ye amay be the bchildren of your Father which is in heaven: for he maketh his sun to rise on the evil and on the good, and sendeth crain on the just and on the unjust.

46 For if ye alove them which love you, what reward have ye? do not even the publicans the same?

47 And if ye salute your brethren only, what do ye more than others? do not even the publicans so?

48 aBe ye therefore bperfect, even as your cFather which is in heaven is dperfect.

      • 3 Ne. 12:1 (1–48).

      • The Latin beatus is the basis of the English “beatitude,” meaning “to be fortunate,” “to be happy,” or “to be blessed.” TG Blessing.

      • IE poor in pride, humble in spirit; 3 Ne. 12:3 reads “… the poor in spirit who come unto me.” James 2:5 (1–9); D&C 56:18 (18–20); 88:17. TG Contrite Heart; Humility; Poor in Spirit.

      • TG Kingdom of God, in Heaven.

      • TG Mourning; Sorrow.

      • TG Comfort.

      • GR gentle, forgiving, or benevolent; the Hebrew in Ps. 37:11 characterizes as the humble those who have suffered. TG Meek.

      • TG Earth, Destiny of.

      • 3 Ne. 12:6. TG Teachable.

      • TG Good Works; Righteousness.

      • TG Mercy.

      • TG Chastity; Cleanliness; Purity.

      • TG Heart.

      • TG God, Presence of; God, Privilege of Seeing.

      • TG Contentment; Peace; Peacemakers.

      • TG Sons and Daughters of God.

      • TG Affliction; Persecution.

      • TG Righteousness.

      • D&C 6:37; 10:55.

      • TG Malice; Reviling.

      • TG Backbiting; Slander.

      • GR on account of me.

      • 2 Ne. 9:18. TG Joy.

      • D&C 84:38. TG Reward.

      • TG Persecution.

      • See Lev. 2:13 and Num. 18:19, where salt is a token of the covenant and was part of sacrificial ritual. TG Salt.

      • TG Mission of Early Saints.

      • Luke 11:33 (33–34).

      • 3 Ne. 18:24. TG Children of Light; Example; Light [noun].

      • 1 Pet. 2:12. TG Good Works.

      • John 15:8.

      • D&C 10:52 (52, 54).

      • TG Law of Moses.

      • TG Law of Moses.

      • D&C 1:38.

      • JST Matt. 5:21 (Appendix).

      • TG Sin.

      • 2 Ne. 28:15 (12, 15).

      • TG Missionary Work.

      • TG Righteousness.

      • TG Scribe.

      • TG Commandments of God.

      • TG Blood, Shedding of; Murder.

      • GR subject to condemnation.

      • Prov. 29:22 (21–23); 3 Ne. 12:22 (21–24). TG Anger; Rashness.

      • JST Matt. 5:24 and 3 Ne. 12:22 omit the words “without a cause.”

      • GR subject to condemnation.

      • A word suggesting contempt or derision in both Aramaic and Greek.

      • IE subject to the Sanhedrin.

      • Matt. 18:15 (15–18). TG Forgive; Reconciliation.

      • GR Quickly have kind thoughts for, or be well disposed toward. TG Communication; Disputations.

      • GR the last penny.

      • D&C 42:22 (22–26).

      • D&C 63:16 (16–17).

      • TG Body, Sanctity of; Woman.

      • Mosiah 4:30 (29–30). TG Carnal Mind; Chastity; Fornication; Lust; Motivations; Sensuality.

      • TG Adulterer; Sexual Immorality.

      • GR cause to stumble; see also Matt. 18:6–9. TG Offense.

      • TG Damnation; Hell.

      • Matt. 18:8; JST Matt. 18:9 (Matt. 18:9 note a).

      • JST Matt. 5:33–34 … hell. And now this I speak, a parable concerning your sins; wherefore, cast them from you, that ye may not be hewn down and cast into the fire.

      • TG Divorce.

      • Ezek. 44:22.

      • D&C 42:74.

      • 1 Cor. 7:10 (10–11). TG Fornication.

      • GR break your oath, or perjure yourself. Ps. 139:20.

      • TG Dedication.

      • Deut. 23:21. TG Oath.

      • TG Honesty; Profanity; Swearing.

      • Isa. 66:1.

      • Isa. 60:13; Ezek. 43:7.

      • Ps. 48:2.

      • TG Communication.

      • GR from the evil one.

      • Lev. 24:20; 3 Ne. 12:38 (38–40). TG Punish.

      • TG Evil.

      • Lam. 3:30. TG Patience.

      • TG Forbear.

      • TG Almsgiving; Generosity; Poor.

      • TG Borrow; Debt.

      • D&C 112:11.

      • TG Neighbor.

      • TG Love.

      • TG Enemies; Opposition.

      • TG Retribution.

      • TG Curse.

      • TG Benevolence.

      • TG Hate.

      • Job 42:10; Acts 7:60 (55–60). TG Prayer.

      • TG Persecution.

      • GR may become; see Mosiah 5:7.

      • TG Sons and Daughters of God.

      • Job 2:10; 2 Ne. 2:11; Alma 60:13; D&C 5:22; 29:39; 122:7 (5–9).

      • Prov. 19:6.

      • JST Matt. 5:50 Ye are therefore commanded to be perfect …

      • GR complete, finished, fully developed. D&C 67:13. TG God, the Standard of Righteousness; Godliness; Man, New, Spiritually Reborn; Man, Potential to Become like Heavenly Father; Mission of Early Saints; Objectives; Perfection.

      • TG God the Father, Elohim.

      • TG God, Perfection of.


Matthew 6

Chapter 6

Jesus continues the Sermon on the Mount—He teaches the disciples the Lord’s Prayer—They are commanded to seek first the kingdom of God and His righteousness.

1 aTake heed that ye do not your balms before men, to be seen of them: otherwise ye have no reward of your Father which is in heaven.

2 Therefore when thou doest thine alms, do not sound a trumpet before thee, as the ahypocrites do in the synagogues and in the streets, that they may have bglory of men. Verily I say unto you, They have their reward.

3 But when thou doest alms, let not thy left hand know what thy right hand doeth:

4 That thine aalms may be in secret: and thy Father which seeth in secret himself shall breward thee openly.

5 ¶ And when thou prayest, thou shalt not be as the ahypocrites are: for they love to pray standing in the synagogues and in the corners of the streets, that they may be seen of men. Verily I say unto you, They have their reward.

6 But thou, when thou prayest, enter into thy acloset, and when thou hast bshut thy door, cpray to thy Father which is in dsecret; and thy Father which eseeth in secret shall freward thee openly.

7 But when ye pray, use not vain arepetitions, as the bheathen do: for they think that they shall be heard for their much speaking.

8 Be not ye therefore like unto them: for your Father aknoweth what things ye have bneed of, before ye ask him.

9 aAfter this manner therefore bpray ye: Our cFather which art in heaven, dHallowed be thy ename.

10 Thy akingdom come. Thy bwill be done cin earth, as it is in heaven.

11 Give us this day our daily abread.

12 And forgive us our adebts, as we bforgive our debtors.

13 aAnd blead us not into ctemptation, dbut deliver us from evil: For thine is the kingdom, and the power, and the eglory, for ever. Amen.

14 For if ye aforgive men their trespasses, your heavenly Father will also forgive you:

15 But if ye aforgive not men their trespasses, neither will your Father forgive your trespasses.

16 ¶ Moreover when ye fast, be not, as the hypocrites, of a sad countenance: for they disfigure their faces, that they may appear unto men to afast. Verily I say unto you, They bhave their reward.

17 But thou, when thou fastest, anoint thine head, and wash thy face;

18 That thou appear not unto men to afast, but unto thy Father which is in secret: and thy Father, which seeth in secret, shall breward thee openly.

19 ¶ Lay not up for yourselves atreasures upon earth, where moth and rust doth corrupt, and where thieves bbreak through and steal:

20 But lay up for yourselves atreasures in heaven, where neither moth nor rust doth corrupt, and where thieves do not break through nor bsteal:

21 For where your treasure is, there will your heart be also.

22 The light of the body is the eye: if therefore thine aeye be bsingle, thy whole body shall be full of clight.

23 But if thine eye be evil, thy whole body shall be full of darkness. If therefore the light that is in thee be darkness, how great is that adarkness!

24 ¶ aNo man can bserve two cmasters: for either he will dhate the one, and love the other; or else he will hold to the one, and despise the other. Ye cannot serve God and emammon.

25 aTherefore I say unto you, Take no bthought for your life, what ye shall eat, or what ye shall drink; nor yet for your body, what ye shall put on. Is not the life more than meat, and the body than raiment?

26 Behold the fowls of the air: for they sow not, neither do they reap, nor gather into barns; yet your heavenly Father feedeth them. Are ye not much better than they?

27 Which of you by taking thought can add one cubit unto his stature?

28 And why take ye thought for raiment? aConsider the lilies of the field, how they grow; they toil not, neither do they spin:

29 And yet I say unto you, That even Solomon in all his glory was not arrayed like one of these.

30 Wherefore, if God so clothe the grass of the field, which to day is, and to morrow is cast into the oven, ashall he not much more clothe you, O ye of little bfaith?

31 Therefore take no thought, saying, What shall we eat? or, What shall we drink? or, Wherewithal shall we be clothed?

32 (For after all these things do the Gentiles seek:) for your heavenly Father aknoweth that ye have need of all these things.

33 aBut bseek ye first the ckingdom of God, and his drighteousness; and all these ethings shall be fadded unto you.

34 Take therefore no thought for the morrow: for the morrow shall take athought for the things of itself. Sufficient unto the day is the evil thereof.

      • JST Matt. 6:1 And it came to pass that, as Jesus taught his disciples, he said unto them, Take heed … 3 Ne. 13:1 (1–34).

      • GR righteousness, acts of religious devotion. TG Almsgiving; Generosity; Motivations; Poor.

      • GR pretenders; the Greek word means “a play actor,” or “one who feigns, represents dramatically, or exaggerates a part.” TG Hypocrisy.

      • D&C 121:35 (34–35).

      • TG Welfare.

      • Luke 14:14.

      • Alma 31:14 (14–22).

      • Alma 33:7 (4–11); 34:26 (17–27).

      • 2 Kgs. 4:33.

      • TG Prayer.

      • TG Meditation.

      • TG God, Omniscience of.

      • TG Reward.

      • Eccl. 5:2; Alma 31:20; 3 Ne. 19:24.

      • TG Heathen.

      • D&C 84:83 (81–86). TG God, Intelligence of; God, Omniscience of.

      • Ps. 23:1.

      • IE It is in this way that you ought to pray.

      • TG Prayer.

      • TG God the Father, Elohim.

      • GR Let Thy name be sanctified.

      • TG Name.

      • TG Kingdom of God, on Earth; Millennium.

      • TG God, Will of.

      • GR on earth.

      • TG Bread.

      • GR debts, offenses, faults, or sins. TG Debt.

      • TG Forgive.

      • JST Matt. 6:14 And suffer us not to be led into temptation …

      • Syriac: do not let us enter into temptation.

      • TG Temptation; Test.

      • GR but protect us from the evil one. TG Deliver; Evil.

      • 1 Chr. 29:11. TG Glory.

      • TG Forbear.

      • TG Forgive.

      • Zech. 7:5 (5–6).

      • GR receive.

      • TG Fast, Fasting; Motivations.

      • TG Reward.

      • TG Family, Managing Finances in.

      • GR dig through (as an earthen wall).

      • Heb. 10:34; 1 Pet. 1:4 (1–16). TG Treasure.

      • TG Stealing.

      • 3 Ne. 13:22; Morm. 8:15; D&C 4:5; 59:1 (1–2).

      • GR healthy, sincere, without guile. JST Matt. 6:22 … single to the glory of God … TG Dedication.

      • D&C 93:28 (28, 36–38).

      • TG Darkness, Spiritual.

      • TG Loyalty.

      • TG Service.

      • Alma 5:39 (39–42).

      • TG Hate.

      • TG Idolatry; Treasure; Worldliness.

      • JST Matt. 6:25–27 (Appendix).

      • GR anxious concern. Ps. 55:22; Prov. 16:3; Luke 12:22; Philip. 4:6; 3 Ne. 13:25; D&C 84:81. TG Self-Sacrifice.

      • TG Meditation.

      • JST Matt. 6:34 … how much more will he not provide for you, if ye are not of little faith?

      • TG Faith.

      • Hel. 8:8; D&C 84:83.

      • JST Matt. 6:38 Wherefore, seek not the things of this world but seek ye first to build up the kingdom of God, and to establish his righteousness …

      • 1 Kgs. 3:13; Alma 39:14 (12–14); D&C 6:7 (6–7); 11:23; 68:31 (31–32); 106:3. TG Commitment; Dedication; Priesthood, Magnifying Callings within.

      • Col. 3:2. TG Mission of Early Saints; Objectives.

      • Prov. 21:21. TG God, the Standard of Righteousness; Righteousness.

      • Prov. 28:10. TG Blessing.

      • 2 Ne. 5:11 (10–13); Mosiah 2:41. TG Abundant Life.

      • D&C 84:84.


Matthew 7

Chapter 7

Jesus concludes the Sermon on the Mount—He commands, Judge not; ask of God; beware of false prophets—He promises salvation to those who do the will of the Father.

1 aJudge not, that ye be not bjudged.

2 For with what ajudgment ye judge, ye shall be judged: and with what bmeasure ye mete, it shall be cmeasured to you again.

3 aAnd why beholdest thou the bmote that is in thy brother’s eye, but considerest not the cbeam that is in thine own eye?

4 Or how wilt thou say to thy brother, Let me pull out the mote out of thine eye; and, behold, a beam is in thine own eye?

5 Thou ahypocrite, first cast out the beam out of thine own eye; and then shalt thou see clearly to cast out the mote out of thy brother’s eye.

6 ¶ aGive not that which is bholy unto the dogs, neither cast ye your cpearls before swine, lest they trample them under their feet, and turn again and rend you.

7 ¶ aAsk, and it shall be bgiven you; cseek, and ye shall find; dknock, and it shall be opened unto you:

8 For every one that asketh receiveth; and he that aseeketh findeth; and to him that knocketh it shall be opened.

9 Or what man is there of you, whom if his son ask abread, will he give him a stone?

10 Or if he ask a fish, will he give him a serpent?

11 If ye then, abeing evil, know how to give good gifts unto your children, how much more shall your Father which is in heaven give good things to them that ask him?

12 Therefore all things awhatsoever ye would that bmen should cdo to you, ddo ye even so to them: for this is the elaw and the prophets.

13 ¶ Enter ye in at the astrait bgate: for wide is the gate, and broad is the way, that leadeth to cdestruction, and many there be which go in thereat:

14 Because astrait is the bgate, and narrow is the way, which leadeth unto clife, and few there be that find it.

15 ¶ Beware of afalse prophets, which come to you in bsheep’s clothing, but cinwardly they are ravening dwolves.

16 Ye shall aknow them by their bfruits. Do men gather grapes of thorns, or figs of thistles?

17 Even so every good tree bringeth forth agood bfruit; but a ccorrupt tree bringeth forth devil fruit.

18 A good tree cannot bring forth evil fruit, neither can a corrupt tree bring forth good fruit.

19 Every tree that bringeth not forth good afruit is bhewn down, and cast into the fire.

20 Wherefore by their afruits ye shall know them.

21 ¶ Not every one that asaith unto me, bLord, Lord, shall enter into the kingdom of heaven; but he that cdoeth the dwill of my Father which is in eheaven.

22 Many will say to me in that day, Lord, Lord, have we not aprophesied in thy name? and in thy bname have cast out devils? and in thy name done many wonderful works?

23 aAnd then will I profess unto them, I never knew you: bdepart from me, ye that work ciniquity.

24 ¶ Therefore whosoever aheareth these sayings of mine, and bdoeth them, cI will liken him unto a dwise man, which ebuilt his house upon fa rock:

25 And the arain descended, and the floods came, and the winds blew, and bbeat upon that house; and it fell not: for it was founded upon a crock.

26 And every one that heareth these sayings of mine, and doeth them not, shall be likened unto a afoolish man, which built his house upon the sand:

27 And the rain descended, and the floods came, and the winds blew, and beat upon that ahouse; and it bfell: and great was the fall of it.

28 And it came to pass, when Jesus had ended athese sayings, the people were bastonished at his cdoctrine:

29 For he taught them as one having aauthority, and not as bthe scribes.

      • JST Matt. 7:1–2 Now these are the words which Jesus taught his disciples that they should say unto the people. Judge not unrighteously, that ye be not judged; but judge righteous judgment. Alma 41:14 (14–15); 3 Ne. 14:1 (1–27); D&C 11:12.

      • TG Accountability.

      • TG Judgment.

      • Prov. 11:25; D&C 1:10.

      • Esth. 7:10; 1 Ne. 14:3; D&C 10:26 (25–27).

      • JST Matt. 7:4–8 (Appendix).

      • GR speck, chip, or splinter. TG Gossip.

      • The Greek word refers to a wooden beam used in constructing houses.

      • TG Hypocrisy.

      • JST Matt. 7:9–11 (Appendix).

      • TG Holiness; Sacred; Sacrilege.

      • Prov. 23:9; Matt. 15:26 (26–28); D&C 6:12 (10–12); 10:37 (36–37); 41:6.

      • JST Matt. 7:12–17 (Appendix). Isa. 58:9 (8–9); Hel. 10:5 (4–11); D&C 6:5. TG Faith; God, Access to; Prayer; Problem-Solving.

      • TG Revelation.

      • TG Meditation; Objectives; Study.

      • TG Learn.

      • TG Education.

      • TG Bread.

      • GR although you are wicked.

      • TG Good Works.

      • TG Marriage, Continuing Courtship in.

      • Deut. 15:15 (12–15); Prov. 24:29. TG Citizenship; Courtesy; Kindness.

      • TG Benevolence.

      • TG Law of Moses.

      • GR narrow; see also 2 Ne. 31:17–21.

      • Luke 13:24; 3 Ne. 27:33; D&C 22:4 (1–4); 43:7.

      • D&C 132:25. TG Hell.

      • Mosiah 3:17.

      • 1 Ne. 8:20 (19–24); 2 Ne. 33:9. TG Baptism, Essential.

      • Jer. 21:8.

      • TG False Prophets.

      • TG Sheep.

      • TG Hypocrisy.

      • TG Guile.

      • GR recognize, detect. TG Discernment, Spiritual.

      • Prov. 20:11; Jer. 28:9 (8–9); Luke 6:44; Moro. 7:6 (5–17). TG Good Works.

      • The Greek wording carries the meaning of beautiful, precious fruit without blemish.

      • Matt. 12:33; 3 Ne. 14:20 (17–20).

      • GR decayed, rotten, stale.

      • GR bad, spoiled, degenerate.

      • Luke 3:9; John 15:2 (1–6); Jacob 5:26 (26–60); Alma 5:36; D&C 97:7.

      • Luke 13:7.

      • James 2:18 (14–26); 1 Jn. 3:10 (10–18).

      • Titus 1:16. TG Hypocrisy; Sincere.

      • Hosea 8:2 (1–4); Luke 6:46.

      • Luke 8:21 (9–21); D&C 138:4. TG Duty; Good Works; Obedience.

      • TG God, Will of.

      • JST Matt. 7:30–31 … heaven. For the day soon cometh, that men shall come before me to judgment, to be judged according to their works.

      • Jer. 23:25 (25–32). TG Unrighteous Dominion.

      • D&C 84:67. TG Name.

      • JST Matt. 7:33 And then will I say, Ye never knew me … Ps. 101:4; Matt. 25:12; Mosiah 26:27 (23–27); 3 Ne. 14:23.

      • Ps. 119:115. TG Judgment, the Last.

      • GR lawlessness. TG Sin.

      • Mosiah 4:10; Hel. 5:12 (9–12); D&C 41:5.

      • TG Commitment; Obedience.

      • GR he will resemble.

      • TG Wisdom.

      • D&C 6:34; 11:24.

      • GR the rock. 3 Ne. 11:39 (39–40).

      • D&C 90:5.

      • TG Adversity.

      • TG Rock.

      • TG Foolishness.

      • Prov. 14:11.

      • TG Apostasy of Individuals.

      • JST Matt. 7:36 … these sayings with his disciples, the people …

      • Matt. 13:54.

      • John 7:16; 2 Ne. 31:21.

      • JST Matt. 7:37 … authority from God, and not as having authority from the scribes. TG Jesus Christ, Authority of; Jesus Christ, Teaching Mode of; Teaching with the Spirit.

      • GR their scribes. TG Scribe.


Matthew 8

Chapter 8

Jesus heals a leper, cures the centurion’s servant and others, stills the tempest, and casts out devils—The devils enter a herd of swine.

1 When he was come down from the mountain, great multitudes followed him.

2 And, behold, there came a aleper and worshipped him, saying, Lord, if thou wilt, thou canst make me clean.

3 And Jesus put forth his hand, and touched him, saying, I will; be thou clean. And immediately his leprosy was acleansed.

4 And Jesus saith unto him, See thou tell no man; but go thy way, shew thyself to the priest, and offer the gift that Moses commanded, for a testimony unto them.

5 ¶ And when Jesus was entered into Capernaum, there came unto him a centurion, beseeching him,

6 And saying, Lord, my aservant lieth at home sick of the bpalsy, grievously tormented.

7 And Jesus saith unto him, I will come and heal him.

8 The centurion answered and said, Lord, I am not aworthy that thou shouldest come under my roof: but speak the word only, and my servant shall be bhealed.

9 For I am a man under aauthority, having soldiers under me: and I say to this man, Go, and he goeth; and to another, Come, and he cometh; and to my servant, Do this, and he doeth it.

10 aWhen Jesus heard it, he marvelled, and said to them that followed, Verily I say unto you, I have not found so great bfaith, no, not in Israel.

11 And I say unto you, That amany shall come from the east and west, and shall sit down with Abraham, and Isaac, and Jacob, in the kingdom of heaven.

12 But the achildren of the kingdom shall be cast out into bouter darkness: there shall be cweeping and gnashing of teeth.

13 And Jesus said unto the centurion, Go thy way; and as thou hast believed, so be it done unto thee. And his servant was healed in the selfsame hour.

14 ¶ And when Jesus was come into Peter’s house, he saw his awife’s mother blaid, and sick of a fever.

15 And he atouched her hand, and the fever left her: and she arose, and ministered unto them.

16 ¶ When the even was come, they brought unto him many that were possessed with adevils: and he cast out the bspirits with his word, and chealed all that were sick:

17 That it might be fulfilled which was spoken by Esaias the prophet, saying, aHimself took our binfirmities, and bare our csicknesses.

18 ¶ Now when Jesus saw great multitudes about him, he gave commandment to depart unto the other side.

19 And a certain scribe came, and said unto him, Master, I will afollow thee whithersoever thou goest.

20 And Jesus saith unto him, The foxes have holes, and the birds of the air have nests; but the Son of man hath not where to lay his head.

21 And another of his disciples said unto him, Lord, asuffer me first to go and bury my father.

22 But Jesus said unto him, aFollow me; and let the bdead bury their dead.

23 ¶ And when he was entered into a ship, his disciples followed him.

24 And, behold, there arose a great atempest in the sea, insomuch that the ship was covered with the waves: but he was asleep.

25 And his disciples came to him, and awoke him, saying, Lord, save us: we perish.

26 And he saith unto them, Why are ye afearful, O ye of little faith? Then he arose, and brebuked the winds and the sea; and there was a great calm.

27 But the men marvelled, saying, What manner of man is this, that even the winds and the asea obey him!

28 ¶ And when he was come to the other side into the country of the Gergesenes, there met him two possessed with adevils, coming out of the tombs, exceeding fierce, so that no man might pass by that way.

29 And, behold, they cried out, saying, What have we to do with thee, Jesus, thou Son of God? art thou come hither to torment us before athe time?

30 And there was a good way off from them an herd of many swine feeding.

31 So the devils besought him, saying, If thou cast us out, suffer us to go away into the herd of swine.

32 And he said unto them, Go. And when they were come out, they went into the herd of swine: and, behold, the whole herd of swine ran violently down a steep place into the sea, and perished in the waters.

33 And they that kept them fled, and went their ways into the city, and told every thing, and what was befallen to the possessed of the devils.

34 And, behold, the whole city came out to ameet Jesus: and when they saw him, they besought him that he would depart out of their bcoasts.

      • TG Leprosy.

      • TG Miracle.

      • GR child, servant, son; see John 4:43–54.

      • GR paralysis.

      • GR fit, qualified.

      • TG Heal.

      • TG Authority.

      • JST Matt. 8:9 And when they that followed him, heard this, they marveled. And when Jesus …

      • 3 Ne. 17:8 (5–20).

      • Luke 13:29 (28–30); Acts 10:45; 2 Ne. 10:18 (9–18); D&C 45:9.

      • 2 Ne. 30:2.

      • Matt. 22:13 (1–14); D&C 77:8; 133:72.

      • Isa. 65:14; Matt. 13:42; Rev. 19:20; D&C 112:24.

      • 1 Cor. 9:5; 1 Tim. 4:3.

      • GR lying sick and feverish.

      • GR took hold of.

      • Matt. 4:24; 9:32 (32–34).

      • TG Spirits, Evil or Unclean.

      • TG Heal.

      • GR He Himself.

      • TG Jesus Christ, Atonement through.

      • TG Sickness.

      • Luke 9:57; 2 Ne. 31:10 (10–13); Moro. 7:11; D&C 4:3; 56:2.

      • GR let, allow.

      • TG Commitment.

      • TG Death.

      • Jonah 1:4; 1 Ne. 18:13 (9–13).

      • TG Courage; Fearful.

      • Ps. 65:7; 89:9; 107:29. TG God, Power of.

      • Hel. 12:16 (8–17).

      • TG Spirits, Evil or Unclean.

      • GR the appointed hour.

      • John 12:18.

      • GR lands, regions.


Matthew 9

Chapter 9

Jesus forgives sins, heals a paralytic, and calls Matthew—Jesus eats with sinners, heals a woman who touches His garments, and raises Jairus’s daughter to life—He opens the eyes of the blind, casts out a devil, and preaches the gospel.

1 And he entered into a ship, and passed over, and came into his own city.

2 And, behold, they brought to him a man sick of the apalsy, lying on a bed: and Jesus seeing their bfaith said unto the sick of the palsy; Son, be of good ccheer; thy dsins be forgiven thee.

3 And, behold, certain of the scribes said within themselves, This man blasphemeth.

4 And Jesus aknowing their thoughts said, Wherefore think ye evil in your hearts?

5 aFor whether is easier, to say, Thy sins be forgiven thee; or to say, Arise, and walk?

6 But that ye may know that the aSon of man hath bpower on earth to cforgive sins, (then saith he to the sick of the palsy,) Arise, take up thy bed, and go unto thine house.

7 And he arose, and departed to his house.

8 But when the multitudes saw it, they marvelled, and glorified God, which had given such power unto men.

9 ¶ And as Jesus passed forth from thence, he saw a man, named aMatthew, sitting at the breceipt of custom: and he saith unto him, Follow me. And he arose, and followed him.

10 ¶ And it came to pass, as Jesus sat at meat in the house, behold, many publicans and sinners came and sat down with him and his disciples.

11 And when the Pharisees saw it, they said unto his disciples, aWhy eateth your Master with publicans and sinners?

12 But when Jesus heard that, he said unto them, They that be whole need not a physician, but they that are sick.

13 But go ye and learn what that meaneth, aI bwill have cmercy, and not sacrifice: for I am not come to dcall the erighteous, but sinners to frepentance.

14 ¶ Then came to him the disciples of John, saying, Why do we and the Pharisees fast oft, but thy disciples fast not?

15 And Jesus said unto them, Can the children of the bridechamber mourn, as long as the bridegroom is with them? but the days will come, when the bridegroom shall be taken from them, aand then shall they fast.

16 aNo man putteth a piece of bnew cloth unto an old garment, for that which is put in to fill it up taketh from the garment, and the rent is made worse.

17 Neither do men put new wine into old bottles: else the bottles break, and the wine runneth out, and the bottles perish: but they put new wine into new bottles, and both are preserved.

18 ¶ While he spake these things unto them, behold, there came a certain aruler, and worshipped him, saying, bMy daughter is even now dead: but come and lay thy chand upon her, and she shall dlive.

19 And Jesus arose, and followed him, and so did his disciples.

20 ¶ And, behold, a woman, which was diseased with an aissue of bblood twelve years, came behind him, and touched the hem of his garment:

21 For she said within herself, If I may but touch his garment, I shall be awhole.

22 But Jesus turned him about, and when he saw her, he said, Daughter, be of good comfort; thy faith hath made thee awhole. And the woman was made whole from that hour.

23 And when Jesus came into the ruler’s house, and saw the minstrels and the people making a noise,

24 He said unto them, Give place: for the maid is not dead, but sleepeth. And they alaughed him to scorn.

25 But when the people were put forth, he went in, and took her by the hand, and the maid arose.

26 And the fame hereof went abroad into all that land.

27 ¶ And when Jesus departed thence, two blind men followed him, crying, and saying, Thou Son of David, have mercy on us.

28 And when he was come into the house, the ablind men came to him: and Jesus saith unto them, bBelieve ye that I am able to do this? They said unto him, Yea, Lord.

29 Then touched he their eyes, saying, According to your afaith be it unto you.

30 And their aeyes were bopened; and Jesus cstraitly charged them, saying, See that no man know it.

31 But they, when they were departed, aspread abroad his bfame in all that country.

32 ¶ As they went out, behold, they brought to him a dumb man possessed with a adevil.

33 And when the devil was cast out, the dumb spake: and the multitudes marvelled, saying, It was never so seen in Israel.

34 But the Pharisees said, He casteth out devils through the prince of the devils.

35 And Jesus went about all the cities and villages, ateaching in their synagogues, and preaching the bgospel of the kingdom, and chealing every sickness and every disease among the people.

36 ¶ But when he saw the multitudes, he was moved with acompassion on them, because bthey fainted, and were scattered abroad, as csheep having no dshepherd.

37 Then saith he unto his disciples, The aharvest truly is plenteous, but the blabourers are few;

38 Pray ye therefore the Lord of the harvest, that he will send forth labourers into his harvest.

      • GR stroke, paralysis.

      • Luke 7:50.

      • D&C 68:6; 112:4.

      • D&C 25:3; 62:3.

      • TG God, Omniscience of.

      • JST Matt. 9:5 For is it not easier to say, Thy sins be forgiven thee, than to say, Arise and walk?

      • TG Jesus Christ, Son of Man.

      • GR authority. TG Jesus Christ, Authority of.

      • TG Forgive.

      • Luke 5:27 (27–32).

      • GR tax office.

      • See JST Mark 3:21–25 (Appendix). Isa. 53:3 (1–3); 65:5.

      • Hosea 6:6.

      • GR desire.

      • TG Mercy.

      • 1 Tim. 1:15.

      • TG Righteousness.

      • TG Repent.

      • TG Fast, Fasting.

      • JST Matt. 9:18–21 (Appendix).

      • GR unshrunken.

      • Luke 8:41.

      • JST Matt. 9:24 … My daughter is even now dying …

      • TG Administrations to the Sick; Hands, Laying on of.

      • D&C 66:9.

      • GR hemorrhage.

      • Lev. 15:25.

      • GR free from disease.

      • TG Heal.

      • GR ridiculed Him. 1 Ne. 8:27 (26–27). TG Laughter.

      • Matt. 20:30 (30–34); John 9:1 (1–4); Mosiah 3:5; 3 Ne. 17:9 (7–10); D&C 84:69.

      • GR Do you have faith that.

      • TG Faith.

      • Ps. 146:8 (1–10).

      • TG Heal; Miracle.

      • GR warned them sternly.

      • Mark 7:36.

      • John 12:19.

      • Matt. 4:24; 8:16 (16, 28, 33).

      • Matt. 4:23.

      • D&C 84:80 (79–80); JS—M 1:31.

      • Mosiah 3:5.

      • TG Compassion.

      • GR they were harassed.

      • TG Sheep.

      • TG Jesus Christ, Good Shepherd; Shepherd.

      • Luke 10:2. TG Harvest.

      • Jacob 5:70.


Matthew 10

Chapter 10

Jesus instructs and empowers the Twelve Apostles and sends them forth to preach, minister, and heal the sick—Those who receive the Twelve receive the Lord.

1 And when he had acalled unto him his btwelve disciples, he gave them cpower against dunclean spirits, to cast them out, and to eheal all manner of fsickness and all manner of disease.

2 Now the names of the twelve apostles are these; The first, Simon, who is called Peter, and Andrew his brother; James the son of Zebedee, and John his brother;

3 Philip, and Bartholomew; Thomas, and Matthew the apublican; James the son of Alphæus, and Lebbæus, whose surname was Thaddæus;

4 Simon the Canaanite, and Judas Iscariot, who also abetrayed him.

5 These twelve Jesus asent forth, and commanded them, saying, Go not into the way of the Gentiles, and into any city of the bSamaritans enter ye not:

6 But go rather to the alost bsheep of the house of Israel.

7 And as ye go, preach, saying, The kingdom of heaven ais at hand.

8 aHeal the sick, cleanse the blepers, raise the dead, ccast out devils: dfreely ye have received, freely egive.

9 Provide neither gold, nor silver, nor brass in your apurses,

10 Nor ascrip for your journey, neither two coats, neither shoes, nor yet staves: for the workman is bworthy of his cmeat.

11 And into whatsoever city or town ye shall aenter, inquire who in it is worthy; and there abide till ye go thence.

12 And when ye come into an house, salute it.

13 And if the house be worthy, let your peace come upon it: but if it be not worthy, let your peace return to you.

14 And whosoever shall not receive you, nor hear your words, when ye depart out of that house or city, shake off the adust of your bfeet.

15 Verily I say unto you, It shall be more tolerable for the land of aSodom and Gomorrha in the day of judgment, than for that city.

16 ¶ Behold, I send you forth as asheep in the midst of wolves: be ye therefore bwise as serpents, and charmless as doves.

17 But beware of men: for they will deliver you up to the councils, and they will scourge you in their synagogues;

18 And ye shall be brought before governors and akings bfor my sake, for a ctestimony against them and the Gentiles.

19 But when they deliver you up, atake no thought how or what ye shall speak: for it shall be given you in that same hour what ye shall bspeak.

20 For it is not ye that speak, but the aSpirit of your Father which speaketh in you.

21 And the brother shall deliver up the brother to death, and the father the child: and the children shall rise up against their parents, and cause them to be put to death.

22 And ye shall be ahated of all men bfor my cname’s sake: but he that dendureth to the end shall be saved.

23 But when they persecute you in this city, flee ye into another: for verily I say unto you, Ye shall not have gone over the cities of Israel, till the Son of man be come.

24 The adisciple is not above his master, nor the servant above his lord.

25 It is enough for the disciple athat he be as his master, and the servant as his lord. If they have called the master of the house Beelzebub, how much more shall they call them of his household?

26 Fear them not therefore: for there is nothing acovered, that shall not be revealed; and hid, that shall not be known.

27 What I tell you in darkness, that speak ye in light: and what ye hear in the ear, that preach ye upon the housetops.

28 And afear not them which kill the body, but are not able to kill the soul: but rather bfear him which is able to cdestroy both dsoul and body in ehell.

29 Are not two asparrows sold for a farthing? and one of them shall not fall on the ground without your Father.

30 But the very ahairs of your head are all numbered.

31 Fear ye not therefore, ye are of more avalue than many bsparrows.

32 Whosoever therefore shall aconfess me before men, him will I confess also before my Father which is in heaven.

33 But whosoever shall adeny me before men, him will I also deny before my Father which is in heaven.

34 Think not that I am come to send apeace on earth: I came not to send peace, but a sword.

35 For I am come to set a man at variance against his father, and the daughter against her mother, and the daughter in law against her mother in law.

36 And a man’s afoes shall be they of his own bhousehold.

37 He that aloveth father or mother bmore than me is not worthy of me: and he that cloveth son or daughter more than me is not worthy of me.

38 And he that taketh not his across, and followeth after me, is not bworthy of me.

39 aHe that findeth his life shall blose it: and he that closeth his dlife for my sake shall find it.

40 ¶ He that areceiveth you breceiveth me, and he that receiveth me receiveth him that sent me.

41 He that areceiveth a prophet in the name of a prophet shall receive a prophet’s breward; and he that receiveth a righteous man in the name of a righteous man shall receive a righteous man’s reward.

42 And whosoever shall give to drink unto one of these little ones a cup of cold water only in the aname of a disciple, verily I say unto you, he shall in no wise blose his reward.

      • 1 Ne. 12:7 (6–7); Moro. 2:2 (1–3). TG Delegation of Responsibility.

      • TG Apostles.

      • GR authority over. D&C 50:32. TG Authority; Jesus Christ, Power of; Priesthood, Power of.

      • TG Spirits, Evil or Unclean; Uncleanness.

      • TG Heal.

      • TG Sickness.

      • GR tax collector.

      • TG Jesus Christ, Betrayal of.

      • 3 Ne. 28:34; D&C 107:35.

      • Luke 9:52.

      • TG Missionary Work.

      • TG Sheep.

      • GR has come.

      • Luke 9:2; D&C 84:68.

      • TG Leprosy.

      • D&C 84:67.

      • GR without payment. Isa. 55:1.

      • TG Generosity.

      • Luke 10:4; 22:35 (35–36); D&C 24:18; 84:78.

      • GR traveling bag or beggar’s bag. Mark 6:8.

      • 1 Cor. 9:14.

      • Num. 18:31; Luke 10:7.

      • D&C 24:15.

      • Luke 10:11 (11–12); Acts 13:51; D&C 75:20 (19–22).

      • Acts 18:6 (5–6); D&C 60:15; 84:92 (92–93).

      • Ezek. 16:48.

      • Luke 10:3.

      • Jacob 6:12; Alma 18:22; Morm. 9:28; D&C 111:11.

      • GR guileless.

      • Ps. 119:46; Acts 9:15; D&C 1:23; 124:3 (3, 16, 107).

      • GR on account of me.

      • GR witness to.

      • GR do not be anxiously concerned. Dan. 3:16; Acts 20:24.

      • Ex. 4:12 (12–15); Mark 13:11; Luke 21:15 (14–15); D&C 24:6. TG Teaching.

      • TG God, Spirit of; Teaching with the Spirit.

      • 1 Ne. 22:5. TG Hate; Martyrdom; Persecution.

      • GR because of my name.

      • TG Name.

      • Mark 13:13; 3 Ne. 15:9; D&C 10:4; 53:7. TG Perseverance; Steadfastness.

      • John 15:20.

      • GR that he become.

      • Morm. 5:8.

      • Isa. 51:7; Jer. 1:8 (7–8); Luke 12:4 (4–5).

      • Deut. 13:8 (6–11); D&C 3:7 (6–8).

      • TG Devil.

      • TG Soul.

      • TG Hell.

      • TG God, Omniscience of.

      • Luke 21:18 (17–18).

      • Gen. 39:3 (1–6); Ps. 37:25; Rom. 8:39 (35–39); 1 Ne. 17:3 (1–5, 12–14); Mosiah 2:41; D&C 121:33.

      • TG Nature, Earth.

      • GR solemnly covenant with, promise me. TG Witness.

      • Rom. 1:16 (15–18); 2 Tim. 2:12 (10–15); 2 Ne. 31:14 (12–21); D&C 101:5 (1–5).

      • John 7:43. TG Peace.

      • TG Persecution.

      • Micah 7:6.

      • TG Love.

      • Luke 14:26.

      • 1 Sam. 2:29.

      • Matt. 16:24; Luke 9:23; 14:27; 3 Ne. 12:30; D&C 23:6.

      • TG Worthiness.

      • JST Matt. 10:34 He who seeketh to save his life …

      • GR sacrifice.

      • Luke 9:24 (23–26). TG Loyalty.

      • TG Martyrdom; Self-Sacrifice.

      • Luke 9:48; 10:16; D&C 84:36 (36–38). TG Priesthood, Magnifying Callings within; Teachable.

      • Ex. 16:8. TG Hospitality.

      • TG Sustaining Church Leaders.

      • TG Reward.

      • TG Name.

      • Mark 9:41; D&C 84:90.


Matthew 11

Chapter 11

Jesus acclaims John as more than a prophet—The cities of Chorazin, Bethsaida, and Capernaum are rebuked for unbelief—The Son reveals the Father—The yoke of Christ is easy, and His burden is light.

1 And it came to pass, when Jesus had made an end of commanding his twelve disciples, he departed thence to teach and to apreach in their cities.

2 Now when aJohn had heard in the prison the works of Christ, he sent two of his disciples,

3 And said unto him, Art thou he that should come, or do we look for another?

4 Jesus answered and said unto them, Go and shew John again those athings which ye do hear and see:

5 The ablind receive their bsight, and the lame walk, the clepers are cleansed, and the deaf hear, the dead are raised up, and the dpoor have the gospel preached to them.

6 And blessed is he, whosoever shall not be aoffended in me.

7 ¶ And as they departed, Jesus began to say unto the multitudes concerning John, What went ye out into the wilderness to see? A reed shaken with the wind?

8 But what went ye out for to see? A man clothed in soft raiment? behold, they that wear soft clothing are in akings’ houses.

9 But what went ye out for to see? A prophet? yea, I say unto you, and more than a aprophet.

10 For this is he, of whom it is written, Behold, I send my amessenger before thy face, which shall bprepare thy way before thee.

11 Verily I say unto you, Among them that are born of awomen there hath not risen a greater than bJohn the Baptist: cnotwithstanding he that is least in the kingdom of heaven is greater than he.

12 And from the days of John the Baptist until now the kingdom of heaven suffereth violence, and athe violent take it by force.

13 aFor all the bprophets and the law cprophesied until John.

14 And if ye will receive it, this is aElias, which was for to come.

15 He that hath ears to ahear, let him hear.

16 ¶ But whereunto shall I liken this generation? It is like unto children sitting in the markets, and calling unto their fellows,

17 And saying, We have piped unto you, and ye have not danced; we have mourned unto you, and ye have not lamented.

18 For John came neither eating nor drinking, and they say, He hath a devil.

19 The Son of man came eating and drinking, and they say, Behold a man gluttonous, and aa winebibber, a friend of bpublicans and sinners. But wisdom is justified cof her children.

20 ¶ Then began he to upbraid the acities wherein most of his mighty works were done, because they repented not:

21 Woe unto thee, Chorazin! woe unto thee, Bethsaida! for if the mighty works, which were done in you, had been done in Tyre and Sidon, they would have arepented long ago in sackcloth and bashes.

22 But I say unto you, It shall be more atolerable for Tyre and Sidon at the day of judgment, than for you.

23 And thou, Capernaum, which art aexalted unto heaven, shalt be brought down to bhell: for if the mighty works, which have been done in thee, had been done in Sodom, it would have remained until this day.

24 But I say unto you, That it shall be more tolerable for the land of aSodom in the day of judgment, than for thee.

25 ¶ At that time Jesus answered and said, I athank thee, O Father, Lord of heaven and earth, because thou hast bhid these things from the wise and cprudent, and hast drevealed them unto ebabes.

26 Even so, Father: for so it seemed good in thy sight.

27 All athings are delivered unto me of my Father: and no man knoweth the Son, but the Father; neither bknoweth any man the Father, save the Son, cand he to whomsoever the Son will dreveal him.

28 ¶ aCome unto me, all ye that blabour and are heavy laden, and I will give you crest.

29 Take my ayoke upon you, and blearn of me; for I am cmeek and dlowly in eheart: and ye shall find frest unto your souls.

30 For my yoke is aeasy, and my burden is light.

      • TG Missionary Work.

      • Luke 7:18 (18–35).

      • John 5:36.

      • Ps. 146:8; Isa. 42:7.

      • TG Sight.

      • TG Leprosy.

      • D&C 35:15.

      • Isa. 8:14 (14–15); Matt. 24:10.

      • TG Kings, Earthly.

      • Matt. 14:5; 21:26; Luke 20:6.

      • Mal. 3:1; Mark 1:2; 1 Ne. 11:27; D&C 35:4; 45:9.

      • Isa. 40:3.

      • TG Woman.

      • John 5:35 (32–35).

      • GR but he who is less important. Luke 7:28; D&C 50:26.

      • GR violent men are seizing control of it, or plundering it.

      • JST Matt. 11:13–15 (Appendix).

      • Zech. 7:12; 1 Ne. 3:20; Mosiah 15:13. TG Jesus Christ, Prophecies about.

      • IE The law and prophets foretold such violence.

      • Luke 1:17.

      • Ezek. 33:31 (30–33); Heb. 5:11 (11–14); 2 Ne. 9:31; D&C 1:14.

      • GR a drunkard.

      • GR tax collectors.

      • GR by her deeds, works.

      • Alma 34:31 (31–36); 3 Ne. 9:3; D&C 84:114.

      • Ezek. 3:6.

      • Job 2:8; 42:6.

      • D&C 45:54; 75:22.

      • TG Haughtiness.

      • TG Hell.

      • Ezek. 16:48.

      • GR praise. Luke 10:21.

      • Matt. 13:11; D&C 6:11 (11–12).

      • TG Prudence.

      • Alma 32:23; D&C 133:58.

      • GR innocent people. 2 Ne. 9:42 (42–43); Alma 32:23; 3 Ne. 26:16 (14–16); D&C 128:18.

      • TG Jesus Christ, Messiah.

      • TG Knowledge.

      • JST Matt. 11:28 … and they to whom the Son will reveal himself; they shall see the Father also.

      • Luke 10:22; John 14:6 (6–14). TG God, Privilege of Seeing.

      • Ps. 55:22; Isa. 55:3; D&C 10:67. TG Problem-Solving.

      • TG Labor.

      • TG Rest.

      • 1 Jn. 2:6. TG Jesus Christ, Taking the Name of.

      • D&C 32:1. TG Learn.

      • GR gentle and humble. TG Humility; Meek.

      • TG Contrite Heart.

      • TG Heart.

      • Mosiah 2:41; Alma 37:34 (33–34); D&C 54:10; 59:23. TG Comfort.

      • 1 Jn. 5:3 (1–5); Alma 37:46 (43–47).


Matthew 12

Chapter 12

Jesus proclaims Himself Lord of the Sabbath and heals on the Sabbath day—He is accused of casting out devils through the power of Beelzebub—He speaks of blasphemy against the Holy Ghost and says that an evil and adulterous generation seeks signs.

1 At that time Jesus went on the asabbath day through the bcorn; and his disciples were an hungred, and began to pluck the cears of corn, and to eat.

2 But when the Pharisees saw it, they said unto him, Behold, thy disciples do that which is not lawful to do upon the sabbath day.

3 But he said unto them, Have ye not aread what bDavid did, when he was an hungred, and they that were with him;

4 How he entered into the house of God, and did eat the ashewbread, which was not lawful for him to eat, neither for them which were with him, but only for the priests?

5 Or have ye not read in the law, how that on the asabbath days the priests in the temple profane the sabbath, and are blameless?

6 But I say unto you, That in this place is one greater than the atemple.

7 But if ye had known what this meaneth, I will have amercy, and not sacrifice, ye would not have condemned the guiltless.

8 For the Son of man is Lord even of the asabbath day.

9 And when he was departed thence, he went into their synagogue:

10 ¶ And, behold, there was a man which had his hand withered. And they asked him, saying, Is it lawful to heal on the sabbath days? that they might accuse him.

11 And he said unto them, What man shall there be among you, that shall have one sheep, and if it fall into a pit on the sabbath day, will he not lay hold on it, and lift it out?

12 How much then is a man better than a sheep? Wherefore it is lawful to do well on the sabbath days.

13 Then saith he to the man, Stretch forth thine hand. And he stretched it forth; and it was restored whole, like as the other.

14 ¶ Then the Pharisees went out, and held a council against him, how they might destroy him.

15 But awhen Jesus knew it, he withdrew himself from thence: and great multitudes followed him, and he healed them all;

16 And charged them that they should not make him known:

17 That it might be fulfilled which was spoken by aEsaias the prophet, saying,

18 Behold my aservant, whom I have bchosen; my cbeloved, in whom my soul is well pleased: I will put my spirit upon him, and he shall shew judgment to the Gentiles.

19 He shall not strive, nor acry; neither shall any man hear his voice in the streets.

20 A bruised reed shall he not break, and smoking flax shall he not quench, till he send forth ajudgment unto victory.

21 And in his aname shall the bGentiles trust.

22 ¶ Then was brought unto him one possessed with a devil, blind, and dumb: and he healed him, insomuch that the blind and dumb both spake and saw.

23 And all the people were amazed, and said, Is not this the son of aDavid?

24 But when the Pharisees heard it, they said, This fellow doth not cast out devils, but by aBeelzebub the prince of the devils.

25 And Jesus knew their athoughts, and said unto them, Every bkingdom divided against itself is brought to desolation; and every city or house divided against itself shall not stand:

26 And if aSatan cast out Satan, he is divided against himself; how shall then his kingdom stand?

27 And if I by Beelzebub cast out devils, by whom do your children cast them out? therefore they shall be your judges.

28 But if I cast out adevils by the bSpirit of God, then the kingdom of God is come unto cyou.

29 Or else how can one enter into a strong man’s house, and aspoil his goods, except he first bind the strong man? and then he will spoil his house.

30 He that is not with me is against me; and he that gathereth not awith me scattereth abroad.

31 ¶ Wherefore I say unto you, All manner of sin and blasphemy shall be forgiven aunto men: but the bblasphemy against the Holy Ghost shall cnot be forgiven unto men.

32 And whosoever speaketh a word against the Son of man, it shall be forgiven him: but whosoever speaketh against the Holy Ghost, it shall not be aforgiven him, neither in this world, neither in the world to come.

33 Either make the tree good, and his afruit good; or else make the tree corrupt, and his fruit corrupt: for the tree is known by his bfruit.

34 O ageneration of vipers, how can ye, being evil, bspeak good things? for out of the abundance of the heart the mouth speaketh.

35 A good man out of the good atreasure of the heart bringeth forth good things: and an evil man out of the evil treasure bringeth forth bevil things.

36 But I say unto you, That every aidle bword that men shall cspeak, they shall give daccount thereof in the day of ejudgment.

37 For by thy awords thou shalt be justified, and by thy words thou shalt be condemned.

38 ¶ Then certain of the scribes and of the Pharisees answered, saying, Master, we would see a asign from thee.

39 But he answered and said unto them, An evil and adulterous generation seeketh after a asign; and there shall no sign be given to it, but the sign of the prophet Jonas:

40 For as Jonas was three days and three nights in the whale’s belly; so shall the Son of man be athree days and three nights in the heart of the earth.

41 The men of aNineveh shall rise in judgment with this generation, and shall condemn it: because they brepented at the preaching of Jonas; and, behold, a greater than Jonas is here.

42 The aqueen of the south shall rise up in the judgment with this generation, and shall condemn it: for she came from the uttermost parts of the earth to hear the wisdom of Solomon; and, behold, a greater than Solomon is here.

43 aWhen the bunclean spirit is gone out of a man, he walketh through dry places, seeking rest, and findeth none.

44 Then he saith, I will return into my house from whence I came out; and when he is come, he findeth it empty, swept, and garnished.

45 Then goeth ahe, and taketh with himself seven other bspirits more wicked than himself, and they enter in and dwell there: and the last cstate of that man is dworse than the first. Even so shall it be also unto this wicked generation.

46 ¶ While he yet talked to the people, behold, his mother and his abrethren stood bwithout, desiring to speak with him.

47 Then one said unto him, Behold, thy mother and thy brethren stand without, desiring to speak with thee.

48 But he answered and said unto him that told him, Who is my mother? and who are my brethren?

49 And he stretched forth his hand toward his disciples, and said, Behold my amother and my brethren!

50 For whosoever shall do the awill of my Father which is in heaven, the same is my bbrother, and sister, and mother.

      • John 5:9.

      • GR grain.

      • Deut. 23:25.

      • TG Jesus Christ, Teaching Mode of.

      • 1 Sam. 21:6 (3–6).

      • TG Bread, Shewbread.

      • Num. 28:9 (9–10).

      • TG Temple.

      • Hosea 6:6.

      • TG Sabbath.

      • JST Matt. 12:13 … Jesus knew when they took counsel, and he withdrew …

      • Isa. 42:1–3.

      • GR son.

      • TG Jesus Christ, Authority of.

      • TG Witness of the Father.

      • GR cry for help.

      • D&C 52:11.

      • TG Jesus Christ, Taking the Name of; Name.

      • GR nations. 2 Ne. 10:18 (9, 11, 18).

      • TG Jesus Christ, Davidic Descent of.

      • 2 Kgs. 1:2 (2–6).

      • Ps. 139:2; Luke 11:17; John 2:25; Mosiah 24:12; D&C 6:16.

      • TG Governments.

      • TG Spirits, Evil or Unclean.

      • TG Devil.

      • TG God, Spirit of.

      • JST Matt. 12:23 … you. For they also cast out devils by the Spirit of God, for unto them is given power over devils, that they may cast them out.

      • GR plunder.

      • Mark 9:40; Luke 9:50; 2 Ne. 10:16.

      • JST Matt. 12:26 … unto men who receive me and repent; but …

      • TG Blaspheme; Holy Ghost, Unpardonable Sin against.

      • TG Holy Ghost, Loss of.

      • TG Death, Spiritual, Second; Forgive.

      • Matt. 7:17 (16–20); 3 Ne. 14:20 (17–20).

      • Moro. 7:16 (5–19).

      • Matt. 3:7; 23:33; D&C 121:23.

      • Luke 6:45; James 3:10 (10–12).

      • TG Treasure.

      • TG Evil.

      • Eccl. 5:2; Eph. 5:4.

      • TG Gossip.

      • TG Profanity.

      • TG Accountability.

      • Alma 11:43 (43–44). TG Judgment, the Last.

      • Prov. 18:21.

      • John 6:30.

      • TG Miracle; Signs; Sign Seekers.

      • TG Jesus Christ, Death of; Jesus Christ, Types of, in Anticipation.

      • Jonah 3:5.

      • TG Repent.

      • 1 Kgs. 10:1 (1–10).

      • JST Matt. 12:37–38 (Appendix).

      • TG Uncleanness.

      • JST Matt. 12:39 … the evil spirit, and taketh …

      • TG Spirits, Evil or Unclean.

      • TG Apostasy of Individuals.

      • Alma 24:30.

      • John 7:3 (3, 5, 10); 1 Cor. 9:5. TG Jesus Christ, Family of.

      • GR outside.

      • Mosiah 5:7. TG Marriage, Motherhood.

      • Mark 3:35. TG God, Will of.

      • TG Brotherhood and Sisterhood.


Matthew 13

Chapter 13

Jesus explains why He teaches with parables—He gives the parables of the sower, the wheat and the tares, the grain of mustard seed, the leaven, the treasure hidden in the field, the pearl of great price, and the net cast into the sea—A prophet is not honored by his own people.

1 The same day went Jesus out of the house, and sat by the asea side.

2 And great multitudes were gathered together unto him, so that he went into a ship, and sat; and the whole multitude stood on the shore.

3 And he spake many things unto them in parables, saying, Behold, a sower went forth to sow;

4 And when he sowed, some seeds fell by the way side, and the fowls came and devoured them up:

5 Some fell upon astony places, where they had not much earth: and forthwith they sprung up, because they had no deepness of earth:

6 And when the sun was up, they were scorched; and because they had no root, they withered away.

7 And some fell among athorns; and the thorns sprung up, and choked them:

8 But other fell into good ground, and abrought forth fruit, some an hundredfold, some sixtyfold, some thirtyfold.

9 Who hath ears to hear, let him hear.

10 And the disciples came, and said unto him, Why speakest thou unto them in aparables?

11 He answered and said unto them, Because it is given unto you to know the amysteries of the kingdom of heaven, but to them it is not given.

12 aFor whosoever hath, to him shall be bgiven, and he shall have more cabundance: but whosoever hath not, from him shall be taken away even that he hath.

13 Therefore speak I to them in parables: because they seeing see not; and hearing they hear not, neither do they understand.

14 And in them is fulfilled the prophecy of Esaias, which saith, By hearing ye shall ahear, and shall not understand; and seeing ye shall see, and shall not perceive:

15 For this people’s aheart is waxed gross, and their ears are dull of hearing, and their beyes they have cclosed; lest at any time they should see with their eyes, and hear with their ears, and should understand with their heart, and should be converted, and I should dheal them.

16 But blessed are your aeyes, for they see: and your ears, for they hear.

17 For verily I say unto you, That many aprophets and righteous men have desired to see those things which ye see, and have not seen them; and to hear those things which ye hear, and have not heard them.

18 ¶ aHear ye therefore the parable of the sower.

19 When any one heareth the word of the kingdom, and aunderstandeth it not, then cometh the wicked one, and bcatcheth away that which was sown in his heart. This is he which received seed by the way side.

20 But he that received the seed into astony places, the same is he that heareth the word, and anon with joy receiveth it;

21 Yet hath he not root in himself, but dureth for a while: for when atribulation or bpersecution ariseth because of the word, by and by che is offended.

22 He also that received seed among the thorns is he that heareth the word; and the care of this aworld, and the bdeceitfulness of criches, choke the word, and he becometh unfruitful.

23 But he that received seed into the good ground is he that aheareth the word, and bunderstandeth it; which also beareth cfruit, and bringeth forth, some an hundredfold, some sixty, some thirty.

24 ¶ Another aparable put he forth unto them, saying, The bkingdom of heaven is likened unto a man which sowed good cseed in his field:

25 But while men slept, his enemy came and sowed atares among the wheat, and went his way.

26 But when the blade was sprung up, and brought forth fruit, then appeared the tares also.

27 So the servants of the householder came and said unto him, Sir, didst not thou sow good seed in thy field? from whence then hath it tares?

28 He said unto them, An enemy hath done this. The servants said unto him, Wilt thou then that we go and gather them up?

29 But he said, Nay; lest while ye gather up the tares, ye root up also the wheat with them.

30 Let both grow together until the aharvest: and in the time of harvest I will say to the reapers, Gather ye together bfirst the tares, and bind them in bundles to cburn them: but gather the wheat into my barn.

31 ¶ Another parable put he forth unto them, saying, The kingdom of heaven is like to a agrain of mustard seed, which a man took, and sowed in his field:

32 Which indeed is the least of all seeds: but when it is grown, it is the greatest among herbs, and becometh a tree, so that the abirds of the air come and lodge in the branches thereof.

33 ¶ Another parable spake he unto them; The kingdom of heaven is like unto aleaven, which a woman took, and hid in three measures of meal, till the whole was leavened.

34 All these things spake Jesus unto the multitude in parables; and without a parable spake he not unto them:

35 That it might be fulfilled which was spoken by the prophet, saying, I will open my mouth in aparables; I will utter things which have been kept bsecret from the foundation of the world.

36 Then Jesus sent the multitude away, and went into the house: and his disciples came unto him, saying, Declare unto us the parable of the atares of the field.

37 He answered and said unto them, He that soweth the good aseed is the Son of man;

38 The field is the world; the good seed are the children of the kingdom; but the atares are the children of the wicked one;

39 The enemy that sowed them is the devil; athe bharvest is the end of the world; and the reapers are the angels.

40 As therefore the tares are gathered and burned in the fire; so shall it be in the aend of this world.

41 The Son of man shall send forth his aangels, and they shall gather out of his kingdom all things that boffend, and them which do iniquity;

42 And shall cast them into a furnace of fire: there shall be awailing and bgnashing of teeth.

43 Then shall the arighteous bshine forth as the csun in the kingdom of their Father. Who hath ears to hear, let him hear.

44 ¶ Again, the kingdom of heaven is like unto atreasure hid in a field; the which when a man hath found, he hideth, and for joy thereof goeth and selleth all that he hath, and buyeth that field.

45 ¶ Again, the kingdom of heaven is like unto a merchant man, seeking goodly pearls:

46 Who, when he had found one apearl of great price, went and sold ball that he had, and bought it.

47 ¶ Again, the kingdom of heaven is like unto a net, that was cast into the sea, and agathered of every kind:

48 Which, when it was full, they drew to shore, and sat down, and gathered the good into vessels, but cast the bad away.

49 So shall it be at the aend of the bworld: the angels shall come forth, and csever the wicked from among the djust,

50 aAnd shall cast them into the furnace of fire: there shall be wailing and gnashing of teeth.

51 Jesus saith unto them, Have ye understood all these things? They say unto him, Yea, Lord.

52 Then said he unto them, Therefore every ascribe bwhich is instructed unto the kingdom of heaven is like unto a man that is an householder, which bringeth forth out of his treasure things new and old.

53 ¶ And it came to pass, that when Jesus had finished these parables, he departed thence.

54 And when he was come into his own country, he taught them in their synagogue, insomuch that they were aastonished, and said, Whence hath this man this bwisdom, and these mighty works?

55 Is not this the carpenter’s ason? is not his mother called Mary? and his bbrethren, James, and Joses, and Simon, and Judas?

56 And his sisters, are they not all with us? Whence then hath this man all these things?

57 And they were offended in him. But Jesus said unto them, A prophet is not without ahonour, save in his own country, and in his own house.

58 And he did not many mighty works there because of their aunbelief.

      • Mark 4:1 (1–12).

      • IE rocky land over which a thin layer of soil is spread.

      • Jer. 4:3 (3–18).

      • GR began to bring forth.

      • Dan. 12:10. TG Jesus Christ, Teaching Mode of.

      • Matt. 11:25; D&C 6:11 (11–12); 19:8. TG Mysteries of Godliness.

      • JST Matt. 13:10–11 For whosoever receiveth, to him shall be given, and he shall have more abundance; but whosoever continueth not to receive, from him shall be taken away even that he hath.

      • Matt. 25:29.

      • Prov. 9:9.

      • Jer. 5:21; Rom. 11:8; 2 Ne. 9:31; 16:10.

      • TG Apostasy of Israel; Hardheartedness.

      • TG Spiritual Blindness.

      • TG Unbelief.

      • 3 Ne. 9:13; 18:32.

      • Luke 10:23.

      • Heb. 11:13; 1 Pet. 1:10 (10–11).

      • GR Learn, Understand.

      • 1 Ne. 8:23 (20–23).

      • D&C 84:50 (49–53); 93:39 (38–39).

      • Zech. 7:12.

      • TG Test; Tribulation.

      • D&C 40:2 (1–3). TG Persecution.

      • GR he stumbles, falls away. TG Apostasy of Individuals; Offense.

      • Hel. 7:5; D&C 39:9. TG Worldliness.

      • TG Deceit.

      • TG Treasure.

      • TG Teachable.

      • JST Matt. 13:21 … understandeth and endureth; which …

      • Alma 32:42 (41–43). TG Good Works.

      • D&C 86:1 (1–11).

      • TG Kingdom of God, on Earth.

      • Matt. 13:37 (36–43).

      • TG Apostasy of the Early Christian Church.

      • TG Harvest.

      • JST Matt. 13:29 … first the wheat into my barn; and the tares are bound in bundles to be burned.

      • D&C 38:12.

      • Isa. 60:22.

      • TG Nature, Earth.

      • GR yeast. TG Leaven.

      • Ps. 78:2; Mark 4:11 (11–12).

      • D&C 35:18.

      • D&C 86:1 (1–7); 101:65 (65–67).

      • Matt. 13:24 (24–30).

      • D&C 88:94. TG Devil, Church of.

      • JST Matt. 13:39–44 (Appendix).

      • TG Harvest.

      • TG World, End of.

      • TG Angels.

      • TG Offense.

      • Matt. 8:12; Rev. 19:20; D&C 19:5; 29:15; 112:24.

      • TG Pain.

      • Ps. 68:3; Alma 40:25. TG Righteousness.

      • TG Celestial Glory.

      • D&C 76:70.

      • TG Treasure.

      • Rev. 3:18.

      • Alma 22:15.

      • Matt. 22:10 (1–14).

      • TG World, End of.

      • JST Matt. 13:49–51 … world. And the world is the children of the wicked. The angels …

      • GR separate.

      • TG Righteousness.

      • JST Matt. 13:51 … and shall cast them out into the world to be burned. There shall be wailing …

      • TG Scribe.

      • GR which has become a disciple in.

      • Matt. 7:28.

      • TG God, Wisdom of; Jesus Christ, Teaching Mode of.

      • Mark 6:3.

      • TG Jesus Christ, Family of.

      • TG Prophets, Rejection of.

      • Luke 4:23 (23–27); Ether 12:12 (6–19); Moro. 7:37 (33–39).


Matthew 14

Chapter 14

John the Baptist is beheaded—Jesus feeds the five thousand and walks on the sea—Those who touch the hem of His garment are made whole.

1 At that time aHerod the tetrarch heard of the fame of Jesus,

2 And said unto his servants, This is John the Baptist; he is risen from the dead; and therefore mighty works do shew forth themselves in him.

3 ¶ For Herod had laid hold on John, and bound him, and put him in prison for Herodias’ sake, his brother Philip’s wife.

4 For John said unto him, It is not alawful for thee to have her.

5 And awhen he would have put him to death, he feared the multitude, because they counted him as a bprophet.

6 But when Herod’s birthday was kept, the daughter of Herodias danced before them, and pleased Herod.

7 Whereupon he apromised with an oath to give her whatsoever she would ask.

8 And she, being before instructed of her mother, said, Give me here John Baptist’s head in a acharger.

9 And the king was sorry: nevertheless for the oath’s sake, and them which sat with him at meat, he commanded it to be given her.

10 And he sent, and abeheaded John in the prison.

11 And his head was brought in a charger, and given to the damsel: and she brought it to her mother.

12 And his disciples came, and took up the body, and buried it, and went and told Jesus.

13 ¶ When Jesus heard of it, he departed thence by ship into a desert place apart: and when the people had heard thereof, they followed him on foot out of the cities.

14 And Jesus went forth, and saw a great multitude, and was moved with acompassion toward them, and he healed their bsick.

15 ¶ And when it was evening, his disciples came to him, saying, This is a desert place, and the time is now past; send the multitude away, that they may go into the villages, and buy themselves avictuals.

16 But Jesus said unto them, They need not depart; give ye them to eat.

17 And they say unto him, We have here but five loaves, and two fishes.

18 He said, Bring them hither to me.

19 And he commanded the multitude to sit down on the grass, and took the five loaves, and the two fishes, and looking up to heaven, he blessed, and abrake, and gave the loaves to his disciples, and the disciples to the multitude.

20 And they did all eat, and were filled: and they atook up of the fragments that remained twelve baskets full.

21 And they that had eaten were about afive thousand men, beside women and children.

22 ¶ And straightway Jesus constrained his disciples to get into a ship, and to go before him unto the other side, while he sent the multitudes away.

23 And when he had sent the multitudes away, he went up into a mountain apart to apray: and when the evening was come, he was there alone.

24 But the ship was now in the midst of the sea, tossed with waves: for the wind was contrary.

25 And ain the fourth watch of the night Jesus went unto them, walking on the sea.

26 And when the disciples saw him walking on the sea, they were troubled, saying, It is a spirit; and they cried out for fear.

27 But straightway Jesus spake unto them, saying, Be of good acheer; it is I; be not afraid.

28 And Peter answered him and said, Lord, if it be thou, bid me come unto thee on the water.

29 And he said, Come. And when Peter was come down out of the ship, he walked on the water, to go to Jesus.

30 But when he saw the wind boisterous, he was aafraid; and beginning to sink, he cried, saying, Lord, save me.

31 And immediately Jesus stretched forth his hand, and caught him, and said unto him, O thou of little afaith, wherefore didst thou bdoubt?

32 And when they were come into the ship, the wind ceased.

33 Then they that were in the ship came and worshipped him, saying, Of a truth thou art the Son of God.

34 ¶ And when they were gone over, they came into the land of Gennesaret.

35 And when the men of that place ahad knowledge of him, they sent out into all that country round about, and brought unto him all that were diseased;

36 And besought him that they might only touch the ahem of his garment: and as many as touched were made perfectly bwhole.

      • Luke 9:7.

      • Lev. 18:16; 20:21. TG Divorce.

      • GR although he desired to kill him.

      • Matt. 11:9; 21:26; Luke 20:6.

      • TG Vow.

      • GR platter.

      • TG Tyranny.

      • TG Compassion.

      • TG Sickness.

      • GR food.

      • 3 Ne. 18:5 (4–5); 20:6 (6–7).

      • 2 Kgs. 4:44 (42–44); Matt. 15:37 (36–38).

      • Mark 6:44 (32–44); Luke 9:14 (10–17); John 6:10 (1–13).

      • Matt. 26:36; Luke 6:12; 9:28.

      • IE between three and six in the morning.

      • TG Cheerful.

      • TG Courage; Fearful.

      • Mark 4:40; 16:14; Luke 24:25.

      • TG Doubt.

      • GR recognized Him.

      • Mark 5:27 (25–34).

      • TG Heal.


Matthew 15

Chapter 15

The scribes and Pharisees contend against Jesus—He heals the daughter of a gentile woman—He feeds the four thousand.

1 Then came to Jesus ascribes and Pharisees, which were of Jerusalem, saying,

2 Why do thy disciples transgress the atradition of the elders? for they wash not their hands when they eat bread.

3 But he answered and said unto them, Why do ye also transgress the commandment of God by your atradition?

4 For God commanded, saying, aHonour thy father and mother: and, He that curseth father or mother, blet him die the death.

5 But ye say, Whosoever shall say to his father or his mother, It is a agift, by whatsoever thou mightest be profited by me;

6 And honour not his father or his mother, he shall be free. Thus have ye made the commandment of God of none effect by your tradition.

7 Ye hypocrites, well did Esaias prophesy of you, saying,

8 This people draweth nigh unto me with their amouth, and bhonoureth me with their lips; but their cheart is far from me.

9 But in vain they do aworship me, teaching for bdoctrines the ccommandments of men.

10 ¶ And he called the multitude, and said unto them, Hear, and understand:

11 Not that which goeth into the mouth adefileth a man; but that which cometh out of the bmouth, this defileth a man.

12 Then came his disciples, and said unto him, Knowest thou that the Pharisees were offended, after they heard this saying?

13 But he answered and said, Every aplant, which my heavenly Father hath not planted, shall be rooted up.

14 Let them alone: they be ablind bleaders of the blind. And if the blind lead the blind, both shall fall into the ditch.

15 Then answered Peter and said unto him, Declare unto us this parable.

16 And Jesus said, Are ye also yet without understanding?

17 Do not ye yet understand, that whatsoever entereth in at the mouth goeth into the belly, and is cast out into the draught?

18 But those things which proceed out of the amouth come forth from the heart; and they defile the man.

19 For out of the aheart proceed evil thoughts, bmurders, cadulteries, dfornications, thefts, efalse witness, fblasphemies:

20 These are the things which adefile a man: but to eat with unwashen hands defileth not a man.

21 ¶ Then Jesus went thence, and departed into the acoasts of Tyre and Sidon.

22 And, behold, a woman of Canaan came out of the same coasts, and cried unto him, saying, Have mercy on me, O Lord, thou Son of David; my daughter is grievously vexed with a devil.

23 But he answered her not a word. And his disciples came and besought him, saying, Send her away; for she crieth after us.

24 But he answered and said, I am not asent but unto the lost sheep of the house of bIsrael.

25 Then came she and worshipped him, saying, Lord, help me.

26 But he answered and said, It is not meet to take the children’s bread, and to cast it to adogs.

27 And she said, Truth, Lord: yet the dogs eat of the crumbs which fall from their masters’ table.

28 Then Jesus answered and said unto her, O woman, great is thy afaith: be it unto thee even as thou wilt. And her daughter was made whole from that very hour.

29 And Jesus departed from thence, and came nigh unto the sea of Galilee; and went up into a mountain, and sat down there.

30 And great multitudes came unto him, having with them those that were lame, blind, dumb, maimed, and many others, and cast them down at Jesus’ feet; and he healed them:

31 Insomuch that the multitude wondered, when they saw the dumb to speak, the maimed to be whole, the lame to walk, and the blind to see: and they glorified the God of Israel.

32 ¶ Then Jesus called his disciples unto him, and said, I have compassion on the multitude, because they continue with me now three days, and have nothing to eat: and I will not send them away fasting, lest they faint in the way.

33 And his disciples say unto him, Whence should we have so much bread in the wilderness, as to fill so great a multitude?

34 And Jesus saith unto them, How many loaves have ye? And they said, Seven, and a few little fishes.

35 And he commanded the multitude to sit down on the ground.

36 And he took the seven aloaves and the fishes, and gave thanks, and brake them, and gave to his disciples, and the disciples to the multitude.

37 And they did all eat, and were filled: and they atook up of the bbroken meat that was left seven baskets full.

38 And they that did eat were four thousand men, beside women and children.

39 And he sent away the multitude, and took ship, and came into the coasts of Magdala.

      • TG Scribe.

      • Alma 24:7; D&C 123:7 (7–8).

      • TG Traditions of Men.

      • TG Honor; Honoring Father and Mother; Respect.

      • GR he shall surely die. TG Capital Punishment.

      • Mark 7:11.

      • Jer. 12:2.

      • Isa. 29:13; Titus 1:16 (15–16); 2 Ne. 27:25 (24–25). TG Hypocrisy.

      • Ezek. 33:31; Alma 34:28; D&C 45:29.

      • Isa. 1:13.

      • Matt. 16:12; Col. 2:22 (18–22); Titus 1:14 (13–14); 2 Ne. 28:9.

      • TG Apostasy of Israel.

      • TG Cleanliness.

      • TG Gossip; Profanity.

      • John 15:2 (1–2). TG Vineyard of the Lord.

      • TG Spiritual Blindness.

      • TG Governments; Leadership.

      • Mosiah 4:30 (29–30).

      • Gen. 6:5; Heb. 3:12; Hel. 12:4. TG Chastity.

      • TG Blood, Shedding of; Murder.

      • TG Adulterer; Sexual Immorality.

      • TG Fornication.

      • Ps. 27:12; Hel. 7:21 (21–22).

      • GR slanderous statements. TG Blaspheme.

      • TG Pollution.

      • GR regions.

      • 3 Ne. 15:23. TG Jesus Christ, Messenger of the Covenant.

      • TG Israel, Scattering of.

      • Prov. 23:9; Matt. 7:6; D&C 6:12 (10–12); 10:37 (36–37); 41:6.

      • James 5:15 (14–15).

      • TG Bread.

      • 2 Kgs. 4:44 (42–44); Matt. 14:20 (19–21).

      • GR excess food.


Matthew 16

Chapter 16

Jesus warns against the doctrine of the Pharisees and Sadducees—Peter testifies that Jesus is the Christ and is promised the keys of the kingdom—Jesus foretells His death and resurrection.

1 The Pharisees also with the Sadducees came, and tempting desired him that he would shew them a sign from aheaven.

2 He aanswered and said unto them, When it is evening, ye say, It will be fair weather: for the sky is red.

3 And in the morning, It will be foul weather to day: for the sky is red and alowring. O ye bhypocrites, ye can discern the face of the sky; but can ye not discern the csigns of the dtimes?

4 A wicked and aadulterous generation seeketh after a bsign; and there shall no sign be given unto it, but the csign of the prophet dJonas. And he left them, and departed.

5 And when his disciples were come to the other side, they had forgotten to take bread.

6 ¶ Then Jesus said unto them, Take heed and beware of the aleaven of the Pharisees and of the Sadducees.

7 And they reasoned among themselves, saying, It is because we have taken no bread.

8 aWhich when Jesus perceived, he said unto them, O ye of little faith, why reason ye among yourselves, because ye have brought no bread?

9 Do ye not yet understand, neither remember the five loaves of the five thousand, and how many baskets ye took up?

10 Neither the seven loaves of the four thousand, and how many baskets ye took up?

11 How is it that ye do not understand that I spake it not to you concerning bread, that ye should beware of the leaven of the Pharisees and of the Sadducees?

12 Then understood they how that he bade them not beware of the leaven of bread, but of the adoctrine of the Pharisees and of the bSadducees.

13 ¶ When Jesus came into the coasts of Cæsarea Philippi, he asked his disciples, saying, Whom do men say that I the Son of man am?

14 And they said, Some say that thou art John the Baptist: some, aElias; and others, Jeremias, or one of the prophets.

15 He saith unto them, But whom say aye that I am?

16 And Simon Peter answered and said, Thou art the aChrist, the bSon of the cliving God.

17 And Jesus answered and said unto him, Blessed art thou, Simon aBar-jona: for flesh and blood hath not brevealed it unto thee, but my Father which is in heaven.

18 And I say also unto thee, That thou art Peter, and upon this arock I will build my bchurch; and the gates of chell shall not dprevail against it.

19 And I will agive unto thee the bkeys of the ckingdom of heaven: and whatsoever thou shalt dbind on earth shall be bound in heaven: and whatsoever thou shalt loose on earth shall be loosed in heaven.

20 Then charged he his disciples that they should tell no man that he was Jesus the aChrist.

21 ¶ From that time forth began Jesus to shew unto his disciples, how that he must go unto Jerusalem, and suffer many things of the elders and chief priests and scribes, and be killed, and be araised again the third day.

22 Then Peter took him, and began to rebuke him, saying, Be it far from thee, Lord: this shall not be unto thee.

23 But he turned, and said unto Peter, Get thee behind me, Satan: thou art an offence unto me: for thou asavourest not the things that be of God, but those that be of men.

24 ¶ aThen said Jesus unto his disciples, If any man will come after me, let him bdeny himself, and take up his ccross, and dfollow eme.

25 For whosoever will save his life shall lose it: and whosoever will alose his life for my sake shall bfind it.

26 For what is a man aprofited, if he shall bgain the whole cworld, and dlose his own esoul? or what shall a man give in exchange for his soul?

27 For the aSon of man shall come in the bglory of his Father with his angels; and then he shall creward every man according to his dworks.

28 Verily I say unto you, There be some standing here, which shall not taste of adeath, till they see the Son of man coming in his bkingdom.

      • TG Heaven.

      • Prov. 26:5.

      • GR dark, gloomy.

      • TG Hypocrisy.

      • 2 Pet. 3:4 (3–10).

      • Esth. 1:13.

      • TG Adulterer.

      • Mark 8:12 (11–21).

      • Jonah 1:17.

      • TG Jesus Christ, Death of.

      • TG Leaven.

      • JST Matt. 16:9 And when they reasoned among themselves, Jesus perceived it …

      • Matt. 15:9.

      • Matt. 22:23 (23–33).

      • IE Elijah.

      • IE The plural pronoun used here in the Greek indicates that Jesus asked this question of all the apostles and not just one of them.

      • TG Loyalty.

      • TG Jesus Christ, Divine Sonship.

      • TG God, Body of, Corporeal Nature.

      • IE Son of Jonah.

      • TG Revelation; Testimony; Witness.

      • Here is a subtle wordplay upon “Peter” (Greek petros = small rock) and “rock” (Greek petra = bedrock). Christ is the Stone of Israel. John 1:42; 1 Cor. 3:11 (9–11); 10:4; D&C 50:44; 128:10. TG Rock.

      • TG Church Organization; Jesus Christ, Head of the Church.

      • TG Hell.

      • D&C 17:8; 21:6.

      • D&C 7:7; 27:13. TG Delegation of Responsibility; God, Gifts of.

      • TG Apostles; Priesthood; Priesthood, Authority; Priesthood, History of; Priesthood, Keys of.

      • TG Kingdom of God, on Earth.

      • Hel. 10:7 (5–11); D&C 138:58 (58–60). TG Genealogy and Temple Work; Marriage, Celestial; Salvation for the Dead; Sealing.

      • TG Jesus Christ, Messiah.

      • TG Jesus Christ, Resurrection.

      • Hel. 10:4 (4–5).

      • JST Matt. 16:25–29 (Appendix).

      • TG Self-Mastery.

      • Matt. 10:38; 3 Ne. 12:30.

      • Philip. 3:17 (13–21); 2 Ne. 31:12 (12–13).

      • JST Matt. 16:25–26 … me. And now for a man to take up his cross, is to deny himself all ungodliness, and every worldly lust, and keep my commandments.

      • TG Self-Mastery; Self-Sacrifice.

      • TG Abundant Life.

      • 1 Sam. 12:21; Prov. 13:7; Eccl. 1:3 (2–3).

      • Job 27:8. TG Selfishness; Treasure.

      • TG Worldliness.

      • Luke 9:25.

      • TG Mortality; Soul.

      • TG Jesus Christ, Son of Man.

      • TG Glory; Jesus Christ, Glory of; Jesus Christ, Second Coming.

      • TG Jesus Christ, Judge; Judgment, the Last; Retribution; Reward.

      • Prov. 24:12. TG Good Works.

      • TG Translated Beings.

      • TG Millennium.


Matthew 17

Chapter 17

Jesus is transfigured before Peter, James, and John on the mount—Jesus heals a lunatic, tells of His coming death, and pays taxes in a miraculous manner.

1 And after six days Jesus taketh aPeter, James, and John his brother, and bringeth them up into an high mountain apart,

2 And was atransfigured before them: and his face did shine as the sun, and his raiment was white as the light.

3 And, behold, there appeared unto them aMoses and bElias talking with him.

4 Then answered Peter, and said unto Jesus, Lord, it is good for us to be here: if thou wilt, let us make here three tabernacles; one for thee, and one for Moses, and one for Elias.

5 While he yet spake, behold, a bright acloud overshadowed them: and behold a bvoice out of the cloud, which said, This is my cbeloved dSon, in whom I am well pleased; hear ye him.

6 And when the disciples heard it, they fell on their face, and were sore aafraid.

7 And Jesus came and touched them, and said, Arise, and be not afraid.

8 And when they had lifted up their eyes, they saw no man, save Jesus only.

9 And as they came down from the mountain, Jesus charged them, saying, Tell the avision to no bman, until the Son of man be risen again from the cdead.

10 And his disciples asked him, saying, Why then say the scribes that Elias must first come?

11 aAnd Jesus answered and said unto them, Elias truly shall first come, and brestore all things.

12 But I say unto you, That Elias is come already, and they knew him not, but have done unto him whatsoever they alisted. Likewise shall also the Son of man suffer of them.

13 Then the disciples understood that he spake unto them of John the Baptist.

14 ¶ And when they were come to the multitude, there came to him a certain man, kneeling down to him, and saying,

15 Lord, have mercy on my son: for he is lunatic, and sore vexed: for ofttimes he afalleth into the fire, and oft into the water.

16 And I brought him to thy disciples, and they could not cure him.

17 Then Jesus answered and said, O afaithless and bperverse generation, how long shall I be with you? how long shall I suffer you? bring him hither to me.

18 And Jesus rebuked the devil; and he departed out of him: and the child was cured from that very hour.

19 Then came the disciples to Jesus apart, and said, Why could not we cast him out?

20 And Jesus said unto them, Because of your aunbelief: for verily I say unto you, If ye have bfaith as a grain of mustard seed, ye shall say unto this cmountain, Remove hence to yonder place; and it shall remove; and nothing shall be dimpossible unto you.

21 Howbeit this akind goeth not out but by prayer and bfasting.

22 ¶ And while they abode in Galilee, Jesus said unto them, The Son of man shall be abetrayed into the hands of men:

23 And they shall kill him, and the third day he shall be araised again. And they were exceeding sorry.

24 ¶ And when they were come to Capernaum, they that received tribute money came to Peter, and said, Doth not your master pay atribute?

25 He saith, Yes. And when he was come into the house, Jesus aprevented him, saying, What thinkest thou, Simon? of whom do the bkings of the earth take custom or tribute? of their own children, or of strangers?

26 Peter saith unto him, Of strangers. Jesus saith unto him, Then are the children free.

27 Notwithstanding, lest we should offend them, go thou to the sea, and cast an hook, and take up the fish that first cometh up; and when thou hast opened his mouth, thou shalt find a piece of amoney: that take, and bgive unto them for me and thee.

      • D&C 128:20.

      • Mark 9:2 (2–13); Luke 9:29 (28–36); John 1:14; 2 Pet. 1:16 (16–19). TG Jesus Christ, Glory of; Transfiguration.

      • D&C 63:21; 110:11. TG Priesthood, Keys of; Translated Beings.

      • IE Elijah. 1 Kgs. 17:1; Luke 4:25; D&C 110:13 (13–16).

      • Ex. 24:15.

      • TG God, Body of, Corporeal Nature.

      • Matt. 3:17; 3 Ne. 11:7; JS—H 1:17. TG Witness of the Father.

      • TG God; Godhead; God the Father, Elohim; Jesus Christ, Divine Sonship.

      • Ex. 3:6; Deut. 5:5.

      • TG Vision.

      • Mark 9:9 (9–13).

      • TG Death.

      • JST Matt. 17:10–14 (Appendix).

      • D&C 27:6; 77:14; 110:13–16. TG Dispensations; Restoration of the Gospel.

      • GR desired.

      • GR throws himself.

      • TG Unbelief.

      • Deut. 32:5.

      • GR little faith. TG Doubt.

      • TG Faith.

      • Ether 12:30; Moses 7:13.

      • TG God, Power of.

      • D&C 84:67 (65–73).

      • TG Fast, Fasting.

      • TG Jesus Christ, Betrayal of.

      • TG Jesus Christ, Resurrection.

      • D&C 58:21 (21–22).

      • GR spoke to him first.

      • TG Kings, Earthly.

      • Ex. 30:13; 38:26.

      • TG Citizenship.


Matthew 18

Chapter 18

Jesus explains how we are to treat our offending brethren—The Son of Man came to save that which was lost—All of the Twelve receive the keys of the kingdom—Jesus explains why we should forgive.

1 At the same time came the disciples unto Jesus, saying, Who is the agreatest in the kingdom of heaven?

2 And Jesus called a little child unto him, and set him in the midst of them,

3 And said, Verily I say unto you, Except ye be converted, and become as little achildren, ye shall not enter into the kingdom of heaven.

4 Whosoever therefore shall ahumble himself as this little bchild, the same is greatest in the kingdom of heaven.

5 And whoso shall receive one such little child in my aname receiveth me.

6 But whoso shall aoffend one of these little ones which believe in me, it were better for him that a millstone were hanged about his neck, and that he were drowned in the depth of the sea.

7 ¶ Woe unto the world because of aoffences! for it must needs be that offences come; but woe to that man by whom the offence cometh!

8 Wherefore if thy hand or thy foot offend thee, cut them off, and cast them from thee: it is better for thee to enter into life halt or maimed, rather than having two hands or two feet to be cast into everlasting fire.

9 And if thine eye offend thee, pluck it out, and cast it from thee: it is better for thee to enter into life with one eye, rather than having two eyes to be cast into ahell fire.

10 Take heed that ye despise not one of these alittle ones; for I say unto you, That in heaven their angels do always behold the face of my Father which is in heaven.

11 For the aSon of man is come to bsave that which was clost.

12 How think ye? if a man have an hundred asheep, and one of them be gone astray, doth he not leave the ninety and nine, and goeth into the mountains, and seeketh that which is gone astray?

13 And if so be that he find it, verily I say unto you, he rejoiceth more of that sheep, than of the ninety and nine which went not astray.

14 Even so it is not the will of your Father which is in heaven, that one of these alittle ones should bperish.

15 ¶ Moreover if thy brother shall atrespass against thee, go and btell him his cfault between thee and him alone: if he shall hear thee, thou hast gained thy brother.

16 But if he will not hear thee, then take with thee one or two more, that in the mouth of two or three awitnesses every word may be established.

17 And if he shall neglect to hear them, tell it unto the achurch: but if he bneglect to hear the cchurch, let him be unto thee as an heathen man and a publican.

18 Verily I say unto you, Whatsoever ye shall abind on earth shall be bound in heaven: and whatsoever ye shall loose on earth shall be loosed in heaven.

19 Again I say unto you, That if two of you shall aagree on earth as btouching any thing that they shall cask, it shall be done for them of my Father which is in heaven.

20 For where two or three are agathered btogether in my cname, there am I in the dmidst of them.

21 ¶ Then came Peter to him, and said, Lord, how oft shall my brother sin against me, and I aforgive him? till seven times?

22 Jesus saith unto him, I say not unto thee, Until seven times: but, Until aseventy times seven.

23 ¶ Therefore is the kingdom of heaven likened unto a certain king, which would atake account of his bservants.

24 And when he had begun to reckon, one was brought unto him, which owed him ten thousand talents.

25 But forasmuch as he had not to pay, his lord commanded him to be asold, and his wife, and children, and all that he had, and payment to be made.

26 The servant therefore fell down, and worshipped him, saying, Lord, have patience with me, and I will pay thee all.

27 Then the lord of that servant was moved with compassion, and loosed him, and forgave him the debt.

28 But the same servant went out, and found one of his fellowservants, which owed him aan hundred pence: and he laid hands on him, and took him by the throat, saying, Pay me that thou owest.

29 And his fellowservant fell down at his feet, and besought him, saying, Have patience with me, and I will pay thee all.

30 And he would not: but went and cast him into prison, till he should pay the debt.

31 So when his fellowservants saw what was done, they were very asorry, and came and told unto their lord all that was done.

32 Then his lord, after that he had called him, said unto him, O thou wicked servant, I forgave thee all that adebt, because thou desiredst me:

33 aShouldest not thou also have had bcompassion on thy fellowservant, even as I had cpity on thee?

34 And his lord was wroth, and delivered him to the tormentors, till he should pay all that was due unto him.

35 So likewise shall my heavenly Father do also unto you, if ye from your hearts aforgive not every one his brother their trespasses.

      • Luke 9:46.

      • 1 Cor. 14:20; Mosiah 3:19. TG Children; Salvation of Little Children.

      • TG Humility; Meek.

      • TG Children.

      • TG Name.

      • GR cause to stumble. D&C 121:19 (19–22). TG Offense.

      • TG Sin.

      • JST Matt. 18:8–9 … hellfire. And a man’s hand is his friend, and his foot, also; and a man’s eye, are they of his own household.

      • TG Children; Family, Children, Responsibilities toward.

      • TG Jesus Christ, Son of Man.

      • TG Jesus Christ, Mission of; Life, Sanctity of; Worth of Souls.

      • JST Matt. 18:11 … lost, and to call sinners to repentance; but these little ones have no need of repentance, and I will save them.

      • TG Sheep.

      • TG Children.

      • Mosiah 28:3.

      • TG Offense.

      • TG Reproof.

      • Matt. 5:24 (23–24); Luke 17:3 (3–4); D&C 42:88 (88–92).

      • 2 Ne. 29:8. TG Witness.

      • 1 Cor. 6:1; D&C 42:81.

      • Titus 3:10.

      • TG Church.

      • TG Apostles; Priesthood, Keys of; Sealing.

      • TG Common Consent.

      • D&C 6:32; 42:3.

      • TG Prayer.

      • TG Church.

      • TG Unity.

      • TG Name.

      • D&C 29:5; 32:3; 45:59; 49:27.

      • TG Forbear.

      • D&C 98:40 (39–48). TG Patience.

      • GR settle accounts with. TG Accountability; Stewardship.

      • TG Servant.

      • 2 Kgs. 4:1.

      • IE approximately three months’ wages of a poor working man.

      • GR distressed.

      • TG Debt.

      • TG Ingratitude.

      • TG Compassion; Mercy.

      • GR compassion.

      • TG Forgive.


Matthew 19

Chapter 19

Jesus teaches about marriage and divorce—Eternal life is for those who keep the commandments—The Twelve Apostles will judge the house of Israel.

1 And it came to pass, that when Jesus had finished these sayings, he departed from Galilee, and came into the coasts of Judæa beyond Jordan;

2 And great multitudes followed him; and he healed them there.

3 ¶ The Pharisees also came unto him, tempting him, and saying unto him, Is it lawful for a man to aput away his wife for every cause?

4 And he answered and said unto them, Have ye not read, that he which amade them at the beginning made them male and female,

5 And said, For this cause shall a man leave father and mother, and shall acleave to his wife: and they twain shall be one flesh?

6 Wherefore they are no more twain, but one flesh. What therefore God hath ajoined together, let not man bput asunder.

7 They say unto him, Why did Moses then command to give a awriting of bdivorcement, and to put her away?

8 He saith unto them, Moses because of the ahardness of your hearts suffered you to put away your bwives: but from the beginning it was not so.

9 And I say unto you, Whosoever shall put away his wife, except it be for afornication, and shall marry another, committeth badultery: and whoso marrieth her which is put away doth commit adultery.

10 ¶ His disciples say unto him, If the case of the man be so with his wife, it is not good to marry.

11 But he said unto them, All men cannot receive this saying, save they to whom it is given.

12 For there are some eunuchs, which were so born from their mother’s womb: and there are some eunuchs, which were made eunuchs of men: and there be eunuchs, which have made themselves eunuchs for the kingdom of heaven’s sake. He that is able to receive it, let him receive it.

13 ¶ Then were there brought unto him little children, that he should put his ahands on them, and pray: and the disciples rebuked bthem.

14 But Jesus said, aSuffer little bchildren, and forbid them not, to come unto me: for of such is the kingdom of heaven.

15 And he laid his hands on them, and departed thence.

16 ¶ And, behold, one came and said unto him, Good Master, what good thing shall I do, that I may have aeternal life?

17 And he said unto him, Why callest thou me good? there is none agood but one, that is, God: but if thou wilt enter into blife, keep the ccommandments.

18 He saith unto him, Which? Jesus said, Thou shalt do no amurder, Thou shalt not commit badultery, Thou shalt not csteal, Thou shalt not bear dfalse witness,

19 aHonour thy father and thy mother: and, Thou shalt blove thy cneighbour as thyself.

20 The young man saith unto him, All these things have I kept from my youth up: what lack I yet?

21 Jesus said unto him, If thou wilt be aperfect, go and sell that thou hast, and bgive to the cpoor, and thou shalt have dtreasure in heaven: and come and efollow me.

22 But when the young man heard that saying, he went away sorrowful: for he had agreat possessions.

23 ¶ Then said Jesus unto his disciples, Verily I say unto you, That a arich man shall bhardly enter into the kingdom of heaven.

24 And again I say unto you, It is easier for a camel to go through the eye of a needle, than for a arich man to enter into the kingdom of God.

25 When his disciples heard it, they were exceedingly amazed, saying, Who then can be saved?

26 aBut Jesus beheld them, and said unto them, With men this is impossible; but with God all things are bpossible.

27 ¶ Then answered Peter and said unto him, Behold, we have forsaken all, and followed thee; what shall we have therefore?

28 And Jesus said unto them, Verily I say unto you, That ye which have followed me, in the aregeneration when the Son of man shall sit in the throne of his glory, ye also shall sit upon twelve thrones, bjudging the twelve tribes of Israel.

29 And every one that hath aforsaken houses, or brethren, or sisters, or father, or mother, or wife, or children, or lands, for my bname’s sake, shall receive an hundredfold, and shall inherit ceverlasting life.

30 But many that are afirst shall be last; and the last shall be first.

      • GR divorce.

      • TG Man, Physical Creation of.

      • TG Family, Love within; Marriage, Celestial.

      • TG Marriage, Marry.

      • GR divide, separate.

      • GR certificate of divorce.

      • TG Divorce.

      • TG Hardheartedness.

      • TG Family, Eternal.

      • TG Fornication.

      • TG Sexual Immorality.

      • TG Hands, Laying on of.

      • JST Matt. 19:13 … them, saying, There is no need, for Jesus hath said, Such shall be saved.

      • GR Allow, Permit.

      • D&C 137:10. TG Children; Salvation of Little Children.

      • TG Eternity.

      • TG God, Perfection of.

      • Prov. 4:22.

      • 1 Ne. 22:31.

      • TG Blood, Shedding of; Murder.

      • TG Adulterer.

      • TG Stealing.

      • Prov. 25:18.

      • TG Family, Children, Duties of; Honoring Father and Mother.

      • TG Citizenship; Love.

      • TG Fellowshipping; Neighbor.

      • TG Commitment; Perfection.

      • TG Almsgiving; Sacrifice.

      • TG Poor.

      • TG Treasure.

      • Alma 22:15.

      • GR many.

      • 2 Ne. 9:30; Jacob 2:19 (16–19); D&C 6:7 (5–7).

      • GR with difficulty.

      • Prov. 18:11.

      • JST Matt. 19:26 But Jesus beheld their thoughts, and said unto them, With men this is impossible; but if they will forsake all things for my sake, with God whatsoever things I speak are possible.

      • Job 42:2. TG God, Power of.

      • JST Matt. 19:28 … resurrection …

      • Morm. 3:18 (18–20); D&C 29:12. TG Apostles; Judgment, the Last.

      • D&C 19:36. TG Self-Sacrifice.

      • TG Name.

      • TG Exaltation.

      • D&C 29:30.


Matthew 20

Chapter 20

Jesus gives the parable of the laborers in the vineyard—He foretells His crucifixion and resurrection—He came to give His life as a ransom for many.

1 For the kingdom of heaven is like unto a man that is an householder, which went out early in the morning to hire alabourers into his vineyard.

2 And when he had agreed with the labourers for a penny a day, he sent them into his avineyard.

3 And he went out about the third hour, and saw others standing aidle in the marketplace,

4 And said unto them; Go ye also into the vineyard, and whatsoever is right I will give you. And they went their way.

5 Again he went out about the sixth and ninth hour, and did likewise.

6 And about the aeleventh hour he went out, and found others standing idle, and saith unto them, Why stand ye here all the day idle?

7 They say unto him, Because no man hath hired us. He saith unto them, Go ye also into the vineyard; and whatsoever is right, that shall ye receive.

8 So when even was come, the lord of the vineyard saith unto his steward, Call the alabourers, and give them their bhire, beginning from the last unto the first.

9 And when they came that were hired about the eleventh hour, they received every man a penny.

10 But when the first came, they supposed that they should have received more; and they likewise received every man a penny.

11 And when they had received it, they murmured against the goodman of the house,

12 Saying, These last have wrought but one hour, and thou hast made them equal unto us, which have borne the burden and heat of the day.

13 But he answered one of them, and said, Friend, I do thee no wrong: didst not thou agree with me for a penny?

14 Take that thine is, and go thy way: I will give unto this last, even as unto thee.

15 Is it not lawful for me to do what I will with mine own? Is thine eye evil, because I am good?

16 So the alast shall be first, and the first last: for many be bcalled, but few chosen.

17 ¶ And Jesus going up to Jerusalem took the twelve disciples apart in the way, and said unto them,

18 Behold, we go up to Jerusalem; and the Son of man shall be abetrayed unto the chief priests and unto the scribes, and they shall condemn him to bdeath,

19 And shall deliver him to the Gentiles to amock, and to scourge, and to bcrucify him: and the third day he shall crise again.

20 ¶ Then came to him the mother of Zebedee’s children with her sons, worshipping him, and desiring a certain thing of him.

21 And he said unto her, What wilt thou? She saith unto him, Grant that these my two sons may sit, the one on thy right hand, and the other on the left, in thy kingdom.

22 But Jesus answered and said, Ye know not what ye ask. Are ye able to drink of the cup that I shall drink of, and to be baptized with the baptism that I am baptized with? They say unto him, We are able.

23 And he saith unto them, Ye shall drink indeed of my cup, and be baptized with the baptism that I am baptized with: but to sit on my right hand, and on my left, is not mine to give, but it shall be given to them for whom it is prepared of my aFather.

24 And when the ten heard it, they were moved with indignation against the two brethren.

25 But Jesus called them unto him, and said, Ye know that the princes of the Gentiles exercise dominion over them, and they that are great exercise authority upon them.

26 But it shall not be so among you: but whosoever will be agreat among you, let him be your bminister;

27 And whosoever awill be chief among you, let him be your bservant:

28 Even as the aSon of man came not to be ministered unto, but to minister, and to bgive his life a cransom for many.

29 And as they departed from Jericho, a great multitude followed him.

30 ¶ And, behold, two ablind men sitting by the way side, when they heard that Jesus passed by, cried out, saying, Have mercy on us, O Lord, thou Son of David.

31 And the multitude rebuked them, because they should hold their peace: but they cried the more, saying, Have mercy on us, O Lord, thou Son of David.

32 And Jesus stood still, and called them, and said, What will ye that I shall do unto you?

33 They say unto him, Lord, that our eyes may be opened.

34 So Jesus had acompassion on them, and touched their eyes: and immediately their eyes received bsight, and they followed him.

      • TG Labor.

      • TG Vineyard of the Lord.

      • Alma 38:12.

      • D&C 33:3 (1–3).

      • D&C 39:13.

      • TG Wages.

      • Jacob 5:63.

      • TG Called of God; Foreordination.

      • TG Jesus Christ, Betrayal of.

      • TG Jesus Christ, Death of.

      • TG Mocking.

      • TG Jesus Christ, Crucifixion of; Martyrdom.

      • TG Jesus Christ, Resurrection.

      • TG Godhead.

      • TG Leadership.

      • TG Priesthood, Magnifying Callings within.

      • GR desires to be.

      • TG Humility; Self-Sacrifice; Servant; Service.

      • Moses 6:57.

      • TG God, Gifts of.

      • D&C 138:2 (2–4). TG Jesus Christ, Atonement through; Jesus Christ, Redeemer; Redemption.

      • Matt. 9:28 (28–31); Mark 10:46 (46–52); John 9:1 (1–4); Mosiah 3:5; 3 Ne. 17:9 (7–10); D&C 84:69.

      • TG Compassion.

      • TG Sight.


Matthew 21

Chapter 21

Jesus rides in triumph into Jerusalem—He cleanses the temple, curses the fig tree, and discusses authority—He gives the parables of the two sons and the wicked husbandmen.

1 And when they drew nigh unto Jerusalem, and were come to Bethphage, unto the mount of Olives, then sent Jesus two disciples,

2 Saying unto them, Go into the village aover against you, and straightway ye shall find an ass tied, and a colt with her: loose them, and bring them unto me.

3 And if any man say ought unto you, ye shall say, The Lord hath need of them; and straightway he will send them.

4 All this was done, that it might be fulfilled which was spoken by the prophet, saying,

5 Tell ye the daughter of Sion, Behold, thy aKing cometh unto thee, meek, and sitting upon an ass, and a colt the foal of an ass.

6 And the disciples went, and did as Jesus commanded them,

7 aAnd brought the ass, and the colt, and put on them their clothes, and they set him thereon.

8 And a very great multitude spread their garments in the way; others cut down branches from the trees, and strawed them in the way.

9 And the multitudes that went before, and that followed, cried, saying, aHosanna to the Son of David: bBlessed is he that cometh in the name of the Lord; Hosanna in the highest.

10 And when he was come into Jerusalem, all the city was moved, saying, Who is this?

11 And the amultitude said, This is Jesus the prophet of Nazareth of Galilee.

12 ¶ And Jesus went into the temple of God, and cast out all them that sold and bought in the temple, and overthrew the tables of the moneychangers, and the seats of them that sold doves,

13 And said unto them, It is written, My ahouse shall be called the house of bprayer; but ye have made it a cden of thieves.

14 And the blind and the lame came to him in the temple; and he healed them.

15 And when the chief priests and scribes saw the wonderful things that he did, and the achildren crying in the temple, and saying, Hosanna to the Son of David; they were sore displeased,

16 And said unto him, Hearest thou what these say? And Jesus saith unto them, Yea; have ye never read, Out of the mouth of babes and sucklings thou hast perfected praise?

17 ¶ And he left them, and went out of the city into Bethany; and he lodged there.

18 Now in the morning as he returned into the city, he hungered.

19 And when he saw a fig tree ain the way, he came to it, and found nothing thereon, but leaves only, and said unto it, Let no bfruit grow on thee henceforward for ever. And cpresently the fig tree withered away.

20 And when the disciples saw it, they marvelled, saying, How soon is the fig tree withered away!

21 Jesus answered and said unto them, Verily I say unto you, If ye have afaith, and bdoubt not, ye shall not only do this which is done to the fig tree, but also if ye shall say unto this cmountain, Be thou removed, and be thou cast into the sea; it shall be done.

22 And all athings, whatsoever ye shall bask in cprayer, believing, ye shall receive.

23 ¶ And when he was come into the temple, the chief priests and the elders of the people came unto him as he was teaching, and said, By what aauthority doest thou these things? and who gave thee this authority?

24 And Jesus answered and said unto them, I also will ask you one thing, which if ye tell me, I in like wise will tell you by what aauthority I do these things.

25 The baptism of John, whence was it? from heaven, or of men? And they reasoned with themselves, saying, If we shall say, From heaven; he will say unto us, Why did ye not then believe him?

26 But if we shall say, Of men; we fear the people; for all hold John as a aprophet.

27 And they answered Jesus, and said, We cannot tell. And he said unto them, Neither tell I you by what authority I do these things.

28 ¶ But what think ye? A certain man had two sons; and he came to the first, and said, Son, go awork to day in my vineyard.

29 He answered and said, aI will not: but afterward he repented, and went.

30 And he came to the second, and said likewise. And he answered and said, I go, sir: and awent bnot.

31 Whether of them twain did the will of his father? They say unto him, The first. Jesus saith unto them, Verily I say unto you, That the publicans and the harlots go into the kingdom of God before you.

32 For John came unto you in the way of arighteousness, and ye bbelieved him not: but the cpublicans and the harlots believed him: dand ye, when ye had seen it, repented not afterward, that ye might believe him.

33 ¶ aHear another parable: There was a certain householder, which planted a vineyard, and hedged it round about, and digged a winepress in it, and built a tower, and let it out to bhusbandmen, and went into a far country:

34 And when the time of the fruit drew near, he sent his servants to the husbandmen, that they might receive the fruits of it.

35 And the husbandmen took his aservants, and bbeat one, and killed another, and stoned another.

36 Again, he sent other servants more than the first: and they did unto them likewise.

37 But last of all he sent unto them his son, saying, They will reverence my son.

38 But when the husbandmen saw the son, they said among themselves, This is the aheir; come, let us kill him, and let us seize on his inheritance.

39 And they caught him, and cast him out of the vineyard, and slew him.

40 When the lord therefore of the vineyard cometh, what will he do unto those husbandmen?

41 They say unto him, He will miserably destroy those wicked men, and will let out his avineyard unto other husbandmen, which shall render him the fruits in their seasons.

42 Jesus saith unto them, Did ye never read in the scriptures, The astone which the builders brejected, the same is become the head of the ccorner: this is the Lord’s doing, and it is marvellous in our eyes?

43 Therefore say I unto you, The akingdom of God shall be btaken from you, and cgiven to a dnation bringing forth the fruits thereof.

44 aAnd whosoever shall fall on this stone shall be broken: but on whomsoever it shall fall, it will grind him to powder.

45 aAnd when the chief priests and Pharisees had heard his parables, they perceived that he spake of them.

46 But when they sought to lay hands on him, they feared the multitude, because they took him for a prophet.

      • GR in front of you.

      • Isa. 62:11; Zech. 9:9 (9–11).

      • JST Matt. 21:5 … and brought the colt, and put on it their clothes; and Jesus took the colt and sat thereon; and they followed him.

      • Luke 19:40.

      • Ps. 118:25–26.

      • GR crowds kept saying.

      • Ps. 27:4. TG Temple.

      • TG Prayer.

      • Jer. 7:11.

      • JST Matt. 21:13 … children of the kingdom crying …

      • GR by the road.

      • TG Vineyard of the Lord.

      • GR immediately; see also Mark 11:20–24.

      • TG Faith.

      • TG Doubt.

      • TG God, Power of.

      • TG Blessing.

      • 3 Ne. 18:20; Morm. 9:21.

      • TG Prayer.

      • TG Authority.

      • TG Jesus Christ, Authority of.

      • Matt. 11:9; 14:5; Luke 20:6.

      • Jacob 5:71 (70–71).

      • GR I don’t desire to go.

      • TG Hypocrisy.

      • D&C 41:5.

      • TG Righteousness.

      • TG Unbelief.

      • Luke 3:12; 7:29 (28–30).

      • JST Matt. 21:32–34 … and ye, afterward, when ye had seen me, repented not, that ye might believe him. For he that believed not John concerning me, cannot believe me, except he first repent. And except ye repent, the preaching of John shall condemn you in the day of judgment …

      • JST Matt. 21:34–35 … And again, hear another parable; for unto you that believe not, I speak in parables; that your unrighteousness may be rewarded unto you. Behold, there was …

      • TG Stewardship; Watchman.

      • Matt. 23:30 (29–38).

      • TG Prophets, Rejection of.

      • John 11:53 (47–53); Heb. 1:2.

      • TG Vineyard of the Lord.

      • TG Cornerstone; Jesus Christ, Prophecies about; Rock.

      • Luke 9:22; 1 Pet. 2:7.

      • Zech. 10:4.

      • Isa. 5:5 (1–7); Luke 14:24 (21–24); Acts 13:46; 1 Ne. 13:26; D&C 90:3 (1–5).

      • Dan. 2:44.

      • Isa. 48:11.

      • TG Nations.

      • Isa. 8:14 (13–15); Luke 2:34; Rom. 9:32 (28–33); 1 Pet. 2:8 (6–8).

      • JST Matt. 21:47–56 (Appendix).


Matthew 22

Chapter 22

Jesus gives the parable of the marriage of the king’s son—Pay tribute to Cæsar and to God—Worldly marriages endure in this life only—The first commandment is to love the Lord—Jesus asks, What think ye of Christ?

1 And Jesus answered and spake unto them again by parables, and said,

2 The kingdom of heaven is like unto a certain king, which amade a bmarriage for his son,

3 And sent forth his servants to call them that were bidden to the wedding: and athey would not come.

4 Again, he sent forth other servants, saying, Tell them which are bidden, Behold, I have prepared my dinner: my oxen and my fatlings are killed, and all things are ready: come unto the marriage.

5 But they made light of it, and went their ways, one to his farm, another to his merchandise:

6 And the remnant took his servants, and entreated them spitefully, and slew them.

7 But when the king heard thereof, he was wroth: and he sent forth his armies, and destroyed those murderers, and burned up their city.

8 Then saith he to his servants, The wedding is ready, but they which were bidden were not worthy.

9 Go ye therefore into the highways, and as many as ye shall find, bid to the marriage.

10 So those servants went out into the highways, and agathered together all as many as they found, both bad and good: and the wedding was furnished with guests.

11 ¶ And when the king came in to see the guests, he saw there a man which had not on a wedding agarment:

12 And he saith unto him, Friend, how camest thou in hither not having a wedding garment? And he was speechless.

13 Then said the king to the servants, Bind him hand and foot, and take him away, and cast him into aouter darkness; there shall be weeping and gnashing of teeth.

14 For many are acalled, but few are bchosen.

15 ¶ Then went the Pharisees, and took counsel how they might aentangle him in his talk.

16 And they sent out unto him their disciples with the Herodians, saying, Master, we know that thou art true, and teachest the way of God in truth, aneither carest thou for any man: for thou bregardest not the person of men.

17 Tell us therefore, What thinkest thou? Is it alawful to give tribute unto Cæsar, or not?

18 But Jesus perceived their wickedness, and said, Why atempt ye me, ye hypocrites?

19 Shew me the tribute money. And they brought unto him a penny.

20 And he saith unto them, Whose is this image and superscription?

21 They say unto him, Cæsar’s. Then saith he unto them, aRender therefore unto bCæsar the things which are Cæsar’s; and unto God the things that are God’s.

22 When they had heard these words, they marvelled, and left him, and went their way.

23 ¶ The same day came to him the aSadducees, which say that there is no resurrection, and asked him,

24 Saying, Master, Moses said, If a man die, having no children, his abrother shall bmarry his wife, and raise up seed unto his brother.

25 Now there were with us seven brethren: and the first, when he had married a wife, deceased, and, having no issue, left his wife unto his brother:

26 Likewise the second also, and the third, unto the seventh.

27 And last of all the woman died also.

28 Therefore in the resurrection whose wife shall she be of the seven? for they all had her.

29 Jesus answered and said unto them, Ye do err, not knowing the ascriptures, nor the bpower of God.

30 For in the aresurrection they neither bmarry, nor are given in marriage, but are as the cangels of God in heaven.

31 But as touching the resurrection of the dead, have ye not read that which was spoken unto you by God, saying,

32 I am the aGod of Abraham, and the God of Isaac, and the God of Jacob? God is not the God of the dead, but of the living.

33 And when the multitude heard this, they were astonished at his doctrine.

34 ¶ But when the Pharisees had heard that he had put the Sadducees to silence, they were gathered together.

35 Then one of them, which was a lawyer, asked him a question, atempting him, and saying,

36 Master, which is the great commandment in the law?

37 Jesus said unto him, Thou shalt alove the Lord thy God with all thy bheart, and with all thy soul, and with all thy cmind.

38 This is the first and great acommandment.

39 And the second is like unto it, Thou shalt alove thy neighbour as thyself.

40 On these two commandments hang all the alaw and the prophets.

41 ¶ While the Pharisees were gathered together, Jesus asked them,

42 Saying, What think ye of Christ? whose son is he? They say unto him, The Son of aDavid.

43 He saith unto them, How then doth David in spirit call him Lord, saying,

44 The Lord said unto my Lord, Sit thou on my right hand, till I make thine enemies thy footstool?

45 If David then call him Lord, how is he his son?

46 And no man was able to answer him a word, neither adurst any man from that day forth ask him any more questions.

      • GR gave a wedding celebration.

      • Luke 5:34; Rev. 19:7 (7–9); 21:2; D&C 65:3.

      • GR they did not want to come.

      • Matt. 13:47 (47–53).

      • Rev. 19:8.

      • Matt. 8:12 (11–12); D&C 77:8; 133:72 (71–73).

      • D&C 121:34 (34–40).

      • JST Matt. 22:14 … chosen; wherefore all do not have on the wedding garment.

      • Mark 12:13 (13–17); Luke 11:54; 20:20 (19–26).

      • IE you court no man’s favor.

      • Prov. 24:23.

      • D&C 58:22 (20–23).

      • GR are you testing. TG Test.

      • TG Citizenship.

      • TG Governments.

      • Matt. 16:12 (1, 6, 11–12); Acts 23:8.

      • Deut. 25:5; Mark 12:19.

      • Ruth 3:13.

      • D&C 138:1 (1–4). TG Jesus Christ, Teaching Mode of; Scriptures, Study of.

      • TG God, Power of.

      • TG Resurrection.

      • TG Marriage, Marry; Marriage, Temporal.

      • D&C 131:4 (1–4); 132:16 (15–17).

      • Gen. 32:9; 1 Ne. 19:10; D&C 136:21.

      • TG Test.

      • TG Dedication; God, Love of; Love.

      • TG Heart.

      • TG Mind.

      • TG Commandments of God.

      • TG Love.

      • Mark 12:33 (13–37); Rom. 13:10 (8–10). TG Law of Moses.

      • TG Jesus Christ, Davidic Descent of.

      • GR dared.


Matthew 23

Chapter 23

Jesus pronounces woes upon the scribes and Pharisees—They will be held responsible for killing the prophets—They will not escape the damnation of hell.

1 Then spake Jesus to the multitude, and to his disciples,

2 Saying, The ascribes and the Pharisees sit in Moses’ bseat:

3 All therefore whatsoever they bid you observe, that observe and do; but do not ye after their works: for they say, and do not.

4 For they bind heavy burdens and grievous to be borne, and lay them on men’s shoulders; but they themselves will not move them with one of their fingers.

5 But all their works they do for to be seen of men: they amake broad their bphylacteries, and enlarge the cborders of their garments,

6 And love the auppermost rooms at feasts, and the chief seats in the synagogues,

7 And greetings in the markets, and to be called of men, Rabbi, aRabbi.

8 But be not ye called aRabbi: for one is your bMaster, even Christ; and all ye are brethren.

9 aAnd call no man your father upon the earth: for one is your Father, which is in heaven.

10 Neither be ye called masters: for one is your Master, aeven Christ.

11 But he that is agreatest among you shall be your bservant.

12 And whosoever shall aexalt himself shall be babased; and he that shall chumble himself shall be exalted.

13 ¶ But woe unto you, ascribes and bPharisees, chypocrites! for ye shut up the kingdom of heaven against men: for ye neither go in yourselves, neither suffer ye them that are entering to go in.

14 Woe unto you, scribes and Pharisees, hypocrites! for ye adevour widows’ houses, and for a pretence make long prayer: therefore ye shall receive the greater bdamnation.

15 Woe unto you, scribes and Pharisees, hypocrites! for ye compass sea and land to make one proselyte, and when he is made, ye make him twofold more the child of hell athan yourselves.

16 Woe unto you, ye ablind guides, which say, Whosoever shall swear by the temple, it is nothing; but whosoever shall swear by the gold of the temple, he is a debtor!

17 Ye fools and blind: for whether is greater, the gold, or the temple that sanctifieth the gold?

18 And, Whosoever shall swear by the altar, it is nothing; but whosoever sweareth by the gift that is upon it, he is guilty.

19 Ye fools and blind: for whether is greater, the gift, or the altar that sanctifieth the gift?

20 Whoso therefore shall swear by the altar, sweareth by it, and by all things thereon.

21 And whoso shall swear by the temple, sweareth by it, and by him that dwelleth therein.

22 And he that shall swear by heaven, sweareth by the throne of God, and by him that sitteth thereon.

23 Woe unto you, scribes and Pharisees, ahypocrites! for ye pay btithe of mint and canise and cummin, and have domitted the weightier matters of the law, ejudgment, fmercy, and faith: these ought ye to have done, and not to leave the other undone.

24 Ye blind guides, which strain at a gnat, and swallow a acamel.

25 Woe unto you, scribes and Pharisees, hypocrites! for ye make clean the outside of the cup and of the platter, but within they are full of aextortion and bexcess.

26 Thou blind Pharisee, acleanse first that which is within the cup and platter, that the outside of them may be clean also.

27 Woe unto you, scribes and Pharisees, hypocrites! for ye are like unto awhited bsepulchres, which indeed appear cbeautiful outward, but are within full of dead men’s bones, and of all duncleanness.

28 Even so ye also outwardly appear arighteous unto men, but within ye are full of bhypocrisy and iniquity.

29 Woe unto you, scribes and Pharisees, hypocrites! because ye build the tombs of the prophets, and garnish the sepulchres of the righteous,

30 And say, If we had been in the days of our fathers, we would not have been partakers with them in the blood of the aprophets.

31 Wherefore ye be witnesses unto yourselves, that ye are the children of them which akilled the bprophets.

32 Fill ye up then the ameasure of your bfathers.

33 Ye serpents, ye ageneration of vipers, how can ye escape the bdamnation of hell?

34 ¶ Wherefore, behold, I send unto you aprophets, and wise men, and bscribes: and some of them ye shall kill and crucify; and some of them shall ye scourge in your synagogues, and persecute them from city to city:

35 That upon you may come all the righteous ablood shed upon the earth, from the blood of brighteous Abel unto the blood of Zacharias son of Barachias, whom ye slew between the ctemple and the altar.

36 Verily I say unto you, All these things shall come upon this ageneration.

37 O aJerusalem, Jerusalem, thou that bkillest the prophets, and stonest them which are sent unto thee, how often cwould I have dgathered thy children together, even as a hen gathereth her chickens under her wings, and ye ewould not!

38 Behold, your house is left unto you adesolate.

39 aFor I say unto you, Ye shall not see me henceforth, till ye shall say, bBlessed is he that cometh in the name of the Lord.

      • TG Scribe.

      • The Greek word connotes a chair of judgment and instruction.

      • GR enlarge their phylacteries.

      • Ex. 13:9 (9, 16); Deut. 6:8.

      • Num. 15:38.

      • Luke 11:43; 14:7.

      • JST Matt. 23:4 … Rabbi, (which is master).

      • Hebrew and Aramaic: Master, or, My master.

      • Col. 4:1 (1–11).

      • JST Matt. 23:6 And call no one your creator upon the earth, or your heavenly Father; for one is your creator and heavenly Father, even he who is in heaven.

      • JST Matt. 23:7 … even he whom your heavenly Father sent, which is Christ; for he hath sent him among you that ye might have life.

      • Mark 10:44 (42–45); Luke 22:24 (24–30). TG Leadership.

      • TG Servant.

      • TG Haughtiness; Pride.

      • D&C 49:10.

      • James 1:9 (8–16); D&C 112:3; 124:114. TG Humility.

      • TG Scribe.

      • TG Apostasy of Israel.

      • GR actors.

      • TG Injustice.

      • TG Damnation.

      • JST Matt. 23:12 … than he was before, like unto yourselves.

      • TG Spiritual Blindness.

      • TG Hypocrisy.

      • TG Tithing.

      • GR dill.

      • GR abandoned.

      • TG Justice.

      • TG Mercy.

      • JST Matt. 23:21 … camel; who make yourselves appear unto men that ye would not commit the least sin, and yet ye yourselves, transgress the whole law.

      • GR rapacity, greediness.

      • GR self-indulgence, lack of self-control. TG Temperance.

      • TG Purification; Wash.

      • GR whitewashed tombs. Acts 23:3.

      • Luke 11:44.

      • TG Beauty.

      • TG Cleanliness.

      • D&C 10:37.

      • TG Guile.

      • Matt. 21:35 (33–42).

      • TG Martyrdom.

      • TG Prophets, Rejection of.

      • Judg. 2:19.

      • Acts 7:51 (51–52); Hel. 13:25 (25–29).

      • Matt. 3:7; 12:34.

      • TG Damnation; Punish.

      • D&C 1:38; 43:25.

      • TG Scribe.

      • TG Martyrdom.

      • TG Righteousness.

      • Luke 11:51.

      • JST Matt. 23:33–35 … generation. Ye bear testimony against your fathers, when ye, yourselves, are partakers of the same wickedness. Behold your fathers did it through ignorance, but ye do not; wherefore, their sins shall be upon your heads.

      • TG Jerusalem.

      • TG Prophets, Rejection of.

      • GR have I desired to gather.

      • 3 Ne. 10:6 (4–6); D&C 29:2; 43:24 (24–25). TG Israel, Gathering of.

      • D&C 138:21 (21–22). TG Rebellion; Stubbornness.

      • Ps. 69:25; Jer. 12:7; 22:5.

      • JS—M 1:1.

      • Ps. 118:26.


Matthew 24

Chapter 24

Jesus foretells the doom of Jerusalem and the destruction of the temple—Great calamities will precede His Second Coming—He gives the parable of the fig tree.

1 And Jesus went out, and departed from the temple: and his disciples came to him for to ashew him the buildings of the btemple.

2 And Jesus said unto them, aSee ye not all these things? verily I say unto you, There shall not be left here one bstone upon another, that shall not be thrown down.

3 ¶ And as he sat upon the mount of Olives, the disciples came unto him privately, saying, Tell us, when shall these things be? and what shall be the asign of thy coming, and of the end of the bworld?

4 And Jesus answered and said unto them, Take heed that no man adeceive you.

5 For many shall come in my aname, saying, I am bChrist; and shall cdeceive many.

6 And ye shall hear of awars and rumours of wars: see that ye be not btroubled: for all these things must come to pass, but the end is not yet.

7 For anation shall rise against nation, and kingdom against kingdom: and there shall be bfamines, and pestilences, and earthquakes, in divers places.

8 All these are the beginning of asorrows.

9 Then shall they deliver you up to be afflicted, and shall akill you: and ye shall be bhated of all nations cfor my name’s sake.

10 And then shall many be aoffended, and shall betray one another, and shall hate one another.

11 And many afalse prophets shall rise, and shall deceive many.

12 And because ainiquity shall abound, the love of many shall wax bcold.

13 But he that shall aendure unto the end, the same shall be saved.

14 And this agospel of the bkingdom shall be preached in all the world for a witness unto all nations; and then shall the cend come.

15 When ye therefore shall see the aabomination of desolation, spoken of by Daniel the prophet, stand in the bholy place, (whoso readeth, let him cunderstand:)

16 Then let them which be in Judæa aflee into the mountains:

17 Let him which is on the housetop not come down to take any thing out of his house:

18 Neither let him which is in the field return back to take his clothes.

19 And awoe unto them that are with child, and to them that give suck in those days!

20 But pray ye that your flight be not in the winter, neither on the sabbath day:

21 For then shall be great atribulation, such as was not since the beginning of the world to this time, no, nor ever shall be.

22 And except those days should be shortened, there should no flesh be saved: but for the elect’s sake those adays shall be shortened.

23 Then if any man shall say unto you, Lo, here is Christ, or there; abelieve it not.

24 For there shall arise afalse bChrists, and cfalse prophets, and shall shew great dsigns and wonders; insomuch that, if it were possible, they shall edeceive the very felect.

25 Behold, I have told you before.

26 Wherefore if they shall say unto you, Behold, he is in the desert; go not forth: behold, he is in the asecret chambers; believe it not.

27 For as the alightning cometh out of the beast, and shineth even unto the west; so shall also the coming of the Son of man be.

28 For wheresoever the carcase is, there will the eagles be agathered together.

29 ¶ Immediately after the tribulation of those adays shall the bsun be cdarkened, and the moon shall not give her light, and the stars shall fall from heaven, and the powers of the heavens shall be shaken:

30 And then shall appear the asign of the Son of man in bheaven: and then shall all the tribes of the earth cmourn, and they shall see the dSon of man coming in the clouds of heaven with epower and great fglory.

31 And he shall send his aangels with a great sound of a btrumpet, and they shall gather together his celect from the four winds, from one end of dheaven to the other.

32 Now learn a parable of the afig tree; When his branch is yet tender, and putteth forth leaves, ye know that summer is nigh:

33 So likewise ye, when ye shall see all these things, know that ait is near, even at the bdoors.

34 Verily I say unto you, This ageneration shall not pass, till all these bthings be cfulfilled.

35 Heaven and earth shall apass away, but my bwords shall not cpass away.

36 ¶ But of that aday and bhour knoweth no man, no, not the cangels of heaven, but my Father only.

37 But as the days of aNoe were, so shall also the coming of the Son of man be.

38 For as in the days that were before the aflood they were eating and drinking, marrying and giving in marriage, until the day that Noe entered into the ark,

39 And knew not until the flood came, and took them all away; so shall also the coming of the Son of man be.

40 Then shall two be in the field; the one shall be taken, and the other left.

41 Two women shall be grinding at the mill; the one shall be taken, and the other left.

42 ¶ aWatch therefore: for ye know not what hour your Lord doth come.

43 But know this, that if the goodman of the house had known in what watch the thief would come, he would have watched, and would not have suffered his house to be abroken up.

44 Therefore be ye also aready: for in such an bhour cas ye think not the Son of man cometh.

45 Who then is a afaithful and bwise cservant, whom his lord hath made ruler over his household, to give them meat in due season?

46 Blessed is that aservant, whom his lord when he cometh shall find so doing.

47 Verily I say unto you, That he shall make him ruler over all his goods.

48 But and if that evil servant shall say in his heart, My lord adelayeth his coming;

49 And shall begin to smite his fellowservants, and to eat and drink with the drunken;

50 The lord of that servant shall come in a day when he looketh not for him, and in an hour that he is not aware of,

51 And shall cut him asunder, and appoint him his portion with the hypocrites: there shall be weeping and gnashing of teeth.

      • JS—M 1:2.

      • D&C 45:20 (15–21). TG Temple.

      • D&C 45:18.

      • Luke 19:44 (41–44); JS—M 1:3 (1–55).

      • Luke 21:7 (7–36); D&C 45:16 (16–75).

      • JS—M 1:4 adds “or the destruction of the wicked, which is the end of the world.” D&C 45:22. TG Last Days; World, End of.

      • Col. 2:18 (16–23); D&C 49:23 (22–24). TG Lying.

      • TG Name.

      • TG False Christs.

      • Mark 13:6. TG Apostasy of the Early Christian Church.

      • TG War.

      • GR frightened. D&C 45:35 (34–35).

      • TG Last Days; Nations.

      • TG Drought.

      • TG Sorrow.

      • TG Martyrdom.

      • TG Persecution.

      • GR on account of my name.

      • Isa. 8:14 (14–15); Matt. 11:6.

      • TG Apostasy of the Early Christian Church; False Prophets.

      • D&C 45:27.

      • TG Apostasy of Individuals.

      • TG Perseverance; Steadfastness.

      • TG Gospel; Restoration of the Gospel.

      • TG Kingdom of God, on Earth.

      • D&C 29:23; 43:31.

      • TG Abomination of Desolation.

      • TG Jerusalem.

      • D&C 57:9.

      • TG Israel, Scattering of.

      • Luke 23:29.

      • JS—M 1:18. TG Tribulation.

      • TG Time.

      • D&C 49:22.

      • TG Apostasy of the Early Christian Church.

      • TG False Christs.

      • TG False Prophets.

      • Rev. 16:14 (13–14). TG Signs; Sign Seekers.

      • Rev. 13:14 (11–18). TG Deceit.

      • D&C 29:7 (7–8); 84:34 (33–34).

      • D&C 49:22 (22–23).

      • D&C 45:36 (36–44).

      • Ezek. 43:2.

      • D&C 29:8 (7–8); JS—M 1:27.

      • TG Day of the Lord.

      • TG Astronomy.

      • Isa. 13:10; Ezek. 32:7; 34:12 (11–19); Joel 2:10; Rev. 6:12.

      • D&C 88:93. TG Jesus Christ, Second Coming.

      • TG Heaven.

      • Zech. 12:12; Rev. 1:7 (7–8).

      • TG Jesus Christ, Son of Man.

      • TG Jesus Christ, Power of.

      • TG Jesus Christ, Glory of.

      • TG Angels.

      • Isa. 27:13; 1 Thes. 4:16; D&C 49:23 (23–28).

      • Ps. 147:2 (1–20); JS—M 1:27. TG Election.

      • Deut. 30:4.

      • D&C 35:16.

      • GR He is near.

      • D&C 45:63.

      • JS—M 1:34 (31–35).

      • Isa. 10:22 (21–34); D&C 1:7.

      • D&C 45:21.

      • D&C 29:23 (22–29).

      • D&C 1:38 (37–39).

      • Josh. 21:45; 1 Kgs. 8:56; D&C 45:23.

      • D&C 39:21; 49:7.

      • TG Jesus Christ, Second Coming.

      • TG Angels.

      • IE Noah. Gen. 7:1; Luke 17:27 (26–27); 3 Ne. 22:9.

      • TG Worldliness.

      • TG Millennium, Preparing a People for; Watch.

      • Ex. 22:2 (1–4).

      • TG Procrastination.

      • Luke 12:40; D&C 45:2; 51:20.

      • GR when you do not expect Him.

      • D&C 51:19.

      • D&C 72:4.

      • D&C 58:26 (26–29); 84:86 (85–86); 107:100 (99–100). TG Stewardship.

      • TG Servant.

      • D&C 45:26.


Matthew 25

Chapter 25

Jesus gives the parables of the ten virgins, the talents, and the sheep and the goats.

1 aThen shall the kingdom of heaven be likened unto ten bvirgins, which took their clamps, and went forth to meet the bridegroom.

2 And five of them were wise, and five were foolish.

3 They that were foolish took their lamps, and took no oil with them:

4 But the wise took oil in their vessels with their lamps.

5 While the bridegroom tarried, they all aslumbered and bslept.

6 And at midnight there was a cry made, Behold, the abridegroom cometh; go ye out to meet him.

7 Then all those virgins arose, and trimmed their alamps.

8 And the foolish said unto the wise, Give us of your oil; for our lamps aare gone out.

9 But the wise answered, saying, Not so; lest there be not enough for us and you: but go ye rather to them that sell, and buy for yourselves.

10 And while they went to buy, the bridegroom came; and they that were aready went in with him to the marriage: and the door was bshut.

11 Afterward came also the other virgins, saying, Lord, Lord, open to us.

12 But he answered and said, aVerily I say unto you, I bknow you not.

13 aWatch therefore, for ye know neither the day nor the hour wherein the Son of man cometh.

14 ¶ For the kingdom of heaven is as a man travelling into a far country, who called his own servants, and delivered unto them his goods.

15 And unto one he agave five btalents, to another two, and to another one; to every man according to his several ability; and straightway took his journey.

16 Then he that had received the five talents went and traded with the same, and made them other five talents.

17 And likewise he that had received two, he also gained other two.

18 But he that had received one went and digged in the earth, and hid his lord’s money.

19 After a long time the lord of those servants cometh, and areckoneth with them.

20 And so he that had received five talents came and brought other five talents, saying, Lord, thou adeliveredst unto me five talents: behold, I have gained beside them five talents more.

21 His lord said unto him, Well done, thou good and faithful aservant: thou hast been bfaithful over a few things, I will make thee cruler over many things: enter thou into the djoy of thy lord.

22 He also that had received two talents came and said, Lord, thou deliveredst unto me two talents: behold, I have gained two other talents beside them.

23 His lord said unto him, Well done, good and afaithful servant; thou hast been faithful over a few things, I will make thee ruler over many things: enter thou into the joy of thy lord.

24 Then he which had received the one talent came and said, Lord, I knew thee that thou art an ahard man, reaping where thou hast not sown, and gathering where thou hast not strawed:

25 And I was aafraid, and went and hid thy talent in the earth: lo, there thou hast that is thine.

26 His lord answered and said unto him, Thou wicked and aslothful servant, thou knewest that I breap where I sowed not, and gather where I have not strawed:

27 Thou oughtest therefore to have put my money to the exchangers, and then at my coming I should have received mine own with ausury.

28 Take therefore the atalent from him, and give it unto him which hath ten talents.

29 For unto every one that hath shall be agiven, and he shall have babundance: but from him that hath not shall be ctaken away even that which he hath.

30 And cast ye the unprofitable servant into outer darkness: there shall be weeping and gnashing of teeth.

31 ¶ When the aSon of man shall come in his bglory, and all the holy angels with him, then shall he sit upon the throne of his glory:

32 And before him shall be gathered all anations: and he shall bseparate them one from another, as a cshepherd divideth his dsheep from the goats:

33 And he shall set the sheep on his aright hand, but the goats on the left.

34 Then shall the King say unto them on his aright hand, Come, ye bblessed of my Father, cinherit the dkingdom prepared for you from the foundation of the world:

35 For I was an ahungred, and ye bgave me meat: I was thirsty, and ye gave me drink: I was a cstranger, and ye took me in:

36 Naked, and ye clothed me: I was sick, and ye avisited me: I was in bprison, and ye came unto me.

37 Then shall the righteous answer him, saying, Lord, when saw we thee an hungred, and fed thee? or thirsty, and gave thee drink?

38 When saw we thee a stranger, and took thee in? or naked, and clothed thee?

39 Or when saw we thee asick, or in prison, and came unto thee?

40 And the King shall answer and say unto them, Verily I say unto you, Inasmuch as ye have adone it unto one of the bleast of these my cbrethren, ye have done it unto me.

41 Then shall he say also unto them on the aleft hand, bDepart from me, ye ccursed, into everlasting dfire, eprepared for the devil and his angels:

42 For I was an ahungred, and ye gave me no meat: I was thirsty, and ye gave me no drink:

43 I was a stranger, and ye took me not in: naked, and ye clothed me not: sick, and in prison, and ye visited me not.

44 Then shall they also answer him, saying, Lord, when saw we thee an hungred, or athirst, or a stranger, or naked, or sick, or in prison, and did not minister unto thee?

45 Then shall he answer them, saying, Verily I say unto you, Inasmuch as ye did it not to one of the aleast of these, ye did it not to me.

46 And these shall go away into aeverlasting bpunishment: but the crighteous into dlife eeternal.

      • JST Matt. 25:1 And then, at that day, before the Son of man comes, the kingdom of …

      • D&C 45:56 (56–59); 63:54.

      • Lev. 24:2.

      • D&C 35:21.

      • TG Sleep.

      • D&C 88:92; 133:10.

      • Luke 12:35; D&C 33:17.

      • GR are going out.

      • TG Millennium, Preparing a People for; Procrastination.

      • GR locked.

      • JST Matt. 25:11 … Verily I say unto you, Ye know me not.

      • Matt. 7:23.

      • TG Watch.

      • Mark 4:24 (23–25).

      • TG Talents; Work, Value of.

      • GR settled accounts. D&C 72:3 (3–5).

      • GR entrustedst.

      • TG Servant.

      • Luke 16:10; D&C 132:53.

      • Rev. 3:21; D&C 132:20. TG Leadership; Stewardship.

      • TG Joy.

      • D&C 52:13. TG Trustworthiness.

      • GR strict.

      • D&C 60:2 (2–3, 13).

      • TG Laziness.

      • TG Harvest.

      • TG Usury.

      • D&C 82:18.

      • Matt. 13:12.

      • D&C 82:3.

      • Alma 12:11 (9–11); D&C 1:33; 60:3 (2–3).

      • TG Jesus Christ, Son of Man.

      • TG Jesus Christ, Second Coming; Millennium.

      • TG Nations.

      • TG Jesus Christ, Judge; Judgment, the Last; Separation.

      • TG Shepherd.

      • TG Sheep.

      • D&C 29:27.

      • Moses 7:56 (56–57).

      • TG Blessing.

      • TG Exaltation; Reward.

      • Luke 12:32; Rev. 22:5.

      • TG Poor.

      • TG Almsgiving; Generosity.

      • TG Hospitality; Stranger.

      • GR took care of, cared for.

      • Heb. 13:3.

      • TG Health.

      • Mosiah 2:17; D&C 42:38.

      • TG Good Works; Neighbor; Poor.

      • TG Welfare.

      • D&C 19:5.

      • D&C 29:28.

      • GR who have come under a curse. (See also 2 Ne. 9:16; D&C 76:31–38, 43–48.) TG Curse.

      • TG Hell.

      • GR which has been prepared.

      • Job 22:7 (6–7).

      • Prov. 14:31.

      • D&C 19:11 (6–12).

      • TG Damnation; Punish.

      • TG Righteousness.

      • TG Resurrection.

      • TG Eternal Life.


Matthew 26

Chapter 26

Jesus is anointed—He keeps the Passover and institutes the sacrament—He suffers in Gethsemane, is betrayed by Judas, and is taken before Caiaphas—Peter denies that he knows Jesus.

1 And it came to pass, when Jesus had finished all these sayings, he said unto his disciples,

2 Ye know that after two days is the feast of the apassover, and the Son of man is bbetrayed to be ccrucified.

3 Then assembled together the chief priests, and the scribes, and the elders of the people, unto the palace of the high priest, who was called aCaiaphas,

4 And aconsulted that they might take Jesus by bsubtilty, and ckill him.

5 But they said, Not on the feast day, lest there be an auproar among the people.

6 ¶ Now when Jesus was in Bethany, in the house of Simon the leper,

7 There came unto him a woman having an alabaster box of very precious aointment, and poured it on his head, as he sat at meat.

8 But when his disciples saw it, they had indignation, saying, To what purpose is this awaste?

9 For this ointment might have been sold for much, and given to the poor.

10 When Jesus understood it, he said unto them, Why trouble ye the woman? for she hath awrought a good work upon me.

11 For ye have the poor always with you; but me ye have not always.

12 For in that she hath poured this ointment on my body, she did it afor my burial.

13 Verily I say unto you, Wheresoever this gospel shall be preached in the whole world, there shall also this, that this woman hath done, be told for a memorial of her.

14 ¶ Then one of the twelve, called Judas Iscariot, went unto the chief priests,

15 And said unto them, What will ye give me, and I will deliver him unto you? And they covenanted with him for athirty pieces of silver.

16 And from that time he sought opportunity to abetray him.

17 ¶ Now the first day of the feast of aunleavened bread the disciples came to Jesus, saying unto him, Where wilt thou that we prepare for thee to eat the bpassover?

18 And he said, Go into the city ato such a man, and say unto him, The Master saith, My btime is at hand; I will keep the passover at thy house with my disciples.

19 And the disciples did as Jesus had appointed them; and they made ready the apassover.

20 Now when the even was come, he sat down with the twelve.

21 And as they did eat, he said, Verily I say unto you, that one of you shall betray me.

22 And they were exceeding sorrowful, and began every one of them to say unto him, Lord, is it I?

23 And he answered and said, He that dippeth his hand with me in the dish, the same shall betray me.

24 The Son of man goeth as it is awritten of him: but woe unto that man by whom the bSon of man is betrayed! cit had been good for that man if he had not been dborn.

25 Then Judas, which betrayed him, answered and said, Master, is it I? He said unto him, Thou hast said.

26 ¶ aAnd as they were eating, Jesus took bbread, cand blessed it, and brake it, and gave it to the disciples, and said, Take, eat; this is my dbody.

27 And he took the acup, and gave thanks, and gave it to them, saying, bDrink ye all of it;

28 For this is my ablood of the new btestament, which is shed for many for the cremission of sins.

29 But I say unto you, I will not adrink henceforth of this fruit of the vine, until that day when I bdrink it new with you in my Father’s kingdom.

30 And when they had sung an ahymn, they went out into the mount of Olives.

31 Then saith Jesus unto them, All ye shall be aoffended because of me this night: for it is written, I will bsmite the cshepherd, and the sheep of the flock shall be scattered abroad.

32 But after I am arisen again, I will go before you into Galilee.

33 Peter answered and said unto him, Though all men shall be offended because of thee, yet will I never be aoffended.

34 Jesus said unto him, Verily I say unto thee, That this night, before the cock crow, thou shalt deny me thrice.

35 Peter said unto him, Though I should die with thee, yet will I not deny thee. Likewise also said all the disciples.

36 ¶ Then cometh Jesus with them unto a place called aGethsemane, and saith unto the disciples, Sit ye here, while I go and bpray yonder.

37 And he took with him Peter and the two sons of Zebedee, and abegan to be sorrowful and very heavy.

38 Then saith he unto them, My soul is aexceeding sorrowful, even unto death: tarry ye here, and bwatch with me.

39 And he went a little further, and fell on his face, and aprayed, saying, O my bFather, if it be possible, let this ccup pass from me: nevertheless not as I dwill, but as ethou fwilt.

40 And he cometh unto the disciples, and findeth them aasleep, and saith unto Peter, What, bcould ye not watch with me one hour?

41 aWatch and bpray, that ye enter not into ctemptation: the spirit indeed is willing, but the flesh is weak.

42 He went away again the second time, and prayed, saying, O my Father, if this cup may not pass away from me, except I drink it, thy awill be done.

43 And he came and found them asleep again: for their eyes were heavy.

44 And he left them, and went away again, and prayed the third time, saying the same words.

45 Then cometh he to his disciples, and saith unto them, Sleep on now, and take your rest: behold, the hour is at hand, and the Son of man is abetrayed into the hands of sinners.

46 Rise, let us be going: behold, he is at hand that doth betray me.

47 ¶ And while he yet spake, lo, Judas, one of the twelve, came, and with him a great multitude with swords and staves, from the chief priests and elders of the people.

48 Now he that betrayed him gave them a sign, saying, Whomsoever I shall kiss, that same is he: hold him fast.

49 And aforthwith he came to Jesus, and said, Hail, master; and kissed him.

50 And Jesus said unto him, Friend, wherefore art thou come? Then came they, and laid hands on Jesus, and took him.

51 And, behold, one of them which were with Jesus stretched out his hand, and drew his sword, and struck a aservant of the high priest’s, and smote off his ear.

52 Then said Jesus unto him, Put up again thy sword into his place: for all they that take the sword shall aperish with the sword.

53 Thinkest thou that I cannot now pray to my Father, and he shall presently give me more than twelve legions of angels?

54 But how then shall the ascriptures be fulfilled, that thus it must be?

55 In that same hour said Jesus to the multitudes, Are ye come out as against a thief with swords and staves for to take me? I sat daily with you ateaching in the temple, and ye laid no hold on me.

56 But all this was done, that the scriptures of the prophets might be fulfilled. Then all the disciples forsook him, and fled.

57 ¶ And they that had laid hold on Jesus led him away to aCaiaphas the high priest, where the scribes and the elders were assembled.

58 But Peter followed him afar off unto the high priest’s palace, and went in, and sat with the servants, to see the end.

59 Now the chief priests, and elders, and all the council, sought false awitness against Jesus, bto put him to death;

60 But found none: yea, though many false witnesses came, yet found they none. At the last came two false awitnesses,

61 And said, This fellow said, I am able to destroy the atemple of God, and to build it in three days.

62 And the high priest arose, and said unto him, Answerest thou nothing? what is it which these witness against thee?

63 But Jesus aheld his bpeace. And the high priest answered and said unto him, I cadjure thee by the dliving God, that thou tell us whether thou be the Christ, the Son of God.

64 Jesus saith unto him, Thou hast said: nevertheless I say unto you, Hereafter shall ye see the aSon of man sitting on the right hand of bpower, and ccoming in the clouds of heaven.

65 Then the high priest rent his clothes, saying, He hath spoken ablasphemy; what further need have we of witnesses? behold, now ye have heard his blasphemy.

66 What think ye? They answered and said, He is aguilty bof cdeath.

67 Then did they aspit in his face, and buffeted him; and others smote him with the palms of their hands,

68 Saying, Prophesy unto us, thou Christ, Who is he that asmote thee?

69 ¶ Now Peter sat without in the palace: and a adamsel came unto him, saying, Thou also wast with Jesus of Galilee.

70 But he denied before them all, saying, I know not what thou sayest.

71 And when he was gone out into the porch, another maid saw him, and said unto them that were there, This fellow was also with Jesus of Nazareth.

72 And again he denied with an oath, I do not know the man.

73 And after a while came unto him they that stood by, and said to Peter, Surely thou also art one of them; for thy speech abewrayeth thee.

74 Then began he to curse and to swear, saying, I know not the man. And immediately the acock crew.

75 And Peter remembered the word of Jesus, which said unto him, Before the cock crow, thou shalt adeny me thrice. And he went out, and wept bitterly.

      • TG Passover.

      • TG Jesus Christ, Betrayal of.

      • TG Martyrdom.

      • John 11:49 (47–52).

      • GR plotted.

      • GR treachery, cunning. Matt. 27:20 (11–26).

      • Mark 14:1 (1–2); Luke 22:2 (1–2).

      • TG Rioting and Reveling.

      • John 11:2.

      • TG Waste.

      • TG Benevolence.

      • GR to prepare me for my burial.

      • Ex. 21:32 (28–32).

      • TG Jesus Christ, Betrayal of.

      • TG Bread, Unleavened.

      • TG Passover.

      • GR to a certain man.

      • John 7:6.

      • Ex. 12:27 (1–51).

      • TG Jesus Christ, Prophecies about.

      • TG Jesus Christ, Son of Man.

      • GR it would have been good.

      • Luke 22:22; Acts 2:23.

      • JST Matt. 26:22, 24–25 (Appendix).

      • TG Bread; Bread of Life; Jesus Christ, Types of, in Memory.

      • JST Matt. 26:22 … and brake it, and blessed it, and gave to his disciples, and said, Take, eat; this is in remembrance of my body which I give a ransom for you.

      • TG Sacrament.

      • 1 Cor. 10:16 (16–17).

      • GR All of you drink from it. TG Sacrament.

      • Ex. 24:8 (3–8); Deut. 32:14; Heb. 9:16 (15–22). TG Jesus Christ, Atonement through.

      • GR covenant. TG Covenants.

      • TG Jesus Christ, Redeemer; Remission of Sins.

      • Mark 14:25; Luke 22:18.

      • JST Matt. 26:26 … shall come and drink it … D&C 27:5 (5–14).

      • TG Singing.

      • TG Offense.

      • GR strike, hit, slay.

      • Zech. 13:7.

      • TG Jesus Christ, Resurrection.

      • Luke 22:33–34, 56–62.

      • TG Jesus Christ, Atonement through.

      • Matt. 14:23; Luke 6:12; 9:28.

      • GR began to be distressed and troubled.

      • GR deeply grieved. TG Pain; Sorrow.

      • GR stay awake.

      • Heb. 5:7. TG Prayer.

      • TG God the Father, Elohim.

      • Mark 14:36 (32–42); Mosiah 3:7; D&C 19:18 (16–19).

      • GR wish, desire. Isa. 50:5. TG Agency.

      • TG Godhead.

      • TG Obedience; Self-Mastery.

      • TG Sleep.

      • GR are you so powerless that you could not stay awake with me …

      • TG Watch.

      • TG Prayer.

      • TG Temptation.

      • Acts 21:14. TG God, Will of.

      • TG Jesus Christ, Betrayal of.

      • GR immediately.

      • John 18:10.

      • TG Punish; Retribution.

      • 2 Ne. 9:7 (5–10); Mosiah 3:15 (11–17).

      • Luke 21:37; John 8:2 (1–2). TG Teaching.

      • John 18:13 (13, 24). TG Jesus Christ, Trials of.

      • TG Slander.

      • GR so that they might put Him to death.

      • Deut. 19:15 (15–19).

      • Matt. 27:40; Mark 14:58; John 2:19 (18–22).

      • GR was silent, “kept silent.”

      • Isa. 53:7.

      • GR charge (you) under oath (“cause you to swear”).

      • TG Oath; Swearing.

      • TG Jesus Christ, Son of Man.

      • TG Celestial Glory.

      • TG Jesus Christ, Second Coming.

      • TG Blaspheme.

      • TG Guilt.

      • JST Matt. 26:67 … and worthy of death.

      • TG Jesus Christ, Death of.

      • Isa. 50:6.

      • Luke 22:64.

      • GR servant-girl.

      • GR reveals you.

      • GR rooster crowed.

      • TG Honesty.


Matthew 27

Chapter 27

Jesus is accused and condemned before Pilate—Barabbas is released—Jesus is mocked, crucified, and buried in the tomb of Joseph of Arimathæa.

1 When the morning was come, all the chief priests and elders of the people took counsel against Jesus to put him to death:

2 And when they had bound him, they led him away, and delivered him to aPontius Pilate the governor.

3 ¶ Then Judas, which had betrayed him, when he saw that he was condemned, repented himself, and brought again the thirty pieces of silver to the chief priests and elders,

4 Saying, I have sinned in that I have abetrayed the innocent bblood. And they said, What is that to us? csee thou to that .

5 And he cast down the pieces of silver in the temple, and departed, and went aand bhanged himself.

6 And the chief priests took the silver pieces, and said, It is not lawful for to put them into the treasury, because it is the price of blood.

7 And they took counsel, and bought with them the apotter’s field, to bury bstrangers in.

8 Wherefore that field was called, The field of blood, unto this day.

9 Then was fulfilled that which was spoken by Jeremy the prophet, saying, And they took the athirty pieces of silver, the price of him that was valued, whom they of the children of Israel did value;

10 And gave them for the potter’s field, as the Lord appointed me.

11 And Jesus stood before the governor: and the governor asked him, saying, Art thou the King of the Jews? And Jesus said unto him, aThou sayest.

12 And when he was accused of the chief priests and elders, he answered anothing.

13 Then said Pilate unto him, Hearest thou not how many things they witness against thee?

14 And he answered him to never a word; insomuch that the governor marvelled greatly.

15 Now at that feast the governor was awont to brelease unto the people a prisoner, whom they cwould.

16 And they had then a notable prisoner, called Barabbas.

17 Therefore when they were gathered together, Pilate said unto them, Whom will ye that I release unto you? Barabbas, or Jesus which is called Christ?

18 For he knew that for aenvy they had bdelivered him.

19 ¶ When he was set down on the judgment seat, his wife sent unto him, saying, Have thou nothing to do with that just man: for I have suffered many things this day in a adream because of him.

20 But the chief apriests and elders bpersuaded the multitude that they should cask Barabbas, and destroy Jesus.

21 The governor answered and said unto them, Whether of the twain will ye that I release unto you? They said, Barabbas.

22 Pilate saith unto them, What shall I do then with Jesus which is called Christ? They all say unto him, Let him be acrucified.

23 And the governor said, Why, what evil hath he done? But they cried out athe more, saying, Let him be crucified.

24 ¶ When Pilate saw that he acould prevail nothing, but that rather a btumult was made, he took water, and washed his hands before the multitude, saying, I am innocent of the blood of this cjust person: see ye to it.

25 Then answered all the people, and said, His ablood be on us, and on our children.

26 ¶ Then released he Barabbas unto them: and when he had ascourged Jesus, he delivered him to be crucified.

27 Then the soldiers of the governor took Jesus into the acommon hall, and gathered unto him the whole band of soldiers.

28 And they stripped him, and put on him a ascarlet robe.

29 ¶ And when they had aplaited a crown of thorns, they put it upon his head, and a breed in his right hand: and they bowed the knee before him, and mocked him, saying, Hail, King of the Jews!

30 And they aspit upon him, and took the reed, and smote him on the head.

31 And after that they had mocked him, they took the robe off from him, and put his own raiment on him, and led him away to crucify him.

32 And as they came out, they found a man of Cyrene, Simon by name: him they compelled to bear his cross.

33 And when they were come unto a place called Golgotha, that is to say, a place of aa skull,

34 ¶ They gave him avinegar to drink mingled with gall: and when he had tasted thereof, he would not drink.

35 And they acrucified him, and bparted his garments, casting lots: that it might be fulfilled which was spoken by the prophet, They parted my cgarments among them, and upon my vesture did they cast lots.

36 And sitting down they watched him there;

37 And set up over his head his accusation written, This Is Jesus the King of the Jews.

38 Then were there two thieves crucified with him, one on the right hand, and another on the left.

39 ¶ And they that passed by areviled him, wagging their heads,

40 And saying, Thou that destroyest the atemple, and buildest it in three days, save thyself. If thou be the bSon of God, come down from the cross.

41 Likewise also the chief priests mocking him, with the scribes and elders, said,

42 He saved others; himself he cannot save. If he be the King of Israel, let him now come down from the cross, and we will believe him.

43 He atrusted in God; let him bdeliver him now, if he will have him: for he said, I am the cSon of God.

44 The thieves also, which were crucified with him, acast the same in his teeth.

45 Now from the sixth hour there was adarkness over all the land unto the ninth hour.

46 And about the ninth hour Jesus cried with a loud voice, saying, Eli, Eli, lama sabachthani? that is to say, aMy God, my God, why hast thou bforsaken me?

47 Some of them that stood there, when they heard that, said, This man calleth for aElias.

48 And straightway one of them ran, and took a sponge, and filled it with avinegar, and put it on a reed, and gave him to drink.

49 The rest said, Let be, let us see whether Elias will come to save him.

50 ¶ Jesus, when he had cried again with aa loud voice, yielded up the ghost.

51 And, behold, the aveil of the temple was brent in twain from the top to the bottom; and the earth did cquake, and the rocks rent;

52 And the agraves were opened; and many bbodies of the csaints dwhich slept earose,

53 And came out of the graves after his resurrection, and went into the aholy city, and appeared unto many.

54 Now when the centurion, and they that were with him, watching Jesus, saw the earthquake, and those things that were done, they feared greatly, saying, Truly this was the Son of God.

55 And many awomen were there beholding afar off, which followed Jesus from Galilee, ministering unto him:

56 Among which was Mary Magdalene, and Mary the mother of James and aJoses, and the mother of Zebedee’s children.

57 When the even was come, there came a rich man of Arimathæa, named aJoseph, who also himself was Jesus’ bdisciple:

58 He went to Pilate, and abegged the body of Jesus. Then Pilate commanded the body to be delivered.

59 And when Joseph had taken the body, he wrapped it in a clean linen cloth,

60 And laid it in his own new tomb, which he had hewn out in the rock: and he rolled a great astone to the door of the bsepulchre, and departed.

61 And there was Mary Magdalene, and the other Mary, sitting aover against the sepulchre.

62 ¶ Now the next day, that followed the day of the apreparation, the chief priests and Pharisees came together unto Pilate,

63 Saying, Sir, we remember that that adeceiver said, while he was yet alive, After three days I will rise again.

64 Command therefore that the sepulchre be made sure until the third day, lest his disciples come by night, and steal him away, and say unto the people, He is risen from the dead: so the last aerror shall be worse than the first.

65 Pilate said unto them, Ye have a watch: go your way, make it as sure as ye can.

66 So they went, and made the sepulchre sure, sealing the stone, and setting a watch.

      • TG Jesus Christ, Trials of.

      • TG Jesus Christ, Betrayal of.

      • TG Blood, Shedding of.

      • GR that is your affair. JST Matt. 27:5 … See thou to it; thy sins be upon thee.

      • JST Matt. 27:6 … and hanged himself on a tree. And straightway he fell down, and his bowels gushed out, and he died.

      • Acts 1:18 (15–20).

      • Zech. 11:13 (12–13).

      • TG Stranger.

      • TG Jesus Christ, Betrayal of.

      • JST Matt. 27:12 … Thou sayest truly; for thus it is written of me.

      • TG Jesus Christ, Trials of.

      • GR accustomed.

      • Luke 23:17.

      • GR desired.

      • TG Envy.

      • TG Jesus Christ, Betrayal of.

      • TG Dream.

      • TG Priestcraft.

      • Matt. 26:4 (3–4); Acts 3:13; 13:28; 2 Ne. 10:5 (3–6).

      • GR request.

      • 2 Ne. 10:3.

      • GR exceedingly, beyond measure.

      • GR was accomplishing.

      • TG Rioting and Reveling.

      • John 18:38 (28–38).

      • Ps. 69:27; Acts 5:28; 2 Ne. 6:10 (8–11).

      • Isa. 50:6. TG Cruelty.

      • GR governor’s house, residence.

      • JST Matt. 27:30 … purple …

      • GR woven.

      • GR stalk, staff.

      • 1 Ne. 19:9.

      • JST Matt. 27:35 … burial …

      • Ps. 69:21.

      • TG Jesus Christ, Crucifixion of.

      • IE they divided His clothes among themselves.

      • Ps. 22:18.

      • TG Reviling.

      • Matt. 26:61; Mark 14:58; John 2:19 (18–22).

      • Matt. 4:6; D&C 20:22.

      • Ps. 22:8.

      • TG Deliver.

      • TG Jesus Christ, Divine Sonship.

      • GR insulted, reproached Him.

      • TG Darkness, Physical.

      • Ps. 22:1.

      • D&C 121:1 (1–8).

      • IE Elijah.

      • TG Jesus Christ, Prophecies about.

      • JST Matt. 27:54 … a loud voice, saying, Father, it is finished, thy will is done, yielded up the ghost.

      • TG Jesus Christ, Types of, in Anticipation; Veil.

      • GR torn into two pieces.

      • 3 Ne. 8:6 (5–12); Moses 7:56 (55–56).

      • TG Jesus Christ, Prophecies about.

      • D&C 129:1.

      • TG Saints.

      • GR who had died.

      • TG Resurrection.

      • Neh. 11:1.

      • TG Woman.

      • GR Joseph.

      • John 19:38.

      • John 8:31.

      • GR asked for, requested.

      • John 11:38 (37–40); 20:1.

      • 1 Ne. 19:10.

      • GR in front of, before.

      • TG Passover.

      • John 2:19.

      • GR deception.


Matthew 28

Chapter 28

Christ the Lord is risen—He appears to many—He has all power in heaven and earth—He sends the Apostles to teach and baptize all nations.

1 aIn the end of the bsabbath, as it began to dawn toward the first day of the week, came Mary Magdalene and the other Mary to see the sepulchre.

2 And, behold, there was a great earthquake: for athe bangel of the Lord descended from heaven, and came and rolled back the stone from the door, and sat upon it.

3 aHis bcountenance was like lightning, and his raiment white as snow:

4 And for fear of him the keepers did shake, and became as dead men.

5 aAnd the angel answered and said unto the women, Fear not ye: for I know that ye seek Jesus, which was crucified.

6 He is not here: for he is arisen, as he said. Come, see the place where the bLord lay.

7 And go quickly, and tell his disciples that he is risen from the dead; and, behold, he goeth before you into Galilee; there shall ye see him: lo, I have told you.

8 And they departed quickly from the sepulchre with fear and great joy; and did run to bring his disciples word.

9 ¶ And as they went to tell his disciples, behold, aJesus met them, saying, All hail. And they came and held him by the feet, and worshipped him.

10 Then said Jesus unto them, Be not afraid: go tell my brethren that they go into Galilee, and there shall they see me.

11 ¶ Now when they were going, behold, some of the awatch came into the city, and bshewed unto the chief priests all the things that were done.

12 And when they were assembled with the elders, and had taken counsel, they gave alarge money unto the soldiers,

13 Saying, Say ye, His disciples came by night, and stole him away while we slept.

14 And if this come to the governor’s ears, we will persuade him, and asecure you.

15 So they took the money, and did as they were taught: and this saying is commonly reported among the Jews until this day.

16 ¶ Then the eleven disciples went away into Galilee, into a mountain where Jesus had appointed them.

17 And when they saw him, they worshipped him: but some adoubted.

18 And aJesus came and spake unto them, saying, All bpower is given unto me in heaven and in earth.

19 ¶ Go ye therefore, and ateach all bnations, cbaptizing them in the name of the dFather, and of the Son, and of the Holy Ghost:

20 aTeaching them to bobserve all things whatsoever I have ccommanded you: and, lo, dI am with you alway, even unto the eend of the world. Amen.

      • GR After the sabbath.

      • TG Sabbath.

      • JST Matt. 28:2 … two angels …

      • TG Angels.

      • JST Matt. 28:3 And their countenance was like lightning, and their raiment white as snow …

      • D&C 20:6.

      • JST Matt. 28:4 And the angels answered and said unto the women, Fear not ye; for we know …

      • TG Jesus Christ, Resurrection; Resurrection.

      • TG Jesus Christ, Lord.

      • TG Jesus Christ, Appearances, Postmortal.

      • GR guard.

      • GR reported.

      • GR much money.

      • GR keep you out of trouble.

      • TG Doubt.

      • TG Jesus Christ, Appearances, Postmortal.

      • Heb. 2:8; 1 Ne. 9:6. TG God, Power of; Jesus Christ, Messiah; Jesus Christ, Power of; Priesthood, Power of.

      • GR preach to, make disciples of (meaning “make Christians in all nations”). TG Apostles; Israel, Mission of; Missionary Work; Mission of Early Saints; Mission of Latter-day Saints; Teaching.

      • TG Nations.

      • TG Baptism; Baptism, Essential.

      • TG Godhead.

      • The Greek text suggests this would be post-baptismal teaching. TG Prophets, Mission of.

      • TG Baptism, Qualifications for.

      • Jer. 1:7 (7–10).

      • D&C 30:11; 31:13; 61:10; 62:9. TG Guidance, Divine; Protection, Divine.

      • D&C 24:8; 132:49. TG World, End of.


Mark

  • Chapter 1

    Jesus is baptized by John—He preaches the gospel, calls disciples, casts out devils, heals the sick, and cleanses a leper.

  • Chapter 2

    Jesus forgives sins, heals a paralytic, eats with tax gatherers and sinners, and announces that He is Lord of the Sabbath.

  • Chapter 3

    Jesus heals on the Sabbath day—He chooses and ordains the Twelve Apostles—He asks, Can Satan cast out Satan?—Jesus speaks of blasphemy against the Holy Ghost and identifies those who believe as being members of His family.

  • Chapter 4

    Jesus gives the parables of the sower, the candle under a bushel, the seed growing secretly, and the mustard seed—He stills the tempest.

  • Chapter 5

    Jesus casts out a legion of devils, who then enter the swine—A woman is healed by touching Jesus’ clothes—He raises Jairus’s daughter from the dead.

  • Chapter 6

    Jesus sends forth the Twelve—John the Baptist is beheaded by Herod—Our Lord feeds the five thousand, walks on the water, and heals multitudes.

  • Chapter 7

    Jesus reproves the Pharisees for their false traditions and ceremonies—He casts a devil out of the daughter of a Greek woman—He opens the ears and loosens the tongue of a person with an impediment.

  • Chapter 8

    Jesus feeds the four thousand—He counsels, Beware of the leaven of the Pharisees—He heals a blind man in Bethsaida—Peter testifies that Jesus is the Christ.

  • Chapter 9

    Jesus is transfigured on the mountain—He casts out an unclean spirit—He teaches concerning His death and resurrection, who will be greatest, and the condemnation of those who offend His little ones.

  • Chapter 10

    Jesus teaches the higher law of marriage—He blesses little children—Jesus counsels the rich young man, foretells His own death, and heals blind Bartimæus.

  • Chapter 11

    Jesus rides into Jerusalem amid shouts of hosanna—He curses a fig tree, drives the money changers from the temple, and confounds the scribes on the matter of authority.

  • Chapter 12

    Jesus gives the parable of the wicked husbandmen—He speaks of paying taxes, celestial marriage, the two great commandments, the divine sonship of Christ, and the widow’s mites.

  • Chapter 13

    Jesus tells of the calamities and signs preceding the Second Coming—There will be false Christs and false prophets—He gives the parable of the fig tree.

  • Chapter 14

    Jesus is anointed with oil—He eats the Passover, institutes the sacrament, suffers in Gethsemane, and is betrayed by Judas—Jesus is falsely accused, and Peter denies that he knows Him.

  • Chapter 15

    Pilate decrees the death of Jesus—Jesus is mocked and crucified between two thieves—He dies and is buried in the tomb of Joseph of Arimathæa.

  • Chapter 16

    Christ is risen—He appears to Mary Magdalene, then to others—He sends the Apostles to preach and promises that signs will follow faith—He ascends into heaven.


Mark 1

The Gospel According to
St Mark

Chapter 1

Jesus is baptized by John—He preaches the gospel, calls disciples, casts out devils, heals the sick, and cleanses a leper.

1 The beginning of the agospel of Jesus Christ, the Son of God;

2 As it is written in the prophets, Behold, I send my amessenger before thy face, which shall prepare thy way before thee.

3 The avoice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.

4 John did baptize in the wilderness, and apreach the bbaptism of crepentance for the dremission of sins.

5 And there went out unto him all the land of Judæa, and they of Jerusalem, and were all abaptized of him in the river of Jordan, bconfessing their sins.

6 And John was aclothed with bcamel’s hair, and with a girdle of a skin about his loins; and he did eat clocusts and wild honey;

7 And preached, saying, There cometh one mightier than I after me, the latchet of whose shoes I am not worthy to stoop down and unloose.

8 I indeed have baptized you with water: abut he shall baptize you with the Holy Ghost.

9 And it came to pass in those days, that Jesus came from Nazareth of Galilee, and was abaptized of John in Jordan.

10 And straightway coming aup out of the water, he saw the heavens opened, and the Spirit like a bdove descending upon him:

11 And there came a voice from heaven, saying, Thou art my beloved Son, in whom I am well pleased.

12 aAnd immediately the Spirit driveth him into the bwilderness.

13 And he was there in the wilderness forty days, tempted of Satan; and was with the wild beasts; and the angels ministered unto him.

14 Now after that John was put in prison, Jesus came into Galilee, apreaching the gospel of the kingdom of God,

15 And saying, The atime is fulfilled, and the bkingdom of God cis at hand: drepent ye, and ebelieve the gospel.

16 Now as he walked by the sea of Galilee, he saw Simon and Andrew his brother casting a net into the sea: for they were fishers.

17 And Jesus said unto them, Come ye after me, and I will make you to become afishers of men.

18 And straightway they forsook their nets, and followed him.

19 And when he had gone a little further thence, he saw James the son of Zebedee, and John his brother, who also were in the ship mending their nets.

20 And straightway he called them: and they left their father Zebedee in the ship with the hired servants, and went after him.

21 And they went into Capernaum; and straightway on the sabbath day he entered into the synagogue, and ataught.

22 And they were astonished at his doctrine: for he taught them as one that had aauthority, and not as the bscribes.

23 And there was in their synagogue a man with an aunclean spirit; and he cried out,

24 Saying, Let us alone; awhat have we to do with thee, thou Jesus of Nazareth? art thou come to destroy us? I know thee who thou art, the bHoly One of God.

25 And Jesus arebuked him, saying, Hold thy peace, and come out of him.

26 And when the unclean spirit had atorn him, and cried with a loud voice, he came out of him.

27 And they were all amazed, insomuch that they questioned among themselves, saying, What thing is this? what new doctrine is this? for with aauthority commandeth he even the unclean spirits, and they do obey him.

28 And immediately his fame spread abroad throughout all the region round about Galilee.

29 And forthwith, when they were come out of the synagogue, they entered into the house of Simon and Andrew, with James and John.

30 But Simon’s wife’s mother lay sick of a fever, and aanon they tell him of her.

31 And he came and took her by the hand, and alifted her up; and immediately the fever left her, and she ministered unto them.

32 And at even, when the sun did set, they brought unto him all that were diseased, and them that were possessed with devils.

33 And all the city was gathered together at the door.

34 And he ahealed many that were sick of divers diseases, and cast out many bdevils; and csuffered not the devils to speak, because they knew him.

35 And in the morning, rising up a great while before day, he went out, and departed into a solitary place, and there prayed.

36 And Simon and they that were with him followed after him.

37 And when they had found him, they said unto him, All men seek for thee.

38 And he said unto them, Let us go into the next towns, that I may apreach there also: for therefore came I forth.

39 And he preached in their synagogues throughout all Galilee, and cast out adevils.

40 And there came a aleper to him, beseeching him, and kneeling down to him, and saying unto him, If thou wilt, thou canst make me bclean.

41 And Jesus, moved with acompassion, put forth his hand, and touched him, and saith unto him, I will; be thou clean.

42 And as soon as he had spoken, immediately the leprosy departed from him, and he was cleansed.

43 And he astraitly charged him, and forthwith sent him away;

44 And saith unto him, See thou say nothing to any man: but go thy way, shew thyself to the priest, and offer for thy cleansing those things which Moses commanded, for a testimony unto them.

45 But he went out, and began to publish it much, and to ablaze abroad the matter, insomuch that Jesus could no more openly enter into the city, but was without in desert places: and they came to him from every quarter.

  • Title: JST entitles this book “The Testimony of St. Mark.”

      • TG Gospel.

      • Mal. 3:1; Matt. 11:10.

      • Matt. 3:3; Luke 3:4; John 1:23.

      • TG Missionary Work.

      • TG Baptism.

      • TG Repent.

      • TG Remission of Sins.

      • TG Baptism, Immersion.

      • TG Baptism, Qualifications for.

      • TG Clothing.

      • 2 Kgs. 1:8.

      • Lev. 11:22.

      • JST Mark 1:6 … but he shall not only baptize you with water, but with fire, and the Holy Ghost.

      • TG Baptism; Baptism, Essential; Jesus Christ, Baptism of.

      • TG Baptism, Immersion.

      • TG Holy Ghost, Dove, Sign of.

      • JST Mark 1:10–11 And immediately the Spirit took him into the wilderness. And he was there in the wilderness forty days, Satan seeking to tempt him; and was with …

      • GR desert.

      • TG Jesus Christ, Teaching Mode of.

      • TG Time.

      • D&C 33:10 (1–18). TG Kingdom of God, in Heaven.

      • GR has arrived.

      • TG Repent.

      • TG Faith.

      • TG Apostles; Missionary Work.

      • TG Jesus Christ, Teaching Mode of.

      • TG Authority; Jesus Christ, Authority of.

      • TG Scribe.

      • TG Spirits, Evil or Unclean.

      • GR what business do you have with us …

      • TG Holiness.

      • TG Heal.

      • Mark 9:20 (14–29).

      • TG Authority; Jesus Christ, Authority of.

      • GR immediately.

      • TG Heal.

      • TG Heal; Miracle.

      • Mosiah 3:6 (5–6). TG Spirits, Evil or Unclean.

      • GR did not allow.

      • TG Jesus Christ, Mission of; Teaching.

      • Luke 4:36 (31–37); D&C 35:9 (6–12).

      • TG Leprosy.

      • GR pure.

      • TG Compassion.

      • GR warned him sternly.

      • GR spread widely.


Mark 2

Chapter 2

Jesus forgives sins, heals a paralytic, eats with tax gatherers and sinners, and announces that He is Lord of the Sabbath.

1 And again he entered into Capernaum after some days; and it was noised that he was ain the house.

2 And straightway many were gathered together, insomuch that there was no room to receive them, no, not so much as about the door: and he apreached the word unto them.

3 And they come unto him, bringing one sick of the palsy, which was aborne of four.

4 And when they could not come nigh unto him for the press, they uncovered the roof where he was: and when they had broken it up, they let down the bed wherein the sick of the palsy lay.

5 When Jesus saw their faith, he said unto the sick of the palsy, Son, thy sins be aforgiven thee.

6 But there were certain of the scribes sitting there, and reasoning in their hearts,

7 Why doth this man thus speak ablasphemies? who can forgive sins but God only?

8 And immediately when Jesus perceived in his spirit that they so reasoned within themselves, he said unto them, Why reason ye these things in your hearts?

9 Whether is it easier to say to the sick of the palsy, Thy sins be forgiven thee; or to say, Arise, and take up thy bed, and walk?

10 But that ye may know that the aSon of man hath power on earth to forgive sins, (he saith to the sick of the palsy,)

11 I say unto thee, aArise, and take up thy bbed, and go thy way into thine house.

12 And immediately he arose, took up the bed, and went forth before them all; insomuch that they were all amazed, and glorified God, saying, We never saw it on this fashion.

13 And he went forth again by the sea side; and all the multitude resorted unto him, and he taught them.

14 And as he passed by, he saw Levi the son of Alphæus sitting at the areceipt of custom, and said unto him, Follow me. And he arose and followed him.

15 And it came to pass, that, as Jesus sat at meat in his house, many publicans and sinners sat also together with Jesus and his disciples: for there were many, and they followed him.

16 And when the scribes and Pharisees saw him eat with apublicans and sinners, they said unto his disciples, How is it that he eateth and drinketh with publicans and sinners?

17 When Jesus heard it, he saith unto them, They that are awhole have no need of the physician, but they that are sick: I came not to call the righteous, but sinners to repentance.

18 And the disciples of John and of the Pharisees used to afast: and they come and say unto him, Why do the disciples of John and of the Pharisees fast, but thy disciples fast not?

19 And Jesus said unto them, Can the children of the bridechamber fast, while the abridegroom is with them? as long as they have the bbridegroom with them, they cannot fast.

20 But the days will come, when the bridegroom shall be taken away from them, and then shall they fast in those days.

21 No man also seweth a piece of anew cloth on an old garment: else the new piece that filled it up taketh away from the old, and the rent is made worse.

22 And no man putteth new wine into old bottles: else the new wine doth burst the bottles, and the wine is spilled, and the bottles will be marred: but new wine must be put into new bottles.

23 And it came to pass, that he went through the corn fields on the sabbath day; and his disciples began, as they went, ato pluck the ears of corn.

24 And the Pharisees said unto him, Behold, why do they on the sabbath day that which is not lawful?

25 And he said unto them, Have ye never read what David did, when he had need, and was an hungred, he, and they that were with him?

26 How he went into the house of God in the days of Abiathar the high priest, and did eat the shewbread, which is not lawful to eat but for the priests, and gave also to them which were with him?

27 And he said unto them, The asabbath was made for man, and not man for the sabbath:

28 aTherefore the bSon of man is Lord also of the sabbath.

      • OR at home.

      • TG Jesus Christ, Teaching Mode of.

      • GR carried.

      • Luke 7:48; James 5:15 (14–15).

      • TG Blaspheme.

      • TG Jesus Christ, Son of Man.

      • Alma 15:10 (4–11); 3 Ne. 9:13 (10–22).

      • 3 Ne. 7:22.

      • GR tax office.

      • Luke 15:1 (1–2).

      • Moro. 8:8 (8–27).

      • Luke 5:33 (33–38).

      • Luke 5:35.

      • D&C 65:3.

      • GR unshrunken or unsized.

      • GR occasionally picking some grain.

      • TG Sabbath.

      • JST Mark 2:26–27 (Appendix).

      • TG Jesus Christ, Son of Man.


Mark 3

Chapter 3

Jesus heals on the Sabbath day—He chooses and ordains the Twelve Apostles—He asks, Can Satan cast out Satan?—Jesus speaks of blasphemy against the Holy Ghost and identifies those who believe as being members of His family.

1 And he entered again into the synagogue; and there was a man there which had a withered hand.

2 And they awatched him, whether he would heal him on the sabbath day; that they might accuse him.

3 And he saith unto the man which had the withered hand, Stand forth.

4 And he saith unto them, Is it lawful to do good on the asabbath days, or to do evil? to save life, or to kill? But they bheld their peace.

5 And when he had looked round about on them with aanger, being grieved for the bhardness of their hearts, he saith unto the man, Stretch forth thine hand. And he stretched it out: and his hand was restored whole as the other.

6 And the Pharisees went forth, and straightway took acounsel with the Herodians against him, how they might destroy him.

7 But Jesus withdrew himself with his disciples to the sea: and a great multitude from Galilee followed him, and from Judæa,

8 And from Jerusalem, and from Idumæa, and from beyond Jordan; and they about Tyre and Sidon, a great multitude, when they had heard what great things he did, came unto him.

9 And he spake to his disciples, that a small aship should wait on him because of the multitude, lest they should throng him.

10 For he had healed many; insomuch that they apressed upon him for to touch him, as many as had plagues.

11 And aunclean spirits, when they saw him, fell down before him, and cried, saying, Thou art the Son of God.

12 And he straitly charged them that they should not make him known.

13 And he goeth up into a mountain, and calleth unto him whom he awould: and they came unto him.

14 And he aordained twelve, that they should be with him, and that he might send them forth to bpreach,

15 And to have apower to heal bsicknesses, and to cast out cdevils:

16 And Simon he surnamed Peter;

17 And James the son of Zebedee, and John the brother of James; and he surnamed them Boanerges, which is, The sons of athunder:

18 And Andrew, and Philip, and Bartholomew, and Matthew, and Thomas, and James the son of Alphæus, and Thaddæus, and Simon the Canaanite,

19 And Judas Iscariot, which also betrayed him: and they awent into an house.

20 And the multitude cometh together again, so that they could not so much as aeat bread.

21 And when his friends heard of it, they went out to lay hold on him: for they said, He is abeside himself.

22 ¶ And the scribes which came down from Jerusalem said, He hath Beelzebub, and by the prince of the devils casteth he out devils.

23 And he called them unto him, and said unto them in parables, How can Satan cast out Satan?

24 And if a kingdom be divided against itself, that kingdom cannot stand.

25 And if a house be divided against itself, that house cannot stand.

26 And if Satan rise up against himself, and be divided, he cannot stand, but hath an end.

27 No man can enter into a strong man’s house, and spoil his goods, except he will first bind the strong man; and then he will spoil his house.

28 aVerily I say unto you, All sins shall be forgiven unto the sons of men, and blasphemies bwherewith soever they shall blaspheme:

29 But he that shall ablaspheme against the Holy Ghost hath never bforgiveness, but is in danger of ceternal damnation:

30 Because they said, He hath an unclean spirit.

31 ¶ There came then his abrethren and his mother, and, standing bwithout, sent unto him, calling him.

32 And the multitude sat about him, and they said unto him, Behold, thy mother and thy brethren without seek for thee.

33 And he answered them, saying, Who is my mother, or my brethren?

34 And he looked round about on them which sat about him, and said, Behold my mother and my brethren!

35 For whosoever shall do the awill of God, the same is my brother, and my sister, and mother.

      • GR watched carefully, maliciously.

      • TG Sabbath.

      • GR remained silent.

      • TG God, Indignation of.

      • GR insensibility, dullness. TG Cruelty.

      • TG Counsel.

      • GR boat.

      • GR impetuously rushed at Him.

      • TG Spirits, Evil or Unclean.

      • GR desired.

      • TG Apostles; Jesus Christ, Authority of; Priesthood, Authority; Priesthood, History of; Priesthood, Ordination.

      • TG Missionary Work.

      • GR authority. TG Priesthood; Priesthood, Power of.

      • TG Sickness.

      • TG Devil.

      • Luke 9:54.

      • OR went home.

      • Mark 6:31 (30–36).

      • GR out of his senses.

      • JST Mark 3:21–25 (Appendix).

      • GR however so many.

      • TG Holy Ghost, Unpardonable Sin against.

      • TG Forgive.

      • TG Damnation; Eternity; Punish.

      • TG Jesus Christ, Family of.

      • OR outside.

      • Matt. 12:50.


Mark 4

Chapter 4

Jesus gives the parables of the sower, the candle under a bushel, the seed growing secretly, and the mustard seed—He stills the tempest.

1 And he began again to teach by the asea side: and there was gathered unto him a great multitude, so that he entered into a ship, and sat in the sea; and the whole multitude was by the sea on the land.

2 And he taught them many things by parables, and said unto them in his adoctrine,

3 Hearken; Behold, there went out a asower to sow:

4 And it came to pass, as he sowed, some fell by the way side, and the fowls of the air came and devoured it up.

5 And some fell on stony ground, where it had not much earth; and immediately it sprang up, because it had no depth of earth:

6 But when the sun was up, it was scorched; and because it had no root, it withered away.

7 And some fell among thorns, and the thorns grew up, and choked it, and it yielded no fruit.

8 And other fell on good ground, and did yield fruit that sprang up and increased; and brought forth, some thirty, and some sixty, and some an hundred.

9 And he said unto them, He that hath ears to hear, let him hear.

10 And when he was aalone, they that were about him with the twelve asked of him the parable.

11 And he said unto them, Unto you it is given to know the amystery of the kingdom of God: but unto them that are without, all these things are done in bparables:

12 That seeing they may see, and not aperceive; and hearing they may hear, and not understand; lest at any time they should be converted, and their sins should be bforgiven them.

13 And he said unto them, Know ye not this parable? and how then will ye know all parables?

14 ¶ The sower soweth the word.

15 And these are they by the way side, where the word is sown; but when they have heard, aSatan cometh immediately, and taketh away the word that was sown in their hearts.

16 And these are they likewise which are sown on stony ground; who, when they have heard the word, immediately areceive it with gladness;

17 And have no root in themselves, and so endure but for a time: afterward, when aaffliction or bpersecution ariseth for the word’s sake, immediately they are offended.

18 And these are they which are sown among thorns; such as hear the word,

19 And the cares of this world, and the deceitfulness of ariches, and the blusts of other things entering in, choke the word, and it becometh unfruitful.

20 And these are they which are sown on good ground; such as hear the word, and receive it, and bring forth fruit, some thirtyfold, some sixty, and some an hundred.

21 ¶ And he said unto them, Is a acandle brought to be put under a bushel, or under a bed? and not to be set on a candlestick?

22 For there is nothing hid, which shall not be manifested; neither was any thing kept secret, but that it should come abroad.

23 aIf any man have ears to hear, let him hear.

24 And he said unto them, Take heed what ye hear: with what measure ye mete, it shall be measured to you: aand unto you that hear shall more be bgiven.

25 aFor he that hath, to him shall be given: and he that hath not, from him shall be btaken even that which he hath.

26 ¶ And he said, So is the kingdom of God, as if a man should cast seed into the ground;

27 And should sleep, and rise night and day, and the seed should spring and agrow up, he knoweth not how.

28 For the earth bringeth forth afruit of herself; first the blade, then the ear, after that the full corn in the ear.

29 But when the fruit is brought forth, immediately he putteth in the sickle, because the aharvest is come.

30 ¶ And he said, Whereunto shall we liken the kingdom of God? or with what comparison shall we compare it?

31 It is like a grain of mustard seed, which, when it is sown in the earth, is less than all the seeds that be in the earth:

32 But when it is sown, it groweth up, and becometh greater than all herbs, and shooteth out great branches; so that the fowls of the air may lodge under the shadow of it.

33 And with many such parables spake he the word unto them, as they were aable to hear it .

34 But without a parable spake he not unto them: and when they were alone, he expounded all things to his disciples.

35 And the same day, when the even was come, he saith unto them, Let us pass over unto the other side.

36 And when they had sent away the multitude, they took him even as he was in the ship. And there were also with him other little ships.

37 And there arose a great storm of wind, and the waves beat into the ship, so that it was now full.

38 And he was in the hinder part of the ship, asleep on a pillow: and they awake him, and say unto him, Master, carest thou not that we perish?

39 And he arose, and rebuked the wind, and said unto the sea, aPeace, be still. And the wind ceased, and there was a great bcalm.

40 And he said unto them, Why are ye so afearful? how is it that ye have no bfaith?

41 And they feared exceedingly, and said one to another, What manner of man is this, that even the wind and the sea obey him?

      • Matt. 13:1.

      • 3 Ne. 11:39 (31–41).

      • D&C 86:2 (2–3).

      • JST Mark 4:9 … alone with the twelve, and they that believed in him, they that were …

      • TG Mysteries of Godliness.

      • Matt. 13:35 (34–35); Luke 8:10. TG Jesus Christ, Teaching Mode of.

      • TG Spiritual Blindness.

      • TG Forgive.

      • TG Devil.

      • D&C 40:2.

      • 1 Ne. 8:28 (24–28). TG Affliction.

      • TG Persecution.

      • TG Treasure.

      • TG Lust.

      • 3 Ne. 18:24.

      • See JST Isa. 42:19–23 (Appendix).

      • JST Mark 4:20 … and unto you that continue to receive, shall more be given …

      • Matt. 25:15; Luke 8:18.

      • JST Mark 4:20 … for he that receiveth, to him shall be given; but he that continueth not to receive, from him shall …

      • D&C 43:10; 60:3.

      • 1 Cor. 3:6 (6–7).

      • TG Nature, Earth.

      • TG Harvest.

      • JST Mark 4:26 … able to bear; but without …

      • TG Peace.

      • Ps. 89:9.

      • Matt. 14:31; Mark 16:14; Luke 24:25.

      • Alma 44:4 (1–5); D&C 4:5 (1–7).


Mark 5

Chapter 5

Jesus casts out a legion of devils, who then enter the swine—A woman is healed by touching Jesus’ clothes—He raises Jairus’s daughter from the dead.

1 And they came over unto the other side of the sea, into the country of the Gadarenes.

2 And when he was come out of the ship, immediately there met him out of the tombs a man with an unclean spirit,

3 Who had his dwelling among the tombs; and no man could bind him, no, not with chains:

4 Because that he had been often bound with fetters and chains, and the chains had been aplucked asunder by him, and the fetters broken in pieces: neither bcould any man tame him.

5 And always, night and day, he was in the mountains, and in the tombs, crying, and cutting himself with stones.

6 But when he saw Jesus afar off, he ran and worshipped him,

7 And cried with a loud voice, and said, What have I to do with thee, Jesus, thou Son of the most high God? I aadjure thee by God, that thou torment me not.

8 For he said unto him, Come out of the man, thou aunclean bspirit.

9 And he asked him, What is thy name? And he answered, saying, My name is Legion: for we are many.

10 And he besought him much that he would not send them away out of the country.

11 Now there was there nigh unto the mountains a great herd of swine feeding.

12 And all the devils besought him, saying, Send us into the swine, that we may enter into them.

13 And forthwith Jesus gave them leave. And the unclean spirits went out, and entered into the swine: and the herd ran violently down a steep place into the sea, (they were about two thousand;) and were achoked in the sea.

14 And they that fed the swine fled, and told it in the city, and in the country. And they went out to see what it was that was done.

15 And they come to Jesus, and see him that was possessed with the adevil, and had the legion, sitting, and clothed, and in his right bmind: and they were afraid.

16 And they that saw it told them how it befell to him that was possessed with the devil, and also concerning the swine.

17 And they began to pray him to depart out of their coasts.

18 And when he was come into the ship, he that had been possessed with the devil prayed him that he might be with him.

19 Howbeit Jesus suffered him not, but saith unto him, Go home to thy friends, and tell them how great things the Lord hath done for thee, and hath had acompassion on thee.

20 And he departed, and began to apublish in Decapolis how great things Jesus had done for him: and all men did marvel.

21 And when Jesus was passed over again by ship unto the other side, much people gathered unto him: and he was nigh unto the sea.

22 And, behold, there cometh one of the rulers of the synagogue, Jairus by name; and when he saw him, he fell at his feet,

23 And besought him greatly, saying, My little daughter lieth at the point of death: I pray thee, come and lay thy ahands on her, that she may be healed; and she shall live.

24 And Jesus went with him; and much people followed him, and thronged him.

25 And a certain woman, which had an aissue of blood twelve years,

26 And had suffered many things of many physicians, and had spent all that she had, and was nothing bettered, but rather grew worse,

27 When she had heard of Jesus, came in the press behind, and touched his agarment.

28 For she said, If I may touch but his clothes, I shall be whole.

29 And straightway the fountain of her blood was dried up; and she felt in her body that she was healed of that plague.

30 And Jesus, immediately knowing in himself that avirtue had gone out of him, turned him about in the press, and said, Who touched my clothes?

31 And his disciples said unto him, Thou seest the multitude thronging thee, and sayest thou, Who touched me?

32 And he looked round about to see her that had done this thing.

33 But the woman fearing and trembling, knowing what was done in her, came and fell down before him, and told him all the truth.

34 And he said unto her, Daughter, thy afaith hath made thee whole; go in bpeace, and be whole of thy plague.

35 While he yet spake, there came from the ruler of the synagogue’s house certain which said, Thy daughter is dead: why troublest thou the Master any further?

36 As soon as Jesus heard the word that was spoken, he saith unto the ruler of the synagogue, Be not afraid, only abelieve.

37 And he suffered no man to follow him, save Peter, and James, and John the brother of James.

38 And he cometh to the house of the ruler of the synagogue, and seeth the tumult, and them that wept and wailed greatly.

39 And when he was come in, he saith unto them, Why make ye this aado, and weep? the damsel is not dead, but sleepeth.

40 And they alaughed him to scorn. But when he had put them all out, he taketh the father and the mother of the damsel, and them that were with him, and entereth in where the damsel was lying.

41 And he took the damsel by the hand, and said unto her, Talitha cumi; which is, being interpreted, Damsel, I say unto thee, aarise.

42 And straightway the damsel aarose, and walked; for she was of the age of twelve years. And they were astonished with a great astonishment.

43 And he acharged them straitly that no man should know it; and commanded that something should be given her to eat.

      • GR broken, taken apart.

      • GR was any man strong enough to tame him.

      • OR implore.

      • TG Spirits, Evil or Unclean.

      • TG Heal.

      • OR drowned.

      • 1 Ne. 11:31; Morm. 9:24.

      • TG Mind.

      • TG Compassion.

      • Luke 8:39.

      • TG Administrations to the Sick; Hands, Laying on of.

      • OR hemorrhage.

      • Matt. 14:36.

      • GR power, strength. Luke 6:19 (17–19); 8:46 (41–48).

      • Hel. 15:9 (9–10); D&C 46:19.

      • TG Peace of God.

      • GR exercise faith.

      • OR uproar, tumult.

      • OR ridiculed Him.

      • TG Death, Power over.

      • TG Heal.

      • GR strongly warned them.


Mark 6

Chapter 6

Jesus sends forth the Twelve—John the Baptist is beheaded by Herod—Our Lord feeds the five thousand, walks on the water, and heals multitudes.

1 And he went out from thence, and came into his own country; and his disciples follow him.

2 And when the sabbath day was come, he began to teach in the synagogue: and many hearing him were astonished, saying, From whence hath this man these things? and what awisdom is this which is given unto him, that even such mighty works are wrought by his hands?

3 Is not this the acarpenter, the son of Mary, the bbrother of James, and Joses, and of Juda, and Simon? and are not his sisters here with us? And they were offended at him.

4 But Jesus said unto them, A prophet is not without honour, but in his own country, and among his own kin, and in his own house.

5 And he could there do no amighty work, save that he blaid his chands upon a few sick folk, and healed them.

6 And he marvelled because of their aunbelief. And he went round about the villages, teaching.

7 ¶ And he called unto him the atwelve, and began to send them forth by btwo and two; and gave them power over unclean spirits;

8 And commanded them that they should take nothing for their journey, save a staff only; no ascrip, no bread, no money in their purse:

9 But be shod with sandals; and not put on two coats.

10 And he said unto them, In what place soever ye enter into an house, there abide till ye depart from that place.

11 And whosoever shall not receive you, nor hear you, when ye depart thence, shake off the adust under your feet for a testimony against them. Verily I say unto you, It shall be more tolerable for Sodom and Gomorrha in the day of judgment, than for that city.

12 And they went out, and apreached that men should repent.

13 And they cast out many devils, and aanointed with oil many that were sick, and healed them.

14 And king aHerod heard of him; (for his name was spread abroad:) and he said, That John the Baptist was risen from the dead, and therefore mighty works do shew forth themselves in him.

15 Others said, That it is Elias. And others said, That it is a prophet, or as one of the prophets.

16 But when Herod heard thereof, he said, It is John, whom I beheaded: he is risen from the dead.

17 For Herod himself had sent forth and laid hold upon John, and bound him in prison for Herodias’ sake, his brother Philip’s wife: for he had married her.

18 For John had said unto Herod, It is not lawful for thee to have thy brother’s wife.

19 Therefore Herodias had a quarrel against him, and would have killed him; but she could not:

20 For Herod feared John, knowing that he was a ajust man band an holy, and cobserved him; and when he heard him, he did many things, and heard him gladly.

21 And when a convenient day was come, that Herod on his birthday made a supper to his alords, high captains, and chief estates of Galilee;

22 And when the daughter of the said Herodias came in, and danced, and pleased Herod and them that sat with him, the king said unto the damsel, Ask of me whatsoever thou wilt, and I will give it thee.

23 And he asware unto her, Whatsoever thou shalt ask of me, I will give it thee, unto the bhalf of my kingdom.

24 And she went forth, and said unto her mother, What shall I ask? And she said, The head of John the Baptist.

25 And she came in straightway with ahaste unto the king, and asked, saying, I will that thou give me bby and by in a ccharger the head of dJohn the Baptist.

26 And the king was exceeding sorry; yet for his aoath’s sake, and for their sakes which sat with him, bhe would not reject her.

27 And immediately the king sent an executioner, and commanded his head to be brought: and he went and beheaded him in the prison,

28 And brought his head in a charger, and gave it to the damsel: and the damsel gave it to her mother.

29 And when his disciples heard of it, they came and took up his corpse, and laid it in a tomb.

30 And the apostles gathered themselves together unto Jesus, and told him all things, both what they had done, and what they had taught.

31 And he said unto them, Come ye yourselves apart into a adesert place, and rest a while: for there were many coming and going, and they had no bleisure so much as to eat.

32 And they departed into a adesert place by ship privately.

33 And the people saw them departing, and many knew him, and ran afoot thither out of all cities, and outwent them, and came together unto him.

34 And Jesus, when he came out, saw much people, and was moved with acompassion toward them, because they were as sheep not having a bshepherd: and he began to cteach them many things.

35 And when the day was now far spent, his disciples came unto him, and said, aThis is a desert place, and now the time is far passed:

36 Send them away, that they may go into the country round about, and into the villages, and buy themselves bread: for they have nothing to eat.

37 He answered and said unto them, Give ye them to eat. And they say unto him, Shall we go and buy two hundred apennyworth of bread, and give them to eat?

38 He saith unto them, How many loaves have ye? go and see. And when they knew, they say, Five, and two fishes.

39 And he commanded them to make all sit down by companies upon the green grass.

40 And they sat down in ranks, by hundreds, and by fifties.

41 And when he had taken the five loaves and the two fishes, he looked up to heaven, and blessed, and brake the loaves, and gave them to his disciples to set before them; and the two fishes divided he among them all.

42 And they did all eat, and were filled.

43 And they took up twelve baskets full of the fragments, and of the fishes.

44 And they that did eat of the loaves were about afive thousand men.

45 And straightway he constrained his disciples to get into the ship, and to go to the other side before unto Bethsaida, while he sent away the people.

46 And when he had asent them away, he departed into a mountain to pray.

47 And when even was come, the ship was in the midst of the sea, and he alone on the land.

48 And he saw them atoiling in rowing; for the wind was contrary unto them: and about the fourth watch of the night he cometh unto them, walking upon the sea, and would have passed by them.

49 But when they saw him walking upon the sea, they supposed it had been a spirit, and cried out:

50 For they all saw him, and were atroubled. And immediately he talked with them, and saith unto them, Be of good cheer: it is I; be not afraid.

51 And he went up unto them into the ship; and the wind ceased: and they were sore amazed in themselves beyond measure, and wondered.

52 For they aconsidered not the miracle of the loaves: for their heart was bhardened.

53 And when they had passed over, they came into the land of Gennesaret, and drew to the shore.

54 And when they were come out of the ship, straightway they knew him,

55 And ran through that whole region round about, and began to carry about in beds those that were sick, where they heard he was.

56 And whithersoever he entered, into villages, or cities, or country, they laid the sick in the streets, and besought him that they might touch if it were but the border of his garment: and as many as touched him were made whole.

      • Eccl. 9:16.

      • Matt. 13:55.

      • TG Jesus Christ, Family of.

      • Morm. 9:18 (18–21).

      • TG Hands, Laying on of.

      • TG Administrations to the Sick.

      • OR lack of faith.

      • TG Apostles.

      • Luke 10:1; D&C 42:6.

      • Matt. 10:10 (9–11).

      • Luke 10:11; D&C 24:15.

      • TG Preaching.

      • Ex. 31:11. TG Administrations to the Sick; Anointing.

      • Luke 9:7 (7–9).

      • GR righteous and holy man.

      • JST Mark 6:21 … and a holy man, and one who feared God and observed to worship him; and when he heard him he did many things for him, and heard …

      • GR protected.

      • GR nobles, military commanders, and prominent men.

      • TG Swearing.

      • Esth. 5:3.

      • TG Haste.

      • GR at once.

      • OR platter.

      • TG Martyrdom.

      • TG Vow.

      • GR he did not desire to refuse.

      • JST Mark 6:32 … solitary …

      • Mark 3:20.

      • JST Mark 6:33 … solitary …

      • TG Compassion.

      • TG Shepherd.

      • TG Jesus Christ, Teaching Mode of.

      • JST Mark 6:36 … This is a solitary place, and now the time for departure is come …

      • GR denarii; one denarius was a workman’s daily wage.

      • Matt. 14:21 (13–21); Luke 9:14 (10–17); John 6:10 (1–13).

      • GR bid them farewell.

      • GR struggling at their oars.

      • OR terrified.

      • OR did not understand. 1 Cor. 2:11.

      • TG Hardheartedness.


Mark 7

Chapter 7

Jesus reproves the Pharisees for their false traditions and ceremonies—He casts a devil out of the daughter of a Greek woman—He opens the ears and loosens the tongue of a person with an impediment.

1 Then came together unto him the Pharisees, and certain of the scribes, which came from Jerusalem.

2 And when they saw some of his disciples eat bread with defiled, that is to say, with unwashen, hands, they found fault.

3 For the Pharisees, and all the Jews, except they awash their hands oft, eat not, holding the tradition of the elders.

4 And when they come from the market, except they wash, they eat not. And many other things there be, which they have received to hold, as the washing of cups, and pots, brasen vessels, and of tables.

5 Then the Pharisees and scribes asked him, Why walk not thy disciples according to the tradition of the elders, but eat bread with aunwashen hands?

6 He answered and said unto them, Well hath Esaias prophesied of you hypocrites, as it is written, This people ahonoureth me with their lips, but their heart is far from me.

7 Howbeit in vain do they worship me, teaching for doctrines the commandments of men.

8 For laying aside the commandment of God, ye hold the atradition of men, as the washing of pots and cups: and many other such like things ye do.

9 And he said unto them, Full well ye reject the commandment of God, that ye may keep your own tradition.

10 aFor Moses said, Honour thy father and thy mother; and, Whoso bcurseth father or mother, let him die the death:

11 But ye say, If a man shall say to his father or mother, It is aCorban, that is to say, a gift, by whatsoever thou mightest be profited by me; he shall be free.

12 And ye suffer him no more to do ought for his father or his mother;

13 Making the word of God of none effect through your tradition, which ye have delivered: and many such like things do ye.

14 ¶ And when he had called all the people unto him, he said unto them, Hearken unto me every one of you, and understand:

15 There is nothing from without a man, that entering into him can adefile him: but the things which come out of him, those are they that bdefile the man.

16 If any man have ears to hear, let him hear.

17 And when he was entered into the house from the people, his disciples asked him concerning the parable.

18 And he saith unto them, Are ye so without understanding also? Do ye not perceive, that whatsoever thing from without entereth into the man, it cannot defile him;

19 Because it entereth not into his heart, but into the belly, and goeth out into the draught, purging all meats?

20 And he said, That which cometh out of the man, that adefileth the man.

21 For from within, out of the aheart of men, proceed evil thoughts, badulteries, fornications, murders,

22 aThefts, bcovetousness, cwickedness, ddeceit, lasciviousness, an evil eye, blasphemy, pride, foolishness:

23 All these aevil things come from within, and bdefile the man.

24 ¶ And from thence he arose, and went into the borders of Tyre and Sidon, and entered into an house, aand would have no man know it: but he could not be hid.

25 For a certain woman, whose young daughter had an unclean spirit, heard of him, and came and fell at his feet:

26 The woman was a Greek, a Syrophenician by nation; and she besought him that he would cast forth the devil out of her daughter.

27 But Jesus said unto her, Let the achildren first be filled: for it is not meet to take the children’s bread, and to cast it unto the bdogs.

28 And she answered and said unto him, Yes, Lord: yet the dogs under the table eat of the children’s crumbs.

29 And he said unto her, For this saying go thy way; the devil is gone out of thy daughter.

30 And when she was come to her house, she found the adevil gone out, and her daughter laid upon the bed.

31 ¶ And again, departing from the coasts of Tyre and Sidon, he came unto the sea of Galilee, through the midst of the coasts of Decapolis.

32 And they bring unto him one that was deaf, and had an impediment in his speech; and they beseech him to put his ahand upon him.

33 And he took him aside from the multitude, and put his fingers into his ears, and he spit, and touched his tongue;

34 And looking up to heaven, he sighed, and saith unto him, Ephphatha, that is, Be opened.

35 And straightway his ears were aopened, and the string of his tongue was loosed, and he spake plain.

36 And he charged them that they should tell no man: but the more he charged them, so much the more a great deal they apublished it;

37 And were beyond measure astonished, saying, He hath done all things well: he maketh both the deaf to hear, and the dumb to speak.

      • TG Purification.

      • TG Wash.

      • TG Apostasy of Israel; Hypocrisy.

      • TG Traditions of Men.

      • JST Mark 7:10–12 (Appendix).

      • TG Curse; Honoring Father and Mother.

      • Matt. 15:5.

      • JST Mark 7:15 … defile him, which is food; but the things which come out of him; those are they that defile the man, that proceedeth forth out of the heart.

      • Titus 1:15; 2 Ne. 19:17; D&C 93:35.

      • James 3:6; D&C 88:121.

      • 1 Jn. 2:16.

      • TG Adulterer.

      • TG Stealing.

      • TG Covet.

      • TG Wickedness.

      • TG Deceit; Fraud.

      • TG Motivations.

      • Mosiah 4:30.

      • JST Mark 7:22–23 … and would that no man should come unto him. But he could not deny them; for he had compassion upon all men.

      • JST Mark 7:26 … children of the kingdom first …

      • D&C 41:6.

      • 1 Ne. 11:31.

      • TG Administrations to the Sick; Hands, Laying on of.

      • TG Miracle.

      • Matt. 9:31.


Mark 8

Chapter 8

Jesus feeds the four thousand—He counsels, Beware of the leaven of the Pharisees—He heals a blind man in Bethsaida—Peter testifies that Jesus is the Christ.

1 In those days the multitude being very great, and having nothing to eat, Jesus called his disciples unto him, and saith unto them,

2 I have compassion on the multitude, because they have now been with me three days, and have nothing to eat:

3 And if I send them away fasting to their own houses, they will faint by the way: for adivers of them came from far.

4 And his disciples answered him, From whence can a man satisfy these men with bread here in the wilderness?

5 And he asked them, How many loaves have ye? And they said, Seven.

6 And he commanded the people to sit down on the ground: and he took the seven loaves, and gave thanks, and brake, and gave to his disciples to set before them; and they did set them before the people.

7 And they had a few small fishes: and he blessed, and commanded to set them also before them.

8 So they did eat, and were filled: and they took up of the broken meat that was left seven baskets.

9 And they that had eaten were about four thousand: and he sent them away.

10 ¶ And straightway he entered into a ship with his disciples, and came into the parts of Dalmanutha.

11 And the Pharisees came forth, and began to question with him, seeking of him a asign from heaven, tempting him.

12 And he sighed deeply in his spirit, and saith, Why doth this generation seek after a asign? verily I say unto you, There shall no sign be given unto this generation.

13 And he left them, and entering into the ship again departed to the other side.

14 ¶ Now the disciples had forgotten to take bread, neither had they in the ship with them more than one loaf.

15 And he charged them, saying, Take heed, beware of the leaven of the Pharisees, and of the leaven of Herod.

16 And they reasoned among themselves, saying, It is because we have no bread.

17 And when Jesus knew it, he saith unto them, Why reason ye, because ye have no bread? perceive ye not yet, neither understand? ahave ye your heart yet bhardened?

18 Having eyes, see ye not? and having ears, hear ye not? and do ye not remember?

19 When I brake the five loaves among five thousand, how many baskets full of fragments took ye up? They say unto him, Twelve.

20 And when the seven among four thousand, how many baskets full of fragments took ye up? And they said, Seven.

21 And he said unto them, How is it that ye do not understand?

22 ¶ And he cometh to Bethsaida; and they bring a blind man unto him, and besought him to touch him.

23 And he took the blind man by the hand, and led him out of the town; and when he had spit on his eyes, and put his ahands upon him, he asked him if he saw bought.

24 And he looked up, and said, I see men as trees, walking.

25 After that he put his hands again upon his eyes, and made him look up: and he was restored, and saw aevery man clearly.

26 And he sent him away to his house, saying, Neither go into the town, nor tell it to any in the town.

27 ¶ And Jesus went out, and his disciples, into the towns of Cæsarea Philippi: and by the way he asked his disciples, saying unto them, Whom do men say that I am?

28 And they answered, John the Baptist: but some say, Elias; and others, One of the prophets.

29 And he saith unto them, But whom say ye that I am? And Peter answereth and saith unto him, Thou art the aChrist.

30 And he charged them that they should atell no man of him.

31 And he began to ateach them, that the Son of man must suffer many things, and be rejected of the elders, and of the chief priests, and scribes, and be killed, and after three days rise again.

32 And he spake that saying openly. And Peter took him, and began to rebuke him.

33 But when he had turned about and looked on his disciples, he rebuked Peter, saying, Get thee behind me, aSatan: for bthou savourest not the things that be of God, but the things that be of men.

34 ¶ And when he had called the people unto him with his disciples also, he said unto them, Whosoever will come after me, let him adeny himself, and take up his cross, and bfollow me.

35 aFor whosoever will save his life shall lose it; but whosoever shall blose his clife for my sake and the gospel’s, the same shall save it.

36 For what shall it profit a man, if he shall again the whole world, and lose his own soul?

37 Or what shall a man give in exchange for his asoul?

38 Whosoever therefore shall be aashamed of me and of my words in this adulterous and sinful generation; of him also shall the bSon of man be ashamed, when he cometh in the glory of his Father with the holy cangels.

      • GR some.

      • D&C 46:9; 63:7 (7–11).

      • Matt. 16:4 (1–12).

      • GR do you still have hardened hearts?

      • TG Hardheartedness.

      • TG Administrations to the Sick; Hands, Laying on of.

      • OR anything.

      • OR everything.

      • TG Jesus Christ, Messiah.

      • Luke 9:21.

      • TG Jesus Christ, Teaching Mode of.

      • Alma 12:5 (5–6, 34).

      • GR you do not consider, cherish.

      • TG Self-Mastery.

      • TG Jesus Christ, Exemplar.

      • JST Mark 8:37–38 (Appendix).

      • Luke 9:24; JST Luke 9:24–25 (Appendix).

      • Heb. 11:35; JST Heb. 11:35 (Heb. 11:35 note b); D&C 103:28 (27–28). TG Martyrdom.

      • Jer. 45:5.

      • JST Mark 8:39–40 … soul? Therefore deny yourselves of these, and be not ashamed of me.

      • 1 Ne. 8:28 (24–28). TG Shame.

      • TG Jesus Christ, Son of Man.

      • JST Mark 8:42–43 (Appendix).


Mark 9

Chapter 9

Jesus is transfigured on the mountain—He casts out an unclean spirit—He teaches concerning His death and resurrection, who will be greatest, and the condemnation of those who offend His little ones.

1 And he said unto them, Verily I say unto you, That there be some of them that stand here, which shall not taste of death, till they have seen the kingdom of God come with power.

2 ¶ And after asix days Jesus taketh with him Peter, and James, and John, band leadeth them up into an high mountain apart by themselves: and he was ctransfigured before them.

3 And his raiment became shining, exceeding white as snow; so as no fuller on earth can white them.

4 And there appeared unto them Elias with aMoses: and they were talking with Jesus.

5 And Peter answered and said to Jesus, Master, it is good for us to be here: and let us make three tabernacles; one for thee, and one for Moses, and one for Elias.

6 For he wist not what to say; for they were sore afraid.

7 And there was a cloud that overshadowed them: and a avoice came out of the cloud, saying, This is my bbeloved Son: hear him.

8 And suddenly, when they had looked round about, they saw no man any more, save Jesus only with themselves.

9 And as they came down from the mountain, he charged them that they should tell no aman what things they had seen, till the Son of man were risen from the dead.

10 And they kept that saying with themselves, questioning one with another what the arising from the dead should mean.

11 ¶ And they asked him, saying, Why say the scribes that Elias must first come?

12 And he answered and told them, Elias verily cometh first, aand brestoreth all things; and how it is written of the cSon of man, that he must dsuffer many things, and be set at enought.

13 But I say unto you, That Elias is indeed come, and they have done unto him whatsoever they alisted, as it is written of bhim.

14 ¶ And when he came to his disciples, he saw a great multitude about them, and the scribes questioning with them.

15 And straightway all the people, when they beheld him, were greatly amazed, and running to him saluted him.

16 And he asked the scribes, What question ye with them?

17 And one of the multitude answered and said, Master, I have brought unto thee my son, which hath a dumb spirit;

18 And wheresoever he taketh him, he ateareth him: and he foameth, and gnasheth with his teeth, and pineth away: and I spake to thy disciples that they should cast him out; and they could not.

19 He answereth him, and saith, O faithless generation, how long shall I be with you? how long shall I suffer you? bring him unto me.

20 And they brought him unto him: and when he saw him, straightway the spirit atare him; and he fell on the ground, and wallowed foaming.

21 And he asked his father, How long is it ago since this came unto him? And he said, Of a child.

22 And ofttimes it hath cast him into the fire, and into the waters, to destroy him: but if thou canst do any thing, have acompassion on us, and help us.

23 Jesus said unto him, If thou canst believe, all things are apossible to him that bbelieveth.

24 And straightway the father of the child cried out, and said with tears, Lord, I believe; help thou mine aunbelief.

25 When Jesus saw that the people came running together, he arebuked the bfoul spirit, saying unto him, Thou dumb and deaf spirit, I charge thee, come out of him, and enter no more into him.

26 And the spirit cried, and rent him sore, and came out of him: and he was as one dead; insomuch that many said, He is dead.

27 But Jesus took him by the hand, and alifted him up; and he arose.

28 And when he was come into the house, his disciples asked him privately, Why could not we cast him out?

29 And he said unto them, This kind can come forth by nothing, but by prayer and afasting.

30 ¶ And they departed thence, and passed through Galilee; and he would not that any man should know it.

31 For he taught his disciples, and said unto them, The aSon of man is delivered into the hands of men, and they shall kill him; and after that he is killed, he shall brise the third day.

32 But they understood not that saying, and were afraid to ask him.

33 ¶ And he came to Capernaum: and being in the house he asked them, What was it that ye adisputed among yourselves by the way?

34 But they held their peace: for by the way they had adisputed among themselves, who should be the bgreatest.

35 And he sat down, and called the twelve, and saith unto them, If any man desire to be afirst, the same shall be last of all, and bservant of all.

36 And he took a child, and set him in the midst of them: and when he had taken him in his arms, he said unto them,

37 aWhosoever shall receive one of such bchildren in my name, receiveth me: and whosoever shall receive me, receiveth not me, but him that sent me.

38 ¶ And John answered him, saying, Master, we saw one acasting out devils in thy name, and he followeth not us: and we forbad him, because he followeth not us.

39 But Jesus said, Forbid him not: for there is no man which shall do a amiracle in my bname, that can lightly speak evil of me.

40 For he that is not against us is aon our part.

41 For whosoever shall give you a cup of water to drink in my name, because ye belong to Christ, verily I say unto you, he shall not alose his breward.

42 And whosoever shall aoffend one of these little ones that believe in me, it is better for him that a millstone were hanged about his neck, and he were cast into the sea.

43 aAnd if thy hand offend thee, bcut it off: it is better for thee to enter into life maimed, than having two hands to go into chell, into the fire that never shall be quenched:

44 Where their worm dieth not, and the fire is not quenched.

45 And if thy foot aoffend thee, cut it off: it is better for thee to enter halt into life, than having two feet to be cast into hell, into the fire that never shall be quenched:

46 Where their worm dieth not, and the fire is not quenched.

47 And if thine eye offend thee, pluck it out: it is better for thee to enter into the kingdom of God with one eye, than having two eyes to be cast into hell fire:

48 Where their aworm dieth not, and the fire is not quenched.

49 For every one shall be asalted with fire, and every sacrifice shall be salted with salt.

50 Salt is good: but if the salt have lost his saltness, wherewith will ye season it? Have salt in yourselves, and have apeace one with another.

      • Luke 9:28 (28–36).

      • JST Mark 9:1 … who asked him many questions concerning his sayings; and Jesus leadeth them …

      • Matt. 17:2 (1–13); Luke 9:29 (28–36).

      • JST Mark 9:3 … Moses, or in other words, John the Baptist and Moses …

      • TG God, Manifestations of.

      • Matt. 3:17; Luke 9:35 (34–36).

      • Matt. 17:9 (9–12).

      • John 20:9.

      • JST Mark 9:10 … and prepareth all things; and teacheth you of the prophets; how …

      • TG Dispensations.

      • TG Jesus Christ, Prophecies about.

      • TG Jesus Christ, Crucifixion of.

      • Isa. 53:3.

      • GR willed, chose, intended.

      • JST Mark 9:11 … him; and he bore record of me, and they received him not. Verily this was Elias.

      • GR dashes on the ground, convulses, lacerates.

      • Mark 1:26.

      • TG Compassion.

      • Dan. 3:29. TG God, Power of.

      • TG Faith.

      • TG Doubt.

      • TG Heal.

      • TG Spirits, Evil or Unclean.

      • Acts 3:7.

      • TG Problem-Solving.

      • TG Jesus Christ, Son of Man.

      • TG Jesus Christ, Resurrection.

      • GR reasoned, disputed, pondered.

      • TG Disputations.

      • Luke 9:46.

      • Prov. 18:17.

      • TG Meek.

      • JST Mark 9:34–35 Whosoever shall humble himself like one of these children, and receiveth me, ye shall receive in my name. And whosoever shall receive me, receiveth not me only, but him that sent me, even the Father.

      • TG Children; Salvation of Little Children.

      • Luke 11:19; Acts 19:13.

      • TG Miracle.

      • TG Name.

      • Matt. 12:30; Luke 9:50.

      • Matt. 10:42; D&C 84:90.

      • TG Reward.

      • TG Offense.

      • JST Mark 9:40–48 (Appendix).

      • TG Self-Mastery.

      • TG Hell.

      • GR cause thee to stumble.

      • Isa. 66:24; D&C 76:44.

      • TG Salt.

      • 1 Thes. 5:13. TG Peace.


Mark 10

Chapter 10

Jesus teaches the higher law of marriage—He blesses little children—Jesus counsels the rich young man, foretells His own death, and heals blind Bartimæus.

1 And he arose from thence, and cometh into the coasts of Judæa by the farther side of Jordan: and the people resort unto him again; and, as he was wont, he taught them again.

2 ¶ And the Pharisees came to him, and asked him, Is it lawful for a man to put away his wife? tempting him.

3 And he answered and said unto them, What did Moses command you?

4 And they said, Moses suffered to write a bill of divorcement, and to put her away.

5 And Jesus answered and said unto them, For the hardness of your heart he wrote you this precept.

6 But from the beginning of the creation God made them male and female.

7 For this cause shall a aman leave his father and mother, and cleave to his bwife;

8 And they twain shall be one flesh: so then they are no more twain, but one flesh.

9 What therefore God hath ajoined together, let not man put basunder.

10 And in the house his disciples asked him again of the same matter.

11 And he saith unto them, Whosoever shall put away his wife, and marry another, committeth adultery against her.

12 And if a woman shall put away her husband, and be married to another, she committeth adultery.

13 ¶ And they brought young children to him, that he should touch them: and his disciples rebuked those that brought them.

14 But when Jesus saw it, he was much displeased, and said unto them, Suffer the little achildren to come unto me, and forbid them not: for of such is the kingdom of God.

15 Verily I say unto you, Whosoever shall not receive the kingdom of God as a little achild, he shall not enter therein.

16 And he took them up in his arms, put his hands upon them, and ablessed them.

17 ¶ And when he was gone forth into the way, there came one running, and kneeled to him, and asked him, Good Master, what shall I do that I may inherit eternal life?

18 And Jesus said unto him, Why callest thou me good? there is none agood but one, that is, God.

19 Thou knowest the commandments, Do not commit aadultery, Do not bkill, Do not csteal, Do not bear false witness, dDefraud not, eHonour thy father and mother.

20 And he answered and said unto him, Master, all these have I observed from my youth.

21 Then Jesus beholding him loved him, and said unto him, One thing thou lackest: go thy way, sell whatsoever thou hast, and agive to the poor, and thou shalt have treasure in heaven: and come, take up the cross, and bfollow me.

22 And he was sad at that saying, and went away grieved: for he had great possessions.

23 ¶ And Jesus looked round about, and saith unto his disciples, How hardly shall they that have riches enter into the kingdom of God!

24 And the disciples were astonished at his words. But Jesus answereth again, and saith unto them, Children, how hard is it for them that atrust in briches to enter into the kingdom of God!

25 It is easier for a camel to go through the eye of a needle, than for a rich man to enter into the kingdom of God.

26 And they were astonished out of measure, saying among themselves, Who then can be saved?

27 And Jesus looking upon them saith, aWith men it is impossible, but not with God: for with God all things are bpossible.

28 ¶ Then Peter began to say unto him, Lo, we have left all, and have followed thee.

29 And Jesus answered and said, Verily I say unto you, There is no man that hath left house, or brethren, or sisters, or father, or mother, or wife, or children, or lands, for my sake, and the gospel’s,

30 But he shall receive an ahundredfold now in this time, houses, and brethren, and sisters, and mothers, and children, and lands, with persecutions; and in the world to come eternal life.

31 aBut many that are bfirst shall be last; and the last first.

32 ¶ And they were in the way going up to Jerusalem; and Jesus went before them: and they were amazed; and as they followed, they were afraid. And he took again the twelve, and began to tell them what things should happen unto him,

33 Saying, Behold, we go up to Jerusalem; and the aSon of man shall be delivered unto the chief priests, and unto the bscribes; and they shall condemn him to death, and shall deliver him to the Gentiles:

34 And they shall amock him, and shall scourge him, and shall spit upon him, and shall kill him: and the third day he shall brise again.

35 ¶ And James and John, the sons of Zebedee, come unto him, saying, Master, we would that thou shouldest do for us whatsoever we shall desire.

36 And he said unto them, What would ye that I should do for you?

37 They said unto him, Grant unto us that we may sit, one on thy right hand, and the other on thy left hand, in thy glory.

38 But Jesus said unto them, Ye know not what ye ask: can ye drink of the cup that I drink of? and be baptized with the abaptism that I am baptized with?

39 And they said unto him, We can. And Jesus said unto them, Ye shall indeed drink of the cup that I drink of; and with the baptism that I am baptized withal shall ye be baptized:

40 But to sit on my right hand and on my left hand is not mine to give; but it shall be given to them for whom it is prepared.

41 And when the ten heard it, they began to be much displeased with James and John.

42 But Jesus called them to him, and saith unto them, Ye know that they which are accounted to rule over the Gentiles exercise lordship over them; and their great ones exercise authority upon them.

43 But so shall it not be among you: but whosoever will be agreat among you, shall be your minister:

44 And whosoever of you will be the achiefest, shall be servant of all.

45 For even the Son of man came not to be ministered unto, but to minister, and to give his life a aransom for many.

46 ¶ And they came to Jericho: and as he went out of Jericho with his disciples and a great number of people, blind aBartimæus, the son of Timæus, sat by the highway side begging.

47 And when he heard that it was Jesus of Nazareth, he began to cry out, and say, Jesus, thou Son of David, have mercy on me.

48 And many charged him that he should hold his peace: but he cried the more a great deal, Thou Son of David, have mercy on me.

49 And Jesus stood still, and commanded him to be called. And they call the ablind man, saying unto him, Be of good comfort, rise; he calleth thee.

50 And he, casting away his garment, rose, and came to Jesus.

51 And Jesus answered and said unto him, What wilt thou that I should do unto thee? The blind man said unto him, Lord, that I might receive my sight.

52 And Jesus said unto him, Go thy way; thy faith hath amade thee whole. And immediately he received his sight, and followed Jesus in the way.

      • TG Marriage, Husbands.

      • TG Marriage, Wives.

      • TG Family, Eternal; Genealogy and Temple Work; Marriage, Marry.

      • TG Divorce.

      • Moro. 8:8 (5–9). TG Example.

      • TG Meek.

      • 3 Ne. 17:21. TG Salvation of Little Children.

      • Ether 4:12 (11–12).

      • D&C 66:10.

      • TG Murder.

      • TG Stealing.

      • TG Fraud.

      • TG Honoring Father and Mother.

      • TG Charity; Generosity.

      • TG Jesus Christ, Exemplar.

      • Jacob 2:18 (17–19).

      • TG Treasure.

      • JST Mark 10:26 … With men that trust in riches, it is impossible; but not impossible with men who trust in God and leave all for my sake, for with such all these things are possible.

      • TG God, Power of.

      • TG Reward.

      • JST Mark 10:30–31 But there are many who make themselves first, that shall be last, and the last first. This he said, rebuking Peter …

      • Jacob 5:63; Ether 13:12 (10–12).

      • TG Jesus Christ, Son of Man.

      • TG Scribe.

      • TG Mocking.

      • TG Jesus Christ, Resurrection.

      • TG Jesus Christ, Baptism of.

      • D&C 50:26 (26–27).

      • Matt. 23:11; Luke 22:24 (24–30); 2 Ne. 9:5.

      • Rom. 4:25.

      • Matt. 20:30 (29–34).

      • 1 Ne. 17:51.

      • GR saved, preserved, healed thee.


Mark 11

Chapter 11

Jesus rides into Jerusalem amid shouts of hosanna—He curses a fig tree, drives the money changers from the temple, and confounds the scribes on the matter of authority.

1 And when they came nigh to Jerusalem, unto Bethphage and Bethany, at the mount of Olives, he sendeth forth two of his disciples,

2 And saith unto them, Go your way into the village over against you: and as soon as ye be entered into it, ye shall find a colt tied, whereon never man sat; loose him, and bring him.

3 And if any man say unto you, Why do ye this? say ye that the Lord hath need of him; and straightway he will send him hither.

4 And they went their way, and found the colt tied by the door without in a place where two ways met; and they loose him.

5 And certain of them that stood there said unto them, What do ye, loosing the colt?

6 And they said unto them even as Jesus had commanded: and they let them go.

7 And they brought the acolt to Jesus, and cast their garments on him; and he sat upon him.

8 And many spread their garments in the way: and others cut down branches off the trees, and strawed them in the way.

9 And they that went before, and they that followed, cried, saying, Hosanna; aBlessed is he that cometh in the name of the Lord:

10 aBlessed be the kingdom of our father David, that cometh in the name of the Lord: Hosanna in the highest.

11 And Jesus entered into Jerusalem, and into the temple: and when he had looked round about upon all things, and now the eventide was come, he went out unto Bethany with the twelve.

12 ¶ And on the morrow, when they were come from Bethany, he was hungry:

13 And seeing a fig tree afar off having leaves, he came, if haply he might find any thing thereon: and when he came to it, he found nothing but leaves; for the time of figs was not yet.

14 And Jesus answered and said unto it, No man eat fruit of thee hereafter for ever. And his disciples heard it.

15 ¶ And they come to Jerusalem: and Jesus went into the temple, and began to cast out them that sold and bought in the temple, and overthrew the tables of the moneychangers, and the seats of them that sold doves;

16 And would not suffer that any man should carry any vessel through the temple.

17 And he taught, saying unto them, Is it not written, My house shall be called of all nations the house of prayer? but ye have made it a den of thieves.

18 And the scribes and chief priests heard it, and sought how they might adestroy him: for they feared him, because all the people was astonished at his doctrine.

19 And when even was come, he went out of the city.

20 ¶ And in the morning, as they passed by, they saw the fig tree dried up from the roots.

21 And Peter calling to remembrance saith unto him, Master, behold, the fig tree which thou cursedst is withered away.

22 And Jesus answering saith unto them, Have afaith in God.

23 For verily I say unto you, That whosoever shall say unto this mountain, Be thou removed, and be thou cast into the sea; and shall not adoubt in his heart, but shall believe that those things which he saith shall come to pass; he shall have whatsoever he saith.

24 Therefore I say unto you, What things soever ye desire, when ye apray, bbelieve that ye receive them, and ye shall have them.

25 And when ye stand apraying, forgive, if ye have ought against any: that your Father also which is in heaven may bforgive you your trespasses.

26 But if ye do not aforgive, neither will your Father which is in heaven forgive your trespasses.

27 ¶ And they come again to Jerusalem: and as he was walking in the temple, there come to him the chief priests, and the scribes, and the elders,

28 And say unto him, By what aauthority doest thou these things? and who gave thee this authority to do these things?

29 And Jesus answered and said unto them, I will also ask of you one question, and answer me, and I will tell you by what authority I do these things.

30 The baptism of John, was it from heaven, or of men? answer me.

31 And they reasoned with themselves, saying, If we shall say, From heaven; he will say, Why then did ye not believe him?

32 But if we shall say, Of men; they feared the people: for all men counted John, that he was a prophet indeed.

33 And they answered and said unto Jesus, We cannot tell. And Jesus answering saith unto them, Neither do I tell you by what authority I do these things.

      • Zech. 9:9.

      • Ps. 118:26.

      • JST Mark 11:11–12 That bringeth the kingdom of our father David; Blessed is he that cometh in the name of the Lord …

      • TG Jesus Christ, Betrayal of.

      • TG Faith.

      • TG Doubt.

      • TG Prayer.

      • 3 Ne. 18:20; D&C 29:6.

      • TG Prayer.

      • TG Forgive.

      • D&C 64:9 (7–10).

      • TG Priesthood, Authority.


Mark 12

Chapter 12

Jesus gives the parable of the wicked husbandmen—He speaks of paying taxes, celestial marriage, the two great commandments, the divine sonship of Christ, and the widow’s mites.

1 And he began to speak unto them by parables. A certain man planted a vineyard, and set an hedge about it, and digged a place for the winefat, and built a tower, and let it out to husbandmen, and went into a far country.

2 And at the season he sent to the husbandmen a servant, that he might receive from the husbandmen of the fruit of the vineyard.

3 And they caught him, and beat him, and sent him away empty.

4 And again he sent unto them another servant; and at him they cast stones, and wounded him in the head, and sent him away shamefully handled.

5 And again he sent another; and him they killed, and many others; beating some, and killing some.

6 Having yet therefore one son, his wellbeloved, he sent him also last unto them, saying, They will reverence my son.

7 But those husbandmen said among themselves, This is the heir; come, let us kill him, and the inheritance shall be ours.

8 And they took him, and killed him, and cast him out of the vineyard.

9 What shall therefore the lord of the vineyard do? he will come and destroy the husbandmen, and will give the avineyard unto others.

10 And have ye not read this scripture; The astone which the builders rejected is become the head of the corner:

11 This was the Lord’s doing, and it is marvellous in our eyes?

12 And they sought to lay hold on him, but feared the people: for they knew that he had spoken the parable against them: and they left him, and went their way.

13 ¶ And they send unto him certain of the Pharisees and of the Herodians, to acatch him in his words.

14 And when they were come, they say unto him, Master, we know that thou art true, and carest for no man: for thou regardest not the person of men, but teachest the way of God in truth: Is it lawful to give tribute to Cæsar, or not?

15 Shall we give, or shall we not give? But he, knowing their hypocrisy, said unto them, Why atempt ye me? bring me a penny, that I may see it.

16 And they brought it. And he saith unto them, Whose is this image and superscription? And they said unto him, Cæsar’s.

17 And Jesus answering said unto them, Render to Cæsar the things that are Cæsar’s, and to God the things that are God’s. And they marvelled at him.

18 ¶ Then come unto him the Sadducees, which say there is no resurrection; and they asked him, saying,

19 Master, Moses wrote unto us, If a man’s brother die, and leave his wife behind him, and leave no children, that his abrother should take his wife, and raise up seed unto his brother.

20 Now there were seven brethren: and the first took a wife, and dying left no seed.

21 And the second took her, and died, neither left he any seed: and the third likewise.

22 And the seven had her, and left no seed: last of all the woman died also.

23 In the resurrection therefore, when they shall rise, whose wife shall she be of them? for the seven had her to wife.

24 And Jesus answering said unto them, aDo ye not therefore err, because ye know not the scriptures, neither the power of God?

25 For when they shall rise from the dead, they neither amarry, nor are given in marriage; but are as the angels which are in heaven.

26 And as touching the dead, that they arise: have ye not read in the book of Moses, how in the bush God bspake unto him, saying, I am the cGod of Abraham, and the God of Isaac, and the God of Jacob?

27 aHe is not the God of the dead, but the God of the living: ye therefore do greatly err.

28 ¶ And one of the ascribes came, and having heard them reasoning together, and perceiving that he had answered them well, asked him, Which is the first commandment of all?

29 And Jesus answered him, The first of all the commandments is, aHear, O Israel; The Lord our God is one Lord:

30 And thou shalt alove the Lord thy God with all thy bheart, and with all thy soul, and with all thy mind, and with all thy cstrength: this is the first commandment.

31 And the second is like, namely this, Thou shalt love thy neighbour as thyself. There is none other commandment greater than these.

32 And the scribe said unto him, Well, Master, thou hast said the truth: for there is one God; and there is none other but he:

33 And to love him with all the heart, and with all the understanding, and with all the soul, and with all the strength, and to love his neighbour as himself, is more than all whole burnt aofferings and sacrifices.

34 And when Jesus saw that he answered discreetly, he said unto him, Thou art not far from the kingdom of God. And no man after that durst ask him any question.

35 ¶ And Jesus answered and said, while he taught in the temple, How say the scribes that Christ is the Son of David?

36 For David himself said by the Holy Ghost, The aLord said to my Lord, Sit thou on my right hand, till I make thine enemies thy footstool.

37 David therefore himself calleth him Lord; and whence is he then his son? And the common people heard him gladly.

38 ¶ And he said unto them in his doctrine, Beware of the ascribes, which love to go in long clothing, and love bsalutations in the marketplaces,

39 And the chief seats in the synagogues, and the uppermost rooms at feasts:

40 Which devour widows’ houses, and for a pretence make long prayers: these shall receive greater adamnation.

41 ¶ And Jesus sat over against the treasury, and beheld how the people cast money into the treasury: and many that were rich cast in much.

42 And there came a certain apoor widow, and she threw in two bmites, which make a farthing.

43 And he called unto him his disciples, and saith unto them, Verily I say unto you, That this apoor widow hath cast more in, than all they which have cast into the treasury:

44 For all they did cast in of their aabundance; but she of her bwant did ccast in dall that she had, even all her living.

      • TG Vineyard of the Lord.

      • TG Cornerstone.

      • Matt. 22:15 (15–22); Luke 11:54 (53–54); 20:20 (19–26).

      • TG Test.

      • Deut. 25:5; Matt. 22:24; Luke 20:28.

      • JST Mark 12:28 … Ye do err therefore, because ye know not, and understand not the scriptures …

      • TG Marriage, Marry.

      • TG Resurrection.

      • TG God, Manifestations of.

      • Ex. 3:6.

      • JST Mark 12:32 He is not therefore the God of the dead, but the God of the living; for he raiseth them up out of their graves. Ye therefore …

      • TG Scribe.

      • Deut. 6:4.

      • Deut. 6:5.

      • TG Commitment.

      • TG Strength.

      • Matt. 22:40 (15–40). TG Sacrifice.

      • Ps. 110:1.

      • TG Pride.

      • John 12:43 (42–43).

      • TG Damnation.

      • TG Poor.

      • Deut. 16:17.

      • TG Almsgiving.

      • TG Treasure.

      • 2 Cor. 8:2 (2–12).

      • Mosiah 4:24 (16–27).

      • TG Generosity.


Mark 13

Chapter 13

Jesus tells of the calamities and signs preceding the Second Coming—There will be false Christs and false prophets—He gives the parable of the fig tree.

1 aAnd as he went out of the temple, one of his disciples saith unto him, Master, see what manner of stones and what buildings are here!

2 And Jesus answering said unto him, Seest thou these great buildings? there shall not be left one stone upon another, that shall not be thrown down.

3 And as he sat upon the mount of Olives over against the temple, Peter and James and John and Andrew asked him privately,

4 Tell us, when shall these things be? and what shall be the asign when all these things shall be fulfilled?

5 And Jesus answering them began to say, Take heed lest any man deceive you:

6 For many shall come in my name, saying, I am Christ; and shall adeceive many.

7 And when ye shall hear of wars and rumours of wars, be ye not troubled: for such things must needs be; but the end shall not be yet.

8 For anation shall rise against nation, and kingdom against kingdom: and there shall be earthquakes in divers places, and there shall be famines and troubles: these are the beginnings of sorrows.

9 ¶ But take heed to yourselves: for they shall deliver you up to councils; and in the synagogues ye shall be beaten: and ye shall be brought before rulers and akings for my sake, for a testimony against them.

10 And the agospel must first be bpublished among all nations.

11 But when they shall lead you, and deliver you up, take no thought beforehand what ye shall speak, neither do ye premeditate: but whatsoever shall be given you in that hour, that aspeak ye: for it is not ye that speak, but the bHoly Ghost.

12 Now the brother shall betray the brother to death, and the father the son; and children shall rise up against their parents, and shall cause them to be put to death.

13 And ye shall be ahated of all men for my name’s sake: but he that shall bendure unto the end, the same shall be saved.

14 ¶ But when ye shall see the abomination of desolation, spoken of by Daniel the prophet, standing where it ought not, (let him that readeth understand,) then let them that be in Judæa flee to the mountains:

15 And let him that is on the housetop not go down into the house, neither enter therein, to take any thing out of his house:

16 And let him that is in the field not turn back again for to take up his garment.

17 But woe to them that are with child, and to them that give suck in those days!

18 And pray ye that your flight be not in the winter.

19 For in those days shall be aaffliction, such as was not from the beginning of the creation which God created unto this time, neither shall be.

20 And except that the Lord had shortened those days, no flesh should be saved: but for the aelect’s sake, whom he hath chosen, he hath shortened the days.

21 And then if any man shall say to you, Lo, here is Christ; or, lo, he is there; believe him not:

22 For afalse Christs and bfalse prophets shall rise, and shall shew csigns and wonders, to seduce, if it were possible, even the elect.

23 But take ye heed: behold, I have foretold you all things.

24 ¶ But in those days, after that tribulation, the sun shall be darkened, and the moon shall not give her light,

25 And the astars of heaven shall fall, and the powers that are in heaven shall be shaken.

26 And then shall they see the aSon of man coming in the clouds with great power and glory.

27 And then shall he send his angels, and shall gather together his elect from the four winds, from the uttermost part of the earth to the uttermost part of heaven.

28 Now learn a parable of the afig tree; When her branch is yet tender, and putteth forth leaves, ye know that summer is near:

29 So ye in like manner, when ye shall see these things come to pass, know that it is nigh, even at the doors.

30 Verily I say unto you, that this ageneration shall not pass, till all these things be done.

31 Heaven and earth shall pass away: but my awords shall not pass away.

32 ¶ But of that aday and that hour knoweth no man, no, not the angels which are in heaven, neither the Son, but the Father.

33 Take ye heed, awatch and bpray: for ye know not when the time is.

34 For the Son of man is as a man taking a far journey, who left his house, and gave aauthority to his servants, and to every man his work, and commanded the porter to watch.

35 Watch ye therefore: for ye know not when the master of the house cometh, at even, or at midnight, or at the cockcrowing, or in the morning:

36 Lest coming suddenly he find you asleeping.

37 And what I say unto you I say unto all, Watch.

      • The text of JST Mark 13 is the same as JST Matthew 24. See Pearl of Great Price, JS—M.

      • TG Signs.

      • Matt. 24:5.

      • 1 Ne. 14:15; D&C 87:6.

      • TG Kings, Earthly.

      • TG Gospel.

      • 1 Ne. 13:37; 3 Ne. 20:40; D&C 19:29.

      • Matt. 10:19 (19–20).

      • TG Holy Ghost, Mission of.

      • 1 Ne. 11:34.

      • Matt. 10:22 (22–33); 3 Ne. 15:9.

      • TG Affliction.

      • D&C 29:7; 84:34.

      • TG False Christs.

      • TG False Prophets.

      • TG Signs.

      • TG World, End of.

      • TG Jesus Christ, Son of Man.

      • D&C 45:37.

      • D&C 45:21.

      • D&C 64:31.

      • TG Day of the Lord.

      • See JST Luke 12:41–57 (Appendix). D&C 45:44. TG Watch.

      • TG Prayer.

      • TG Authority.

      • TG Procrastination; Sleep.


Mark 14

Chapter 14

Jesus is anointed with oil—He eats the Passover, institutes the sacrament, suffers in Gethsemane, and is betrayed by Judas—Jesus is falsely accused, and Peter denies that he knows Him.

1 After two days was the feast of the passover, and of unleavened bread: and the chief priests and the ascribes sought how they might take him by craft, and put him to bdeath.

2 But they said, Not on the feast day, lest there be an uproar of the people.

3 ¶ And being in Bethany in the house of Simon the leper, as he sat at meat, there came a woman having an alabaster box of ointment of spikenard very precious; and she brake the box, and poured it on his head.

4 And there were some that had indignation within themselves, and said, Why was this awaste of the ointment made?

5 For it might have been sold for more than three hundred pence, and have been given to the poor. And they murmured against her.

6 And Jesus said, Let her alone; why trouble ye her? she hath wrought a good work on me.

7 For ye have the apoor with you always, and whensoever ye will ye may do them good: but me ye have not always.

8 She hath done what she could: ashe is come aforehand to anoint my body to the burying.

9 Verily I say unto you, Wheresoever this gospel shall be preached throughout the whole world, this also that ashe hath done shall be spoken of for a memorial of her.

10 ¶ And Judas Iscariot, one of the twelve, went unto the chief priests, ato betray him unto them.

11 And when they heard it, they were glad, and promised to give him money. And he sought how he might conveniently betray him.

12 ¶ And the first day of unleavened bread, when they killed the passover, his disciples said unto him, Where wilt thou that we go and prepare that thou mayest eat the apassover?

13 And he sendeth forth two of his adisciples, and saith unto them, Go ye into the city, and there shall meet you a man bearing a pitcher of water: follow him.

14 And wheresoever he shall go in, say ye to the goodman of the house, The Master saith, Where is the guestchamber, where I shall eat the passover with my disciples?

15 And he will shew you a large upper room furnished and prepared: there make ready for us.

16 And his disciples went forth, and came into the city, and found as he had said unto them: and they made ready the passover.

17 And in the evening he cometh with the twelve.

18 And as they sat and did eat, Jesus said, Verily I say unto you, One of you which eateth with me shall betray me.

19 And they began to be sorrowful, and to say unto him one by one, Is it I? and another said, Is it I?

20 And he answered and said unto them, It is one of the twelve, that dippeth with me in the dish.

21 The Son of man indeed goeth, as it is written of him: but woe to that man by whom the Son of man is betrayed! good were it for that man if he had never been born.

22 ¶ aAnd as they did eat, Jesus took bbread, and blessed, and brake it, and gave to them, and said, Take, eat: this is my cbody.

23 And he took the cup, and when he had given athanks, he gave it to them: and they all drank of it.

24 And he said unto them, This is my blood of the new testament, which is shed for many.

25 Verily I say unto you, I will adrink no more of the fruit of the vine, until that day that I drink it new in the kingdom of God.

26 ¶ And when they had sung an hymn, they went out into the mount of Olives.

27 And Jesus saith unto them, All ye shall be offended because of me this night: for it is written, I will smite the ashepherd, and the sheep shall be scattered.

28 But after that I am risen, I will go before you into Galilee.

29 But Peter said unto him, Although all shall be offended, yet will not I.

30 And Jesus saith unto him, Verily I say unto thee, That this day, even in this night, before the cock crow twice, thou shalt deny me thrice.

31 But he spake the more vehemently, If I should die with thee, I will not deny thee in any wise. Likewise also said they all.

32 aAnd they came to a place which was named Gethsemane: and he saith to his disciples, Sit ye here, while I shall pray.

33 And he taketh with him Peter and James and John, and began to be asore amazed, and to be bvery cheavy;

34 And saith unto them, My soul is exceeding sorrowful unto death: tarry ye here, and watch.

35 And he went forward a little, and fell on the ground, and prayed that, if it were possible, the hour might pass from him.

36 And he said, Abba, Father, all things are possible unto thee; atake away this bcup from me: nevertheless not what I will, but what thou wilt.

37 And he cometh, and findeth them sleeping, and saith unto Peter, Simon, sleepest thou? couldest not thou watch one ahour?

38 aWatch ye and pray, lest ye enter into btemptation. The spirit truly is ready, but the flesh is weak.

39 And again he went away, and prayed, and spake the same words.

40 And when he returned, he found them asleep again, (for their eyes were heavy,) neither wist they what to answer him.

41 And he cometh the third time, and saith unto them, Sleep on now, and take your rest: it is enough, the hour is come; behold, the Son of man is betrayed into the hands of sinners.

42 Rise up, let us go; lo, he that betrayeth me is at hand.

43 ¶ And immediately, while he yet spake, cometh Judas, one of the twelve, and with him a great multitude with swords and staves, from the chief priests and the scribes and the elders.

44 And he that abetrayed him had given them a token, saying, Whomsoever I shall kiss, that same is he; take him, and lead him away safely.

45 And as soon as he was come, he goeth straightway to him, and saith, Master, master; and kissed him.

46 ¶ And they laid their hands on him, and took him.

47 And one of them that stood by drew a sword, and smote a servant of the high priest, and cut off his ear.

48 And Jesus answered and said unto them, Are ye come out, as against a thief, with swords and with staves to take me?

49 I was daily with you in the temple teaching, and ye took me not: but the scriptures must be fulfilled.

50 And they all forsook him, and fled.

51 And there followed him a certain young man, ahaving a linen cloth cast about his naked body; and the young men laid hold on him:

52 And he left the linen cloth, and fled from them naked.

53 ¶ And they led Jesus away to the high priest: and with him were assembled all the chief priests and the elders and the scribes.

54 And Peter followed him afar off, even into the palace of the high priest: and he sat with the servants, and warmed himself at the fire.

55 And the chief priests and all the council sought for witness against Jesus to put him to adeath; and found none.

56 For many bare afalse witness against him, but their witness agreed not together.

57 And there arose certain, and bare false witness against him, saying,

58 We heard him say, I will destroy this atemple that is made with hands, and within three days I will build another made without hands.

59 But neither so did their witness agree together.

60 And the high priest stood up in the midst, and asked Jesus, saying, Answerest thou nothing? what is it which these witness against thee?

61 But he held his peace, and aanswered nothing. Again the high priest asked him, and said unto him, Art thou the bChrist, the Son of the Blessed?

62 And Jesus said, I am: and ye shall see the aSon of man sitting on the right hand of power, and coming in the clouds of heaven.

63 Then the high priest rent his clothes, and saith, What need we any further witnesses?

64 Ye have heard the blasphemy: what think ye? And they all acondemned him to be bguilty of death.

65 And some began to spit on him, and to cover his face, and to buffet him, and to say unto him, Prophesy: and the servants did strike him with the palms of their hands.

66 ¶ And as Peter was beneath in the palace, there cometh one of the maids of the high priest:

67 And when she saw Peter warming himself, she looked upon him, and said, And thou also wast with Jesus of Nazareth.

68 But he denied, saying, I know not, neither understand I what thou sayest. And he went out into the porch; and the cock crew.

69 And a maid saw him again, and began to say to them that stood by, This is one of them.

70 And he denied it again. And a little after, they that stood by said again to Peter, Surely thou art one of them: for thou art a Galilæan, and thy speech agreeth thereto.

71 But he began to curse and to swear, saying, I know not this man of whom ye speak.

72 And the second time the cock crew. And Peter called to mind the word that Jesus said unto him, Before the cock crow twice, thou shalt deny me thrice. And when he thought thereon, he wept.

      • TG Scribe.

      • Matt. 26:4 (2–5); Luke 22:2 (1–2).

      • D&C 117:4 (4–7).

      • TG Poor.

      • JST Mark 14:8 … and this which she has done unto me, shall be had in remembrance in generations to come, wheresoever my gospel shall be preached; for verily she has come beforehand …

      • John 12:7 (7–8).

      • JST Mark 14:31 … to betray Jesus unto them; for he turned away from him, and was offended because of his words.

      • TG Passover.

      • Luke 22:8 (7–13).

      • JST Mark 14:20–26 (Appendix).

      • TG Bread, Unleavened; Jesus Christ, Types of, in Memory; Passover.

      • Luke 22:19; John 6:53.

      • TG Thanksgiving.

      • Matt. 26:29; Luke 22:18; D&C 27:5.

      • Zech. 13:7.

      • JST Mark 14:36–38 (Appendix).

      • GR amazed, awestruck, astonished.

      • GR depressed, dejected, in anguish.

      • Ps. 69:20.

      • 3 Ne. 11:11.

      • Matt. 26:39 (36–46); D&C 19:17 (13–20).

      • D&C 76:107; 122:8 (7–8).

      • TG Watch.

      • D&C 20:33; 23:1; 31:12.

      • TG Jesus Christ, Betrayal of.

      • JST Mark 14:57 … a disciple, having …

      • TG Jesus Christ, Death of.

      • TG Lying.

      • Matt. 26:61; 27:40; John 2:19 (18–22); Heb. 9:11.

      • Isa. 53:7 (7–8).

      • TG Jesus Christ, Messiah.

      • TG Jesus Christ, Son of Man.

      • TG Jesus Christ, Trials of.

      • TG Guilt.


Mark 15

Chapter 15

Pilate decrees the death of Jesus—Jesus is mocked and crucified between two thieves—He dies and is buried in the tomb of Joseph of Arimathæa.

1 And straightway in the morning the chief priests held a consultation with the elders and scribes and the whole council, and bound Jesus, and carried him away, and delivered him to Pilate.

2 And aPilate asked him, Art thou the King of the Jews? And he answering said unto him, bThou sayest it .

3 And the chief priests accused him of many things: but he aanswered nothing.

4 And Pilate asked him again, saying, Answerest thou nothing? behold how many things they witness against thee.

5 But Jesus yet answered nothing; so that Pilate marvelled.

6 Now at that feast he areleased unto them one prisoner, whomsoever they desired.

7 And there was one named Barabbas, which lay bound with them that had made insurrection with him, who had committed murder in the insurrection.

8 And the multitude crying aloud began to desire him to do as he had ever done unto them.

9 But Pilate answered them, saying, Will ye that I release unto you the aKing of the Jews?

10 For he knew that the chief priests had delivered him for aenvy.

11 But the chief priests moved the people, that he should rather release Barabbas unto them.

12 And Pilate answered and said again unto them, What will ye then that I shall do unto him whom ye call the King of the Jews?

13 And they cried out again, Crucify him.

14 Then Pilate said unto them, Why, what evil hath he done? And they cried out the more exceedingly, Crucify him.

15 ¶ And so Pilate, willing to content the people, released Barabbas unto them, and delivered Jesus, when he had scourged him, to be crucified.

16 And the soldiers led him away into the hall, called Prætorium; and they call together the whole band.

17 And they clothed him with purple, and plaited a crown of athorns, and put it about his head,

18 And began to salute him, Hail, King of the Jews!

19 And they asmote him on the head with a reed, and did spit upon him, and bowing their knees worshipped him.

20 And when they had amocked him, they took off the purple from him, and put his own clothes on him, and led him out to crucify him.

21 And they compel one Simon a Cyrenian, who passed by, coming out of the country, the father of Alexander and Rufus, to bear his cross.

22 And they bring him unto the place Golgotha, which is, being interpreted, The place of a skull.

23 And they gave him to drink wine mingled with myrrh: but he received it not.

24 And when they had crucified him, they parted his agarments, casting lots upon them, what every man should take.

25 And it was the third hour, and they crucified him.

26 And the superscription of his accusation was written over, The King of the Jews.

27 And with him they crucify two athieves; the one on his right hand, and the other on his left.

28 And the scripture was afulfilled, which saith, And he was numbered with the transgressors.

29 And they that passed by railed on him, wagging their heads, and saying, Ah, thou that destroyest the temple, and buildest it in three days,

30 Save thyself, and come down from the cross.

31 Likewise also the chief priests mocking said among themselves with the scribes, He saved others; himself he cannot save.

32 Let Christ the King of Israel descend now from the cross, that we may see and believe. And they that were crucified with him areviled him.

33 And when the sixth hour was come, there was adarkness over the whole land until the ninth hour.

34 And at the ninth hour Jesus cried with a loud voice, saying, aEloi, Eloi, lama sabachthani? which is, being interpreted, My God, my God, why hast thou bforsaken me?

35 And some of them that stood by, when they heard it, said, Behold, he calleth Elias.

36 And one ran and filled a sponge full of avinegar, and put it on a reed, and gave him to drink, saying, Let alone; let us see whether Elias will come to take him down.

37 And Jesus cried with a loud voice, and gave up the aghost.

38 And the veil of the temple was rent in twain from the top to the bottom.

39 ¶ And when the centurion, which stood over against him, saw that he so cried out, and gave up the ghost, he said, Truly this man was the Son of God.

40 There were also women looking on afar off: among whom was Mary Magdalene, and Mary the mother of James the less and of Joses, and Salome;

41 (Who also, when he was in Galilee, followed him, and ministered unto him;) and many other women which came up with him unto Jerusalem.

42 ¶ And now when the even was come, because it was the apreparation, that is, the day before the sabbath,

43 Joseph of Arimathæa, an honourable acounsellor, which also waited for the kingdom of God, came, and went in boldly unto Pilate, and bcraved the body of Jesus.

44 And Pilate marvelled if he were already dead: and calling unto him the centurion, he asked him whether he had been any while dead.

45 And when he knew it of the centurion, he gave the body to Joseph.

46 And he bought fine linen, and took him down, and wrapped him in the linen, and laid him in a asepulchre which was hewn out of a rock, and rolled a stone unto the door of the sepulchre.

47 And Mary Magdalene and Mary the mother of Joses beheld where he was laid.

      • TG Jesus Christ, Trials of.

      • JST Mark 15:4 … I am, even as thou sayest.

      • Isa. 53:7 (7–8); Mosiah 14:7 (6–8).

      • GR usually released.

      • Luke 23:22 (17–25).

      • TG Envy.

      • TG Jesus Christ, Trials of.

      • 1 Ne. 11:32.

      • TG Mocking.

      • Ps. 22:18.

      • Mosiah 14:9.

      • Isa. 53:12.

      • TG Malice; Reviling.

      • TG Darkness, Physical.

      • Aramaic: My God, my God, why hast thou forsaken me?

      • TG Jesus Christ, Crucifixion of.

      • Ps. 69:21.

      • TG Spirits, Disembodied.

      • TG Passover.

      • TG Counselor.

      • GR requested, desired.

      • Mosiah 14:9.


Mark 16

Chapter 16

Christ is risen—He appears to Mary Magdalene, then to others—He sends the Apostles to preach and promises that signs will follow faith—He ascends into heaven.

1 And when the sabbath was past, Mary Magdalene, and Mary the mother of James, and Salome, had bought sweet spices, that they might come and anoint him.

2 And very early in the morning the afirst day of the week, they came unto the sepulchre at the brising of the sun.

3 And they said among themselves, Who shall roll us away the stone from the door of the sepulchre?

4 aAnd when they looked, they saw that the stone was rolled away: for it was very great.

5 And entering into the sepulchre, they saw a young man sitting on the right side, aclothed in a long white garment; and they were baffrighted.

6 And he saith unto them, Be not affrighted: Ye seek Jesus of Nazareth, which was crucified: he is arisen; he is not here: behold the place where they laid him.

7 But go your way, tell his disciples and Peter that he goeth before you into Galilee: there shall ye see him, as he said unto you.

8 And they went out quickly, and fled from the sepulchre; for they trembled and were amazed: neither said they any thing to any man; for they were afraid.

9 ¶ Now when Jesus was arisen early the first day of the week, he bappeared first to cMary Magdalene, out of whom he had cast seven devils.

10 And she went and told them that had been with him, as they mourned and wept.

11 And they, when they had heard that he was alive, and had been seen of her, believed not.

12 ¶ After that he appeared in another form unto two of them, as they walked, and went into the country.

13 And they went and told it unto the residue: neither believed they them.

14 ¶ Afterward he appeared unto the aeleven as they sat at meat, and upbraided them with their bunbelief and chardness of heart, because they believed not them which had seen him after he was risen.

15 And he said unto them, Go ye into all the world, and apreach the bgospel to every ccreature.

16 He that abelieveth and is bbaptized shall be saved; but he that believeth not shall be cdamned.

17 And these asigns shall bfollow them that believe; In my cname shall they dcast out edevils; they shall speak with new ftongues;

18 They shall take up aserpents; and if they drink any deadly thing, it shall not bhurt them; they shall lay chands on the dsick, and they shall recover.

19 ¶ So then after the aLord had spoken unto them, he was received up into heaven, and sat on the right hand of God.

20 And they went forth, and preached every where, the Lord working with them, and confirming the word with signs following. Amen.

      • TG Jesus Christ, Types of, in Memory.

      • John 20:1.

      • JST Mark 16:3–6 (Appendix).

      • TG Clothing.

      • GR amazed, astonished.

      • TG Immortality.

      • TG Jesus Christ, Resurrection.

      • TG Jesus Christ, Appearances, Postmortal.

      • Luke 8:2.

      • TG Apostles.

      • Matt. 14:31; Mark 4:40; Luke 24:25.

      • TG Stiffnecked.

      • John 20:21 (19–31); Acts 6:4 (1–4); D&C 66:5. TG Israel, Mission of.

      • TG Gospel.

      • Acts 11:18 (1–18); D&C 68:8; 124:128. TG Missionary Work.

      • TG Baptism, Qualifications for; Faith.

      • TG Baptism; Baptism, Essential.

      • TG Damnation.

      • D&C 84:65 (64–73). TG Holy Ghost, Gifts of; Miracle; Signs.

      • D&C 63:9.

      • TG Name.

      • D&C 24:13; 35:9.

      • TG Spirits, Evil or Unclean.

      • TG Language.

      • Acts 28:3.

      • TG Protection, Divine.

      • TG Administrations to the Sick; Hands, Laying on of.

      • TG Heal.

      • TG Jesus Christ, Lord.


Luke

  • Chapter 1

    Gabriel promises Zacharias that Elisabeth will bear a son, whom they will name John—He also tells Mary that she will be the mother of the Son of God—Mary visits Elisabeth and utters a psalm of praise—John the Baptist is born—Zacharias prophesies of John’s mission.

  • Chapter 2

    Heavenly messengers herald the birth of Jesus in Bethlehem—He is circumcised, and Simeon and Anna prophesy of His mission—At twelve years of age, He goes about His Father’s business.

  • Chapter 3

    John the Baptist preaches and baptizes—Jesus is baptized, and God acclaims Him as His Son—Jesus’ genealogy back to Adam is given.

  • Chapter 4

    Jesus fasts forty days and is tempted by the devil—Jesus announces His divine sonship in Nazareth and is rejected—He casts out a devil in Capernaum, heals Peter’s mother-in-law, and preaches and heals throughout Galilee.

  • Chapter 5

    Peter, the fisherman, is called to catch men—Jesus heals a leper—He forgives sins and heals a paralytic—Matthew is called—The sick need a physician—New wine must be put in new bottles.

  • Chapter 6

    Jesus heals on the Sabbath—He chooses the Twelve Apostles—He pronounces blessings upon the obedient and woes upon the wicked.

  • Chapter 7

    Jesus heals the centurion’s servant—Jesus raises from death the son of the widow of Nain—He praises John the Baptist as more than a prophet—A woman anoints Jesus’ feet, and He forgives her sins.

  • Chapter 8

    Jesus gives and interprets the parable of the sower—He stills the tempest; casts out a legion of devils, who then enter the swine; heals a woman of an issue of blood; and raises Jairus’s daughter from death.

  • Chapter 9

    The Twelve are sent out—Jesus feeds the five thousand—Peter testifies of Christ—Jesus foretells His death and resurrection—He is transfigured on the mount—He heals and teaches.

  • Chapter 10

    Jesus calls, empowers, and instructs the Seventy—They preach and heal—Those who receive Christ’s disciples receive Christ—The Father is revealed by the Son—Jesus gives the parable of the good Samaritan.

  • Chapter 11

    Jesus gives the Lord’s Prayer—He discusses the casting out of devils—He acclaims Himself as greater than Jonah and Solomon—He rebukes the Pharisees and says that the blood of all the prophets may be required of their generation.

  • Chapter 12

    Jesus teaches, Beware of hypocrisy; lay up treasures in heaven rather than on earth; prepare for the coming of the Lord; where much is given, much is required; preaching the gospel causes division.

  • Chapter 13

    Jesus teaches, Repent or perish—He gives the parable of the barren fig tree, heals a woman on the Sabbath, and likens the kingdom of God to a mustard seed—He discusses whether few or many are saved and laments over Jerusalem.

  • Chapter 14

    Jesus again heals on the Sabbath—He teaches humility and gives the parable of the great supper—Those who follow Him must forsake all else.

  • Chapter 15

    Jesus gives the parables of the lost sheep, the piece of silver, and the prodigal son.

  • Chapter 16

    Jesus gives the parable of the unjust steward—He teaches of service and condemns divorce—He gives the parable of the rich man and Lazarus.

  • Chapter 17

    Jesus speaks of offenses, forgiveness, and faith—Even the faithful are unprofitable servants—Ten lepers are healed—Jesus discourses on the Second Coming.

  • Chapter 18

    Jesus gives the parables of the unjust judge and the Pharisee and publican—He invites little children to come unto Him and teaches how to gain eternal life—He tells of His coming death and resurrection and gives sight to a blind man.

  • Chapter 19

    Jesus came to save souls—He gives the parable of the pounds—He rides in triumph into Jerusalem, weeps over the city, and cleanses the temple again.

  • Chapter 20

    The chief priests oppose Jesus—He gives the parable of the wicked husbandmen—Render unto Cæsar and God that which is theirs—Jesus teaches the law of marriage.

  • Chapter 21

    Jesus foretells the destruction of the temple and of Jerusalem—He tells of the signs to precede His Second Coming and gives the parable of the fig tree.

  • Chapter 22

    Jesus institutes the sacrament—He suffers in Gethsemane and is betrayed and arrested—Peter denies knowing Him—Jesus is smitten and mocked.

  • Chapter 23

    Jesus is taken before Pilate, then to Herod, and then to Pilate again—Barabbas is released—Jesus is crucified between two thieves—He is buried in the tomb of Joseph of Arimathæa.

  • Chapter 24

    Angels announce the resurrection of Christ—He walks on the Emmaus road—He appears with a body of flesh and bones, eats food, testifies of His divinity, and promises the Holy Ghost—He ascends into heaven.


Luke 1

The Gospel According to
St Luke

Chapter 1

Gabriel promises Zacharias that Elisabeth will bear a son, whom they will name John—He also tells Mary that she will be the mother of the Son of God—Mary visits Elisabeth and utters a psalm of praise—John the Baptist is born—Zacharias prophesies of John’s mission.

1 aForasmuch as bmany have taken in hand to set forth in order a declaration of those things cwhich are most surely believed among us,

2 Even as they delivered them unto us, which from the beginning were aeyewitnesses, and ministers of the word;

3 It seemed good to me also, having had perfect understanding of all things from the very first, to write unto thee in order, most excellent aTheophilus,

4 That thou mightest aknow the certainty of those things, wherein thou hast been instructed.

5 ¶ There was in the days of Herod, the king of Judæa, a certain priest named aZacharias, of the course of bAbia: and his wife was of the daughters of Aaron, and her name was Elisabeth.

6 And they were both righteous before God, walking in all the commandments and aordinances of the Lord blameless.

7 And they had no child, because that Elisabeth was abarren, and they both were now well bstricken in years.

8 And it came to pass, that while he executed the apriest’s office before God in the order of his bcourse,

9 According to the custom of the apriest’s office, his lot was to burn incense when he went into the temple of the Lord.

10 And the whole multitude of the people were praying without at the time of incense.

11 And there appeared unto him an angel of the Lord standing on the right side of the altar of incense.

12 And when Zacharias saw him, he was troubled, and fear fell upon him.

13 But the angel said unto him, aFear not, Zacharias: for thy prayer is heard; and thy wife Elisabeth shall bear thee a bson, and thou shalt call his name John.

14 And thou shalt have joy and gladness; and many shall rejoice at his birth.

15 For he shall be great in the sight of the Lord, and shall drink neither awine nor strong drink; and he shall be bfilled with the cHoly Ghost, even from his mother’s womb.

16 And many of the children of Israel shall he turn to the Lord their God.

17 And he shall go before him in the spirit and power of aElias, to turn the hearts of the bfathers to the children, and the cdisobedient to the wisdom of the just; to make ready a people dprepared for the Lord.

18 And Zacharias said unto the angel, Whereby shall I aknow this? for I am an bold man, and my wife well cstricken in years.

19 And the aangel answering said unto him, I am bGabriel, that stand in the presence of God; and am sent to speak unto thee, and to shew thee these glad tidings.

20 And, behold, thou shalt be adumb, and not able to speak, until the day that these things shall be performed, because thou bbelievest not my words, which shall be fulfilled in their season.

21 And the people waited for Zacharias, and marvelled that he tarried so long in the temple.

22 And when he came out, he could not speak unto them: and they perceived that he had seen a vision in the temple: for he beckoned unto them, and remained speechless.

23 And it came to pass, that, as soon as the adays of his ministration were accomplished, he departed to his own house.

24 And after those days his wife Elisabeth conceived, and hid herself five months, saying,

25 Thus hath the Lord dealt with me in the days wherein he looked on me, to take away my areproach among men.

26 And in the sixth month the aangel Gabriel was sent from God unto a city of Galilee, named Nazareth,

27 To a avirgin espoused to a man whose name was Joseph, of the house of David; and the virgin’s name was Mary.

28 And the angel came in unto her, and said, Hail, thou that art highly favoured, the Lord is with thee: blessed art thou among awomen.

29 And when she saw him, she was troubled at his saying, and cast in her mind what manner of salutation this should be.

30 And the angel said unto her, aFear not, Mary: for thou hast found favour with God.

31 And, behold, thou shalt conceive in thy womb, and bring forth a son, and shalt call his name aJesus.

32 He shall be great, and shall be called the aSon of the Highest: and the Lord God shall give unto him the bthrone of his father cDavid:

33 And he shall areign over the house of Jacob for ever; and of his kingdom there shall be no bend.

34 Then said Mary unto the angel, How shall this be, seeing I aknow not a man?

35 And the angel answered and said unto her, The aHoly Ghost shall come upon thee, and the power of the Highest shall overshadow thee: therefore also that holy thing which shall be born of thee shall be called the bSon of God.

36 And, behold, thy acousin Elisabeth, she hath also conceived a son in her bold age: and this is the sixth month with her, who was called barren.

37 For with God nothing shall be aimpossible.

38 And Mary said, Behold the handmaid of the Lord; be it unto me according to thy word. And the angel departed from her.

39 And Mary arose in those days, and went into the hill country with haste, into a city of Juda;

40 And entered into the house of Zacharias, and asaluted Elisabeth.

41 And it came to pass, that, when Elisabeth heard the salutation of Mary, the babe leaped in her womb; and Elisabeth was afilled with the Holy Ghost:

42 And she spake out with a loud voice, and said, Blessed art thou among awomen, and blessed is the fruit of thy womb.

43 And awhence is this to me, that the mother of my Lord should come to me?

44 For, lo, as soon as the voice of thy salutation sounded in mine ears, the babe leaped in my womb for joy.

45 And blessed is she that believed: for there shall be a performance of those things which were told her from the Lord.

46 And Mary asaid, My soul doth bmagnify the Lord,

47 And my spirit hath arejoiced in God my bSaviour.

48 For he hath regarded the low estate of his ahandmaiden: for, behold, from henceforth all generations shall call me bblessed.

49 For he that is mighty hath done to me great athings; and bholy is his name.

50 And his mercy is on them that fear him from generation to generation.

51 He hath shewed strength with his arm; he hath scattered the aproud in the imagination of their hearts.

52 He hath put down the mighty from their seats, and exalted them of alow degree.

53 He hath filled the hungry with good things; and the rich he hath sent empty away.

54 He hath aholpen his servant Israel, in remembrance of his mercy;

55 As he spake to our afathers, to Abraham, and to his bseed for ever.

56 And Mary abode with her about three months, and returned to her own house.

57 Now Elisabeth’s full time came that she should be delivered; and she brought forth a son.

58 And her neighbours and her acousins heard how the Lord had shewed great bmercy upon her; and they rejoiced with her.

59 And it came to pass, that on the aeighth day they came to bcircumcise the child; and they called him Zacharias, after the name of his father.

60 And his mother answered and said, Not so; but he shall be called John.

61 And they said unto her, There is none of thy kindred that is called by this name.

62 And they made signs to his father, how he would have him called.

63 And he asked for a awriting table, and wrote, saying, His name is John. And they marvelled all.

64 And his mouth was opened immediately, and his tongue loosed, and he spake, and praised God.

65 And fear came on all that dwelt round about them: and all these sayings were anoised abroad throughout all the hill country of Judæa.

66 And all they that heard them laid them up in their hearts, saying, What manner of child shall this be! And the hand of the Lord was with him.

67 And his father Zacharias was filled with the Holy Ghost, and aprophesied, saying,

68 aBlessed be the Lord God of Israel; for he hath bvisited and credeemed his people,

69 And hath raised up an horn of salvation for us in the house of his servant David;

70 As he aspake by the mouth of his holy bprophets, which have been since the world began:

71 That we should be saved from our enemies, and from the hand of all that hate us;

72 To perform the mercy apromised to our fathers, and to remember his holy bcovenant;

73 The aoath which he sware to our bfather Abraham,

74 That he would grant unto us, that we being delivered out of the hand of our enemies might serve him without afear,

75 In aholiness and righteousness before him, all the days of our life.

76 And thou, child, shalt be called the prophet of the Highest: for thou shalt go before the face of the Lord to aprepare his ways;

77 To give aknowledge of salvation unto his people by the bremission of their sins,

78 Through the atender mercy of our God; whereby the bdayspring from on high hath visited us,

79 To give alight to them that sit in bdarkness and in the shadow of cdeath, to guide our feet into the way of peace.

80 And the child grew, and waxed strong in spirit, and was in the deserts till the day of his shewing unto Israel.

  • Title: JST entitles this book “The Testimony of St. Luke.”

      • JST Luke 1:1 As I am a messenger of Jesus Christ, and knowing that many have …

      • 2 Tim. 4:13; 1 Ne. 13:26 (24–26).

      • GR which have been fulfilled.

      • John 1:14; Acts 5:32; 26:16.

      • Acts 1:1.

      • John 20:31 (30–31); 1 Ne. 6:4.

      • TG Priesthood, Aaronic.

      • 1 Chr. 24:10 (5, 10, 19); Neh. 12:4.

      • TG Ordinance.

      • TG Barren.

      • GR advanced.

      • TG Priest, Aaronic Priesthood. BD Priests.

      • JST Luke 1:8 … priesthood,

      • Lev. 7:35.

      • Dan. 10:12.

      • TG Foreordination.

      • Num. 6:3 (2–8); D&C 89:7 (5, 7).

      • D&C 84:27.

      • TG Holy Ghost, Gift of; Holy Ghost, Mission of.

      • This is the Greek form of the Hebrew name, Elijah. Matt. 11:14; D&C 27:7 (6–8).

      • TG Salvation for the Dead.

      • TG Disobedience.

      • Luke 1:76.

      • Gen. 15:8 (7–9).

      • Gen. 18:13.

      • GR advanced.

      • TG Angels.

      • Dan. 8:16; D&C 27:7; 128:21.

      • Dan. 10:15; Mosiah 27:19; Alma 30:49 (47–52).

      • Luke 12:29; 24:25; Morm. 9:11 (9–11, 27).

      • Lev. 8:33.

      • TG Barren; Reproach.

      • Moro. 7:29 (29–32).

      • 1 Ne. 11:13.

      • TG Woman.

      • TG Courage; Fearful.

      • TG Jesus Christ, Birth of.

      • TG Godhead; Jesus Christ, Divine Sonship.

      • TG Jesus Christ, Millennial Reign.

      • TG Jesus Christ, Davidic Descent of.

      • Micah 4:7. TG Jesus Christ, Mission of.

      • 2 Sam. 7:16; Isa. 9:7 (6–7).

      • 1 Ne. 11:18 (15–20); Alma 7:10 (7–12).

      • Matt. 1:20.

      • 2 Cor. 1:19.

      • GR relative (not necessarily a cousin).

      • TG Old Age.

      • Gen. 18:14; Rom. 4:21. TG God, Power of.

      • GR greeted.

      • TG Holy Ghost, Gifts of.

      • TG Woman.

      • GR how.

      • TG Singing.

      • 1 Sam. 2:1 (1–10).

      • TG Thanksgiving.

      • TG Jesus Christ, Savior; Salvation.

      • 1 Sam. 1:11.

      • Ps. 72:17; Luke 11:27 (27–28).

      • Ps. 126:2.

      • Ps. 99:3; Isa. 57:15.

      • Ex. 18:11.

      • Ezek. 21:26.

      • OR helped.

      • Ps. 132:11; Micah 7:20; Luke 1:72; Gal. 3:16.

      • TG Seed of Abraham.

      • GR relatives.

      • TG God, Mercy of.

      • D&C 84:28 (27–28).

      • TG Circumcision.

      • IE writing tablet.

      • GR discussed.

      • TG Holy Ghost, Gifts of.

      • TG Thanksgiving.

      • Luke 7:16.

      • TG Jesus Christ, Redeemer.

      • TG Prophets, Mission of.

      • TG Jesus Christ, Prophecies about.

      • Micah 7:20; Luke 1:55 (54–55).

      • TG Covenants.

      • TG Oath; Vow.

      • TG Family, Patriarchal.

      • Philip. 1:14 (12–17).

      • TG Holiness.

      • Luke 1:17.

      • Luke 11:52.

      • TG Remission of Sins.

      • 1 Ne. 1:20.

      • GR dawn; see Mal. 4:2.

      • TG Jesus Christ, Light of the World; Jesus Christ, Prophecies about.

      • 1 Pet. 3:19 (18–20). TG Darkness, Spiritual.

      • D&C 45:17 (16–17); 138:50 (50–51).


Luke 2

Chapter 2

Heavenly messengers herald the birth of Jesus in Bethlehem—He is circumcised, and Simeon and Anna prophesy of His mission—At twelve years of age, He goes about His Father’s business.

1 And it came to pass in those days, that there went out a decree from Cæsar Augustus, that all athe world should be btaxed.

2 (And this ataxing was first made when Cyrenius was governor of Syria.)

3 And all went to be taxed, every one into his own city.

4 And Joseph also went up from Galilee, out of the city of Nazareth, into Judæa, unto the city of David, which is called aBethlehem; (because he was of the house and lineage of David:)

5 To be taxed with Mary his aespoused wife, being great with child.

6 And so it was, that, while they were there, the days were accomplished that she should be delivered.

7 And she brought forth her afirstborn son, and wrapped him in swaddling clothes, and laid him in a manger; because there was no room for them in the binn.

8 And there were in the same country shepherds abiding in the field, keeping watch over their flock by night.

9 And, lo, the angel of the Lord came upon them, and the aglory of the Lord shone round about them: and they were sore afraid.

10 And the angel said unto them, Fear not: for, behold, I bring you agood tidings of great bjoy, which shall be to all people.

11 For unto you is aborn this day in the city of David a bSaviour, which is Christ the cLord.

12 And this shall be a asign unto you; Ye shall find the babe wrapped in swaddling clothes, lying in a manger.

13 And suddenly there was with the angel a multitude of the heavenly host praising God, and saying,

14 aGlory to God in the highest, and on earth bpeace, good will toward men.

15 And it came to pass, as the angels were gone away from them into heaven, the shepherds said one to another, Let us now go even unto Bethlehem, and see this thing which is come to pass, which the Lord hath made known unto us.

16 And they came with ahaste, and found Mary, and Joseph, and the babe lying in a manger.

17 And when they had seen it, they made known abroad the saying which was told them concerning this child.

18 And all they that heard it awondered at those things which were told them by the shepherds.

19 But Mary kept all these things, and apondered them in her heart.

20 And the shepherds returned, glorifying and praising God for all the things that they had heard and seen, as it was told unto them.

21 And when eight days were accomplished for the acircumcising of the child, his name was called bJesus, which was so cnamed of the angel before he was conceived in the womb.

22 And when the days of her apurification according to the law of Moses were accomplished, they brought him to Jerusalem, to present him to the Lord;

23 (As it is written in the law of the Lord, Every male that openeth the awomb shall be called holy to the Lord;)

24 And to offer a sacrifice according to that which is said in the law of the Lord, A pair of aturtledoves, or two young pigeons.

25 And, behold, there was a man in Jerusalem, whose name was Simeon; and the same man was just and devout, waiting for the consolation of Israel: and the Holy Ghost was upon him.

26 And it was revealed unto him by the Holy Ghost, that he should not see death, before he had seen the Lord’s Christ.

27 And he came by the Spirit into the temple: and when the parents brought in the child Jesus, to do for him after the custom of the law,

28 Then took he him up in his arms, and blessed God, and said,

29 Lord, now lettest thou thy servant depart in peace, according to thy word:

30 For mine eyes have seen thy asalvation,

31 Which thou hast prepared before the face of all people;

32 A alight bto lighten the Gentiles, and the glory of thy people Israel.

33 And Joseph and his mother marvelled at those things which were spoken of him.

34 And Simeon blessed them, and said unto Mary his mother, Behold, this child is aset for the bfall and rising again of many in Israel; and for a sign which shall be spoken against;

35 (Yea, a sword shall apierce through thy own soul also,) that the thoughts of many hearts may be revealed.

36 And there was one Anna, a aprophetess, the daughter of Phanuel, of the tribe of Aser: she was of a great age, and had lived with an husband seven years from her virginity;

37 And she was a widow of about fourscore and four years, which departed not from the temple, but served God with afastings and prayers night and day.

38 And she coming in that instant gave thanks likewise unto the Lord, and spake of him to all them that looked for aredemption in Jerusalem.

39 And when they had performed all things according to the law of the Lord, they returned into Galilee, to their own city Nazareth.

40 And the child grew, and awaxed strong in spirit, filled with wisdom: and the bgrace of God was upon him.

41 Now his parents went to Jerusalem every year at the afeast of the passover.

42 And when he was twelve years old, they went up to Jerusalem after the custom of the feast.

43 And when they had fulfilled the days, as they returned, the child Jesus tarried behind in Jerusalem; and Joseph and his mother knew not of it.

44 But they, supposing him to have been in the company, went a day’s journey; and they sought him among their kinsfolk and acquaintance.

45 And when they found him not, they turned back again to Jerusalem, seeking him.

46 And it came to pass, that after three days they found him in the atemple, sitting in the midst of the bdoctors, cboth hearing them, and dasking them questions.

47 And all that heard him were astonished at his aunderstanding and answers.

48 And when they saw him, they were amazed: and his mother said unto him, Son, why hast thou thus dealt with us? behold, thy father and I have sought thee sorrowing.

49 And he said unto them, How is it that ye sought me? awist ye not that I must be about my bFather’s business?

50 And they understood not the saying which he spake unto them.

51 And he went down with them, and came to Nazareth, and was asubject unto them: but his mother kept all these sayings in her bheart.

52 And Jesus aincreased in bwisdom and stature, and in cfavour with God and man.

      • JST Luke 2:1 … his empire should be taxed.

      • GR enrolled, registered (also vv. 3, 5).

      • GR enrollment.

      • 1 Sam. 16:1; Micah 5:2 (1–2); John 7:42 (41–44); Alma 7:10.

      • Matt. 1:24 (20–25).

      • TG Firstborn.

      • JST Luke 2:7 … inns.

      • TG God, Glory of.

      • TG Gospel.

      • TG Joy.

      • TG Jesus Christ, Birth of.

      • TG Jesus Christ, Savior.

      • TG Jesus Christ, Lord.

      • TG Signs.

      • Luke 19:38.

      • TG Peace.

      • TG Haste.

      • OR marveled.

      • TG Meditation.

      • TG Circumcision.

      • Matt. 1:21.

      • TG Jesus Christ, Prophecies about.

      • TG Purification.

      • Ex. 13:2; 34:19.

      • Lev. 1:14; 5:7.

      • Ps. 67:2.

      • TG Jesus Christ, Light of the World.

      • GR for revelation to.

      • OR appointed.

      • Isa. 8:14 (13–15); Matt. 21:44 (43–45); Rom. 9:32 (28–33); 2 Ne. 18:14; Alma 11:40 (40–41).

      • John 19:25.

      • TG Woman.

      • TG Fast, Fasting.

      • D&C 29:42.

      • OR became. See JST Matt. 3:24–26 (Appendix).

      • TG Grace.

      • Deut. 16:1.

      • TG Temple.

      • GR teachers.

      • JST Luke 2:46 … and they were hearing him, and asking him questions.

      • John 7:15 (14–15).

      • TG Understanding.

      • OR knew.

      • John 4:34; 6:39 (38–39). TG God the Father, Elohim.

      • TG Family, Children, Duties of; Self-Mastery.

      • TG Heart.

      • 1 Sam. 2:26; 3:19.

      • TG God, Wisdom of; Study.

      • D&C 93:13 (12–14). TG Jesus Christ, Relationships with the Father.


Luke 3

Chapter 3

John the Baptist preaches and baptizes—Jesus is baptized, and God acclaims Him as His Son—Jesus’ genealogy back to Adam is given.

1 Now in the fifteenth year of the reign of Tiberius Cæsar, Pontius Pilate being governor of Judæa, and aHerod being tetrarch of Galilee, and his brother Philip tetrarch of Ituræa and of the region of Trachonitis, and Lysanias the tetrarch of Abilene,

2 aAnnas and Caiaphas being the bhigh priests, the word of God came unto John the son of Zacharias in the wilderness.

3 And he came into all the country about Jordan, preaching the abaptism of repentance for the bremission of sins;

4 aAs it is written in the book of the words of Esaias the prophet, saying, The bvoice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.

5 Every avalley shall be filled, and every mountain and hill shall be brought low; and the crooked shall be made straight, and the rough ways shall be made smooth;

6 And all flesh shall see the asalvation of God.

7 Then said he to the multitude that came forth to be baptized of him, O ageneration of vipers, who hath warned you to flee from the wrath to come?

8 Bring forth therefore afruits bworthy of crepentance, and begin not to say within yourselves, dWe have eAbraham to our father: for I say unto you, That God is able of these stones to raise up children unto Abraham.

9 And now also the aaxe is laid unto the root of the trees: every tree therefore which bringeth not forth good bfruit is hewn down, and cast into the fire.

10 And the people asked him, saying, What shall we do then?

11 He answereth and saith unto them, He that hath two acoats, let him bimpart to him that hath none; and he that hath meat, let him do likewise.

12 Then came also apublicans to be baptized, and said unto him, Master, what shall we do?

13 aAnd he said unto them, Exact no more than that which is appointed you.

14 And the soldiers likewise demanded of him, saying, And what shall we do? And he said unto them, Do violence to no man, neither accuse any afalsely; and be bcontent with your cwages.

15 And as the people were in expectation, and all men amused in their hearts of bJohn, whether he were the Christ, or not;

16 John answered, saying unto them all, I indeed baptize you with water; but one mightier than I cometh, the latchet of whose shoes I am not worthy to unloose: he shall abaptize you with the Holy Ghost and with fire:

17 Whose afan is in his hand, and he will throughly purge his floor, and will gather the wheat into his bgarner; but the cchaff he will burn with fire unquenchable.

18 And many other things in his exhortation preached he unto the people.

19 But aHerod the tetrarch, being reproved by him for Herodias his brother Philip’s wife, and for all the evils which Herod had done,

20 Added yet this above all, that he shut up John in prison.

21 Now when all the people were baptized, it came to pass, that Jesus also being abaptized, and praying, the heaven was opened,

22 And the aHoly Ghost descended in a bodily shape like a bdove upon him, and a voice came from heaven, which said, Thou art my beloved Son; in thee I am well pleased.

23 And aJesus himself began to be about bthirty years of age, being (as was supposed) the son of cJoseph, which was the son of Heli,

24 Which was the son of Matthat, which was the son of Levi, which was the son of Melchi, which was the son of Janna, which was the son of Joseph,

25 Which was the son of Mattathias, which was the son of Amos, which was the son of Naum, which was the son of Esli, which was the son of Nagge,

26 Which was the son of Maath, which was the son of Mattathias, which was the son of Semei, which was the son of Joseph, which was the son of Juda,

27 Which was the son of Joanna, which was the son of Rhesa, which was the son of Zorobabel, which was the son of Salathiel, which was the son of Neri,

28 Which was the son of Melchi, which was the son of Addi, which was the son of Cosam, which was the son of Elmodam, which was the son of Er,

29 Which was the son of Jose, which was the son of Eliezer, which was the son of Jorim, which was the son of Matthat, which was the son of Levi,

30 Which was the son of Simeon, which was the son of Juda, which was the son of Joseph, which was the son of Jonan, which was the son of Eliakim,

31 Which was the son of Melea, which was the son of Menan, which was the son of Mattatha, which was the son of Nathan, which was the son of David,

32 Which was the son of Jesse, which was the son of Obed, which was the son of Booz, which was the son of Salmon, which was the son of Naasson,

33 Which was the son of Aminadab, which was the son of Aram, which was the son of Esrom, which was the son of aPhares, which was the son of bJuda,

34 Which was the son of Jacob, which was the son of Isaac, which was the son of aAbraham, which was the son of Thara, which was the son of Nachor,

35 Which was the son of Saruch, which was the son of Ragau, which was the son of Phalec, which was the son of Heber, which was the son of Sala,

36 Which was the son of Cainan, which was the son of Arphaxad, which was the son of aSem, which was the son of Noe, which was the son of Lamech,

37 Which was the son of Mathusala, which was the son of Enoch, which was the son of Jared, which was the son of Maleleel, which was the son of Cainan,

38 Which was the ason of Enos, which was the son of Seth, which was the son of bAdam, cwhich was the dson of God.

      • Luke 9:7.

      • John 18:13 (13–24).

      • TG Priesthood, Aaronic.

      • TG Baptism.

      • TG Remission of Sins.

      • JST Luke 3:4–11 (Appendix).

      • Matt. 3:3; Mark 1:3; John 1:23; D&C 84:28 (26–28); JS—H 1:72 (70–73).

      • Isa. 40:4; Hel. 14:23; D&C 109:74.

      • TG Salvation.

      • GR offspring.

      • Alma 13:13 (10–13). TG Baptism, Qualifications for.

      • TG Worthiness.

      • TG Repent.

      • JST Luke 3:13 … Abraham is our father; we have kept the commandments of God, and none can inherit the promises but the children of Abraham; for I say …

      • TG Abrahamic Covenant.

      • Alma 5:52 (51–52); D&C 97:7.

      • Matt. 7:19 (15–20); John 15:2 (1–6); Jacob 5:46 (1–77).

      • Mosiah 4:16; D&C 104:18 (14–18).

      • James 2:16 (14–17); 1 Jn. 3:17 (14–23). TG Generosity.

      • Matt. 21:32 (28–32); Luke 7:29 (28–30).

      • JST Luke 3:19–20 (Appendix).

      • GR for extortion.

      • TG Contentment.

      • TG Wages.

      • TG Meditation.

      • John 1:19 (19–27).

      • TG Holy Ghost, Gift of.

      • OR winnowing fork.

      • GR storehouse, granary.

      • 2 Ne. 15:24; Mosiah 7:30 (29–31).

      • Luke 13:31 (31–34).

      • TG Baptism, Essential; Jesus Christ, Baptism of.

      • TG Godhead.

      • TG Holy Ghost, Dove, Sign of.

      • TG Jesus Christ, Davidic Descent of.

      • Num. 4:3 (3, 47).

      • Matt. 1:16.

      • Gen. 38:29 (1–30); Ruth 4:18 (18–22).

      • TG Israel, Judah, People of.

      • Gen. 11:26 (10–26).

      • Gen. 5:32 (3–32).

      • TG Family, Patriarchal.

      • TG Adam.

      • JST Luke 3:45 … who was formed of God, and the first man upon the earth.

      • Moses 6:22. TG Man, Physical Creation of.


Luke 4

Chapter 4

Jesus fasts forty days and is tempted by the devil—Jesus announces His divine sonship in Nazareth and is rejected—He casts out a devil in Capernaum, heals Peter’s mother-in-law, and preaches and heals throughout Galilee.

1 And Jesus being full of the Holy Ghost returned from Jordan, and was aled by the Spirit into the wilderness,

2 aBeing forty days btempted of the cdevil. And in those days he did eat nothing: and when they were ended, he afterward hungered.

3 And the devil said unto him, If thou be the Son of God, command this stone that it be made bread.

4 And Jesus answered him, saying, It is written, That aman shall not live by bread alone, but by every word of God.

5 aAnd the devil, taking him up into an high mountain, shewed unto him all the kingdoms of the world in a moment of time.

6 And the devil said unto him, All this apower will I give thee, and the glory of them: for that is delivered unto me; and to whomsoever I will I give it.

7 If thou therefore wilt worship me, all shall be thine.

8 And Jesus answered and said unto him, Get thee behind me, Satan: for it is written, Thou shalt aworship the Lord thy God, and him only shalt thou bserve.

9 aAnd he brought him to Jerusalem, and set him on a pinnacle of the temple, and said unto him, If thou be the Son of God, cast thyself down from hence:

10 For it is written, He shall give his aangels charge over thee, to keep thee:

11 And in their hands they shall bear thee up, lest at any time thou dash thy foot against a stone.

12 And Jesus answering said unto him, It is said, Thou shalt not atempt the Lord thy God.

13 And when the devil had ended all the temptation, he departed from him for a season.

14 ¶ And Jesus returned in the apower of the Spirit into bGalilee: and there went out a fame of him through all the region round about.

15 And he taught in their synagogues, being glorified of all.

16 ¶ And he came to Nazareth, where he had been brought up: and, as his custom was, he went into the synagogue on the sabbath day, and stood up for to read.

17 And there was delivered unto him the book of the prophet Esaias. And when he had opened the book, he found the place where it was written,

18 The aSpirit of the Lord is upon me, because he hath banointed me to cpreach the dgospel to the epoor; he hath sent me to heal the brokenhearted, to fpreach gdeliverance to the hcaptives, and recovering of sight to the blind, to set at iliberty them that are bruised,

19 aTo preach the acceptable year of the Lord.

20 And he closed the book, and he gave it again to the minister, and sat down. And the eyes of all them that were in the synagogue were fastened on him.

21 And he began to say unto them, This day is this scripture afulfilled in your ears.

22 And all bare him witness, and awondered at the bgracious words which proceeded out of his mouth. And they said, Is not this cJoseph’s son?

23 And he said unto them, Ye will surely say unto me this proverb, Physician, heal thyself: whatsoever we have heard done in aCapernaum, bdo also here in thy country.

24 And he said, Verily I say unto you, No prophet is aaccepted in his own country.

25 But I tell you of a truth, many awidows were in Israel in the days of bElias, when the heaven was shut up three years and six months, when great famine was throughout all the land;

26 But unto none of them was Elias sent, save unto Sarepta, a city of Sidon, unto a woman that was a widow.

27 And many alepers were in Israel in the time of Eliseus the prophet; and none of them was bcleansed, saving Naaman the Syrian.

28 And all they in the synagogue, when they heard these things, were filled with wrath,

29 And rose up, and thrust him out of the city, and led him unto the brow of the hill whereon their city was built, that they might cast him down headlong.

30 But he apassing through the midst of them went his way,

31 And came down to Capernaum, a city of Galilee, and taught them on the sabbath days.

32 And they were astonished at his doctrine: for his word was with apower.

33 ¶ And in the synagogue there was a man, which had a spirit of an unclean devil, and cried out with a loud voice,

34 Saying, Let us alone; what have we to do with thee, thou Jesus of Nazareth? art thou come to destroy us? I know thee who thou art; the Holy One of God.

35 And Jesus rebuked him, saying, Hold thy peace, and come out of him. And when the devil had thrown him in the midst, he came out of him, and hurt him not.

36 And they were all amazed, and spake among themselves, saying, What a word is this! for with authority and power he commandeth the aunclean spirits, and they come out.

37 And the fame of him went out into every place of the country round about.

38 ¶ And he arose out of the synagogue, and entered into Simon’s house. And Simon’s wife’s mother was taken with a great fever; and they besought him for her.

39 And he stood over her, and arebuked the fever; and it left her: and immediately she arose and ministered unto them.

40 ¶ Now when the sun was setting, all they that had any sick with adivers diseases brought them unto him; and he blaid his chands on every one of them, and healed them.

41 And devils also came out of many, crying out, and saying, Thou art aChrist the Son of God. And he rebuking them suffered them not to speak: for they knew that he was Christ.

42 And when it was day, he adeparted and went into a bdesert place: and the people sought him, and came unto him, and cstayed him, that he should not depart from them.

43 And he said unto them, I must apreach the kingdom of God to other cities also: for therefore am I bsent.

44 And he preached in the synagogues of aGalilee.

      • Ezek. 37:1 (1–2). TG Holy Ghost, Mission of.

      • JST Luke 4:2 And after forty days, the devil came unto him, to tempt him. And in those …

      • Mosiah 15:5 (4–7); D&C 62:1; Moses 7:24 (24–27).

      • TG Devil.

      • Deut. 8:3.

      • JST Luke 4:5 And the Spirit taketh him up into a high mountain, and he beheld all the kingdoms …

      • Rev. 13:2.

      • TG Worship.

      • TG Commitment.

      • JST Luke 4:9 And the Spirit brought him to Jerusalem, and set him on a pinnacle of the temple. And the devil came unto him, and said …

      • Ps. 91:11 (11–12).

      • Deut. 6:16.

      • TG Jesus Christ, Power of.

      • Matt. 4:12.

      • Isa. 61:1 (1–2). TG God, Spirit of.

      • TG Anointing; Jesus Christ, Messiah.

      • TG Teaching.

      • D&C 137:7. TG Gospel.

      • TG Poor.

      • TG Jesus Christ, Mission of; Preaching.

      • GR remission. TG Deliver; Remission of Sins.

      • D&C 138:8 (5–10). TG Bondage, Spiritual; Salvation for the Dead; Spirits in Prison.

      • TG Liberty.

      • John 12:47.

      • TG Jesus Christ, Prophecies about.

      • OR marveled.

      • Ps. 45:2.

      • John 6:42.

      • John 4:46 (43–54).

      • Matt. 13:58.

      • TG Prophets, Rejection of.

      • 1 Kgs. 17:9 (1, 8–10). TG Widows.

      • IE Elijah. 1 Kgs. 17:1; Matt. 17:3 (1–4); D&C 110:13 (13–16).

      • TG Leprosy.

      • 2 Kgs. 5:14.

      • John 8:59.

      • GR authority. TG Jesus Christ, Authority of; Jesus Christ, Teaching Mode of; Teaching with the Spirit.

      • Mark 1:39 (21–45).

      • D&C 84:68 (64–73).

      • OR various.

      • TG Hands, Laying on of.

      • TG Administrations to the Sick.

      • TG Jesus Christ, Messiah.

      • Luke 5:16; 6:12.

      • JST Luke 4:42 … solitary …

      • GR detained Him.

      • TG Preaching.

      • TG Jesus Christ, Messenger of the Covenant.

      • Matt. 4:23 (23–25).


Luke 5

Chapter 5

Peter, the fisherman, is called to catch men—Jesus heals a leper—He forgives sins and heals a paralytic—Matthew is called—The sick need a physician—New wine must be put in new bottles.

1 And it came to pass, that, as the people pressed upon him to hear the word of God, he stood by the lake of Gennesaret,

2 And saw two ships standing by the lake: but the fishermen were gone out of them, and were washing their nets.

3 And he entered into one of the ships, which was Simon’s, and prayed him that he would thrust out a little from the land. And he sat down, and taught the people out of the ship.

4 Now when he had left speaking, he said unto Simon, Launch out into the deep, and let down your nets for a adraught.

5 And Simon answering said unto him, Master, we have atoiled all the night, and have taken nothing: nevertheless at thy word I will let down the net.

6 And when they had this done, they inclosed a great multitude of fishes: and their net abrake.

7 And they beckoned unto their partners, which were in the other ship, that they should come and help them. And they came, and filled both the ships, so that they began to sink.

8 When Simon Peter saw it, he fell down at Jesus’ knees, saying, Depart from me; for I am a sinful man, O Lord.

9 For he was astonished, and all that were with him, at the draught of the fishes which they had taken:

10 And so was also James, and John, the sons of Zebedee, which were partners with Simon. And Jesus said unto Simon, Fear not; from henceforth thou shalt acatch men.

11 And when they had brought their ships to land, they aforsook all, and bfollowed him.

12 ¶ And it came to pass, when he was in a certain city, behold a man full of aleprosy: who seeing Jesus fell on his face, and besought him, saying, Lord, if thou wilt, thou canst make me clean.

13 And he put forth his hand, and touched him, saying, I will: be thou clean. And immediately the leprosy departed from him.

14 And he charged him to tell no man: but go, and shew thyself to the apriest, and offer for thy cleansing, according as Moses commanded, for a testimony unto them.

15 But so much the more went there a fame abroad of him: and great multitudes came together to hear, and to be healed by him of their infirmities.

16 ¶ And he awithdrew himself into the wilderness, and prayed.

17 And it came to pass on a certain day, as he was teaching, that there were Pharisees and doctors of the law sitting by, which were come out of every town of Galilee, and Judæa, and Jerusalem: and the power of the Lord was present to heal them.

18 ¶ And, behold, men brought in a bed a man which was ataken with a palsy: and they sought means to bring him in, and to lay him before him.

19 And when they could not find by what way they might bring him in because of the multitude, they went upon the housetop, and let him down through the tiling with his couch into the midst before Jesus.

20 And when he saw their faith, he said unto him, Man, thy sins are aforgiven thee.

21 And the scribes and the Pharisees began to reason, saying, Who is this which speaketh ablasphemies? Who can bforgive sins, but God alone?

22 But when Jesus aperceived their thoughts, he answering said unto them, What reason ye in your hearts?

23 aWhether is easier, to say, Thy sins be forgiven thee; or to say, Rise up and walk?

24 But that ye may know that the Son of man hath power upon earth to aforgive sins, (he said unto the sick of the palsy,) I say unto thee, Arise, and take up thy couch, and go into thine house.

25 And immediately he rose up before them, and took up that whereon he lay, and departed to his own house, aglorifying God.

26 And they were all amazed, and they glorified God, and were filled with fear, saying, We have seen strange things to day.

27 ¶ And after these things he went forth, and saw a publican, named aLevi, sitting at the receipt of custom: and he said unto him, Follow me.

28 And he left all, rose up, and followed him.

29 And Levi made him a great feast in his own house: and there was a great company of publicans and of others that sat down with them.

30 But their scribes and Pharisees murmured against his disciples, saying, Why do ye eat and drink with publicans and sinners?

31 And Jesus answering said unto them, They that are whole need not a physician; but they that are sick.

32 I came not to call the righteous, but asinners to repentance.

33 ¶ And they said unto him, Why do the disciples of John afast often, and make prayers, and likewise the disciples of the Pharisees; but thine eat and drink?

34 And he said unto them, Can ye make the children of the abridechamber fast, while the bridegroom is with them?

35 But the days will come, when the abridegroom shall be taken away from them, and then shall they bfast in those days.

36 ¶ And he spake also a parable unto them; No man putteth a piece of a new garment upon an old; if otherwise, then both the new maketh a rent, and the piece that was taken out of the new aagreeth not with the old.

37 And no man putteth new wine into old bottles; else the new wine will burst the abottles, and be spilled, and the bottles shall perish.

38 But new wine must be put into new bottles; and both are preserved.

39 No man also having drunk old wine astraightway desireth new: for he saith, The old is better.

      • GR catch, haul.

      • TG Industry.

      • OR was breaking.

      • GR capture, take alive. TG Missionary Work.

      • Luke 14:33 (28–33).

      • TG Apostles.

      • TG Leprosy.

      • Lev. 14:2 (1–32).

      • Luke 4:42; 6:12.

      • GR paralyzed.

      • TG Forgive.

      • TG Blaspheme.

      • D&C 64:3 (1–5); 110:5 (4–6). TG Remission of Sins.

      • TG Jesus Christ, Teaching Mode of.

      • JST Luke 5:23 Does it require more power to forgive sins than to make the sick rise up and walk?

      • TG Remission of Sins.

      • Luke 18:43.

      • Matt. 9:9 (9–13).

      • John 9:39 (39–41); 1 Tim. 1:15.

      • Mark 2:18 (18–22).

      • Matt. 22:2 (2–14); Rev. 19:7 (7–9); 21:2.

      • Mark 2:19; John 16:5 (4–7).

      • Acts 13:2 (2–3).

      • GR fits, accords.

      • GR leather bags or wineskins.

      • GR immediately.


Luke 6

Chapter 6

Jesus heals on the Sabbath—He chooses the Twelve Apostles—He pronounces blessings upon the obedient and woes upon the wicked.

1 And it came to pass on the second sabbath after the first, that he went through the corn fields; and his disciples plucked the ears of corn, and did eat, rubbing them in their hands.

2 And certain of the Pharisees said unto them, Why do ye that which is not lawful to do on the asabbath days?

3 And Jesus answering them said, Have ye not read so much as this, what David did, when himself was an hungred, and they which were with him;

4 How he went into the house of God, and did take and eat the ashewbread, and gave also to them that were with him; which it is not lawful to eat but for the priests alone?

5 And he said unto them, That the Son of man is Lord also of the asabbath.

6 And it came to pass also on another sabbath, that he entered into the synagogue and taught: and there was a man whose right hand was withered.

7 And the scribes and Pharisees watched him, whether he would heal on the sabbath day; that they might find an accusation against him.

8 But he aknew their thoughts, and said to the man which had the withered hand, Rise up, and stand forth in the midst. And he arose and stood forth.

9 Then said Jesus unto them, I will ask you one thing; Is it lawful on the sabbath days to do good, or to do evil? to save life, or to destroy it?

10 And looking round about upon them all, he said unto the man, Stretch forth thy hand. And he did so: and his hand was restored whole as the other.

11 And they were filled with madness; and communed one with another what they might do to Jesus.

12 And it came to pass in those days, that he awent out into a mountain to bpray, and continued all night in prayer to God.

13 ¶ And when it was day, he called unto him his disciples: and of them he achose btwelve, whom also he named capostles;

14 Simon, (whom he also named aPeter,) and Andrew his brother, James and John, Philip and Bartholomew,

15 Matthew and Thomas, James the son of Alphæus, and Simon called Zelotes,

16 And Judas the brother of James, and Judas aIscariot, which also was the traitor.

17 ¶ And he came down with them, and stood in the plain, and the company of his disciples, and a great multitude of people out of all Judæa and Jerusalem, and from the sea coast of Tyre and Sidon, which came to hear him, and to be healed of their diseases;

18 And they that were vexed with aunclean spirits: and they were healed.

19 And the whole multitude sought to touch him: for there went avirtue out of him, and bhealed them all.

20 ¶ And he lifted up his eyes on his disciples, and said, Blessed be ye apoor: for yours is the bkingdom of God.

21 Blessed are ye that ahunger now: for ye shall be filled. Blessed are ye that weep now: for ye shall blaugh.

22 Blessed are ye, when men shall ahate you, and when they shall bseparate you from their company, and shall creproach you, and dcast out your name as evil, for the Son of man’s sake.

23 aRejoice ye in that day, and leap for bjoy: for, behold, your creward is great in heaven: for in the like manner did their fathers unto the prophets.

24 But woe unto you that are arich! for ye have breceived your consolation.

25 Woe unto you that are full! for ye shall hunger. Woe unto you that laugh now! for ye shall mourn and weep.

26 Woe unto you, when all amen shall speak bwell of you! for so did their fathers to the false prophets.

27 ¶ But I say unto you which hear, aLove your enemies, do good to them which hate you,

28 Bless them that curse you, and apray for them which despitefully use you.

29 aAnd unto him that bsmiteth thee on the one cheek offer also the other; and him that ctaketh away thy cloak forbid not to take thy coat also.

30 aGive to every man that basketh of thee; and of him that taketh away thy goods ask them not again.

31 And as ye would that men should do to you, do ye also to them likewise.

32 For if ye love them which love you, what thank have ye? for sinners also love those that love them.

33 And if ye do good to them which do good to you, what thank have ye? for sinners also do even the same.

34 And if ye lend to them of whom ye hope to receive, what thank have ye? for sinners also lend to sinners, to receive as much again.

35 But alove ye your enemies, and do good, and blend, hoping for nothing again; and your creward shall be great, and ye shall be the dchildren of the Highest: for he is kind unto the eunthankful and to the evil.

36 Be ye therefore amerciful, as your Father also is bmerciful.

37 aJudge not, and ye shall not be judged: bcondemn not, and ye shall not be condemned: forgive, and ye shall be cforgiven:

38 aGive, and it shall be given unto you; good measure, pressed down, and shaken together, and running over, shall men give into your bosom. For with the same bmeasure that ye mete withal it shall be measured to you again.

39 And he spake a parable unto them, Can the ablind blead the blind? shall they not both fall into the cditch?

40 The disciple is not above his master: but every one athat is perfect shall be as his master.

41 And why beholdest thou the amote that is in thy brother’s eye, but perceivest not the beam that is in thine own eye?

42 Either how canst thou say to thy brother, Brother, let me pull out the mote that is in thine eye, when thou thyself beholdest not the beam that is in thine own eye? Thou hypocrite, cast out first the beam out of thine own eye, and then shalt thou see clearly to pull out the mote that is in thy brother’s eye.

43 For a good tree bringeth not forth corrupt afruit; neither doth a corrupt tree bring forth good fruit.

44 For every tree is known by his own afruit. For of thorns men do not gather figs, nor of a bramble bush gather they grapes.

45 A good man out of the good treasure of his aheart bringeth forth that which is good; and an evil man out of the evil treasure of his heart bringeth forth that which is evil: for of the abundance of the bheart his cmouth dspeaketh.

46 ¶ And why acall ye me, bLord, Lord, and cdo not the things which I say?

47 Whosoever cometh to me, and heareth my sayings, and adoeth them, I will shew you to whom he is like:

48 He is like a man which built an house, and digged deep, and laid the foundation on a rock: and when the flood arose, the stream beat vehemently upon that house, and could not shake it: for it was founded upon a rock.

49 But he that aheareth, and doeth not, is like a man that without a foundation built an house upon the earth; against which the stream did beat vehemently, and immediately it fell; and the ruin of that house was great.

      • John 5:10 (10–16).

      • Ex. 29:33 (32–33); Lev. 24:9 (5–9); 1 Sam. 21:6 (1–6).

      • TG Sabbath.

      • John 2:24 (23–25).

      • Luke 4:42; 5:16.

      • Matt. 14:23; 26:36; Luke 9:28.

      • 1 Ne. 12:7 (6–7). TG Called of God.

      • TG Apostles.

      • TG Church Organization.

      • John 1:42.

      • Josh. 15:25.

      • TG Spirits, Evil or Unclean; Uncleanness.

      • GR power. Mark 5:30 (25–34); Luke 8:46 (41–48).

      • TG Heal.

      • James 2:5 (1–9).

      • D&C 38:9.

      • Isa. 55:1 (1–2).

      • TG Laughter.

      • 1 Pet. 3:14.

      • TG Persecution.

      • TG Reproach.

      • Isa. 66:5.

      • Acts 5:41.

      • TG Joy.

      • TG Reward.

      • TG Treasure.

      • Luke 16:25 (19–25).

      • TG Trust Not in the Arm of Flesh.

      • John 15:19 (18–19); 1 Ne. 22:23; Alma 1:3.

      • TG Reconciliation.

      • Luke 23:34 (33–34); Acts 7:60 (53–60).

      • JST Luke 6:29–30 (Appendix).

      • Alma 43:46 (46–47); D&C 98:23 (22–48).

      • 1 Cor. 6:7 (6–8).

      • TG Generosity.

      • Prov. 3:27 (27–28); 21:26 (25–26).

      • TG Charity.

      • TG Generosity.

      • TG Reward.

      • D&C 76:58 (50–62).

      • TG Ingratitude.

      • TG Mercy.

      • TG God, Mercy of.

      • Moro. 7:18 (12–19). TG Retribution.

      • TG Gossip.

      • TG Forgive.

      • TG Generosity; Kindness.

      • D&C 1:10 (9–10).

      • TG Trust Not in the Arm of Flesh.

      • TG Leadership.

      • GR pit, well, cistern.

      • GR having been perfectly prepared. TG Perfection.

      • GR chip, splinter.

      • 3 Ne. 14:20 (14–20).

      • Matt. 7:16 (15–16); Alma 7:24 (23–24); D&C 84:58 (54–58); 97:7 (6–8).

      • TG Motivations.

      • TG Heart.

      • TG Gossip.

      • Matt. 12:34; James 3:10 (10–12).

      • 1 Ne. 17:41 (40–41); Alma 37:46 (44–47).

      • Ezek. 33:31 (30–33); Hosea 8:2 (1–4); Matt. 7:21 (21–23); D&C 112:26; JS—H 1:19.

      • TG Disobedience.

      • TG Commitment.

      • James 1:23 (22–25).


Luke 7

Chapter 7

Jesus heals the centurion’s servant—Jesus raises from death the son of the widow of Nain—He praises John the Baptist as more than a prophet—A woman anoints Jesus’ feet, and He forgives her sins.

1 Now when he had ended all his sayings in the audience of the people, he entered into Capernaum.

2 And a certain centurion’s servant, who was dear unto him, was sick, and ready to die.

3 And when he heard of Jesus, he sent unto him the elders of the Jews, beseeching him that he would come and heal his servant.

4 And when they came to Jesus, they besought him ainstantly, saying, That he was worthy for whom he should do this:

5 For he loveth our nation, and he hath built us a synagogue.

6 Then Jesus went with them. And when he was now not far from the house, the centurion sent friends to him, saying unto him, Lord, trouble not thyself: for I am not worthy that thou shouldest enter under my roof:

7 Wherefore neither thought I myself worthy to come unto thee: but say in a word, and my servant shall be healed.

8 For I also am a man set under authority, having under me soldiers, and I say unto one, Go, and he goeth; and to another, Come, and he cometh; and to my servant, Do this, and he doeth it.

9 When Jesus heard these things, he marvelled at him, and turned him about, and said unto the people that followed him, I say unto you, I have not found so great faith, no, not in aIsrael.

10 And they that were sent, returning to the house, found the servant whole that had been sick.

11 ¶ And it came to pass the day after, that he went into a city called Nain; and many of his disciples went with him, and much people.

12 Now when he came nigh to the gate of the city, behold, there was a dead man carried out, the only son of his mother, and she was a widow: and much people of the city was with her.

13 And when the Lord saw her, he had acompassion on her, and said unto her, Weep not.

14 And he came and touched the bier: and they that bare him stood still. And he said, Young man, I say unto thee, Arise.

15 And he that was adead sat up, and began to speak. And he delivered him to his mother.

16 And there came a afear on all: and they glorified God, saying, That a great prophet is risen up among us; and, That God hath bvisited his people.

17 And this rumour of him went forth throughout all Judæa, and throughout all the region round about.

18 And the disciples of aJohn shewed him of all these things.

19 ¶ And John calling unto him two of his disciples sent them to Jesus, saying, Art thou he that should come? or look we for another?

20 When the men were come unto him, they said, John Baptist hath sent us unto thee, saying, Art thou he that should come? or look we for another?

21 And in that same hour he acured many of their infirmities and plagues, and of evil spirits; and unto many that were blind he gave bsight.

22 Then Jesus answering said unto them, Go your way, and tell John what things ye have seen and heard; how that the blind see, the lame walk, the lepers are cleansed, the deaf hear, the dead are raised, to the apoor the gospel is preached.

23 And blessed is he, whosoever shall not be aoffended in me.

24 ¶ And when the messengers of John were departed, he began to speak unto the people concerning John, What went ye out into the wilderness for to see? A reed shaken with the wind?

25 But what went ye out for to see? A man clothed in soft raiment? Behold, they which are gorgeously aapparelled, and live delicately, are in kings’ courts.

26 But what went ye out for to see? A prophet? Yea, I say unto you, and much more than a prophet.

27 This is he, of whom it is written, Behold, I send my amessenger before thy face, which shall prepare thy way before thee.

28 For I say unto you, Among those that are born of women there is not a greater prophet than John the Baptist: but he that is aleast in the kingdom of God is greater than he.

29 And all the people that heard him, and the apublicans, justified God, being baptized with the bbaptism of John.

30 But the Pharisees and lawyers arejected the counsel of God bagainst themselves, being not cbaptized of him.

31 ¶ And the Lord said, Whereunto then shall I liken the men of this generation? and to what are they like?

32 They are like unto children sitting in the marketplace, and calling one to another, and saying, We have piped unto you, and ye have not danced; we have amourned to you, and ye have not wept.

33 For John the Baptist came neither eating bread nor drinking wine; and ye say, He hath a devil.

34 The Son of man is come eating and drinking; and ye say, Behold a gluttonous man, and a winebibber, a friend of publicans and sinners!

35 But wisdom is justified of all her children.

36 ¶ And one of the Pharisees desired him that he would eat with him. And he went into the Pharisee’s house, and sat down to meat.

37 And, behold, a awoman in the city, which was a sinner, when she knew that Jesus sat at meat in the Pharisee’s house, brought an alabaster bbox of ointment,

38 And stood at his feet behind him weeping, and began to wash his feet with tears, and did wipe them with the hairs of her head, and kissed his feet, and aanointed them with the ointment.

39 Now when the Pharisee which had bidden him saw it, he spake within himself, saying, This man, if he were a prophet, would have known who and what manner of woman this is that toucheth him: for she is a sinner.

40 And Jesus answering said unto him, Simon, I have somewhat to say unto thee. And he saith, Master, say on.

41 There was a certain creditor which had two debtors: the one owed five hundred apence, and the other fifty.

42 And when they had nothing to pay, he frankly aforgave them both. bTell me therefore, which of them will love him most?

43 Simon answered and said, I suppose that he, to whom he forgave most. And he said unto him, Thou hast rightly judged.

44 And he turned to the woman, and said unto Simon, Seest thou this woman? I entered into thine house, thou gavest me no water for my feet: but she hath washed my feet with tears, and wiped them with the hairs of her head.

45 Thou gavest me no kiss: but this woman since the time I came in hath not ceased to kiss my feet.

46 My head with oil thou didst not anoint: but this woman hath anointed my feet with ointment.

47 Wherefore I say unto thee, Her sins, which are many, are aforgiven; for she loved much: but to whom little is forgiven, the same loveth little.

48 And he said unto her, Thy sins are aforgiven.

49 And they that sat at meat with him began to say within themselves, Who is this that aforgiveth sins also?

50 And he said to the woman, Thy afaith hath saved thee; go in bpeace.

      • GR earnestly.

      • Alma 19:10.

      • TG Compassion; Mercy.

      • TG Death, Power over.

      • Alma 19:25 (24–27); Moses 6:39 (37–40).

      • Ex. 3:16; Luke 1:68; D&C 110:7.

      • Matt. 11:2 (2–19).

      • TG Heal.

      • TG Sight.

      • Alma 32:2 (2–6).

      • 2 Ne. 18:14 (13–15).

      • TG Apparel.

      • D&C 45:9.

      • Matt. 11:11; D&C 50:26.

      • Matt. 21:32 (28–32); Luke 3:12.

      • Matt. 3:7 (1–8).

      • Alma 5:41.

      • GR for.

      • TG Baptism, Essential.

      • TG Mourning.

      • TG Woman.

      • GR flask.

      • TG Anointing.

      • GR denarii; one denarius was a workman’s daily wage.

      • TG Forgive.

      • TG Jesus Christ, Teaching Mode of.

      • TG Forgive.

      • Mark 2:5.

      • TG Remission of Sins.

      • Matt. 9:2; Ether 12:4.

      • Mosiah 15:18.


Luke 8

Chapter 8

Jesus gives and interprets the parable of the sower—He stills the tempest; casts out a legion of devils, who then enter the swine; heals a woman of an issue of blood; and raises Jairus’s daughter from death.

1 And it came to pass afterward, that he went throughout every acity and village, preaching and shewing the glad btidings of the kingdom of God: cand the twelve were with him,

2 And certain women, which had been healed of evil spirits and infirmities, aMary called Magdalene, out of whom went seven devils,

3 And Joanna the wife of Chuza Herod’s steward, and Susanna, and many others, which ministered unto him of their substance.

4 ¶ And when much people were gathered together, and were come to him out of every city, he spake by a parable:

5 A sower went out to sow his seed: and as he sowed, some fell by the way side; and it was trodden down, and the fowls of the air devoured it.

6 And some fell upon a rock; and as soon as it was sprung up, it withered away, because it lacked moisture.

7 And some fell among thorns; and the thorns sprang up with it, and choked it.

8 And other fell on good ground, and sprang up, and bare fruit an hundredfold. And when he had said these things, he cried, He that hath ears to hear, let him hear.

9 And his disciples asked him, saying, What might this parable be?

10 And he said, Unto you it is given to know the amysteries of the kingdom of God: but to others in bparables; that seeing they might not see, and hearing they might not cunderstand.

11 Now the parable is this: The aseed is the word of God.

12 Those by the way side are they that hear; then cometh the devil, and taketh away the word out of their hearts, lest they should believe and be saved.

13 They on the rock are they, which, when they hear, receive the word with joy; and these have no root, which for a while believe, and in time of atemptation fall away.

14 And that which fell among thorns are they, which, when they have heard, go forth, and are achoked with bcares and criches and dpleasures of this life, and bring no fruit to eperfection.

15 But that on the good ground are they, which in an ahonest and good bheart, having heard the word, keep it, and bring forth cfruit with patience.

16 ¶ No man, when he hath lighted a acandle, covereth it with a vessel, or putteth it under a bed; but setteth it on a candlestick, that they which enter in may see the light.

17 For nothing is asecret, that shall not be made manifest; neither any thing hid, that shall not be known and come abroad.

18 Take heed therefore how ye hear: for whosoever ahath, to him shall be bgiven; and whosoever hath not, from him shall be taken even that which he seemeth to have.

19 ¶ Then came to him his mother and his abrethren, and could not come at him for the bpress.

20 And it was told him by certain which said, Thy mother and thy brethren stand without, desiring to see thee.

21 And he answered and said unto them, My amother and my brethren are these which hear the word of God, and bdo it.

22 ¶ Now it came to pass on a certain day, that he went into a ship with his disciples: and he said unto them, Let us go over unto the other side of the lake. And they launched forth.

23 But as they sailed he fell asleep: and there came down a storm of wind on the lake; aand they were filled with water, and were in jeopardy.

24 And they came to him, and awoke him, saying, Master, master, we perish. Then he arose, and rebuked the wind and the raging of the water: and they ceased, and there was a calm.

25 And he said unto them, Where is your faith? And they being afraid wondered, saying one to another, What manner of man is this! for he commandeth even the awinds and water, and they obey him.

26 ¶ And they arrived at the country of the Gadarenes, which is aover against Galilee.

27 And when he went forth to land, there met him out of the city a certain man, which had devils long time, and ware no clothes, neither abode in any house, but in the tombs.

28 When he saw Jesus, he cried out, and fell down before him, and with a loud voice said, What have I to do with thee, aJesus, thou Son of God most high? I beseech thee, torment me not.

29 (For he had commanded the unclean spirit to come out of the man. For oftentimes it had caught him: and he was kept bound with chains and in fetters; and he brake the bands, and was driven of the devil into the wilderness.)

30 And Jesus asked him, saying, What is thy name? And he said, aLegion: because many devils were entered into him.

31 And they besought him that he would not command them to go out into the adeep.

32 And there was there an herd of many swine feeding on the mountain: and they besought him that he would suffer them to enter into them. And he suffered them.

33 Then went the devils out of the man, and entered into the swine: and the herd ran violently down a steep place into the lake, and were choked.

34 When they that fed them saw what was done, they fled, and went and told it in the city and in the country.

35 Then they went out to see what was done; and came to Jesus, and found the man, out of whom the devils were departed, sitting at the feet of Jesus, clothed, and in his right mind: and they were afraid.

36 They also which saw it told them by what means he that was possessed of the devils was healed.

37 ¶ Then the whole multitude of the country of the Gadarenes round about besought him to depart from them; for they were taken with great fear: and he went up into the ship, and returned back again.

38 Now the man out of whom the devils were departed besought him that he might be with him: but Jesus sent him away, saying,

39 Return to thine own house, and shew how great things God hath done unto thee. And he went his way, and apublished throughout the whole city how great things Jesus had done unto him.

40 And it came to pass, that, when Jesus was returned, the people gladly received him: for they were all waiting for him.

41 ¶ And, behold, there came a man named aJairus, and he was a ruler of the synagogue: and he fell down at Jesus’ feet, and besought him that he would come into his house:

42 For he had one only daughter, about twelve years of age, and she lay a dying. But as he went the people thronged him.

43 ¶ And a woman having an issue of ablood twelve years, which had spent all her living upon physicians, neither could be healed of any,

44 Came behind him, and touched the aborder of his garment: and immediately her issue of blood bstanched.

45 And Jesus said, Who touched me? When all denied, Peter and they that were with him said, Master, the multitude throng thee and press thee, and sayest thou, Who touched me?

46 And Jesus said, Somebody hath touched me: for I perceive that avirtue is gone out of me.

47 And when the woman saw that she was not hid, she came trembling, and falling down before him, she declared unto him before all the people for what cause she had touched him, and how she was ahealed immediately.

48 And he said unto her, Daughter, be of good acomfort: thy faith hath made thee whole; go in peace.

49 ¶ While he yet spake, there cometh one from the ruler of the synagogue’s house, saying to him, Thy daughter is dead; trouble not the Master.

50 But when Jesus heard it, he answered him, saying, Fear not: believe only, and she shall be made whole.

51 And when he came into the house, he suffered no man to go in, save Peter, and James, and John, and the father and the mother of the amaiden.

52 And all wept, and bewailed her: but he said, Weep not; she is not dead, but sleepeth.

53 And they alaughed him to scorn, knowing that she was dead.

54 And he put them all out, and took her by the hand, and called, saying, Maid, arise.

55 And her spirit came again, and she arose straightway: and he commanded to give her meat.

56 And her parents were astonished: but he charged them that they should tell no man what was done.

      • Alma 23:4; D&C 66:5; 75:18.

      • D&C 76:40.

      • JST Luke 8:1 … and the twelve who were ordained of him, were with him,

      • Mark 16:9 (1, 9).

      • Alma 26:22.

      • Ps. 78:2; Mark 4:11 (11–12).

      • Isa. 6:9.

      • Alma 32:28 (27–28).

      • 1 Ne. 8:28 (24–28). TG Temptation.

      • Gal. 6:9 (8–10).

      • TG Worldliness.

      • TG Treasure.

      • TG Pleasure.

      • TG Perfection.

      • D&C 11:10.

      • TG Heart.

      • Alma 12:30 (29–30).

      • 3 Ne. 12:15 (14–16); D&C 60:2 (2–3).

      • D&C 1:3.

      • 2 Ne. 28:30 (29–31).

      • Mark 4:24.

      • TG Jesus Christ, Family of.

      • GR crowd.

      • 3 Ne. 9:17 (13–18).

      • Matt. 7:21 (21–23).

      • JST Luke 8:23 … and they were filled with fear, and were in danger.

      • TG Nature, Earth.

      • GR on the other side of.

      • James 2:19 (19–20).

      • D&C 29:36 (36–38).

      • GR abyss. (See also Rev. 9:1; 20:3.)

      • Mark 5:20.

      • Matt. 9:18 (18–26).

      • Lev. 15:25.

      • Acts 5:15; 19:12 (11–12).

      • GR ceased.

      • GR power. Mark 5:30 (25–34); Luke 6:19 (17–19).

      • TG Heal.

      • GR courage, cheer.

      • GR child.

      • 2 Chr. 30:10; Alma 26:23.


Luke 9

Chapter 9

The Twelve are sent out—Jesus feeds the five thousand—Peter testifies of Christ—Jesus foretells His death and resurrection—He is transfigured on the mount—He heals and teaches.

1 Then he called his atwelve disciples together, and gave them power and bauthority over all devils, and to cure diseases.

2 And he sent them to apreach the kingdom of God, and to bheal the sick.

3 And he said unto them, Take nothing for your journey, neither staves, nor scrip, neither bread, neither money; neither have two coats apiece.

4 And whatsoever house ye enter into, there abide, and thence depart.

5 And whosoever will not receive you, when ye go out of that city, ashake off the very bdust from your feet for a testimony against them.

6 And they departed, and went through the towns, preaching the agospel, and healing every where.

7 ¶ Now aHerod the tetrarch heard of all that was done by him: and he was perplexed, because that it was said of some, that John was risen from the dead;

8 And of some, that Elias had appeared; and of others, that one of the old prophets was risen again.

9 And Herod said, John have I beheaded: but who is this, of whom I hear such things? And he desired to see him.

10 ¶ And the apostles, when they were returned, told ahim all that they had done. And he took them, and went aside privately into a bdesert place belonging to the city called Bethsaida.

11 And the people, when they knew it, followed him: and he received them, and spake unto them of the kingdom of God, and healed them that had need of healing.

12 And when the day began to wear away, then came the twelve, and said unto him, Send the multitude away, that they may go into the towns and country round about, and lodge, and get victuals: for we are here in a desert place.

13 But he said unto them, Give ye them to eat. And they said, We have no more but five loaves and two fishes; except we should go and buy meat for all this people.

14 For they were about afive thousand men. And he said to his disciples, Make them sit down by fifties in a company.

15 And they did so, and made them all sit down.

16 Then he took the five loaves and the two fishes, and looking up to heaven, he blessed them, and brake, and gave to the disciples to set before the multitude.

17 And they did eat, and were all filled: and there was taken up of fragments that remained to them twelve baskets.

18 ¶ And it came to pass, as he was alone praying, his disciples were with him: and he asked them, saying, Whom say the people that I am?

19 They answering said, John the Baptist; but some say, Elias; and others say, that one of the old prophets is risen again.

20 He said unto them, But whom say ye that I am? Peter answering said, The aChrist of God.

21 And he straitly charged them, and commanded them to atell no man that thing;

22 Saying, The Son of man must suffer many things, and be arejected of the elders and chief priests and scribes, and be slain, and be raised the third day.

23 ¶ And he said to them all, If any man will come after me, let him deny himself, and take up his across daily, and bfollow me.

24 aFor whosoever will save his life shall blose it: but whosoever will lose his life for my sake, the same shall save it.

25 For what is a man advantaged, if he gain the whole world, and alose himself, or be cast away?

26 For whosoever shall be aashamed of me and of my words, of him shall the bSon of man be ashamed, cwhen he shall come in his own glory, and in his Father’s, and of the holy angels.

27 But I tell you of a truth, there be some standing here, which shall not taste of adeath, till they see the kingdom of God.

28 ¶ And it came to pass about an aeight days after these sayings, he took Peter and John and James, and went up into a bmountain to cpray.

29 And as he prayed, the fashion of his countenance was aaltered, and his raiment was white and bglistering.

30 And, behold, there talked with him two men, which were Moses and Elias:

31 Who appeared in glory, aand spake of his bdecease which he should accomplish at Jerusalem.

32 But Peter and they that were with him were heavy with sleep: and when they were awake, they saw his aglory, and the two men that stood with him.

33 And it came to pass, as they departed from him, Peter said unto Jesus, Master, it is good for us to be here: and let us make three tabernacles; one for thee, and one for Moses, and one for Elias: not knowing what he said.

34 While he thus spake, there came a cloud, and overshadowed them: and they feared as they entered into the cloud.

35 And there came a voice out of the cloud, saying, This is my abeloved Son: hear him.

36 And when the voice was past, Jesus was found alone. And they kept it close, and told no man in those days any of those things which they had seen.

37 ¶ And it came to pass, that on the next day, when they were come down from the hill, much people met him.

38 And, behold, a man of the company cried out, saying, Master, I beseech thee, look upon my son: for he is mine only child.

39 And, lo, a spirit taketh him, and he suddenly crieth out; and it teareth him that he foameth again, and bruising him hardly departeth from him.

40 And I besought thy disciples to cast him out; and they could not.

41 And Jesus answering said, O faithless and perverse generation, how long shall I be with you, and suffer you? Bring thy son hither.

42 And as he was yet a coming, the devil threw him down, and tare him. And Jesus rebuked the unclean spirit, and healed the child, and delivered him again to his father.

43 ¶ And they were all amazed at the amighty power of God. But while they wondered every one at all things which Jesus did, he said unto his disciples,

44 Let these sayings sink down into your ears: for the Son of man shall be adelivered into the hands of men.

45 But they aunderstood not this saying, and it was hid from them, that they perceived it not: and they feared to ask him of that saying.

46 ¶ Then there arose a reasoning among them, which of them should be agreatest.

47 And Jesus, perceiving the thought of their heart, took a child, and set him by him,

48 And said unto them, Whosoever shall receive this child in my aname receiveth me: and whosoever shall breceive me receiveth him that sent me: for he that is least among you all, the same shall be cgreat.

49 ¶ And John answered and said, Master, we saw one casting out devils in thy name; and we forbad him, because he followeth not with us.

50 And Jesus said unto him, Forbid him not: for he that is not against us is afor us.

51 ¶ And it came to pass, when the time was come that he should be received up, he steadfastly set his face to go to Jerusalem,

52 And sent messengers before his face: and they went, and entered into a village of the aSamaritans, to make ready for him.

53 And they did not receive him, because his face was as though he would go to Jerusalem.

54 And when his disciples aJames and John saw this, they said, Lord, wilt thou that we command bfire to come down from heaven, and consume them, even as Elias did?

55 But he turned, and rebuked them, and said, Ye know not what manner of aspirit ye are of.

56 For the aSon of man is not come to bdestroy men’s clives, but to dsave them. And they went to another village.

57 ¶ And it came to pass, that, as they went in the way, a certain man said unto him, Lord, I will afollow thee whithersoever thou goest.

58 And Jesus said unto him, Foxes have holes, and birds of the air have nests; but the Son of man hath not where to lay his head.

59 And he said unto another, aFollow me. But he said, Lord, suffer me first to go and bury my father.

60 Jesus said unto him, Let the dead bury their dead: but go thou and preach the kingdom of God.

61 And another also said, Lord, I will afollow thee; but let me first go bid them farewell, which are at home at my house.

62 And Jesus said unto him, No man, having put his hand to the aplough, and blooking back, is fit for the kingdom of God.

      • TG Apostles.

      • TG Authority; Priesthood, Authority.

      • TG Missionary Work; Preaching.

      • Matt. 10:8 (7–8).

      • D&C 60:15.

      • Luke 10:11 (11–12); D&C 84:92.

      • TG Gospel.

      • Matt. 14:1 (1–3); Mark 6:14 (14–29); Luke 3:1.

      • JST Luke 9:10 … Jesus …

      • JST Luke 9:10 … solitary …

      • Matt. 14:21 (13–21); Mark 6:44 (32–44); John 6:10 (1–13).

      • TG Testimony.

      • Mark 8:30.

      • Matt. 21:42 (42–46); 1 Pet. 2:7.

      • See JST Matt. 16:25–26 (Appendix). Matt. 10:38; 3 Ne. 12:30 (29–30).

      • TG Jesus Christ, Exemplar.

      • JST Luke 9:24–25 (Appendix).

      • Matt. 10:39 (34–39); Mark 8:35; D&C 98:13 (13–14); 103:27 (27–28).

      • Matt. 16:26.

      • D&C 3:7 (6–8).

      • TG Jesus Christ, Son of Man.

      • JST Luke 9:26 … when he shall come in his own kingdom, clothed in the glory of his Father, with the holy angels.

      • John 21:23 (21–23); 3 Ne. 28:7 (4–10); D&C 7:2 (1–8).

      • Mark 9:2 (2–8).

      • 2 Pet. 1:18 (10–19).

      • Matt. 14:23; 26:36; Luke 6:12.

      • Matt. 17:2 (1–13); Mark 9:2 (2–13).

      • OR brilliant, glistening.

      • JST Luke 9:31 … and spake of his death, and also his resurrection, which he …

      • GR departure. TG Jesus Christ, Death of.

      • TG Glory.

      • Matt. 3:17; Mark 9:7.

      • GR majesty, glory.

      • 1 Ne. 11:32; 3 Ne. 27:14.

      • John 12:16.

      • Matt. 18:1 (1–5); Mark 9:34 (34–37).

      • TG Name.

      • Matt. 10:40.

      • Ether 12:27 (26–27).

      • Matt. 12:30; Mark 9:40.

      • Matt. 10:5.

      • Mark 3:17.

      • 2 Kgs. 1:10 (9–16).

      • TG Spirits, Evil or Unclean.

      • TG Jesus Christ, Son of Man.

      • John 3:17 (16–17).

      • TG Mortality.

      • TG Life, Sanctity of; Worth of Souls.

      • Matt. 8:19.

      • 2 Ne. 31:12 (12–13). TG Called of God.

      • 1 Kgs. 19:20.

      • TG Commitment.

      • Luke 14:18 (16–24); D&C 133:15.


Luke 10

Chapter 10

Jesus calls, empowers, and instructs the Seventy—They preach and heal—Those who receive Christ’s disciples receive Christ—The Father is revealed by the Son—Jesus gives the parable of the good Samaritan.

1 After these things the Lord aappointed other bseventy also, and sent them ctwo and two before his face into every city and place, whither he himself would come.

2 Therefore said he unto them, The aharvest truly is great, but the labourers are few: pray ye therefore the Lord of the harvest, that he would send forth labourers into his harvest.

3 Go your ways: behold, I send you forth as alambs among wolves.

4 Carry neither apurse, nor scrip, nor shoes: and bsalute no man by the way.

5 And into whatsoever house ye enter, first say, aPeace be to this house.

6 And if the son of peace be there, your peace shall rest upon it: if not, it shall turn to you again.

7 And in the same house remain, eating and drinking such things as they give: for the alabourer is worthy of his bhire. Go not from house to house.

8 And into whatsoever city ye enter, and they areceive you, eat such things as are set before you:

9 And heal the sick that are therein, and say unto them, The akingdom of God is come nigh unto you.

10 But into whatsoever city ye enter, and they receive you not, go your ways out into the streets of the same, and say,

11 Even the very adust of your city, which cleaveth on us, we do wipe off against you: notwithstanding be ye sure of this, that the kingdom of God is come nigh unto you.

12 But I say unto you, that it shall be more tolerable in that day for Sodom, than for that city.

13 Woe unto thee, Chorazin! woe unto thee, Bethsaida! for if the mighty works had been done in Tyre and Sidon, which have been done in you, they had a great while ago repented, sitting in sackcloth and ashes.

14 But it shall be more tolerable for Tyre and Sidon at the judgment, than for you.

15 And thou, Capernaum, which art exalted to heaven, shalt be thrust down to hell.

16 aHe that bheareth you heareth me; and he that cdespiseth you ddespiseth me; and he that edespiseth me despiseth him that sent me.

17 ¶ And the aseventy returned again with joy, saying, Lord, even the devils are subject unto us through thy name.

18 And he said unto them, I beheld aSatan as lightning fall from heaven.

19 Behold, I give unto you apower to btread on serpents and scorpions, and over all the power of the enemy: and nothing shall by any means churt you.

20 Notwithstanding in this arejoice not, that the spirits are subject unto you; but rather brejoice, because your names are cwritten in heaven.

21 ¶ In that hour Jesus arejoiced in spirit, and said, I thank thee, O Father, Lord of heaven and earth, that thou hast hid these things bfrom the wise and cprudent, and hast revealed them unto dbabes: even so, Father; for so it seemed good in thy sight.

22 All things are adelivered to me of my Father: and no man knoweth bwho the Son is, but the Father; and who the Father is, but the Son, and he to whom the Son will creveal him.

23 ¶ And he turned him unto his disciples, and said privately, Blessed are the aeyes which see the things that ye see:

24 For I tell you, that many aprophets and bkings have desired to see those things which ye see, and have not seen them; and to hear those things which ye hear, and have not heard them.

25 ¶ And, behold, a certain lawyer stood up, and tempted him, saying, Master, what shall I do to inherit aeternal life?

26 He said unto him, What is written in the law? how readest thou?

27 And he answering said, Thou shalt love the Lord thy God with all thy aheart, and with all thy soul, and with all thy strength, and with all thy mind; and thy neighbour as thyself.

28 And he said unto him, Thou hast answered right: this do, and thou shalt alive.

29 But he, willing to ajustify himself, said unto Jesus, And who is my bneighbour?

30 And Jesus answering said, A certain man went down from Jerusalem to Jericho, and fell among thieves, which stripped him of his raiment, and awounded him, and departed, leaving him half dead.

31 And by chance there came down a certain priest that way: and when he saw him, he passed by on the other side.

32 And likewise a Levite, when he was at the place, came and looked on him, and passed by on the other side.

33 But a certain aSamaritan, as he journeyed, came where he was: and when he saw him, he had bcompassion on him,

34 And went to him, and bound up his wounds, pouring in oil and wine, and set him on his own beast, and brought him to an inn, and took acare of him.

35 And on the morrow when he departed, he took out two pence, and gave them to the ahost, and said unto him, Take care of him; and whatsoever thou spendest more, when I come again, I will repay thee.

36 Which now of these three, thinkest thou, was neighbour unto him that fell among the thieves?

37 And he said, He that shewed mercy on him. Then said Jesus unto him, Go, and do thou likewise.

38 ¶ Now it came to pass, as they went, that he entered into a certain village: and a certain woman named aMartha received him into her house.

39 And she had a sister called Mary, which also sat at Jesus’ feet, and heard his word.

40 But Martha was cumbered about much serving, and came to him, and said, Lord, dost thou not care that my sister hath left me to serve alone? bid her therefore that she help me.

41 And Jesus answered and said unto her, Martha, Martha, thou art acareful and troubled about many things:

42 But one thing is needful: and Mary hath achosen that good part, which shall not be taken away from her.

      • TG Authority; Called of God; Priesthood, Authority.

      • TG Church Organization; Missionary Work; Seventy.

      • Mark 6:7.

      • Matt. 9:37.

      • Matt. 10:16.

      • Matt. 10:9.

      • 2 Kgs. 4:29.

      • 1 Sam. 25:6. TG Peace of God.

      • D&C 31:5 (3–7). TG Labor.

      • Num. 18:31; Matt. 10:10. TG Wages.

      • TG Teachable.

      • Matt. 3:2.

      • Matt. 10:14 (12–14); Mark 6:11; Luke 9:5; Acts 13:51 (44–52); D&C 24:15; 75:20 (19–22).

      • JST Luke 10:17 And he said unto his disciples, He that heareth …

      • Matt. 10:40; Mosiah 15:11.

      • GR rejects. D&C 84:36 (35–39).

      • 1 Thes. 4:8.

      • John 5:23.

      • TG Seventy.

      • TG Council in Heaven; Devil.

      • TG Priesthood, Power of.

      • Ps. 91:13.

      • Acts 28:5.

      • D&C 50:33 (30–34).

      • TG Joy.

      • Ex. 32:32; Heb. 12:23.

      • Matt. 11:25 (25–27).

      • JST Luke 10:22 … from them who think they are wise and prudent …

      • TG Prudence.

      • Alma 32:23; 3 Ne. 26:14 (14–16); D&C 128:18.

      • TG Jesus Christ, Authority of.

      • JST Luke 10:23 … that the Son is the Father, and the Father is the Son, but him to whom the Son will reveal it.

      • Matt. 11:27; John 1:18; 14:6 (6–14).

      • Matt. 13:16.

      • 2 Ne. 25:26 (24–27).

      • TG Kings, Earthly.

      • Luke 18:18.

      • TG Apathy.

      • Lev. 18:5.

      • Luke 16:15.

      • TG Neighbor.

      • TG Cruelty.

      • John 4:9.

      • TG Benevolence; Compassion; Kindness.

      • TG Charity; Welfare.

      • GR innkeeper.

      • John 11:1 (1, 5); 12:2.

      • GR worried.

      • TG Agency.


Luke 11

Chapter 11

Jesus gives the Lord’s Prayer—He discusses the casting out of devils—He acclaims Himself as greater than Jonah and Solomon—He rebukes the Pharisees and says that the blood of all the prophets may be required of their generation.

1 And it came to pass, that, as he was praying in a certain place, when he ceased, one of his disciples said unto him, Lord, ateach us to bpray, as John also taught his disciples.

2 And he said unto them, When ye pray, say, Our aFather which art in heaven, Hallowed be thy bname. Thy kingdom come. Thy will be done, as in heaven, so in earth.

3 Give us day by day our daily bread.

4 And aforgive us our sins; for we also forgive every one that is bindebted to us. cAnd lead us not into temptation; but deliver us from evil.

5 aAnd he said unto them, Which of you shall have a friend, and shall go unto him at midnight, and say unto him, Friend, lend me three loaves;

6 For a friend of mine in his journey is come to me, and I have nothing to set before him?

7 And he from within shall answer and say, Trouble me not: the door is now shut, and my children are with me in bed; I cannot rise and give thee.

8 I say unto you, Though he will not rise and give him, because he is his afriend, yet because of his importunity he will rise and give him as many as he needeth.

9 And I say unto you, Ask, and it shall be given you; seek, and ye shall find; knock, and it shall be opened unto you.

10 For every one that asketh receiveth; and he that seeketh findeth; and to him that knocketh it shall be opened.

11 If a son shall ask bread of any of you that is a father, will he give him a stone? or if he ask a fish, will he for a fish give him a serpent?

12 Or if he shall ask an egg, will he offer him a scorpion?

13 If ye then, being evil, know how to give good gifts unto your children: how much more shall your heavenly Father give athe Holy Spirit to them that ask him?

14 ¶ And he was casting aout a devil, and it was dumb. And it came to pass, when the devil was gone out, the dumb spake; and the people wondered.

15 But some of them said, He casteth out devils through aBeelzebub the chief of the devils.

16 And others, tempting him, sought of him a asign from heaven.

17 But he, knowing their athoughts, said unto them, Every kingdom divided against itself is brought to desolation; and a house divided against a house falleth.

18 If Satan also be divided against himself, how shall his kingdom stand? because ye say that I cast out devils through Beelzebub.

19 And if I by Beelzebub cast out devils, by whom do your sons acast them out? therefore shall they be your judges.

20 But if I with the afinger of God cast out devils, no doubt the kingdom of God is come upon you.

21 When a strong man armed keepeth his palace, his goods are in peace:

22 But when a stronger than he shall come upon him, and overcome him, he taketh from him all his armour wherein he trusted, and divideth his spoils.

23 He that is not with me is aagainst me: and he that gathereth not with me scattereth.

24 When the aunclean spirit is gone out of a man, bhe walketh through dry places, seeking rest; and finding none, che saith, I will return unto my house whence I came out.

25 aAnd when he cometh, he findeth it swept and bgarnished.

26 Then goeth he, and taketh to him seven other spirits more wicked than himself; and they enter in, and dwell there: and the last state of that man is worse than the first.

27 ¶ And it came to pass, as he spake these things, a certain woman of the company lifted up her voice, and said unto him, aBlessed is the womb that bare thee, and the paps which thou hast sucked.

28 But he said, Yea rather, ablessed are they that hear the word of God, and bkeep it.

29 ¶ And when the people were gathered thick together, he began to say, This is an evil generation: they seek a asign; and there shall no sign be given it, but the sign of Jonas the prophet.

30 For as Jonas was a sign unto the Ninevites, so shall also the Son of man be to this generation.

31 The aqueen of the south shall rise up in the judgment with the men of this generation, and condemn them: for she came from the utmost parts of the earth to hear the wisdom of Solomon; and, behold, a greater than Solomon is here.

32 The men of Nineve shall rise up in the judgment with this generation, and shall condemn it: for they repented at the preaching of Jonas; and, behold, a greater than Jonas is here.

33 No man, when he hath lighted a acandle, putteth it in a secret place, neither under a bushel, but on a candlestick, that they which come in may see the light.

34 The light of the body is the aeye: therefore when thine eye is bsingle, thy whole body also is full of light; but when thine eye is evil, thy body also is full of cdarkness.

35 Take heed therefore that the light which is in thee be not darkness.

36 If thy whole body therefore be full of light, having no part dark, the whole shall be full of light, as when the bright shining of a candle doth give thee light.

37 ¶ And as he spake, a certain Pharisee besought him to dine with him: and he went in, and sat down to meat.

38 And when the Pharisee saw it, he marvelled that he had not first washed before dinner.

39 And the Lord said unto him, Now do ye Pharisees make aclean the outside of the cup and the platter; but your binward part is full of cravening and dwickedness.

40 Ye fools, did not he that made that which is without make that which is within also?

41 aBut rather bgive calms of such things as ye have; and, behold, all things are dclean unto you.

42 But woe unto you, Pharisees! for ye tithe mint and rue and all manner of herbs, and pass over judgment and the alove of God: these ought ye to have done, and not to leave the other undone.

43 Woe unto you, Pharisees! for ye love the auppermost seats in the synagogues, and greetings in the markets.

44 Woe unto you, ascribes and Pharisees, hypocrites! for ye are as bgraves which appear not, and the men that walk over them are not aware of them.

45 ¶ Then answered one of the lawyers, and said unto him, Master, thus saying thou areproachest us also.

46 And he said, Woe unto you also, ye alawyers! for ye lade men with burdens grievous to be borne, and ye yourselves touch not the burdens with one of your fingers.

47 Woe unto you! for ye build the sepulchres of the prophets, and your fathers killed them.

48 Truly ye bear witness that ye aallow the deeds of your fathers: for they indeed killed them, and ye build their sepulchres.

49 Therefore also said the wisdom of God, I will send them prophets and apostles, and some of them they shall slay and persecute:

50 That the ablood of all the prophets, which was bshed from the foundation of the world, may be required of this generation;

51 From the blood of Abel unto the blood of Zacharias, which perished between the altar and the atemple: verily I say unto you, It shall be required of this generation.

52 Woe unto you, alawyers! for ye have taken away the bkey of cknowledge: ye entered not in yourselves, and them that were entering in ye dhindered.

53 And as he said these things unto them, the scribes and the Pharisees began to aurge him vehemently, and to bprovoke him to speak of many things:

54 Laying wait for him, and seeking to acatch something out of his mouth, that they might accuse him.

      • TG Teaching.

      • TG Prayer.

      • TG God the Father, Elohim.

      • TG Name.

      • TG Forgive.

      • TG Debt.

      • JST Luke 11:4 … And let us not be led unto temptation; but deliver us from evil; for thine is the kingdom and power. Amen.

      • JST Luke 11:5–6 And he said unto them, Your heavenly Father will not fail to give unto you whatsoever ye ask of him. And he spake a parable, saying, Which …

      • TG Brotherhood and Sisterhood; Friendship.

      • JST Luke 11:14 … good gifts, through the Holy Spirit …

      • JST Luke 11:15 … a devil out of a man, and he was dumb …

      • Mosiah 3:9 (9–12); Hel. 13:26 (26–27).

      • TG Sign Seekers.

      • Matt. 12:25; John 2:25.

      • Matt. 12:27–28; Mark 9:38 (38–49); Acts 19:13.

      • Ex. 8:19; John 3:2; Acts 2:22; 10:38.

      • D&C 10:68 (67–68).

      • D&C 50:31 (31–33).

      • JST Luke 11:25 … it …

      • JST Luke 11:25 … it …

      • JST Luke 11:26–27 And when it cometh, it findeth the house swept and garnished. Then goeth the evil spirit, and taketh seven other spirits …

      • GR put in order.

      • Luke 1:48.

      • TG Blessing.

      • Prov. 19:16; 29:18. TG Obedience.

      • TG Sign Seekers.

      • 1 Kgs. 10:1.

      • Matt. 5:15 (15–16); 3 Ne. 18:24.

      • D&C 88:68 (67–68).

      • Morm. 8:15 (13–15); JS—H 1:46.

      • TG Darkness, Spiritual.

      • TG Purification.

      • Titus 1:15 (15–16). TG Hypocrisy.

      • GR plunder, spoil.

      • TG Wickedness.

      • JST Luke 11:42 But if ye would rather give alms of such things as ye have; and observe to do all things which I have commanded you, then would your inward parts be clean also.

      • TG Generosity.

      • TG Almsgiving; Charity.

      • TG Cleanliness.

      • TG Love.

      • Matt. 23:6; Luke 20:46.

      • TG Scribe.

      • Ps. 5:9 (9–10); Matt. 23:27; Acts 23:3.

      • TG Reproach.

      • Alma 10:27 (12–32).

      • GR agree, accord with. Acts 22:20.

      • TG Martyrdom.

      • TG Prophets, Rejection of.

      • Matt. 23:35.

      • Alma 10:27 (13–27); 11:20 (20–22).

      • Moses 1:23 (23, 41).

      • JST Luke 11:53 … knowledge, the fullness of the scriptures; ye enter not in yourselves into the kingdom; and those who were entering in, ye hindered. Luke 1:77.

      • Acts 13:45 (45, 50); 1 Thes. 2:16.

      • GR be angry with, be exasperated against.

      • TG Provoking.

      • Matt. 22:15; Mark 12:13 (13–17); 2 Ne. 27:32 (31–32).


Luke 12

Chapter 12

Jesus teaches, Beware of hypocrisy; lay up treasures in heaven rather than on earth; prepare for the coming of the Lord; where much is given, much is required; preaching the gospel causes division.

1 In the mean time, when there were gathered together an innumerable multitude of people, insomuch that they trode one upon another, he began to say unto his disciples first of all, Beware ye of the aleaven of the Pharisees, which is bhypocrisy.

2 For there is nothing covered, that shall not be revealed; neither ahid, that shall not be known.

3 Therefore whatsoever ye have spoken in adarkness shall be heard in the light; and that which ye have bspoken in the ear in cclosets shall be proclaimed upon the housetops.

4 And I say unto you my afriends, Be not bafraid of them that kill the body, and after that have no more that they can do.

5 But I will forewarn you whom ye shall afear: Fear him, which after he hath killed hath power to cast into bhell; yea, I say unto you, Fear him.

6 Are not five sparrows sold for two farthings, and not one of them is aforgotten before God?

7 But even the very hairs of your head are all numbered. Fear not therefore: ye are of more value than many sparrows.

8 Also I say unto you, Whosoever shall aconfess me before men, him shall the Son of man also confess before the bangels of God:

9 aBut he that denieth me before men shall be denied before the angels of God.

10 And whosoever shall speak a word against the Son of man, it shall be forgiven him: but unto him that ablasphemeth against the Holy Ghost it shall not be forgiven.

11 And when they bring you unto the synagogues, and unto magistrates, and apowers, btake ye no thought how or what thing ye shall answer, or what ye shall csay:

12 For the aHoly Ghost shall bteach you in the same hour what ye ought to say.

13 ¶ And one of the company said unto him, Master, speak to my brother, that he divide the inheritance with me.

14 And he said unto him, Man, who made me a judge or a divider over you?

15 And he said unto them, Take heed, and beware of acovetousness: for a man’s life consisteth not in the abundance of the things which he possesseth.

16 And he spake a parable unto them, saying, The ground of a certain rich man brought forth plentifully:

17 And he thought within himself, saying, What shall I do, because I have no room where to abestow my fruits?

18 And he said, This will I do: I will pull down my barns, and build greater; and there will I bestow all my fruits and my goods.

19 And I will say to my soul, aSoul, thou hast much goods laid up for many years; take thine ease, beat, drink, and be merry.

20 But God said unto him, Thou fool, this night thy asoul shall be required of thee: then whose shall those things be, which thou hast provided?

21 So is he that layeth up atreasure for bhimself, and is not rich toward God.

22 ¶ And he said unto his disciples, Therefore I say unto you, aTake no bthought for your life, what ye shall eat; neither for the body, what ye shall put on.

23 The life is more than meat, and the body is more than raiment.

24 Consider the aravens: for they neither sow nor reap; which neither have storehouse nor barn; and God feedeth them: how much more are ye better than the fowls?

25 And which of you with taking thought can add to his stature one cubit?

26 If ye then be not able to do that thing which is least, why take ye thought for the rest?

27 Consider the alilies how they grow: they toil not, they spin not; and yet I say unto you, that Solomon in all his glory was not arrayed like one of these.

28 If then God so clothe the grass, which is to day in the field, and to morrow is cast into the oven; ahow much more will he clothe you, O ye of little faith?

29 And seek not ye what ye shall eat, or what ye shall drink, neither be ye of adoubtful mind.

30 For all these things do the nations of the world seek after: and your Father knoweth that ye have need of these things.

31 ¶ aBut rather seek ye the bkingdom of God; and call these things shall be added unto you.

32 Fear not, little aflock; for it is your Father’s good pleasure to give you the bkingdom.

33 Sell that ye have, and give aalms; provide yourselves bags which wax not old, a btreasure in the heavens that cfaileth not, where no thief approacheth, neither moth corrupteth.

34 For where your atreasure is, there will your heart be also.

35 Let your loins be girded about, and your alights burning;

36 And ye yourselves like unto men that wait for their lord, when he will return from the wedding; that when he cometh and knocketh, they may open unto him immediately.

37 aBlessed are those servants, whom the lord when he cometh shall find bwatching: verily I say unto you, that he shall gird himself, and make them to sit down to meat, and will come forth and serve them.

38 And if he shall come in the second watch, or come in the third watch, and find them so, blessed are those servants.

39 And this know, that if the agoodman of the house had known what hour the thief would come, he would have watched, and not have bsuffered his house to be broken through.

40 Be ye therefore ready also: for the Son of man acometh at an bhour when ye think not.

41 ¶ Then Peter said unto him, Lord, speakest thou this parable unto us, or even to all?

42 And the Lord said, Who then is that afaithful and wise bsteward, whom his lord shall make ruler over his household, to give them their portion of meat in due season?

43 Blessed is that servant, whom his lord when he cometh shall find so adoing.

44 Of a truth I say unto you, that he will make him aruler over ball that he hath.

45 But and if that servant say in his heart, My lord delayeth his coming; and shall begin to beat the menservants and amaidens, and to eat and drink, and to be drunken;

46 The lord of that servant will come in a day when he looketh not for him, and at an hour when he is not aware, and will cut him in sunder, and will appoint him his aportion with the unbelievers.

47 And that aservant, which knew his lord’s bwill, and cprepared not himself, neither did according to his will, shall be beaten with many stripes.

48 But he that aknew not, and did commit things worthy of stripes, shall be bbeaten with few stripes. For unto whomsoever cmuch is dgiven, of him shall be much erequired: and to whom men have committed much, of him they will ask the more.

49 ¶ I am come to send fire on the earth; and what will I, if it be already kindled?

50 But I have a abaptism to be baptized with; and how am I bstraitened till it be accomplished!

51 Suppose ye that I am come to give peace on earth? I tell you, Nay; but rather division:

52 For from henceforth there shall be five in one house divided, three against two, and two against three.

53 The father shall be divided against the son, and the son aagainst the father; the mother against the daughter, and the daughter against the mother; the mother in law against her daughter in law, and the daughter in law against her mother in law.

54 ¶ And he said also to the people, When ye see a cloud rise out of the west, straightway ye say, There cometh a shower; and so it is.

55 And when ye see the south wind blow, ye say, There will be heat; and it cometh to pass.

56 Ye hypocrites, ye can discern the face of the sky and of the earth; but how is it that ye do not discern this time?

57 Yea, and why even of yourselves judge ye not what is right?

58 ¶ When thou goest with thine adversary to the magistrate, as thou art in the way, give diligence that thou mayest be delivered from him; lest he hale thee to the judge, and the judge deliver thee to the officer, and the officer cast thee into prison.

59 I tell thee, thou shalt not depart thence, till thou hast paid the very last amite.

      • TG Leaven.

      • TG Hypocrisy.

      • Prov. 28:13.

      • D&C 1:3.

      • TG Gossip.

      • GR places of privacy.

      • John 15:15 (13–15).

      • Matt. 10:28. TG Peer Influence.

      • D&C 122:9 (4–9).

      • TG Death, Spiritual, Second; Devil.

      • TG God, Omniscience of.

      • Moro. 7:44 (44–48); D&C 62:3.

      • TG Angels.

      • JST Luke 12:9–12 (Appendix).

      • TG Apostasy of Individuals; Holy Ghost, Unpardonable Sin against.

      • GR authorities.

      • GR don’t worry; don’t be anxious about.

      • D&C 84:85.

      • Ex. 4:12; D&C 24:6.

      • TG Holy Ghost, Mission of.

      • Ps. 62:10; 119:36. TG Covet.

      • GR gather.

      • Eccl. 2:24.

      • Isa. 22:13; 1 Cor. 15:32.

      • TG Soul.

      • TG Treasure.

      • Hosea 10:1.

      • GR Don’t worry.

      • Matt. 6:25; D&C 84:81.

      • Job 38:41.

      • TG Nature, Earth.

      • JST Luke 12:30 … how much more will he provide for you, if ye are not of little faith?

      • Luke 1:20 (19–20); 24:25. TG Doubt.

      • JST Luke 12:34 Therefore seek ye to bring forth the kingdom of God …

      • 1 Tim. 4:8; Jacob 2:18 (18–19); 3 Ne. 13:33 (25–34); D&C 29:5.

      • Deut. 28:8; D&C 24:3 (3–4).

      • D&C 35:27.

      • Matt. 25:34. TG Kingdom of God, on Earth.

      • TG Almsgiving.

      • TG Treasure.

      • TG Dependability.

      • 2 Ne. 9:30; Hel. 13:22 (20–23).

      • Matt. 25:7 (7–8).

      • JST Luke 12:41–57 (Appendix).

      • TG Watch.

      • GR master.

      • GR allowed, permitted.

      • D&C 133:11.

      • Matt. 24:44.

      • TG Trustworthiness.

      • TG Stewardship.

      • TG Commitment.

      • 1 Pet. 5:4.

      • Rom. 8:17 (14–18); 1 Cor. 3:22 (21–23); D&C 76:59 (58–59); 84:38 (35–38).

      • GR maidservants.

      • TG Punish.

      • James 4:17. TG Apostasy of Individuals.

      • 2 Ne. 9:27 (25–27).

      • TG Accountability; Procrastination.

      • Rom. 2:12.

      • Deut. 25:2.

      • TG Talents.

      • TG Stewardship.

      • TG Accountability; Duty; Judgment.

      • Mosiah 3:7.

      • GR distressed, hard-pressed.

      • Micah 7:6.

      • IE the smallest Jewish coin, worth less than half a penny.


Luke 13

Chapter 13

Jesus teaches, Repent or perish—He gives the parable of the barren fig tree, heals a woman on the Sabbath, and likens the kingdom of God to a mustard seed—He discusses whether few or many are saved and laments over Jerusalem.

1 There were present at that season some that told him of the Galilæans, whose blood Pilate had mingled with their sacrifices.

2 And Jesus answering said unto them, Suppose ye that these Galilæans were asinners above all the Galilæans, because they suffered such things?

3 I tell you, Nay: but, except ye arepent, ye shall all likewise bperish.

4 Or those eighteen, upon whom the tower in Siloam fell, and slew them, think ye that they were sinners above all men that dwelt in Jerusalem?

5 I tell you, Nay: but, except ye repent, ye shall all likewise perish.

6 ¶ He spake also this parable; A certain man had a fig tree planted in his avineyard; and he came and sought fruit thereon, and found none.

7 Then said he unto the dresser of his vineyard, Behold, these three years I come seeking fruit on this fig tree, and find none: acut it down; why cumbereth it the ground?

8 And he answering said unto him, Lord, let it alone this year also, till I shall dig about it, and dung it:

9 And if it bear fruit, well: and if not, then after that thou shalt cut it down.

10 And he was teaching in one of the synagogues on the sabbath.

11 ¶ And, behold, there was a woman which had a spirit of infirmity eighteen years, and was bowed together, and could in no wise lift up herself.

12 And when Jesus saw her, he called her to him, and said unto her, Woman, thou art loosed from thine infirmity.

13 And he alaid his bhands on her: and immediately she was made straight, and glorified God.

14 And the ruler of the synagogue answered with indignation, because that Jesus had healed on the sabbath day, and said unto the people, There are six days in which men ought to awork: in them therefore come and be healed, and not on the sabbath day.

15 The Lord then answered him, and said, Thou hypocrite, doth not each one of you on the sabbath loose his ox or his ass from the stall, and lead him away to watering?

16 And ought not this woman, being a daughter of Abraham, whom Satan hath bound, lo, these eighteen years, be loosed from this bond on the asabbath day?

17 And when he had said these things, all his adversaries were ashamed: and all the people rejoiced for all the glorious things that were done by him.

18 ¶ Then said he, Unto what is the kingdom of God like? and whereunto shall I aresemble it?

19 It is like a grain of mustard seed, which a man took, and cast into his garden; and it grew, and awaxed a great tree; and the fowls of the air lodged in the branches of it.

20 And again he said, Whereunto shall I liken the kingdom of God?

21 It is like leaven, which a woman took and hid in three measures of meal, till the whole was leavened.

22 And he went through the cities and villages, teaching, and journeying toward Jerusalem.

23 Then said one unto him, Lord, are there afew that be saved? And he said unto them,

24 ¶ Strive to enter in at the astrait bgate: for many, I say unto you, will cseek to enter in, and shall not be able.

25 When once the master of the house is risen up, and hath shut to the door, and ye begin to stand without, and to knock at the door, saying, Lord, aLord, open unto us; and he shall answer and say unto you, I know you not whence ye are:

26 Then shall ye begin to say, We have eaten and drunk in thy presence, and thou hast taught in our streets.

27 But he shall say, I tell you, I know you not whence ye are; adepart from me, all ye workers of iniquity.

28 There shall be aweeping and gnashing of teeth, when ye shall see Abraham, and Isaac, and Jacob, and all the prophets, in the bkingdom of God, and you yourselves thrust out.

29 And athey shall come from the east, and from the west, and from the north, and from the south, and shall sit down in the kingdom of God.

30 And, behold, there are last which shall be first, and there are afirst which shall be last.

31 ¶ The same day there came certain of the Pharisees, saying unto him, Get thee out, and depart hence: for aHerod will kill thee.

32 And he said unto them, Go ye, and tell that fox, Behold, I cast out devils, and I do cures to day and to morrow, and the third day I shall be aperfected.

33 Nevertheless I must walk to day, and to morrow, and the day following: for it cannot be that a aprophet perish out of bJerusalem.

34 O Jerusalem, Jerusalem, which akillest the prophets, and stonest them that are sent unto thee; how often would I have gathered thy children together, as a bhen doth gather her brood under her wings, and ye would not!

35 Behold, your house is left unto you adesolate: and verily I say unto you, bYe shall not see me, until the time come when ye shall say, cBlessed is he that cometh in the name of the Lord.

      • TG Suffering.

      • D&C 3:11. TG Repent.

      • Ether 8:23 (21–24); D&C 19:4.

      • TG Vineyard of the Lord.

      • Matt. 3:10; 7:19 (19–20); Hel. 14:18 (17–19).

      • TG Hands, Laying on of.

      • TG Administrations to the Sick.

      • TG Industry.

      • TG Sabbath.

      • GR compare.

      • GR became.

      • 3 Ne. 27:33; D&C 121:34.

      • GR narrow. 2 Ne. 9:41; Alma 37:13 (13, 44–46); 3 Ne. 14:13 (13–14); D&C 132:22 (22–25).

      • Matt. 7:13 (13–14); 3 Ne. 27:33; D&C 22:4 (1–4).

      • 1 Ne. 12:17.

      • Isa. 55:6.

      • Mosiah 26:27 (24–27); 3 Ne. 14:23 (21–23); D&C 29:28 (27–28).

      • Mosiah 16:2 (1–2); D&C 133:73 (72–73).

      • Alma 5:24 (14–24). TG Exaltation; Kingdom of God, in Heaven.

      • Matt. 8:11 (11–12); Acts 10:45; 2 Ne. 10:18 (9–18); D&C 45:9 (7–30).

      • 1 Ne. 13:42; Jacob 5:63 (1–77); Ether 13:12 (10–12); D&C 29:30 (30–32).

      • Luke 3:19.

      • TG Perfection.

      • TG Prophets, Rejection of.

      • JST Luke 13:33–34 … Jerusalem. This he spake, signifying of his death. And in this very hour he began to weep over Jerusalem,

      • TG Persecution.

      • D&C 10:65 (63–65); 43:24 (24–25).

      • Jer. 12:7; 22:5; D&C 84:115 (114–15).

      • JST Luke 13:36 … Ye shall not know me, until ye have received from the hand of the Lord a just recompense for all your sins; until the time …

      • Ps. 118:26.


Luke 14

Chapter 14

Jesus again heals on the Sabbath—He teaches humility and gives the parable of the great supper—Those who follow Him must forsake all else.

1 And it came to pass, as he went into the house of one of the chief Pharisees to eat bread on the sabbath day, that they watched him.

2 And, behold, there was a certain man before him which had the dropsy.

3 And Jesus answering spake unto the lawyers and Pharisees, saying, Is it lawful to heal on the sabbath day?

4 And they held their peace. And he took him, and healed him, and let him go;

5 And answered them, saying, Which of you shall have an ass or an ox fallen into a pit, and will not straightway pull him out on the asabbath day?

6 And they could not answer him again to these things.

7 ¶ And he put forth a parable to those which were bidden, when he marked how they chose out the achief rooms; saying unto them,

8 When thou art abidden of any man to a wedding, sit not down in the highest room; lest a more honourable man than thou be bidden of him;

9 And he that bade thee and him come and say to thee, Give this man place; and thou begin with shame to take the lowest room.

10 But when thou art bidden, go and sit down in the alowest room; that when he that bade thee cometh, he may say unto thee, Friend, go up bhigher: then shalt thou have cworship in the presence of them that sit at meat with thee.

11 For whosoever aexalteth himself shall be babased; and he that chumbleth himself shall be exalted.

12 ¶ Then said he also to him that bade him, When thou makest a dinner or a supper, call not thy friends, nor thy brethren, neither thy kinsmen, nor thy rich neighbours; lest they also bid thee again, and a recompence be made thee.

13 But when thou makest a feast, call the apoor, the maimed, the lame, the blind:

14 And thou shalt be ablessed; for they cannot recompense thee: for thou shalt be brecompensed at the cresurrection of the just.

15 ¶ And when one of them that sat at meat with him heard these things, he said unto him, Blessed is he that shall aeat bbread in the kingdom of God.

16 Then said he unto him, A certain man made a great supper, and bade many:

17 And sent his servant at supper time to say to them that were bidden, Come; for all things are now ready.

18 And they all with one consent began to make aexcuse. The first said unto him, I have bought a piece of ground, and I must needs go and see it: I pray thee have me excused.

19 And another said, I have bought five yoke of oxen, and I go to prove them: I pray thee have me excused.

20 And another said, I have married a wife, and therefore I cannot come.

21 So that servant came, and shewed his lord these things. Then the master of the house being angry said to his servant, Go out quickly into the streets and lanes of the city, and bring in hither the poor, and the maimed, and the ahalt, and the blind.

22 And the servant said, Lord, it is done as thou hast commanded, and yet there is room.

23 And the alord said unto the servant, Go out into the highways and bhedges, and ccompel them to come in, that my house may be filled.

24 For I say unto you, That anone of those men which were bidden shall taste of my supper.

25 ¶ And there went great multitudes with him: and he turned, and said unto them,

26 If any man come to me, and ahate not his father, and mother, and wife, and children, and brethren, and sisters, byea, and his own clife also, he cannot be my ddisciple.

27 And whosoever doth not bear his across, and come after me, cannot be my bdisciple.

28 For which of you, intending to build a tower, sitteth not down first, and acounteth the bcost, whether he have sufficient to cfinish it?

29 Lest ahaply, after he hath laid the foundation, and is not able to finish it, all that behold it begin to mock him,

30 Saying, This man began to build, and was not able to afinish.

31 Or what king, going to make war against another king, sitteth not down first, and aconsulteth whether he be able with ten thousand to meet him that cometh against him with twenty thousand?

32 Or else, while the other is yet a great way off, he sendeth an aambassage, and desireth conditions of peace.

33 So likewise, whosoever he be of you that aforsaketh not all that he hath, he cannot be my bdisciple.

34 ¶ aSalt is good: but if the bsalt have lost his savour, wherewith shall it be seasoned?

35 It is neither fit for the land, nor yet for the dunghill; but men cast it out. He that hath ears to hear, let him hear.

      • TG Sabbath.

      • GR first places. Matt. 23:6.

      • GR invited.

      • TG Humility.

      • Prov. 25:7 (6–8).

      • GR honor, glory, respect.

      • TG Haughtiness.

      • D&C 101:42. TG Shame.

      • D&C 104:82. TG Contrite Heart.

      • TG Generosity; Poor.

      • TG Blessing.

      • Matt. 6:4.

      • TG Resurrection.

      • Luke 22:30; Rev. 19:9.

      • TG Bread.

      • Luke 9:62 (57–62); D&C 121:35 (34–35).

      • GR lame.

      • 2 Cor. 5:20.

      • GR hedged pathways.

      • GR urge.

      • Matt. 21:43; Acts 13:46.

      • Matt. 10:37.

      • JST Luke 14:26 … or husband, yea and his own life also; or in other words, is afraid to lay down his life for my sake, he cannot be …

      • TG Martyrdom.

      • TG Self-Mastery.

      • See JST Matt. 16:25–26 (Appendix). Matt. 10:38; John 19:17; 2 Ne. 9:18; Jacob 1:8; 3 Ne. 12:30; D&C 56:2.

      • JST Luke 14:27–28 … disciple. Wherefore, settle this in your hearts, that ye will do the things which I shall teach, and command you.

      • Prov. 24:27. TG Self-Mastery.

      • TG Problem-Solving.

      • TG Commitment.

      • GR perhaps.

      • JST Luke 14:31 … finish. And this he said, signifying there should not any man follow him, unless he was able to continue; saying,

      • Prov. 20:18.

      • OR embassy.

      • Luke 5:11; D&C 103:27 (27–28).

      • D&C 132:50 (49–51).

      • JST Luke 14:35–37 (Appendix).

      • TG Salt.


Luke 15

Chapter 15

Jesus gives the parables of the lost sheep, the piece of silver, and the prodigal son.

1 Then drew near unto him all the apublicans and sinners for to hear him.

2 And the Pharisees and scribes murmured, saying, This man receiveth sinners, and eateth with them.

3 ¶ And he spake this parable unto them, saying,

4 What man of you, having an hundred sheep, if he lose one of them, doth not leave the ninety and nine ain the wilderness, and go after that which is blost, until he find it?

5 And when he hath found it, he layeth it on his shoulders, rejoicing.

6 And when he cometh home, he calleth together his friends and neighbours, saying unto them, Rejoice with me; for I have found my sheep which was lost.

7 I say unto you, that likewise ajoy shall be in heaven over one bsinner that crepenteth, more than over ninety and nine just persons, which need no repentance.

8 ¶ Either what woman having ten pieces of silver, if she lose one apiece, doth not light a candle, and sweep the house, and seek diligently till she find it?

9 And when she hath found it, she calleth her friends and her neighbours together, saying, Rejoice with me; for I have found the piece which I had lost.

10 Likewise, I say unto you, there is joy in the presence of the aangels of God over one bsinner that repenteth.

11 ¶ And he said, A certain man had two sons:

12 And the younger of them said to his father, Father, give me the portion of agoods that falleth to me. And he divided unto them his living.

13 And not many days after the younger son gathered all together, and took his journey into a far country, and there awasted his bsubstance with criotous living.

14 And when he had spent all, there arose a mighty famine in that land; and he began to be in want.

15 And he went and joined himself to a citizen of that country; and he sent him into his fields to feed swine.

16 And he awould fain have filled his belly with the bhusks that the swine did eat: and no man gave unto him.

17 And when he acame to himself, he said, How many hired servants of my father’s have bread enough and to spare, and I perish with hunger!

18 I will aarise and go to my father, and will say unto him, Father, I have bsinned against heaven, and before thee,

19 And am no more worthy to be called thy son: make me as one of thy hired servants.

20 And he arose, and came to his father. But when he was yet a great way off, his father saw him, and had acompassion, and ran, and fell on his neck, and kissed him.

21 And the son said unto him, Father, I have sinned against heaven, and in thy sight, and am no more aworthy to be called thy bson.

22 But the father said to his servants, Bring forth the best robe, and put it on him; and put a ring on his hand, and shoes on his feet:

23 And bring hither the fatted calf, and kill it; and let us eat, and be merry:

24 For this my son was dead, and is alive again; he was lost, and is found. And they began to be merry.

25 Now his elder son was in the field: and as he came and drew nigh to the house, he heard musick and dancing.

26 And he called one of the servants, and asked what these things meant.

27 And he said unto him, Thy brother is come; and thy father hath killed the fatted calf, because he hath received him safe and sound.

28 And he was angry, and would not go in: therefore came his father out, and entreated him.

29 And he answering said to his father, Lo, these many years do I serve thee, neither transgressed I at any time thy commandment: and yet thou never gavest me a kid, that I might make merry with my friends:

30 But as soon as this thy son was come, which hath devoured thy living with harlots, thou hast killed for him the fatted calf.

31 And he said unto him, aSon, thou art ever with me, and ball that I have is thine.

32 It was ameet that we should make merry, and be glad: for this thy brother was dead, and is alive again; and was lost, and is found.

      • Mark 2:16 (15–16).

      • JST Luke 15:4 … and go into the wilderness after that which is lost …

      • Ezek. 34:16 (11–12, 16).

      • TG Joy.

      • TG Missionary Work.

      • TG Repent.

      • GR drachma (a silver coin equal to the Roman denarius—a workman’s daily wage).

      • TG Angels.

      • TG Worth of Souls.

      • GR property.

      • TG Waste.

      • GR property.

      • Prov. 28:7. TG Rioting and Reveling.

      • GR desired, set the heart upon.

      • GR pods (of the carob tree).

      • Ps. 119:59. TG Repent.

      • Lam. 3:40.

      • TG Confession.

      • TG Benevolence; Compassion; Family, Love within; Mercy.

      • TG Contrite Heart; Worthiness.

      • TG Family, Patriarchal.

      • TG Family, Love within.

      • D&C 84:38.

      • GR necessary.


Luke 16

Chapter 16

Jesus gives the parable of the unjust steward—He teaches of service and condemns divorce—He gives the parable of the rich man and Lazarus.

1 And he said also unto his disciples, There was a certain rich man, which had a steward; and the same was accused unto him that he had awasted his goods.

2 And he called him, and said unto him, How is it that I hear this of thee? give an aaccount of thy bstewardship; for thou mayest be no longer steward.

3 Then the steward said within himself, What shall I do? for my lord taketh away from me the stewardship: I cannot dig; to beg I am ashamed.

4 I am resolved what to do, that, when I am put out of the stewardship, they may receive me into their houses.

5 So he called every one of his lord’s debtors unto him, and said unto the first, How much owest thou unto my lord?

6 And he said, An hundred measures of oil. And he said unto him, Take thy bill, and sit down quickly, and write fifty.

7 Then said he to another, And how much owest thou? And he said, An hundred measures of wheat. And he said unto him, Take thy bill, and write fourscore.

8 And the lord commended the unjust steward, because he had done wisely: for the children of this world are in their generation wiser than the achildren of blight.

9 And I say unto you, Make to yourselves friends of the amammon of unrighteousness; that, when ye fail, they may receive you into everlasting habitations.

10 He that is afaithful in that which is least is faithful also in much: and he that is unjust in the least is unjust also in much.

11 If therefore ye have not been faithful in the unrighteous mammon, who will commit to your atrust the true briches?

12 And if ye have not been faithful in that which is another man’s, who shall give you that which is your own?

13 ¶ No servant can serve two amasters: for either he will hate the one, and love the other; or else he will hold to the one, and despise the other. Ye cannot serve God and mammon.

14 And the Pharisees also, who were acovetous, heard all these things: and they derided him.

15 And he said unto them, Ye are they which ajustify yourselves before men; but God bknoweth your chearts: for that which is highly esteemed among dmen is eabomination in the sight of God.

16 aThe law and the prophets were until John: since that time the kingdom of God is preached, and every man presseth into it.

17 And it is easier for heaven and earth to pass, than one tittle of the alaw to fail.

18 Whosoever aputteth away his wife, and marrieth another, committeth adultery: and whosoever marrieth her that is put away from her husband committeth adultery.

19 ¶ There was a certain rich man, which was clothed in purple and fine linen, and fared sumptuously every day:

20 And there was a certain abeggar named Lazarus, which was laid at his gate, full of sores,

21 And desiring to be fed with the crumbs which fell from the rich man’s table: moreover the dogs came and licked his sores.

22 And it came to pass, that the beggar died, and was carried by the aangels into bAbraham’s bosom: the rich man also died, and was buried;

23 And in ahell he lift up his eyes, being in torments, and seeth Abraham afar off, and Lazarus in his bosom.

24 And he cried and said, Father Abraham, have mercy on me, and send Lazarus, that he may dip the tip of his finger in water, and cool my tongue; for I am tormented in this flame.

25 But Abraham said, Son, remember that thou in thy lifetime areceivedst thy good things, and likewise Lazarus evil things: but now he is comforted, and thou art tormented.

26 And beside all this, between us and you there is a great agulf fixed: so that they which would pass from hence to you cannot; neither can they pass to us, that would come from thence.

27 Then he said, I pray thee therefore, father, that thou wouldest send him to my father’s house:

28 For I have five brethren; that he may testify unto them, lest they also come into this place of torment.

29 Abraham saith unto him, They have aMoses and the prophets; let them hear them.

30 And he said, Nay, father Abraham: but if one went unto them from the adead, they will repent.

31 And he said unto him, If they ahear not Moses and the bprophets, neither will they be cpersuaded, though one rose from the dead.

      • TG Waste.

      • TG Accountability.

      • TG Stewardship.

      • TG Children of Light.

      • TG Light [noun].

      • D&C 82:22.

      • Matt. 25:21; D&C 51:19; 132:44, 53.

      • TG Trustworthiness.

      • TG Treasure.

      • Alma 5:39 (38–39).

      • Alma 11:24 (20, 24).

      • Luke 10:29.

      • TG God, Intelligence of; God, Omniscience of.

      • Prov. 21:2.

      • 2 Ne. 9:28 (28–30).

      • TG Man, Natural, Not Spiritually Reborn.

      • JST Luke 16:16–23 (Appendix).

      • TG Law of Moses.

      • TG Divorce.

      • TG Poor.

      • TG Angels.

      • Alma 40:11 (11–21).

      • TG Hell; Spirits in Prison.

      • Luke 6:24.

      • 1 Ne. 15:28 (28–30). TG Separation.

      • TG Scriptures, Value of.

      • Alma 32:18 (17–18); Ether 12:12 (12, 18); D&C 5:7 (5–10).

      • TG Scriptures, Study of; Unbelief.

      • 2 Ne. 33:11 (10–14); Hel. 13:26 (24–30).

      • D&C 5:8 (7–10); 133:71.


Luke 17

Chapter 17

Jesus speaks of offenses, forgiveness, and faith—Even the faithful are unprofitable servants—Ten lepers are healed—Jesus discourses on the Second Coming.

1 Then said he unto the disciples, It is impossible but that aoffences will come: but woe unto him, through whom they come!

2 It were better for him that a millstone were hanged about his neck, and he cast into the sea, than that he should aoffend one of these little ones.

3 ¶ Take heed to yourselves: If thy brother atrespass against thee, rebuke him; and if he repent, bforgive him.

4 And if he trespass against thee seven times in a day, and seven times in a day turn again to thee, saying, I arepent; thou shalt forgive him.

5 And the apostles said unto the Lord, Increase our faith.

6 And the Lord said, If ye had afaith as a grain of mustard seed, ye might say unto this sycamine tree, Be thou plucked up by the root, and be thou planted in the sea; and it should obey you.

7 But which of you, having a servant plowing or afeeding cattle, will say unto him bby and by, when he is come from the field, Go and sit down to meat?

8 And will not rather say unto him, Make ready wherewith I may sup, and gird thyself, and serve me, till I have eaten and drunken; and afterward thou shalt eat and drink?

9 Doth he thank that servant because he did the things that were commanded him? I atrow not.

10 So likewise ye, when ye shall have done all those things which are commanded you, say, We are aunprofitable servants: we have done that which was our bduty to do.

11 ¶ And it came to pass, as he went to Jerusalem, that he passed through the midst of Samaria and Galilee.

12 And as he entered into a certain village, there met him ten men that were alepers, which stood afar off:

13 And they lifted up their voices, and said, Jesus, Master, have mercy on us.

14 And when he saw them, he said unto them, Go shew yourselves unto the apriests. And it came to pass, that, as they went, they were cleansed.

15 And one of them, when he saw that he was healed, turned back, and with a loud voice glorified God,

16 And fell down on his face at his feet, giving him athanks: and he was a Samaritan.

17 And Jesus answering said, Were there not ten acleansed? but where are the bnine?

18 There are not found that returned to give glory to God, save this stranger.

19 And he said unto him, Arise, go thy way: thy faith hath made thee whole.

20 ¶ And when he was demanded of the Pharisees, when the akingdom of God should come, he answered them and said, The kingdom of God cometh not with observation:

21 Neither shall they say, Lo here! or, lo there! for, behold, the akingdom of God bis cwithin you.

22 And he said unto the disciples, The days will come, when ye shall desire to see one of the days of the Son of man, and ye shall not see it.

23 And they shall say to you, See here; or, asee there: go not after them, nor follow them.

24 For as the lightning, that lighteneth out of the one part under heaven, shineth unto the other part under heaven; so shall also the Son of man be in his aday.

25 But first must he suffer many things, and be rejected of this generation.

26 And as it was in the days of aNoe, so shall it be also in the days of the Son of man.

27 They did eat, they drank, they married wives, they were given in marriage, until the day that Noe entered into the ark, and the aflood came, and destroyed them all.

28 Likewise also as it was in the days of Lot; they did eat, they drank, they bought, they sold, they planted, they builded;

29 But the same day that Lot went out of aSodom it rained fire and brimstone from heaven, and destroyed them all.

30 Even thus shall it be in the day when the Son of man is revealed.

31 In that day, he which shall be upon the housetop, and his stuff in the house, let him not come down to take it away: and he that is in the field, let him likewise not return back.

32 Remember aLot’s wife.

33 Whosoever shall seek to save his life shall lose it; and whosoever shall alose his life shall preserve it.

34 I tell you, in that night there shall be two men in one bed; the one shall be taken, and the other shall be left.

35 Two women shall be grinding together; the one shall be taken, and the other left.

36 Two men shall be in the field; the one shall be taken, and the other left.

37 aAnd they answered and said unto him, Where, Lord? And he said unto them, Wheresoever the body is, thither will the eagles be gathered together.

      • TG Offense.

      • TG Sin.

      • Matt. 18:15 (15–17).

      • TG Forgive.

      • TG Repent.

      • Moses 7:13.

      • GR tending a flock.

      • GR immediately.

      • GR think.

      • Rom. 3:12; Mosiah 2:21 (20–26). TG Humility; Ingratitude.

      • TG Duty.

      • TG Leprosy.

      • Lev. 13:49.

      • TG Thanksgiving.

      • TG Purification.

      • TG Ingratitude.

      • TG Kingdom of God, on Earth.

      • D&C 65:2.

      • JST Luke 17:21 … has already come unto you.

      • Many translations read “among” because the pronoun “you” is plural here in Greek.

      • TG False Christs.

      • Luke 21:34; 1 Thes. 5:4.

      • TG Earth, Cleansing of; Flood.

      • Matt. 24:37 (36–38).

      • Gen. 19:24.

      • Gen. 19:26.

      • TG Sacrifice.

      • JST Luke 17:36–40 (Appendix).


Luke 18

Chapter 18

Jesus gives the parables of the unjust judge and the Pharisee and publican—He invites little children to come unto Him and teaches how to gain eternal life—He tells of His coming death and resurrection and gives sight to a blind man.

1 And he spake a parable unto them to this end, that men ought aalways to bpray, and not to cfaint;

2 Saying, There was in a city a judge, which feared not God, neither regarded man:

3 And there was a widow in that city; and she came unto him, saying, Avenge me of mine adversary.

4 And he would not for a while: but afterward he said within himself, Though I fear not God, nor regard man;

5 Yet because this widow troubleth me, I will avenge her, lest by her continual coming she weary me.

6 And the Lord said, Hear what the aunjust judge saith.

7 And shall not God aavenge his own elect, which cry day and night unto him, though he bear long with bthem?

8 aI tell you that he will bavenge them speedily. Nevertheless when the Son of man cometh, shall he find faith on the earth?

9 And he spake this parable unto certain which atrusted in themselves that they were righteous, and bdespised others:

10 Two men went up into the temple to apray; the one a Pharisee, and the other a publican.

11 The Pharisee stood and prayed thus with himself, God, I thank thee, that I am anot as other men are, extortioners, unjust, adulterers, or even as this publican.

12 I afast twice in the week, I give btithes of all that I cpossess.

13 And the publican, standing afar off, would not lift up so much as his eyes unto heaven, but smote upon his breast, saying, God be merciful to me a asinner.

14 I tell you, this man went down to his house justified rather than the other: for every one that aexalteth himself shall be abased; and he that bhumbleth himself shall be exalted.

15 And they brought unto him also infants, that he would touch them: but when his disciples saw it, they rebuked them.

16 But Jesus called them unto him, and said, Suffer little achildren to come unto me, and forbid them not: for of such is the kingdom of God.

17 Verily I say unto you, Whosoever shall not receive the kingdom of God as a little child shall in no wise enter therein.

18 And a certain ruler asked him, saying, Good Master, what shall I do to inherit aeternal life?

19 And Jesus said unto him, Why callest thou me good? none is agood, save one, that is, God.

20 Thou knowest the commandments, Do not commit aadultery, Do not bkill, Do not steal, Do not bear cfalse witness, dHonour thy father and thy mother.

21 And he said, All these have I kept from my youth up.

22 Now when Jesus heard these things, he said unto him, Yet lackest thou one thing: sell all that thou hast, and distribute unto the apoor, and thou shalt have treasure in heaven: and come, follow me.

23 And when he heard this, he was very sorrowful: for he was very rich.

24 And when Jesus saw that he was very sorrowful, he said, How hardly shall they that have riches enter into the kingdom of God!

25 For it is easier for a camel to go through a needle’s eye, than for a rich man to enter into the kingdom of God.

26 And they that heard it said, Who then can be saved?

27 aAnd he said, The things which are impossible with men are bpossible with God.

28 Then Peter said, Lo, we have left all, and followed thee.

29 And he said unto them, Verily I say unto you, There is no man that hath left house, or parents, or brethren, or wife, or children, for the kingdom of God’s sake,

30 Who shall not areceive bmanifold more in this present time, and in the world to come life everlasting.

31 ¶ Then he took unto him the twelve, and said unto them, Behold, we go up to Jerusalem, and all things that are awritten by the prophets concerning the Son of man shall be accomplished.

32 For he shall be delivered unto the Gentiles, and shall be amocked, and spitefully entreated, and spitted on:

33 And they shall scourge him, and put him to death: and the third day he shall arise again.

34 And they aunderstood none of these things: and this saying was hid from them, neither knew they the things which were spoken.

35 ¶ And it came to pass, that as he was come nigh unto Jericho, a certain blind man sat by the way side begging:

36 And hearing the multitude pass by, he asked what it meant.

37 And they told him, that Jesus of Nazareth passeth by.

38 And he cried, saying, Jesus, thou Son of David, have mercy on me.

39 And they which went before rebuked him, that he should hold his peace: but he cried so much the more, Thou Son of David, have mercy on me.

40 And Jesus stood, and commanded him to be brought unto him: and when he was come near, he asked him,

41 Saying, What wilt thou that I shall do unto thee? And he said, Lord, that I may receive my sight.

42 And Jesus said unto him, Receive thy asight: thy bfaith hath saved thee.

43 And immediately he received his sight, and followed him, aglorifying God: and all the people, when they saw it, gave praise unto God.

      • TG Perseverance.

      • TG Prayer.

      • D&C 75:11.

      • TG Injustice.

      • Num. 31:2; Alma 1:13; D&C 121:5.

      • JST Luke 18:7 … men?

      • JST Luke 18:8 I tell you that he will come, and when he does come, he will avenge his saints speedily. Nevertheless …

      • TG Justice.

      • John 5:44.

      • Alma 32:3 (3–5).

      • TG Prayer.

      • Isa. 65:5; Alma 31:16 (14–18).

      • Ex. 34:28.

      • TG Tithing.

      • GR acquire, gain, or possess.

      • Alma 38:14 (13–14). TG Contrite Heart.

      • 2 Cor. 10:18. TG Haughtiness.

      • Ether 12:27; D&C 101:42; 124:114.

      • Moro. 8:19 (10–26).

      • Luke 10:25.

      • TG God, Perfection of.

      • D&C 42:24 (23–25).

      • D&C 42:79.

      • D&C 42:21.

      • TG Honoring Father and Mother.

      • Mosiah 4:26; Alma 1:27; D&C 42:30 (29–31).

      • JST Luke 18:27 And he said unto them, It is impossible for them who trust in riches, to enter into the kingdom of God; but he who forsaketh the things which are of this world, it is possible with God, that he should enter in.

      • TG God, Power of.

      • D&C 132:55.

      • D&C 104:2.

      • 1 Ne. 11:33; 2 Ne. 10:3; Mosiah 3:9 (9–10).

      • TG Jesus Christ, Trials of; Mocking.

      • TG Jesus Christ, Resurrection.

      • John 12:16.

      • TG Sight.

      • 3 Ne. 17:8; D&C 42:48; 58:43.

      • Luke 5:25.


Luke 19

Chapter 19

Jesus came to save souls—He gives the parable of the pounds—He rides in triumph into Jerusalem, weeps over the city, and cleanses the temple again.

1 And Jesus entered and passed through Jericho.

2 And, behold, there was a man named Zacchæus, which was the chief among the publicans, and he was rich.

3 And he sought to see Jesus who he was; and could not for the apress, because he was little of stature.

4 And he ran before, and climbed up into a sycomore tree to see him: for he was to pass that way.

5 And when Jesus came to the place, he looked up, and saw him, and said unto him, Zacchæus, make haste, and come down; for to day I must abide at thy house.

6 And he made haste, and came down, and areceived him joyfully.

7 And when they saw it, they all murmured, saying, That he was gone to be guest with a man that is a sinner.

8 And Zacchæus stood, and said unto the Lord; Behold, Lord, the half of my goods I give to the poor; and if I have taken any thing from any man by false accusation, I restore him afourfold.

9 And Jesus said unto him, This day is salvation come to this house, forsomuch as he also is a son of Abraham.

10 For the Son of man is come to seek and to asave that which was blost.

11 And as they heard these things, he added and spake a parable, because he was nigh to Jerusalem, and because they thought that the kingdom of God should aimmediately appear.

12 He said therefore, A certain nobleman went into a far country to receive for himself a kingdom, and to return.

13 And he called his ten servants, and delivered them ten apounds, and said unto them, bOccupy till I come.

14 But his acitizens hated him, and sent a bmessage after him, saying, We will not have this man to reign over us.

15 And it came to pass, that when he was returned, having received the kingdom, then he commanded these aservants to be called unto him, to whom he had given the money, that he might know how much every man had gained by trading.

16 Then came the first, saying, Lord, thy pound hath gained ten pounds.

17 And he said unto him, Well, thou good servant: because thou hast been afaithful in a very little, have thou bauthority over ten cities.

18 And the second came, saying, Lord, thy pound hath gained five pounds.

19 And he said likewise to him, Be thou also over five cities.

20 And another came, saying, Lord, behold, here is thy pound, which I have kept laid up in a napkin:

21 For I afeared thee, because thou art an baustere man: thou takest up that thou layedst not down, and reapest that thou didst not sow.

22 And he saith unto him, Out of thine own mouth will I judge thee, thou wicked servant. Thou knewest that I was an austere man, taking up that I laid not down, and reaping that I did not sow:

23 Wherefore then gavest not thou my money into the bank, that at my coming I might have arequired mine own with busury?

24 And he said unto them that stood by, Take from him the pound, and give it to him that hath ten pounds.

25 (And they said unto him, Lord, he hath ten pounds.)

26 For I say unto you, That unto every one awhich hath shall be given; and from him that hath not, even that he hath shall be taken away from him.

27 But those mine enemies, which would not that I should reign over them, bring hither, and slay them before me.

28 ¶ And when he had thus spoken, he went before, ascending up to Jerusalem.

29 And it came to pass, when he was come nigh to Bethphage and Bethany, at the mount called the mount of Olives, he sent two of his disciples,

30 Saying, Go ye into the village over against you; in the which at your entering ye shall find a colt tied, whereon yet never man sat: loose him, and bring him hither.

31 And if any man ask you, Why do ye loose him? thus shall ye say unto him, Because the Lord hath need of him.

32 And they that were sent went their way, and found even as he had said unto them.

33 And as they were loosing the colt, the owners thereof said unto them, Why loose ye the colt?

34 And they said, The Lord hath need of him.

35 And they brought him to Jesus: and they cast their garments upon the acolt, and they set Jesus thereon.

36 And as he went, they spread their clothes in the way.

37 And when he was come nigh, even now at the descent of the mount of Olives, the whole multitude of the disciples began to rejoice and praise God with a loud voice for all the mighty works that they had seen;

38 Saying, Blessed be the King that cometh in the name of the Lord: peace in heaven, and aglory in the highest.

39 And some of the Pharisees from among the multitude said unto him, Master, rebuke thy disciples.

40 And he answered and said unto them, I tell you that, if these should hold their peace, the astones would immediately cry out.

41 ¶ And when he was come near, he beheld the city, and wept over it,

42 Saying, If thou hadst known, even thou, at least in this thy day, the things which belong unto thy peace! but now they are hid from thine eyes.

43 For the days shall come upon thee, that thine aenemies shall cast a btrench about thee, and ccompass thee round, and keep thee in on every side,

44 And shall alay thee even with the ground, and thy children within thee; and they shall not leave in thee one bstone upon another; because thou knewest not the time of thy cvisitation.

45 And he went into the temple, and began to cast out them that sold therein, and them that bought;

46 Saying unto them, It is written, My house is the ahouse of prayer: but ye have made it a bden of thieves.

47 And he taught daily in the temple. But the chief priests and the scribes and the chief of the people sought to destroy him,

48 And could not find what they might do: for all the people were very attentive to hear him.

      • GR crowd, multitude.

      • TG Hospitality.

      • 2 Sam. 12:6.

      • TG Life, Sanctity of.

      • Ezek. 34:16; 2 Ne. 26:25 (23–29).

      • 2 Thes. 2:2 (1–6).

      • TG Talents.

      • GR Do business.

      • TG Citizenship.

      • GR ambassador.

      • D&C 72:3 (3–4).

      • TG Stewardship.

      • TG Authority.

      • TG Courage; Fearful.

      • GR harsh, ungenerous.

      • GR collected.

      • TG Usury.

      • JST Luke 19:25 … who occupieth, shall be given; and from him who occupieth not, even that he hath received shall be taken away from him.

      • Zech. 9:9.

      • Luke 2:14.

      • Matt. 21:9.

      • Luke 21:20.

      • GR fortification, rampart. Isa. 37:33.

      • Deut. 28:52.

      • Dan. 9:26.

      • Matt. 24:2 (1–51); JS—M 1:3 (1–55).

      • Isa. 10:3.

      • Isa. 56:7.

      • Jer. 7:11; D&C 94:8 (8–9); 109:20 (19–20).


Luke 20

Chapter 20

The chief priests oppose Jesus—He gives the parable of the wicked husbandmen—Render unto Cæsar and God that which is theirs—Jesus teaches the law of marriage.

1 And it came to pass, that on one of those days, as he taught the people in the temple, and preached the gospel, the chief priests and the scribes came upon him with the elders,

2 And spake unto him, saying, Tell us, by what authority doest thou these things? or who is he that gave thee this authority?

3 And he answered and said unto them, I will also ask you one thing; and answer me:

4 The baptism of John, was it from heaven, or of men?

5 And they reasoned with themselves, saying, If we shall say, From heaven; he will say, Why then believed ye him not?

6 But and if we say, Of men; all the people will stone us: for they be persuaded that John was a aprophet.

7 And they answered, that they could not tell whence it was.

8 And Jesus said unto them, Neither tell I you by what authority I do these things.

9 Then began he to speak to the people this parable; A certain man planted a avineyard, and let it forth to bhusbandmen, and went into a far country for a long time.

10 And at the season he sent a servant to the husbandmen, that they should give him of the fruit of the vineyard: but the husbandmen beat him, and sent him away empty.

11 And again he sent another servant: and they beat him also, and entreated him shamefully, and sent him away empty.

12 And again he sent a third: and they wounded him also, and cast him out.

13 Then said the lord of the vineyard, What shall I do? I will send my beloved son: it may be they will reverence him when they see him.

14 But when the husbandmen saw him, they reasoned among themselves, saying, This is the heir: come, let us kill him, that the inheritance may be ours.

15 So they cast him out of the vineyard, and killed him. What therefore shall the lord of the vineyard do unto them?

16 He shall come and destroy these husbandmen, and shall give the vineyard to others. And when they heard it, they said, aGod forbid.

17 And he beheld them, and said, What is this then that is written, The astone which the builders rejected, the same is become the head of the corner?

18 Whosoever shall fall upon that stone shall be broken; but on whomsoever it shall fall, it will agrind him to powder.

19 ¶ And the chief priests and the scribes the same hour sought to lay hands on him; and they feared the people: for they perceived that he had spoken this parable against them.

20 And they watched him, and sent forth spies, which should feign themselves just men, that they might atake hold of his words, that so they might deliver him unto the power and authority of the governor.

21 And they asked him, saying, Master, we know that thou sayest and teachest rightly, neither acceptest thou the person of any, but teachest the way of God truly:

22 Is it lawful for us to give atribute unto Cæsar, or no?

23 But he perceived their acraftiness, and said unto them, Why tempt ye me?

24 Shew me a penny. Whose image and superscription hath it? They answered and said, Cæsar’s.

25 And he said unto them, Render therefore unto aCæsar the things which be Cæsar’s, and unto God the things which be God’s.

26 And they could not take hold of his words before the people: and they marvelled at his answer, and held their peace.

27 ¶ Then came to him certain of the Sadducees, which deny that there is any resurrection; and they asked him,

28 Saying, Master, Moses wrote unto us, If any man’s abrother die, having a wife, and he die without children, that his bbrother should take his wife, and raise up seed unto his brother.

29 There were therefore seven brethren: and the first took a wife, and died without children.

30 And the second took her to wife, and he died childless.

31 And the third took her; and in like manner the seven also: and they left no children, and died.

32 Last of all the woman died also.

33 Therefore in the resurrection whose wife of them is she? for seven had her to wife.

34 And Jesus answering said unto them, The children of this world amarry, and are given in marriage:

35 But they which shall be accounted worthy to obtain athat world, and the bresurrection from the dead, neither marry, nor are given in cmarriage:

36 Neither can they die any more: for they are equal unto the aangels; and are the bchildren of God, being the children of the resurrection.

37 Now that the dead are raised, even Moses shewed at the abush, when he calleth the Lord the God of Abraham, and the God of Isaac, and the God of Jacob.

38 For he is not a God of the adead, but of the living: for all live unto him.

39 ¶ Then certain of the scribes answering said, Master, thou hast well said.

40 And after that they durst not ask him any aquestion at all.

41 And he said unto them, How say they that Christ is David’s ason?

42 And David himself saith in the book of Psalms, The Lord said unto my aLord, Sit thou on my right hand,

43 Till I make thine enemies thy footstool.

44 David therefore calleth him Lord, how is he then his son?

45 ¶ Then in the audience of all the people he said unto his disciples,

46 Beware of the ascribes, which desire to walk in long robes, and love greetings in the markets, and the bhighest seats in the synagogues, and the chief rooms at feasts;

47 Which devour widows’ houses, and for a shew make long prayers: the same shall receive greater damnation.

      • Matt. 11:9; 14:5; 21:26.

      • TG Vineyard of the Lord.

      • GR farmers.

      • GR May it not be.

      • TG Rock.

      • GR scatter like chaff.

      • Matt. 22:15 (15–22); Mark 12:13 (13–17).

      • GR taxes. D&C 58:21 (21–22); 98:9 (4–10).

      • Alma 10:17; D&C 10:25 (21–27).

      • D&C 58:22 (21–23); 63:26 (25–29).

      • Deut. 25:5.

      • Mark 12:19.

      • TG Marriage, Marry; Marriage, Temporal.

      • JST Luke 20:35 … that world, through resurrection from …

      • TG Objectives; Resurrection.

      • D&C 132:16 (7–39).

      • D&C 131:2 (1–4); 132:17 (5–17). TG Angels.

      • TG Sons and Daughters of God.

      • Ex. 3:2 (2–6).

      • Rom. 14:9. TG Spirits, Disembodied.

      • D&C 84:116.

      • Matt. 1:16 (1–16); D&C 93:14 (3–17).

      • Ps. 110:1.

      • 2 Ne. 28:16; Alma 10:27.

      • GR first or most honorable. Luke 11:43.


Luke 21

Chapter 21

Jesus foretells the destruction of the temple and of Jerusalem—He tells of the signs to precede His Second Coming and gives the parable of the fig tree.

1 And he looked up, and saw the arich men casting their gifts into the treasury.

2 And he saw also a certain poor widow casting in thither two amites.

3 And he said, Of a truth I say unto you, that this poor widow hath cast in more than they all:

4 For all these have of their abundance cast in unto the offerings of God: but she of her penury hath cast in all the living that she had.

5 ¶ And as some spake of the temple, how it was adorned with goodly stones and gifts, he said,

6 As for these things which ye behold, the days will come, in the which there shall not be left one astone upon another, that shall not be thrown down.

7 And they asked him, saying, Master, but when shall these things be? and what asign will there be when these things shall come to pass?

8 And he said, Take heed that ye be not deceived: for many shall come in my name, saying, I am Christ; and the time draweth near: go ye not therefore after them.

9 But when ye shall hear of wars and commotions, be not terrified: for these things must first come to pass; but the end is not by and by.

10 Then said he unto them, aNation shall rise against nation, and kingdom against kingdom:

11 And great earthquakes shall be in divers places, and famines, and apestilences; and fearful sights and great signs shall there be from heaven.

12 But before all these, they shall lay their hands on you, and apersecute you, delivering you up to the synagogues, and into prisons, being brought before kings and rulers for my name’s sake.

13 And it shall turn to you for a testimony.

14 Settle it therefore in your hearts, not to ameditate before what ye shall banswer:

15 For I will give you a mouth and awisdom, which all your adversaries shall not be able to bgainsay nor resist.

16 And ye shall be betrayed both by parents, and brethren, and kinsfolks, and friends; and some of you shall they cause to be put to death.

17 And ye shall be hated of all men for my name’s asake.

18 But there shall not an ahair of your head perish.

19 In your apatience bpossess ye your souls.

20 And when ye shall see aJerusalem compassed with barmies, then know that the cdesolation thereof is nigh.

21 Then let them which are in Judæa flee to the mountains; and let them which are in the midst of it depart out; and let not them that are in the acountries enter thereinto.

22 For these be the days of vengeance, that all things which are written may be fulfilled.

23 But woe unto them that are with child, and to them that give suck, in those days! for there shall be great distress in the land, and wrath upon this people.

24 And they shall fall by the edge of the sword, and shall be aled away bcaptive into all cnations: and Jerusalem shall be dtrodden down of the eGentiles, until the times of the Gentiles be fulfilled.

25 ¶ aAnd there shall be signs in the sun, and in the bmoon, and in the stars; and upon the earth distress of nations, with perplexity; the sea and the waves roaring;

26 Men’s hearts afailing them for fear, and for looking after those things which are coming on the earth: for the powers of heaven shall be bshaken.

27 And then shall they see the Son of man coming in a acloud with power and great glory.

28 And when these things begin to come to pass, then look up, and lift up your heads; for your aredemption draweth nigh.

29 And he spake to them a parable; Behold the afig tree, and all the trees;

30 When they now shoot forth, ye see and know of your own selves that summer is now nigh at hand.

31 So likewise ye, when ye see these things come to pass, know ye that the kingdom of God is nigh at hand.

32 Verily I say unto you, aThis generation shall not pass away, till all be fulfilled.

33 Heaven and earth shall pass away: but my words shall not pass away.

34 ¶ And take heed to yourselves, lest at any time your hearts be overcharged with asurfeiting, and drunkenness, and bcares of this life, and so that cday come upon you dunawares.

35 For as a asnare shall it come on all them that dwell on the face of the whole earth.

36 aWatch ye therefore, and bpray always, cthat ye may be accounted dworthy to escape all these things that shall come to pass, and to stand before the eSon of man.

37 And in the day time he was ateaching in the temple; and at night he went out, and abode in the mount that is called the mount of Olives.

38 And all the people came early in the morning to him in the temple, for to hear him.

      • Mosiah 4:23; D&C 56:16.

      • D&C 64:34 (22, 34).

      • D&C 45:20.

      • Matt. 24:3 (3–46); D&C 45:16 (16–75); JS—M 1:4 (4–55).

      • 1 Ne. 22:14 (13–14).

      • 2 Ne. 6:15; Mosiah 12:4; D&C 97:26 (22–26).

      • TG Persecution.

      • GR practice, prepare. TG Meditation.

      • D&C 84:85.

      • Isa. 50:4; Matt. 10:19 (16–20); Acts 6:10; D&C 11:21. TG Wisdom.

      • GR speak against, oppose, contradict.

      • D&C 98:13; 101:35.

      • Matt. 10:30 (29–31); Alma 40:23; D&C 29:25.

      • TG Patience.

      • GR preserve, win mastery over.

      • Luke 19:43.

      • Ezek. 38:16 (15–16); Rev. 16:16.

      • D&C 45:19 (18–21). TG Abomination of Desolation.

      • GR districts or regions.

      • Dan. 12:7. TG Israel, Scattering of.

      • TG Israel, Bondage of, in Other Lands.

      • TG Israel, Twelve Tribes of.

      • Dan. 9:27 (24–27).

      • D&C 45:25. TG Gentiles.

      • JST Luke 21:24–26 (Appendix).

      • TG Astronomy.

      • D&C 45:26; 88:91.

      • Isa. 34:4.

      • Dan. 7:13; D&C 34:7.

      • D&C 35:26.

      • D&C 35:16 (15–16); 45:37 (34–38).

      • JST Luke 21:32 … this generation, the generation when the times of the Gentiles be fulfilled, shall not …

      • GR debauchery. TG Rioting and Reveling.

      • TG Worldliness.

      • Luke 17:24; 1 Thes. 5:4.

      • TG Procrastination.

      • Rev. 3:3; 16:15; D&C 63:15.

      • TG Watch.

      • TG Prayer.

      • JST Luke 21:36 … and keep my commandments, that ye …

      • TG Worthiness.

      • JST Luke 21:36 … Son of man when he shall come clothed in the glory of his Father.

      • Matt. 26:55; John 8:2 (1–2).


Luke 22

Chapter 22

Jesus institutes the sacrament—He suffers in Gethsemane and is betrayed and arrested—Peter denies knowing Him—Jesus is smitten and mocked.

1 Now the feast of unleavened bread drew nigh, which is called the aPassover.

2 And the chief apriests and bscribes sought how they might ckill him; for they feared the people.

3 ¶ Then entered Satan into Judas surnamed Iscariot, being of the number of the twelve.

4 And he went his way, and acommuned with the chief priests and captains, how he might betray him unto them.

5 And they were glad, and covenanted to give him amoney.

6 And he promised, and sought opportunity to betray him unto them in the absence of the multitude.

7 ¶ Then came the day of aunleavened bread, when the bpassover must be killed.

8 And he sent aPeter and John, saying, Go and prepare us the passover, that we may eat.

9 And they said unto him, Where wilt thou that we prepare?

10 And he said unto them, Behold, when ye are entered into the city, there shall a man meet you, bearing a pitcher of water; follow him into the house where he entereth in.

11 And ye shall say unto the agoodman of the house, The Master saith unto thee, Where is the guestchamber, where I shall eat the passover with my disciples?

12 And he shall shew you a large upper room furnished: there make ready.

13 And they went, and found as he had said unto them: and they made ready the passover.

14 And when the hour was come, he sat down, and the twelve apostles with him.

15 And he said unto them, With desire I have desired to eat this passover with you before I suffer:

16 For I say unto you, I will not any more eat thereof, auntil it be fulfilled in the kingdom of God.

17 And he took the cup, and gave thanks, and said, Take this, and divide it among yourselves:

18 For I say unto you, I will not adrink of the fruit of the vine, until the kingdom of God shall come.

19 ¶ And he took abread, and gave thanks, and brake it, and gave unto them, saying, This is my bbody which is cgiven for you: this do in dremembrance of me.

20 Likewise also the acup after supper, saying, This cup is the new btestament in my blood, which is shed for you.

21 ¶ But, behold, the hand of him that betrayeth me is with me on the table.

22 And truly the Son of man goeth, as it was adetermined: but woe unto that man by whom he is bbetrayed!

23 And they began to inquire among themselves, which of them it was that should do this thing.

24 ¶ And there was also a astrife among them, which of them should be accounted the bgreatest.

25 And he said unto them, The akings of the Gentiles exercise lordship over them; and they that exercise authority upon them are called benefactors.

26 But ye shall not be so: but he that is greatest among you, let him be as the younger; and he that is chief, as he that doth aserve.

27 For whether is greater, he that sitteth at meat, or he that serveth? is not he that sitteth at meat? but I am among you as he that aserveth.

28 Ye are they which have acontinued with me in my btemptations.

29 And I appoint unto you a kingdom, as my Father hath aappointed unto me;

30 That ye may aeat and drink at my table in my kingdom, and sit on thrones bjudging the twelve tribes of Israel.

31 ¶ And the Lord said, Simon, Simon, behold, aSatan hath desired to bhave you, that he may sift you as wheat:

32 But I have aprayed for thee, that thy faith fail not: and when thou art bconverted, cstrengthen thy brethren.

33 And he said unto him, Lord, I am aready to go with thee, both into prison, and to death.

34 And he said, I tell thee, Peter, the cock shall not crow this day, before that thou shalt athrice deny that thou knowest me.

35 And he said unto them, When I sent you without apurse, and scrip, and shoes, lacked ye any thing? And they said, Nothing.

36 Then said he unto them, But now, he that hath a purse, let him take it, and likewise his scrip: and he that hath no sword, let him sell his garment, and buy one.

37 For I say unto you, that this that is written must yet be accomplished in me, And he was reckoned among the atransgressors: for the things concerning me have an end.

38 And they said, Lord, behold, here are two swords. And he said unto them, It is enough.

39 ¶ And he came out, and went, as he was awont, to the mount of Olives; and his disciples also followed him.

40 And when he was at the place, he said unto them, Pray that ye enter not into atemptation.

41 And he was withdrawn from them about a stone’s cast, and kneeled down, and prayed,

42 Saying, Father, if thou be willing, aremove this cup from me: nevertheless not my bwill, but thine, be done.

43 And there appeared an aangel unto him from heaven, strengthening him.

44 And being in an aagony he prayed more earnestly: band his sweat was as it were great drops of cblood falling down to the ground.

45 And when he rose up from prayer, and was come to his disciples, he found them sleeping for sorrow,

46 And said unto them, Why sleep ye? rise and pray, lest ye enter into temptation.

47 ¶ And while he yet spake, behold a multitude, and he that was called Judas, one of the twelve, went before them, and drew near unto Jesus to kiss him.

48 But Jesus said unto him, aJudas, bbetrayest thou the Son of man with a ckiss?

49 When they which were about him saw what would follow, they said unto him, Lord, shall we smite with the sword?

50 ¶ And one of them smote the servant of the high priest, and cut off his right ear.

51 And Jesus answered and said, Suffer ye thus far. And he touched his ear, and ahealed him.

52 Then Jesus said unto the chief priests, and captains of the temple, and the elders, which were come to him, Be ye come out, as against a thief, with swords and staves?

53 When I was daily with you in the temple, ye stretched forth no hands against me: but this is your hour, and the power of adarkness.

54 ¶ Then took they him, and led him, and brought him into the high priest’s house. And Peter followed afar off.

55 And when they had kindled a fire in the midst of the ahall, and were set down together, Peter sat down among them.

56 But a certain maid beheld him as he sat by the fire, and earnestly looked upon him, and said, This man was also with him.

57 And he denied him, saying, Woman, I know him not.

58 And after a little while another saw him, and said, Thou art also of them. And Peter said, Man, I am not.

59 And about the space of one hour after another confidently affirmed, saying, Of a truth this fellow also was with him: for he is a Galilæan.

60 And Peter said, Man, I know not what thou sayest. And immediately, while he yet spake, the cock crew.

61 And the aLord turned, and looked upon Peter. And Peter remembered the word of the Lord, how he had said unto him, Before the cock crow, thou shalt deny me thrice.

62 And Peter went out, and wept bitterly.

63 ¶ And the men that held Jesus amocked him, and smote him.

64 And when they had ablindfolded him, they struck him on the face, and asked him, saying, Prophesy, who is it that smote thee?

65 And many other things blasphemously spake they against him.

66 ¶ And as soon as it was day, athe elders of the people and the chief priests and the scribes came together, and led him into their council, saying,

67 Art thou the aChrist? tell us. And he said unto them, If I tell you, ye will not believe:

68 And if I also ask you, ye will not answer me, nor let me go.

69 aHereafter shall the bSon of man sit on the right hand of the power of God.

70 Then said they all, Art thou then the Son of God? And he said unto them, Ye say that I am.

71 And they said, What need we any further awitness? for we ourselves have heard of his own mouth.

      • TG Passover.

      • 2 Ne. 10:5. TG Priestcraft.

      • TG Scribe.

      • Matt. 26:4 (2–5); Mark 14:1 (1–2); 2 Ne. 10:3 (3–6).

      • GR talked, conferred.

      • Zech. 11:12.

      • TG Bread, Unleavened.

      • TG Passover.

      • Mark 14:13 (12–16).

      • GR master; i.e., head of house or family.

      • JST Luke 22:16 … until it be fulfilled which is written in the prophets concerning me. Then I will partake with you, in the …

      • Matt. 26:29; Mark 14:25; D&C 27:5.

      • D&C 20:77.

      • Mark 14:22; JST Mark 14:20–25 (Appendix); John 6:53. TG Jesus Christ, Atonement through.

      • TG Jesus Christ, Redeemer.

      • TG Jesus Christ, Types of, in Memory.

      • D&C 20:78.

      • GR covenant.

      • GR appointed, decreed. TG Foreordination.

      • Matt. 26:24; Acts 2:23.

      • TG Strife.

      • Matt. 23:11; Mark 10:44 (42–45); D&C 50:26.

      • TG Kings, Earthly.

      • Mosiah 2:18 (14, 18–19).

      • TG Meek; Self-Sacrifice.

      • TG Perseverance.

      • TG Jesus Christ, Temptation of; Test.

      • TG Authority.

      • Luke 14:15; Rev. 19:9.

      • Morm. 3:18 (18–20); D&C 29:12. TG Apostles.

      • JST Luke 22:31 … Satan hath desired you, that he may sift the children of the kingdom as wheat. TG Devil.

      • TG Test.

      • TG Prayer.

      • Mosiah 3:19. TG Conversion.

      • D&C 108:7. TG Fellowshipping; Missionary Work; Sustaining Church Leaders.

      • Matt. 26:33.

      • Matt. 26:34 (30–35).

      • Matt. 10:9 (9–10); D&C 84:78.

      • Isa. 53:12.

      • GR accustomed.

      • TG Temptation.

      • D&C 19:18.

      • Moses 4:2 (1–4). TG God, Will of.

      • TG Angels.

      • TG Pain.

      • JST Luke 22:44 … and he sweat as it were great drops of blood …

      • Mosiah 3:7; D&C 19:18. TG Jesus Christ, Atonement through.

      • Acts 1:16.

      • TG Jesus Christ, Betrayal of.

      • Prov. 27:6.

      • TG Heal.

      • TG Darkness, Spiritual.

      • GR courtyard.

      • TG Jesus Christ, Lord.

      • TG Jesus Christ, Trials of; Mocking.

      • Matt. 26:68.

      • IE the Sanhedrin.

      • TG Jesus Christ, Trials of.

      • GR From now on.

      • TG Jesus Christ, Son of Man.

      • TG Jesus Christ, Trials of.


Luke 23

Chapter 23

Jesus is taken before Pilate, then to Herod, and then to Pilate again—Barabbas is released—Jesus is crucified between two thieves—He is buried in the tomb of Joseph of Arimathæa.

1 And the whole multitude of them arose, and led him unto Pilate.

2 And they began to accuse him, saying, We found this fellow perverting the nation, and forbidding to give tribute to aCæsar, saying that he himself is Christ a bKing.

3 And Pilate asked him, saying, Art thou the King of the Jews? And he answered him and said, Thou sayest it.

4 Then said Pilate to the chief priests and to the people, I find no afault in this man.

5 And they were the more fierce, saying, He stirreth up the people, teaching throughout all Jewry, beginning from Galilee to this place.

6 When Pilate heard of Galilee, he asked whether the man were a Galilæan.

7 And as soon as he knew that he belonged unto Herod’s jurisdiction, he sent him to Herod, who himself also was at Jerusalem at that time.

8 ¶ And when Herod saw Jesus, he was exceeding glad: for he was desirous to see him of a long season, because he had heard many things of him; and he hoped to have seen some amiracle done by him.

9 Then he questioned with him in many words; but he aanswered him nothing.

10 And the chief priests and ascribes stood and vehemently accused him.

11 And Herod with his men of war set him at nought, and amocked him, and arrayed him in a gorgeous robe, and sent him again to Pilate.

12 ¶ And the same day Pilate and Herod were made friends together: for before they were at enmity between themselves.

13 ¶ And Pilate, when he had called together the chief priests and the rulers and the people,

14 Said unto them, Ye have brought this man unto me, as one that perverteth the people: and, behold, I, having examined him before you, have found no fault in this man touching those things whereof ye accuse him:

15 No, nor yet Herod: for I sent you to him; and, lo, nothing worthy of death is done aunto him.

16 I will therefore chastise him, and release him.

17 (For of necessity he must arelease one unto them at the feast.)

18 And they cried out all at once, saying, Away with this man, and release unto us Barabbas:

19 (Who for a certain sedition made in the city, and for amurder, was cast into prison.)

20 Pilate therefore, willing to release Jesus, spake again to them.

21 But they cried, saying, aCrucify him, crucify him.

22 And he said unto them the third time, Why, what evil hath he done? I have found ano cause of death in him: I will therefore chastise him, and let him go.

23 And they were ainstant with loud voices, brequiring that he might be ccrucified. And the voices of them and of the chief priests prevailed.

24 And Pilate gave sentence that it should be as they arequired.

25 And he released unto them him that for sedition and amurder was cast into prison, whom they had desired; but he delivered Jesus to their will.

26 And as they led him away, they laid hold upon one Simon, a Cyrenian, coming out of the country, and on him they laid the cross, that he might bear it after Jesus.

27 ¶ And there followed him a great company of people, and of women, which also bewailed and lamented him.

28 But Jesus turning unto them said, Daughters of aJerusalem, weep not for me, but weep for yourselves, and for your children.

29 For, behold, the days are coming, in the which they shall say, Blessed are the abarren, and the wombs that never bare, and the paps which never gave suck.

30 Then shall they begin to say to the amountains, Fall on us; and to the hills, Cover us.

31 For if they do these things in a agreen tree, what shall be done in the bdry?

32 And there were also two other, amalefactors, led with him to be put to death.

33 And when they were come to the place, which is called Calvary, there they crucified him, and the malefactors, one on the right hand, and the other on the left.

34 ¶ Then asaid Jesus, Father, bforgive them; for they know not what cthey do. And they parted his draiment, and cast lots.

35 And the people stood beholding. And the rulers also with them aderided him, saying, He saved others; let him save himself, if he be Christ, the bchosen of God.

36 And the soldiers also amocked him, coming to him, and offering him bvinegar,

37 And saying, If thou be the king of the Jews, save thyself.

38 And a superscription also was written over him in letters of Greek, and Latin, and Hebrew, This Is the aKing of the bJews.

39 ¶ And one of the malefactors which were hanged arailed on him, saying, If thou be Christ, save thyself and us.

40 But the other answering rebuked him, saying, Dost not thou fear God, seeing thou art in the same condemnation?

41 And we indeed justly; for we receive the due areward of our deeds: but this man hath done nothing amiss.

42 And he said unto Jesus, Lord, remember me when thou comest into thy kingdom.

43 And Jesus said unto him, Verily I say unto thee, To day shalt thou be with me in aparadise.

44 And it was about the asixth hour, and there was a bdarkness over all the cearth until the ninth hour.

45 And the sun was darkened, and the veil of the temple was rent in the amidst.

46 ¶ And when Jesus had cried with a loud voice, he said, Father, into thy hands I acommend my bspirit: and having said thus, he cgave up the dghost.

47 Now when the centurion saw what was done, he glorified God, saying, Certainly this was a arighteous man.

48 And all the people that came together to that sight, beholding the things which were done, smote their breasts, and returned.

49 And all his acquaintance, and the women that followed him from Galilee, stood afar off, beholding these things.

50 ¶ And, behold, there was a man named Joseph, a acounsellor; and he was a good man, and a just:

51 (The same had not consented to the counsel and deed of them;) he was of Arimathæa, a city of the Jews: who also himself waited for the kingdom of God.

52 This man went unto Pilate, and abegged the body of Jesus.

53 And he took it down, and wrapped it in linen, and laid it in a asepulchre that was hewn in stone, wherein never man before was laid.

54 And that day was the apreparation, and the sabbath drew on.

55 And the women also, which came with him from Galilee, followed after, and beheld the asepulchre, and how his body was laid.

56 And they returned, and prepared spices and ointments; and arested the sabbath day according to the commandment.

      • D&C 63:26.

      • Alma 5:50.

      • TG Jesus Christ, Trials of.

      • TG Miracle; Sign Seekers.

      • Mosiah 14:7; 15:6.

      • TG Scribe.

      • TG Mocking.

      • GR by.

      • Matt. 27:15 (15–26).

      • John 18:40.

      • TG Jesus Christ, Trials of.

      • Mark 15:9 (6–15).

      • GR urging.

      • GR demanding.

      • 2 Ne. 10:3 (3–6).

      • GR demanded.

      • Acts 3:14.

      • TG Jerusalem.

      • Matt. 24:19.

      • Hosea 10:8; Rev. 6:16 (14–17).

      • D&C 135:6.

      • JST Luke 23:31–32 … dry tree? This he spake, signifying the scattering of Israel, and the desolation of the heathen, or in other words, the Gentiles.

      • GR criminals. Isa. 53:9.

      • Luke 6:28; Acts 7:60 (53–60).

      • TG Benevolence; Forgive; Mercy.

      • JST Luke 23:35 … they do (Meaning the soldiers who crucified him,) …

      • Ps. 22:18.

      • Ps. 22:7.

      • TG Jesus Christ, Relationships with the Father.

      • TG Mocking.

      • GR sour wine. Ps. 69:21.

      • D&C 45:53 (51–53).

      • Mosiah 15:5.

      • GR blasphemed, reproached.

      • TG Reward.

      • John 20:17; Alma 40:21 (11–14, 21). TG Immortality; Paradise; Spirits, Disembodied.

      • 3 Ne. 8:19.

      • Amos 8:9; Hel. 14:20. TG Darkness, Physical.

      • GR earth, region, land, or country.

      • GR middle.

      • TG Commitment.

      • Ps. 31:5; John 10:18 (17–18). TG Man, a Spirit Child of Heavenly Father.

      • GR expired, ceased breathing, or died.

      • TG Death.

      • TG Righteousness.

      • IE member of the Sanhedrin, senator.

      • GR requested.

      • John 19:41; 1 Ne. 19:10; 2 Ne. 25:13.

      • TG Passover.

      • Luke 24:1 (1–3).

      • TG Rest.


Luke 24

Chapter 24

Angels announce the resurrection of Christ—He walks on the Emmaus road—He appears with a body of flesh and bones, eats food, testifies of His divinity, and promises the Holy Ghost—He ascends into heaven.

1 Now upon the first day of the week, very early in the morning, they came unto the asepulchre, bringing the spices which they had prepared, and certain others with them.

2 aAnd they found the stone rolled away from the sepulchre.

3 And they entered in, and found not the body of the Lord Jesus.

4 And it came to pass, as they were much perplexed thereabout, behold, two men stood by them in shining garments:

5 And as they were afraid, and bowed down their faces to the earth, they said unto them, Why seek ye the living among the dead?

6 He is not here, but is arisen: remember how he spake unto you when he was yet in Galilee,

7 Saying, The Son of man must be delivered into the hands of sinful men, and be crucified, and the third day rise again.

8 And they remembered his words,

9 And returned from the sepulchre, and told all these things unto the eleven, and to all the rest.

10 It was Mary Magdalene, and Joanna, and Mary the mother of James, and other women that were with them, which told these things unto the apostles.

11 And their words seemed to them as idle tales, and they believed them not.

12 Then arose Peter, and ran unto the sepulchre; and stooping down, he beheld the linen clothes laid by themselves, and departed, wondering in himself at that which was come to pass.

13 ¶ And, behold, two of them went that same day to a village called Emmaus, which was from Jerusalem aabout threescore furlongs.

14 And they talked together of all these things which had happened.

15 And it came to pass, that, while they acommuned together and reasoned, bJesus himself drew near, and went with them.

16 But their eyes were aholden that they should not know him.

17 And he said unto them, What manner of communications are these that ye have one to another, as ye walk, and are sad?

18 And the one of them, whose name was aCleopas, answering said unto him, Art thou only a stranger in Jerusalem, and hast not known the things which are come to pass there in these days?

19 And he said unto them, What things? And they said unto him, Concerning Jesus of Nazareth, which was a prophet mighty in deed and word before God and all the people:

20 And how the chief priests and our rulers delivered him to be condemned to death, and have crucified him.

21 But we trusted that it had been he which should have redeemed Israel: and beside all this, to day is the third day since these things were done.

22 Yea, and certain women also of our company made us astonished, which were early at the sepulchre;

23 And when they found not his body, they came, saying, that they had also seen a vision of angels, which said that he was alive.

24 And certain of them which were with us went to the sepulchre, and found it even so as the women had said: but him they saw not.

25 Then he said unto them, O afools, and slow of bheart to cbelieve all that the prophets have spoken:

26 Ought not Christ to have suffered these things, and to enter into his glory?

27 And beginning at aMoses and all the bprophets, he cexpounded unto them in all the dscriptures the things concerning himself.

28 And they drew nigh unto the village, whither they went: and he made as though he would have gone further.

29 But they constrained him, saying, Abide with us: for it is toward evening, and the day is far spent. And he went in to tarry with them.

30 And it came to pass, as he sat at meat with them, he took bread, and blessed it, and brake, and gave to them.

31 And their eyes were opened, and they knew him; and he vanished out of their sight.

32 And they said one to another, Did not our aheart bburn within us, while he ctalked with us by the way, and while he opened to us the scriptures?

33 And they rose up the same hour, and returned to Jerusalem, and found the eleven gathered together, and them that were with them,

34 Saying, The Lord is risen indeed, and hath aappeared to bSimon.

35 And they told what things were done in the way, and how he was known of them in breaking of bread.

36 ¶ And as they thus spake, Jesus himself astood in the midst of them, and saith unto them, bPeace be unto you.

37 But they were terrified and affrighted, and supposed that they had seen a spirit.

38 And he said unto them, Why are ye troubled? and why do athoughts arise in your hearts?

39 Behold my hands and my feet, that it is I myself: ahandle me, and see; for a bspirit hath not cflesh and bones, as ye dsee me have.

40 And when he had thus spoken, he shewed them his hands and his feet.

41 And while they yet believed not for joy, and awondered, he said unto them, Have ye here any meat?

42 And they gave him a piece of a broiled fish, and of an honeycomb.

43 And he took it, and did eat before them.

44 And he said unto them, These are the words which I spake unto you, while I was yet with you, that all things must be afulfilled, which were written in the law of Moses, and in the prophets, and in the psalms, concerning me.

45 Then opened he their aunderstanding, that they might understand the scriptures,

46 And said unto them, Thus it is written, and thus it abehoved Christ to suffer, and to brise from the dead the third day:

47 And that arepentance and bremission of sins should be cpreached in his name among all nations, beginning at Jerusalem.

48 And ye are awitnesses of these things.

49 ¶ And, behold, I send the apromise of my Father upon you: but tarry ye in the city of Jerusalem, until ye be bendued with power from on high.

50 ¶ And he led them out as far as to Bethany, and he lifted up his hands, and blessed them.

51 And it came to pass, while he blessed them, he was parted from them, and acarried up into heaven.

52 And they worshipped him, and returned to Jerusalem with great joy:

53 And were continually in the atemple, praising and blessing God. Amen.

      • Luke 23:55.

      • JST Luke 24:2–4 (Appendix).

      • TG Jesus Christ, Resurrection.

      • The distance here indicated is about 7½ miles or 12 kilometers.

      • OR talked.

      • TG Jesus Christ, Appearances, Postmortal.

      • GR restrained. Heb. 13:2; Ether 3:25; D&C 25:4.

      • John 19:25.

      • GR unwise.

      • Matt. 14:31; Mark 4:40; 16:14.

      • Luke 1:20 (19–20); 12:29; Alma 22:7.

      • John 5:46.

      • Acts 3:18 (18–21); 1 Pet. 1:10 (1–16).

      • TG Scriptures, Study of.

      • TG Jesus Christ, Prophecies about.

      • D&C 9:8. TG Heart.

      • TG Teaching with the Spirit.

      • TG Jesus Christ, Teaching Mode of.

      • TG Jesus Christ, Appearances, Postmortal.

      • 1 Cor. 15:5 (3–8).

      • TG Jesus Christ, Appearances, Postmortal.

      • D&C 19:23.

      • OR doubts, hesitations.

      • 3 Ne. 11:14 (12–15).

      • TG Man, Potential to Become like Heavenly Father; Spirits, Disembodied.

      • D&C 129:2. TG God, Body of, Corporeal Nature; Jesus Christ, Appearances, Postmortal; Resurrection.

      • TG God, Knowledge about.

      • GR marveled.

      • TG Jesus Christ, Prophecies about.

      • TG Understanding.

      • GR was necessary for, proper for.

      • TG Resurrection.

      • TG Repent.

      • D&C 137:6. TG Forgive; Remission of Sins.

      • TG Apostles; Mission of Early Saints.

      • Acts 1:8; 22:15 (14–16); D&C 27:12. TG Witness.

      • TG Promise.

      • OR clothed, invested. D&C 20:8; 38:32 (32, 38).

      • TG Jesus Christ, Ascension of.

      • Acts 2:46.


John

  • Chapter 1

    Christ is the Word of God—He created all things and was made flesh—John baptizes Jesus and testifies that He is the Lamb of God—John, Andrew, Simon, Philip, and Nathanael believe in Christ and follow Him.

  • Chapter 2

    Jesus turns water into wine in Cana—He attends the Passover, cleanses the temple, foretells His death and resurrection, and performs miracles.

  • Chapter 3

    Jesus tells Nicodemus that men must be born again—God so loved the world that He sent His Only Begotten Son to save men—John the Baptist testifies that he that believes on the Son has everlasting life.

  • Chapter 4

    Jesus teaches a woman of Samaria—All must worship the Father in spirit and truth—Those who harvest souls gain eternal life—Many Samaritans believe—Jesus heals a nobleman’s son.

  • Chapter 5

    Jesus heals an invalid on the Sabbath—He explains why men must honor the Son—Jesus promises to take the gospel to the dead—Man is resurrected, judged, and assigned his glory by the Son—Jesus obeys the divine law of witnesses.

  • Chapter 6

    Jesus feeds the five thousand—He walks on the sea—He is the living manna sent from God—Salvation is gained by eating living bread—Jesus explains how men eat His flesh and drink His blood—Peter testifies that Jesus is the Messiah.

  • Chapter 7

    Jesus’ kinsmen do not believe—He teaches His Father’s doctrine and proclaims His divine sonship—Truth may be known through obedience—Jesus offers living water to all people—The people have various opinions concerning Him.

  • Chapter 8

    The woman taken in adultery is brought before Christ—Christ is the Light of the world—He again proclaims that He is the Messiah—The true children of Abraham believe in Christ—Jesus says, Before Abraham was I, Jehovah.

  • Chapter 9

    Jesus, on the Sabbath, heals a man born blind—The Jews accuse Him of Sabbath violation—He lectures them on spiritual blindness.

  • Chapter 10

    Jesus is the Good Shepherd—He gained power over death from His Father—He promises to visit His other sheep—He proclaims, I am the Son of God.

  • Chapter 11

    Jesus testifies that He is the Resurrection and the Life—Mary and Martha testify of Him—He raises Lazarus from the dead—Caiaphas speaks prophetically of the death of Jesus.

  • Chapter 12

    Mary anoints Jesus’ feet—His triumphal entry into Jerusalem is recounted—He foretells His death—To receive Christ is to receive the Father.

  • Chapter 13

    Jesus washes the feet of the Twelve—He identifies Judas as His betrayer—He commands them to love one another.

  • Chapter 14

    Jesus speaks of many mansions—He says that He is the way, the truth, and the life and that to see Him is to see the Father—He promises the first and second Comforters.

  • Chapter 15

    Jesus is the vine; His disciples are the branches—He discourses on the perfect law of love—His servants have been chosen and ordained by Him—The world hates and fights true religion—He promises the Comforter, the Spirit of Truth.

  • Chapter 16

    Jesus discourses on the mission of the Holy Ghost—He tells of His death and resurrection, announces that He is the Son of God, and says that He has overcome the world.

  • Chapter 17

    Jesus offers the great Intercessory Prayer—He is glorified by gaining eternal life—He prays for His Apostles and all the Saints—He explains how the Father and Son are one.

  • Chapter 18

    Jesus is betrayed and arrested—He is examined and maltreated first before Annas, then before Caiaphas—Peter denies knowing Jesus—Jesus is arraigned before Pilate.

  • Chapter 19

    Jesus is scourged and crucified—He places His mother in John’s care—He dies and His side is pierced with a spear—He is buried in the tomb of Joseph of Arimathæa.

  • Chapter 20

    Mary Magdalene, Peter, and John find the empty tomb—The risen Christ appears to Mary Magdalene in the garden—He appears to the disciples and shows His resurrected body—Thomas feels the wounds in Jesus’ hands, feet, and side—Jesus is the Christ, the Son of God.

  • Chapter 21

    Jesus appears to the disciples at the sea of Tiberias—He says, Feed my sheep—He foretells Peter’s martyrdom and that John will not die.


John 1

The Gospel According to
St John

Chapter 1

Christ is the Word of God—He created all things and was made flesh—John baptizes Jesus and testifies that He is the Lamb of God—John, Andrew, Simon, Philip, and Nathanael believe in Christ and follow Him.

1 aIn the bbeginning was the Word, and the cWord was with God, and the dWord was eGod.

2 The same was in the abeginning with God.

3 All things were amade by him; and without him was not any thing made that was made.

4 In him was alife; and the life was the blight of men.

5 And the alight shineth in bdarkness; and the darkness ccomprehended it not.

6 ¶ There was a man sent from God, whose name was aJohn.

7 The same came for a awitness, to bear bwitness of the Light, that all men through him might cbelieve.

8 He was not that Light, but was sent to bear witness of that Light.

9 That was the true aLight, which blighteth cevery man that cometh into the world.

10 He was in the aworld, and the bworld was cmade by him, and the world dknew him not.

11 He came unto his own, and his own areceived him not.

12 But as many as areceived him, to them gave he bpower to become the csons of God, even to them that believe on his dname:

13 Which were aborn, not of blood, nor of the will of the flesh, nor of the will of man, but of God.

14 And the Word was made aflesh, and bdwelt among us, (and we cbeheld his dglory, the glory as of the eonly fbegotten of the Father,) full of ggrace and truth.

15 ¶ John bare awitness of him, and cried, saying, This was he of whom I spake, He that cometh after me is preferred before me: for he was before me.

16 And of his afulness have all we received, and bgrace for grace.

17 aFor the blaw was given by Moses, but cgrace and dtruth came by Jesus Christ.

18 No aman hath bseen God cat any time; the only begotten Son, which is in the bosom of the Father, he hath ddeclared him.

19 ¶ And this is the record of aJohn, when the Jews sent priests and Levites from Jerusalem to ask him, Who art thou?

20 And he confessed, and denied not; but confessed, I am not the Christ.

21 And they asked him, What then? Art thou aElias? And he saith, I am not. Art thou that prophet? And he answered, No.

22 Then said they unto him, Who art thou? that we may give an answer to them that sent us. What sayest thou of thyself?

23 He said, I am the avoice of one crying in the wilderness, Make bstraight the cway of the Lord, as said the prophet Esaias.

24 And they which were sent were of the Pharisees.

25 And they asked him, and said unto him, Why baptizest thou then, if thou be not that Christ, nor Elias, neither that prophet?

26 John answered them, saying, I baptize with awater: but there standeth one among you, whom ye know not;

27 aHe it is, who coming after me is preferred before me, whose bshoe’s latchet I am not worthy to unloose.

28 These things were done in aBethabara beyond Jordan, where John was baptizing.

29 ¶ The next day John seeth Jesus coming unto him, and saith, Behold the aLamb of God, which taketh away the bsin of the world.

30 This is he of whom I said, After me cometh a man which is preferred before me: for he was before me.

31 And I knew him not: but that he should be made manifest to Israel, therefore am I come baptizing with water.

32 And John abare record, saying, I saw the bSpirit descending from heaven like a cdove, and it abode upon him.

33 aAnd I knew him not: but he that sent me to baptize with water, the same said unto me, Upon whom thou shalt see the Spirit descending, and remaining on him, the same is he which baptizeth with the bHoly Ghost.

34 And I saw, and bare arecord that this is the Son of God.

35 ¶ Again the next day after John stood, and two of his disciples;

36 And looking upon Jesus as he walked, he saith, Behold the aLamb of God!

37 And the two disciples heard him speak, and they followed Jesus.

38 Then Jesus turned, and saw them following, and saith unto them, What seek ye? They said unto him, Rabbi, (which is to say, being interpreted, Master,) where dwellest thou?

39 He saith unto them, Come and see. They came and saw where he dwelt, and abode with him that day: for it was about the tenth hour.

40 One of the two which heard John speak, and afollowed him, was Andrew, Simon Peter’s brother.

41 He first findeth his own brother Simon, and saith unto him, We have found the aMessias, which is, being interpreted, the Christ.

42 And he brought him to Jesus. And when Jesus beheld him, he said, Thou art Simon the son of Jona: thou shalt be called aCephas, which is by interpretation, A stone.

43 ¶ The day following Jesus would go forth into Galilee, and findeth Philip, and saith unto him, Follow me.

44 Now Philip was of Bethsaida, the city of Andrew and Peter.

45 Philip findeth Nathanael, and saith unto him, We have found him, of whom aMoses in the law, and the prophets, did bwrite, Jesus of Nazareth, the son of Joseph.

46 And Nathanael said unto him, Can there any good thing come out of Nazareth? Philip saith unto him, Come and see.

47 Jesus saw aNathanael coming to him, and saith of him, Behold an Israelite indeed, in whom is no bguile!

48 Nathanael saith unto him, Whence knowest thou me? Jesus answered and said unto him, Before that Philip called thee, when thou wast under the fig tree, I saw thee.

49 Nathanael answered and saith unto him, Rabbi, thou art the aSon of God; thou art the bKing of Israel.

50 Jesus answered and said unto him, Because I said unto thee, I saw thee under the fig tree, believest thou? thou shalt see greater things than these.

51 And he saith unto him, Verily, verily, I say unto you, Hereafter ye shall see heaven open, and the angels of God ascending and descending upon the Son of man.

  • Title: JST entitles this book “The Testimony of St. John.”

      • JST John 1:1–34 (Appendix).

      • D&C 76:39. TG Jesus Christ, Firstborn; Jesus Christ, Foreordained.

      • TG Jesus Christ, Messenger of the Covenant; Jesus Christ, Relationships with the Father.

      • TG Jesus Christ, Jehovah.

      • TG Jesus Christ, Authority of.

      • 1 Jn. 1:1. TG Man, Antemortal Existence of.

      • TG Creation; God, Power of; Jesus Christ, Creator; Jesus Christ, Mission of; Jesus Christ, Power of.

      • 1 Jn. 5:11 (10–21).

      • TG Jesus Christ, Light of the World; Light [noun].

      • D&C 6:21; 34:2; 45:7.

      • TG Darkness, Spiritual.

      • 1 Cor. 2:11 (10–14); D&C 45:29.

      • 1 Ne. 11:27.

      • John 19:35 (35–37).

      • D&C 66:7.

      • John 20:31 (30–31).

      • John 12:46. TG Intelligence; Jesus Christ, Light of the World; Light of Christ.

      • TG Discernment, Spiritual.

      • D&C 84:46.

      • TG World.

      • TG Creation.

      • TG Jesus Christ, Creator.

      • Isa. 53:3.

      • 3 Ne. 9:16; D&C 6:21.

      • D&C 25:1. TG Teachable.

      • GR authority, right, privilege. D&C 11:30. TG Jesus Christ, Power of.

      • D&C 39:4 (3–6). TG Sons and Daughters of God.

      • TG Name.

      • TG Holy Ghost, Baptism of.

      • TG Flesh and Blood; God, Manifestations of; Jesus Christ, Birth of; Jesus Christ, Condescension of.

      • TG God, Presence of.

      • Matt. 17:2 (1–9); Luke 1:2; John 19:35; 21:24; Acts 5:32; 26:16; 2 Pet. 1:16 (16–19); D&C 93:11.

      • Heb. 1:3. TG Glory; Jesus Christ, Glory of.

      • TG Jesus Christ, Divine Sonship.

      • D&C 76:23.

      • D&C 66:12.

      • John 5:33.

      • Col. 2:10.

      • D&C 93:12.

      • JST John 1:17–18 (Appendix).

      • TG Law of Moses.

      • TG Grace.

      • TG Truth.

      • D&C 67:11; 84:22.

      • TG God, Privilege of Seeing.

      • JST John 1:19 … at any time, except he hath borne record of the Son; for except it is through him no man can be saved.

      • Luke 10:22.

      • Luke 3:15 (15–16).

      • Mal. 4:5 (5–6).

      • Matt. 3:3; Mark 1:3; Luke 3:4.

      • D&C 84:28.

      • D&C 65:1.

      • D&C 52:10.

      • JST John 1:28 (Appendix).

      • GR sandal strap.

      • 1 Ne. 10:9.

      • TG Jesus Christ, Lamb of God; Jesus Christ, Redeemer; Jesus Christ, Types of, in Anticipation; Passover.

      • TG Jesus Christ, Atonement through; Redemption; Sin.

      • D&C 93:11.

      • TG Jesus Christ, Baptism of.

      • TG Holy Ghost, Dove, Sign of.

      • JST John 1:32 And I knew him; for he who sent me …

      • TG Holy Ghost, Baptism of.

      • TG Testimony.

      • TG Passover.

      • TG Apostles.

      • TG Jesus Christ, Messiah.

      • GR Stone, Pebble. JST John 1:42 … Cephas, which is, by interpretation, a seer, or a stone. And they were fishermen. And they straightway left all, and followed Jesus. Matt. 16:18; Luke 6:14; Gal. 2:9.

      • TG Jesus Christ, Prophecies about.

      • TG Record Keeping.

      • D&C 41:11.

      • GR deceit, fraud. TG Guile.

      • TG God, Body of, Corporeal Nature.

      • TG Jesus Christ, Messiah.


John 2

Chapter 2

Jesus turns water into wine in Cana—He attends the Passover, cleanses the temple, foretells His death and resurrection, and performs miracles.

1 And the athird day there was a marriage in Cana of Galilee; and the mother of Jesus was there:

2 And both Jesus was called, and his disciples, to the marriage.

3 And when they wanted wine, the mother of Jesus saith unto him, They have no wine.

4 Jesus saith unto her, aWoman, what have I to do with thee? mine hour is not yet come.

5 His mother saith unto the servants, Whatsoever he saith unto you, do it.

6 And there were set there six waterpots of stone, after the manner of the apurifying of the Jews, containing two or three firkins apiece.

7 Jesus saith unto them, Fill the waterpots with water. And they filled them up to the brim.

8 And he saith unto them, Draw out now, and bear unto the governor of the feast. And they bare it.

9 When the ruler of the feast had tasted the water that was made wine, and knew not whence it was: (but the servants which drew the water knew;) the governor of the feast called the bridegroom,

10 And saith unto him, Every man at the beginning doth set forth good wine; and when men have well drunk, then that which is worse: but thou hast kept the good wine until now.

11 This abeginning of bmiracles did Jesus in Cana of Galilee, and manifested forth his glory; and his disciples believed on him.

12 ¶ After this he went down to Capernaum, he, and his mother, and his abrethren, and his disciples: and they continued there not many days.

13 ¶ And the Jews’ passover was at hand, and Jesus went up to Jerusalem,

14 And found in the temple those that sold oxen and sheep and doves, and the changers of amoney sitting:

15 And when he had made a ascourge of small cords, he drove them all out of the temple, and the sheep, and the oxen; and poured out the changers’ money, and overthrew the tables;

16 And said unto them that sold doves, Take these things hence; make not my Father’s house an house of merchandise.

17 And his disciples remembered that it was written, The azeal of thine house hath beaten me up.

18 ¶ Then answered the Jews and said unto him, What asign shewest thou unto us, seeing that thou doest these things?

19 Jesus answered and said unto them, Destroy this atemple, and in three days I will braise it up.

20 Then said the Jews, Forty and six years was this atemple in building, and wilt thou rear it up in three days?

21 But he spake of the temple of his body.

22 When therefore he was risen from the dead, his disciples remembered that he had said this unto them; and they believed the scripture, and the word which Jesus had said.

23 ¶ Now when he was in Jerusalem at the apassover, in the feast day, many believed in his bname, when they saw the cmiracles which he did.

24 But Jesus did not acommit himself unto them, because he bknew all cmen,

25 And needed not that any should testify of man: for he aknew what was in bman.

      • JST John 2:1 … third day of the week …

      • JST John 2:4 … Woman, what wilt thou have me to do for thee? that will I do; for mine hour is not yet come. TG Woman.

      • TG Purification.

      • John 4:54.

      • TG Miracle.

      • TG Jesus Christ, Family of.

      • Ps. 69:9.

      • GR whip. Matt. 21:12–16.

      • TG Zeal.

      • GR consumed me.

      • TG Sign Seekers.

      • Matt. 26:61; 27:40, 63 (62–66); Mark 14:58.

      • TG Jesus Christ, Resurrection; Resurrection.

      • TG Temple.

      • TG Passover.

      • TG Name.

      • TG Miracle; Signs.

      • GR entrust.

      • Luke 6:8.

      • JST John 2:24 … things,

      • Matt. 12:25; Luke 11:17; John 6:61.

      • D&C 62:1.


John 3

Chapter 3

Jesus tells Nicodemus that men must be born again—God so loved the world that He sent His Only Begotten Son to save men—John the Baptist testifies that he that believes on the Son has everlasting life.

1 There was a man of the Pharisees, named aNicodemus, a bruler of the Jews:

2 The same came to Jesus by night, and said unto him, Rabbi, we know that thou art a teacher come from God: for no man can do these amiracles that thou doest, except bGod be with him.

3 Jesus answered and said unto him, Verily, verily, I say unto thee, Except a man be aborn bagain, he cannot csee the kingdom of God.

4 Nicodemus saith unto him, How can a man be born when he is old? can he enter the second time into his mother’s womb, and be born?

5 Jesus answered, Verily, verily, I say unto thee, Except a man be aborn of bwater and of the cSpirit, he cannot denter into the kingdom of God.

6 That which is born of the flesh is flesh; and that which is born of the Spirit is spirit.

7 Marvel not that I said unto thee, Ye must be aborn again.

8 The awind bloweth where it listeth, and thou hearest the sound thereof, but canst not tell whence it cometh, and whither it goeth: so is every one that is born of the bSpirit.

9 Nicodemus answered and said unto him, How can these things be?

10 Jesus answered and said unto him, Art thou a master of Israel, and knowest not these things?

11 aVerily, verily, I say unto thee, We speak that we do know, and btestify that we have seen; and ye receive not our witness.

12 If I have told you earthly things, and ye abelieve not, how shall ye believe, if I tell you of heavenly things?

13 And no man hath aascended up to heaven, but he that bcame down from heaven, even the cSon of man which is in heaven.

14 ¶ And as Moses lifted up the aserpent in the wilderness, even so must the bSon of man be lifted up:

15 That whosoever believeth in him should not perish, but have eternal life.

16 ¶ For aGod so bloved the cworld, that he dgave his eonly begotten fSon, that whosoever gbelieveth in him should not perish, but have heverlasting ilife.

17 For God asent not his Son into the world to bcondemn the world; but that the world through him might be csaved.

18 ¶ He that believeth on him is not condemned: but he that abelieveth not is condemned already, because he hath not believed in the bname of the only begotten cSon of God.

19 And this is the condemnation, that alight is come into the world, and men loved bdarkness rather than light, because their cdeeds were evil.

20 For every one that doeth aevil bhateth the light, neither cometh to the light, lest his deeds should be reproved.

21 But he that adoeth btruth cometh to the clight, that his deeds may be made manifest, that they are wrought in God.

22 ¶ After these things came Jesus and his disciples into the land of Judæa; and there he tarried with them, and abaptized.

23 ¶ And John also was baptizing in Ænon near to Salim, because there was much awater there: and they came, and were bbaptized.

24 For John was not yet cast into prison.

25 ¶ Then there arose a question between some of John’s disciples and the Jews about purifying.

26 And they came unto John, and said unto him, Rabbi, he that was with thee beyond Jordan, to whom thou barest witness, behold, the same baptizeth, aand all men come to him.

27 John answered and said, A man can areceive nothing, except it be given him from heaven.

28 Ye yourselves bear me witness, that I said, I am not the Christ, but that I am sent before him.

29 He that hath the bride is the bridegroom: but the friend of the bridegroom, which standeth and heareth him, rejoiceth greatly because of the bridegroom’s voice: this my joy therefore is fulfilled.

30 He must increase, but I must decrease.

31 He that cometh from aabove is above all: he that is of the earth is earthly, and speaketh of the earth: he that cometh from heaven is above all.

32 And what he hath seen and heard, that he atestifieth; and no man receiveth his testimony.

33 He that hath received his testimony hath aset to his bseal that God is true.

34 For he whom God hath sent aspeaketh the words of God: bfor God giveth not the Spirit by measure unto him.

35 The Father loveth the aSon, and hath bgiven all cthings into his hand.

36 aHe that believeth on the Son hath beverlasting life: and he that cbelieveth not the Son shall not see life; but the dwrath of God abideth on him.

      • John 7:50; 19:39.

      • John 7:26.

      • TG Miracle.

      • Ex. 8:19; Luke 11:20; Acts 2:22; 10:38.

      • TG Man, New, Spiritually Reborn.

      • GR from above, anew.

      • D&C 56:18.

      • TG Holy Ghost, Baptism of.

      • TG Baptism; Baptism, Essential.

      • TG Holy Ghost, Mission of.

      • 1 Cor. 6:9; 15:50.

      • TG Man, Natural, Not Spiritually Reborn.

      • GR wind, spirit.

      • Eccl. 11:5.

      • The Greek construction suggests that verses 11–21 contain a direct quotation. This testimony of Jesus was given to a member of the Sanhedrin.

      • TG Testimony.

      • TG Faith.

      • TG Jesus Christ, Ascension of.

      • John 6:62. TG Jesus Christ, Condescension of.

      • Moses 6:57.

      • 2 Ne. 25:20. TG Jesus Christ, Prophecies about; Jesus Christ, Types of, in Anticipation; Symbolism.

      • TG Jesus Christ, Son of Man.

      • TG God the Father, Elohim.

      • TG God, Love of; Love; Mercy; Worth of Souls.

      • TG World.

      • TG God, Gifts of; Jesus Christ, Redeemer.

      • Gen. 22:2 (1–14); Jacob 4:5.

      • TG Jesus Christ, Divine Sonship.

      • TG Faith.

      • D&C 45:5.

      • 1 Jn. 4:9.

      • D&C 49:5; 132:24 (24, 59). TG Jesus Christ, Messenger of the Covenant.

      • Luke 9:56 (54–56).

      • TG Jesus Christ, Atonement through.

      • TG Unbelief.

      • TG Name.

      • JST John 3:18 … Son of God, which before was preached by the mouth of the holy prophets; for they testified of me.

      • TG Light [noun]; Light of Christ.

      • TG Darkness, Spiritual; Secret Combinations.

      • D&C 10:21; 29:45.

      • TG Evil.

      • TG Hate.

      • TG Good Works.

      • TG Truth.

      • TG Discernment, Spiritual.

      • John 4:2 (1–2); JST John 4:1–4 (Appendix).

      • TG Baptism, Immersion.

      • TG Baptism.

      • JST John 3:27 … and he receiveth of all people who come unto him.

      • James 1:17 (17–18).

      • John 8:23.

      • TG Testimony.

      • OR declared that, certified that.

      • TG Seal.

      • Isa. 61:1. TG Jesus Christ, Teaching Mode of.

      • JST John 3:34 … for God giveth him not the Spirit by measure, for he dwelleth in him, even the fullness.

      • TG Jesus Christ, Divine Sonship.

      • TG Jesus Christ, Authority of.

      • TG Jesus Christ, Power of.

      • JST John 3:36 And he who believeth on the Son hath everlasting life; and shall receive of his fullness. But he who believeth not the Son, shall not receive of his fullness; for the wrath of God is upon him.

      • TG Eternal Life.

      • GR disbelieves, disobeys, is uncompliant to.

      • TG God, Indignation of.


John 4

Chapter 4

Jesus teaches a woman of Samaria—All must worship the Father in spirit and truth—Those who harvest souls gain eternal life—Many Samaritans believe—Jesus heals a nobleman’s son.

1 aWhen therefore the Lord knew how the Pharisees had heard that Jesus made and baptized more disciples than John,

2 (Though Jesus himself abaptized not, but his disciples,)

3 He left Judæa, and departed again into Galilee.

4 And he must needs go through Samaria.

5 Then cometh he to a city of Samaria, which is called Sychar, near to the parcel of ground that Jacob gave to his son aJoseph.

6 Now Jacob’s well was there. Jesus therefore, being wearied with his journey, sat thus on the well: and it was about the sixth hour.

7 There cometh a woman of Samaria to draw water: Jesus saith unto her, Give me to drink.

8 (For his disciples were gone away unto the city to buy meat.)

9 Then saith the woman of Samaria unto him, How is it that thou, being a Jew, askest drink of me, which am a woman of Samaria? for the Jews have no dealings with the aSamaritans.

10 Jesus answered and said unto her, If thou knewest the agift of God, and who it is that saith to thee, Give me to drink; thou wouldest have asked of him, and he would have given thee bliving water.

11 The woman saith unto him, Sir, thou hast nothing to draw with, and the well is deep: from whence then hast thou that living water?

12 Art thou greater than our father Jacob, which gave us the well, and drank thereof himself, and his children, and his cattle?

13 Jesus answered and said unto her, Whosoever drinketh of this water shall thirst again:

14 But whosoever drinketh of the water that I shall give him shall never athirst; but the water that I shall give him shall be in him a well of water bspringing up into ceverlasting life.

15 The woman saith unto him, Sir, give me this water, that I thirst not, neither come hither to draw.

16 Jesus saith unto her, Go, call thy husband, and come hither.

17 The woman answered and said, I have no husband. Jesus said unto her, Thou hast well said, I have no husband:

18 For thou hast had five husbands; and he whom thou now hast is not thy husband: in that saidst thou truly.

19 The woman saith unto him, Sir, I perceive that thou art a aprophet.

20 Our fathers worshipped in athis mountain; and ye say, that in Jerusalem is the place where men ought to worship.

21 Jesus saith unto her, Woman, believe me, the hour cometh, when ye shall neither in this mountain, nor yet at Jerusalem, worship the Father.

22 Ye worship ye aknow not what: we know what we worship: for salvation is of the Jews.

23 But the hour cometh, and now is, when the true worshippers shall aworship the Father in spirit and in btruth: for the Father seeketh such to worship him.

24 aGod is a bSpirit: and they that worship him must worship him in spirit and in ctruth.

25 The woman saith unto him, I know that aMessias cometh, which is called Christ: when he is come, he will btell us all things.

26 Jesus saith unto her, aI that speak unto thee am he.

27 ¶ And upon this came his disciples, and marvelled that he talked with the woman: yet no man said, What seekest thou? or, Why talkest thou with her?

28 The woman then left her waterpot, and went her way into the city, and saith to the men,

29 Come, see a man, which told me all things that ever I did: is not this the Christ?

30 Then they went out of the city, and came unto him.

31 ¶ In the mean while his disciples prayed him, saying, Master, eat.

32 But he said unto them, I have meat to eat that ye know not of.

33 Therefore said the disciples one to another, Hath any man brought him ought to eat?

34 Jesus saith unto them, My meat is to do the awill of him that sent me, and to finish his bwork.

35 Say not ye, There are yet four months, and then cometh harvest? behold, I say unto you, Lift up your eyes, and look on the afields; for they are white already to bharvest.

36 And he that reapeth receiveth awages, and gathereth fruit unto life eternal: that both he that soweth and he that reapeth may brejoice together.

37 And herein is that saying true, One asoweth, and another reapeth.

38 I sent you to areap that whereon ye bestowed no labour: bother men laboured, and ye are entered into their labours.

39 ¶ And many of the Samaritans of that city believed on him for the saying of the woman, which testified, He told me all that ever I did.

40 So when the Samaritans were come unto him, they besought him that he would tarry with them: and he abode there two days.

41 And many more believed because of his own word;

42 And said unto the woman, Now we believe, not because of thy saying: for we have heard him ourselves, and know that this is indeed the aChrist, the bSaviour of the world.

43 ¶ Now after two days he departed thence, and went into Galilee.

44 For Jesus himself testified, that a prophet hath no honour in his own country.

45 Then when he was come into Galilee, the Galilæans received him, having seen all the things that he did at Jerusalem at the feast: for they also went unto the feast.

46 So Jesus came again into Cana of Galilee, where he made the water wine. And there was a certain nobleman, whose son was sick at aCapernaum.

47 When he heard that Jesus was come out of Judæa into Galilee, he went unto him, and besought him that he would come down, and heal his son: for he was at the point of death.

48 Then said Jesus unto him, Except ye see asigns and wonders, ye will not believe.

49 The nobleman saith unto him, Sir, come down ere my child die.

50 Jesus saith unto him, Go thy way; thy son aliveth. And the man believed the word that Jesus had spoken unto him, and he went his way.

51 And as he was now going down, his servants met him, and told him, saying, Thy son liveth.

52 Then inquired he of them the hour when he began to amend. And they said unto him, Yesterday at the seventh hour the fever left him.

53 So the father knew that it was at the same hour, in the which Jesus said unto him, Thy son liveth: and ahimself believed, and his whole house.

54 This is again the asecond miracle that Jesus did, when he was come out of Judæa into Galilee.

      • JST John 4:1–4 (Appendix).

      • John 3:22 (22, 26).

      • TG Israel, Joseph, People of.

      • 2 Kgs. 17:29; Luke 10:33.

      • TG God, Gifts of.

      • TG Living Water.

      • Ps. 42:2 (1–3); 143:6 (5–12); Isa. 55:1 (1–3); John 6:35; 7:37 (37–39).

      • D&C 63:23.

      • TG Immortality.

      • 1 Ne. 22:20.

      • Deut. 11:29.

      • D&C 93:19 (1–20). TG Ignorance.

      • TG Worship.

      • Ps. 145:18 (1–21).

      • JST John 4:26 For unto such hath God promised his Spirit. And they who worship him, must worship in spirit and in truth.

      • D&C 93:33; 130:22.

      • TG Truth.

      • TG Jesus Christ, Messiah.

      • Deut. 18:18.

      • The term I Am used here in the Greek is identical with the Septuagint usage in Ex. 3:14 which identifies Jehovah. John 8:58. TG Jesus Christ, Jehovah.

      • Luke 2:49; John 6:38–39; 8:29; see JST Matt. 27:54 … Father, it is finished, thy will is done … TG God, Will of.

      • John 9:4 (1–4).

      • Alma 26:5; D&C 4:4; 33:3.

      • TG Missionary Work.

      • TG Wages.

      • D&C 18:16 (13–16); 50:22 (17–22).

      • 1 Cor. 3:6 (5–8).

      • TG Harvest.

      • JST John 4:40 … the prophets have labored …

      • TG Jesus Christ, Messiah.

      • D&C 66:1.

      • Luke 4:23 (23–24).

      • TG Sign Seekers.

      • TG Heal.

      • GR he himself.

      • John 2:11.


John 5

Chapter 5

Jesus heals an invalid on the Sabbath—He explains why men must honor the Son—Jesus promises to take the gospel to the dead—Man is resurrected, judged, and assigned his glory by the Son—Jesus obeys the divine law of witnesses.

1 After this there was aa feast of the Jews; and Jesus went up to Jerusalem.

2 Now there is at Jerusalem by the sheep market a pool, which is called in the Hebrew tongue Bethesda, having five porches.

3 In these lay a great multitude of impotent folk, of blind, halt, withered, waiting for the moving of the water.

4 For an angel went down at a certain season into the pool, and troubled the water: whosoever then first after the troubling of the water stepped in was made whole of whatsoever disease he had.

5 And a certain man was there, which had an infirmity thirty and eight years.

6 When Jesus saw him lie, and knew that he had been now a long time in that case, he saith unto him, Wilt thou be made whole?

7 The impotent man answered him, Sir, I have no man, when the water is troubled, to put me into the pool: but while I am coming, another steppeth down before me.

8 Jesus saith unto him, aRise, take up thy bed, and walk.

9 And immediately the man was made awhole, and took up his bed, and walked: and on the same day was the bsabbath.

10 ¶ The Jews therefore said unto him that was cured, It is the asabbath day: it is not lawful for thee to carry thy bed.

11 He answered them, He that made me whole, the same said unto me, Take up thy bed, and walk.

12 Then asked they him, What man is that which said unto thee, Take up thy bed, and walk?

13 And he that was healed awist not who it was: for Jesus had conveyed himself away, a multitude being in that place.

14 Afterward Jesus findeth him in the temple, and said unto him, Behold, thou art made whole: sin no more, lest a worse thing come unto thee.

15 The man departed, and told the Jews that it was Jesus, which had made him whole.

16 And therefore did the Jews apersecute Jesus, and bsought to slay him, because he had done these things on the sabbath day.

17 ¶ But Jesus answered them, My Father aworketh hitherto, and I bwork.

18 Therefore the Jews sought the more to kill him, because he not only had broken the sabbath, but said also that God was his aFather, making himself bequal with God.

19 Then answered Jesus and said unto them, Verily, verily, I say unto you, The Son can do nothing of himself, but what he aseeth the bFather do: for what things soever he doeth, these also doeth the Son likewise.

20 For the Father loveth the Son, and sheweth him all things that himself doeth: and he will shew him greater works than these, that ye may marvel.

21 For as the Father araiseth up the dead, and bquickeneth them ; even so the Son quickeneth whom he will.

22 For the Father judgeth no man, but hath acommitted all bjudgment unto the Son:

23 That all men should ahonour the Son, even as they honour the Father. He that bhonoureth not the Son honoureth not the Father which hath sent him.

24 Verily, verily, I say unto you, He that heareth my word, and abelieveth on him that sent me, hath everlasting blife, and shall not come into ccondemnation; but is passed from ddeath unto elife.

25 Verily, verily, I say unto you, The hour is coming, and now is, when the adead shall bhear the voice of the Son of God: and they that hear shall clive.

26 For as the Father hath life in himself; so hath he given to the aSon to have blife in himself;

27 And hath given him aauthority to execute bjudgment also, because he is the cSon of man.

28 Marvel not at this: for the hour is coming, in the which all that are in the agraves shall bhear his voice,

29 And shall acome forth; bthey that have done good, unto the cresurrection of life; and they that have done devil, unto the resurrection of edamnation.

30 I can of mine own self do nothing: as I hear, I judge: and my judgment is ajust; because I seek not mine own bwill, but the cwill of the Father which hath sent me.

31 If I bear witness of myself, my witness is not true.

32 ¶ There is another that beareth awitness of me; and I know that the bwitness which he witnesseth of me is true.

33 Ye sent unto aJohn, and he bare bwitness unto the truth.

34 aBut I receive not testimony from man: but these things I say, that ye might be saved.

35 He was a burning and a shining alight: and ye were willing for a season to rejoice in his blight.

36 ¶ aBut I have bgreater witness than that of John: for the cworks which the Father hath given me to finish, the same dworks that I do, bear witness of me, that the Father hath esent me.

37 And the Father himself, which hath sent me, hath borne awitness of me. Ye have neither heard his voice at any time, nor bseen his shape.

38 And ye have not his word abiding in you: for whom he hath sent, him ye abelieve not.

39 ¶ aSearch the scriptures; for in them ye think ye have eternal life: and they are they which btestify of me.

40 And ye will not come to me, that ye might have alife.

41 I receive not ahonour from men.

42 But I know you, that ye have not the alove of God in you.

43 I am come in my aFather’s bname, and ye creceive me not: if another shall come in his own name, him ye will receive.

44 How can ye believe, which receive ahonour one of another, and seek not the bhonour that cometh from God only?

45 Do not think that I will accuse you to the Father: there is one that accuseth you, even Moses, in whom ye trust.

46 For had ye believed aMoses, ye would have believed me: for he bwrote of me.

47 But if ye believe not his awritings, how shall ye believe my words?

      • The Koine Greek manuscripts of the Gospels (Byzantine) read “the feast,” implicitly the Passover. See also Matt. 26:5. Some earlier manuscripts do not make this identification. TG Passover.

      • John 7:23.

      • TG Heal.

      • Matt. 12:1 (1–14).

      • Luke 6:2. TG Sabbath.

      • GR knew.

      • TG Persecution.

      • John 7:1.

      • TG God, Works of.

      • John 9:4.

      • TG God, Body of, Corporeal Nature.

      • John 10:33; 19:7; D&C 88:107. TG Jesus Christ, Relationships with the Father.

      • John 8:28.

      • TG Godhead.

      • TG Resurrection.

      • GR causes to become alive. 1 Cor. 15:45. TG God, Power of.

      • TG Jesus Christ, Authority of.

      • TG Judgment; Judgment, the Last.

      • TG Honor; Respect.

      • Luke 10:16.

      • TG Faith.

      • John 20:31.

      • D&C 20:15.

      • John 8:51; 11:26; D&C 63:49.

      • 1 Jn. 3:14.

      • TG Death; Genealogy and Temple Work; Salvation for the Dead; Spirits, Disembodied.

      • Isa. 24:22; 61:1.

      • TG Immortality.

      • TG Jesus Christ, Divine Sonship.

      • John 6:57.

      • TG Authority; Delegation of Responsibility; Jesus Christ, Authority of.

      • TG Jesus Christ, Judge.

      • TG Jesus Christ, Son of Man.

      • Dan. 12:2.

      • D&C 76:16 (16–17).

      • D&C 29:26.

      • JST John 5:29 … they who have done good, in the resurrection of the just; and they who have done evil, in the resurrection of the unjust.

      • TG Resurrection.

      • TG Sin.

      • TG Damnation; Hell.

      • TG God, Justice of.

      • 2 Ne. 31:7 (7–10). TG Agency.

      • TG God, Will of.

      • TG Holy Ghost, Source of Testimony.

      • TG Witness.

      • D&C 35:4; 84:27 (27–28).

      • John 1:15 (7, 15, 19).

      • JST John 5:35 And he received not his testimony of man, but of God, and ye yourselves say that he is a prophet, therefore ye ought to receive his testimony. These things I say …

      • Matt. 11:11 (7–15).

      • TG Light [noun].

      • JST John 5:37 But I have a greater witness than the testimony of John …

      • GR the greater witness than John’s.

      • TG God, Works of.

      • Matt. 11:4; John 10:25.

      • TG Jesus Christ, Messenger of the Covenant.

      • TG Witness of the Father.

      • TG God, Privilege of Seeing.

      • TG Unbelief.

      • TG Education; Learn; Scriptures, Study of; Study.

      • TG Scriptures, Value of; Testimony.

      • D&C 66:2.

      • John 7:18. TG Honor.

      • TG God, Love of; Love.

      • TG Jesus Christ, Authority of.

      • TG Authority; Name.

      • D&C 132:25.

      • Luke 18:9; 1 Thes. 2:6; D&C 76:61.

      • TG God, the Standard of Righteousness.

      • Luke 24:27.

      • TG Jesus Christ, Prophecies about.

      • TG Scriptures, Study of.


John 6

Chapter 6

Jesus feeds the five thousand—He walks on the sea—He is the living manna sent from God—Salvation is gained by eating living bread—Jesus explains how men eat His flesh and drink His blood—Peter testifies that Jesus is the Messiah.

1 After these things Jesus went over the sea of Galilee, which is the sea of Tiberias.

2 And a great multitude followed him, because they saw his miracles which he did on them that were diseased.

3 And Jesus went up into a mountain, and there he sat with his disciples.

4 And the apassover, a feast of the Jews, was nigh.

5 ¶ When Jesus then lifted up his eyes, and saw a great company come unto him, he saith unto Philip, Whence shall we buy bread, that these may eat?

6 And this he said to prove him: for he himself knew what he would do.

7 Philip answered him, Two hundred pennyworth of bread is not sufficient for them, that every one of them may take a little.

8 One of his disciples, Andrew, Simon Peter’s brother, saith unto him,

9 There is a lad here, which hath five barley loaves, and two small fishes: but what are they among so many?

10 And Jesus said, Make the men sit down. Now there was much grass in the place. So the men sat down, in number about afive thousand.

11 And Jesus took the loaves; and when he had given athanks, he distributed to the disciples, and the disciples to them that were set down; and likewise of the fishes as much as they would.

12 When they were filled, he said unto his disciples, Gather up the fragments that remain, that nothing be alost.

13 Therefore they gathered them together, and filled twelve baskets with the fragments of the five barley loaves, which remained over and above unto them that had eaten.

14 Then those men, when they had seen the amiracle that Jesus did, said, This is of a truth that bprophet that should come into the world.

15 ¶ When Jesus therefore perceived that they would come and take him by force, to make him a aking, he departed again into a mountain himself alone.

16 And when even was now come, his disciples went down unto the sea,

17 And entered into a ship, and went over the sea toward Capernaum. And it was now dark, and Jesus was not come to them.

18 And the sea arose by reason of a great wind that blew.

19 So when they had rowed about five and twenty or thirty furlongs, they see Jesus walking on the sea, and drawing nigh unto the ship: and they were aafraid.

20 But he saith unto them, It is I; be not afraid.

21 Then they willingly received him into the ship: and immediately the ship was at the land whither they went.

22 ¶ The day following, when the people which stood on the other side of the sea saw that there was none other boat there, save that one whereinto his disciples were entered, and that Jesus went not with his disciples into the boat, but that his disciples were gone away alone;

23 (Howbeit there came other boats from Tiberias nigh unto the place where they did eat bread, after that the Lord had given thanks:)

24 When the people therefore saw that Jesus was not there, neither his disciples, they also took shipping, and came to Capernaum, seeking for Jesus.

25 And when they had found him on the other side of the sea, they said unto him, Rabbi, when camest thou hither?

26 Jesus answered them and said, Verily, verily, I say unto you, Ye seek me, anot because ye saw the miracles, but because ye did eat of the loaves, and were filled.

27 aLabour not for the meat which perisheth, but for that meat which endureth unto everlasting life, which the bSon of man shall give unto you: for him hath God the Father csealed.

28 Then said they unto him, What shall we do, that we might work the works of God?

29 Jesus answered and said unto them, This is the work of God, that ye abelieve on him whom he hath sent.

30 They said therefore unto him, What asign shewest thou then, that we may see, and believe thee? what dost thou work?

31 Our fathers did eat manna in the desert; as it is written, He gave them abread from heaven to eat.

32 Then Jesus said unto them, Verily, verily, I say unto you, Moses gave you not that bread from heaven; but my Father giveth you the true bread from heaven.

33 For the bread of God is he which cometh down from heaven, and giveth life unto the world.

34 Then said they unto him, Lord, evermore give us this bread.

35 And Jesus said unto them, I am the abread of life: he that cometh to me shall never hunger; and he that believeth on me shall never bthirst.

36 But I said unto you, That ye also have seen me, and believe not.

37 All that the Father agiveth me shall come to me; and him that cometh to me I will in no wise bcast out.

38 For I acame down from heaven, not to do mine own bwill, but the cwill of him that sent me.

39 And this is the aFather’s bwill which hath sent me, that of all which he hath given me I should lose cnothing, but should draise it up again at the last day.

40 And this is the will of him that sent me, that every one which seeth the Son, and abelieveth on him, may have beverlasting life: and I will raise him up cat the last day.

41 The Jews then murmured at him, because he said, I am the bread which came down from heaven.

42 And they said, Is not this Jesus, the son of aJoseph, whose father and mother we know? how is it then that he saith, I came down from heaven?

43 Jesus therefore answered and said unto them, aMurmur not among yourselves.

44 aNo man can bcome to me, except the Father which hath sent me cdraw him: and I will raise him up at the last day.

45 It is written in the prophets, And they shall be all ataught of God. Every man therefore that hath heard, and hath learned of the bFather, cometh unto me.

46 Not that any man hath seen the Father, save he which is of God, he hath aseen the Father.

47 Verily, verily, I say unto you, He that abelieveth on me hath beverlasting life.

48 I am that bread of life.

49 Your fathers did eat amanna in the wilderness, and are dead.

50 This is the bread which cometh down from heaven, that a man may eat thereof, and not die.

51 I am the living abread which came down from heaven: if any man eat of this bread, he shall live for ever: and the bbread that I will give is my cflesh, which I will dgive for the elife of the world.

52 The Jews therefore strove among themselves, saying, How can this man give us his flesh to eat?

53 Then Jesus said unto them, Verily, verily, I say unto you, Except ye aeat the flesh of the bSon of man, and drink his blood, ye have no life in you.

54 Whoso eateth my aflesh, and drinketh my bblood, hath eternal life; cand I will draise him up at the last day.

55 For my flesh is meat indeed, and my blood is drink indeed.

56 He that eateth my flesh, and drinketh my blood, adwelleth in me, and I in him.

57 As the living Father hath asent me, and I live by the Father: so he that eateth me, even he shall blive by me.

58 This is that bread which came down from heaven: not as your fathers did eat manna, and are dead: he that eateth of this bread shall live for ever.

59 These things said he in the synagogue, as he taught in Capernaum.

60 Many therefore of his disciples, when they had heard this, said, This is an hard saying; who can hear it?

61 When Jesus aknew in himself that his disciples murmured at it, he said unto them, Doth this boffend you?

62 What and if ye shall see the aSon of man bascend up where he was before?

63 It is the aspirit that quickeneth; the flesh profiteth nothing: the words that I speak unto you, they are spirit, and they are life.

64 But there are some of you that believe not. For Jesus knew from the beginning who they were that believed not, and who should abetray him.

65 And he said, Therefore said I unto you, that no man can come unto me, aexcept it were given unto him of my Father.

66 ¶ From that time many of his adisciples went back, and bwalked no more with him.

67 Then said Jesus unto the twelve, Will ye also go away?

68 Then Simon Peter answered him, Lord, to whom shall we go? thou hast the awords of eternal life.

69 And awe believe and are sure that thou art that Christ, the bSon of the living God.

70 Jesus answered them, Have not I achosen you twelve, and one of you is a devil?

71 He spake of Judas Iscariot the son of Simon: for he it was that should betray him, being one of the twelve.

      • TG Passover.

      • Matt. 14:21 (13–21); Mark 6:44 (32–44); Luke 9:14 (10–17).

      • D&C 46:32; 59:7.

      • TG Waste.

      • 3 Ne. 8:1; 20:7 (1–9); Morm. 9:18 (18–19).

      • TG Jesus Christ, Prophecies about.

      • John 18:36 (33, 36–37).

      • D&C 67:3.

      • JST John 6:26 … not because ye desire to keep my sayings, neither because ye saw the miracles …

      • TG Labor; Objectives.

      • TG Jesus Christ, Son of Man.

      • TG Sealing.

      • TG Faith.

      • Matt. 12:38; Jacob 7:13 (13–21); Alma 30:43 (43–60); D&C 46:9 (8–9).

      • Ps. 78:24.

      • TG Bread of Life.

      • John 4:14; 7:37 (37–39).

      • 3 Ne. 15:24; D&C 27:14; 50:41 (41–42); 84:63.

      • John 17:2.

      • TG Jesus Christ, Condescension of.

      • TG Jesus Christ, Mission of.

      • TG God, Will of.

      • Luke 2:49.

      • 3 Ne. 27:13 (13–16).

      • John 17:12; 18:9.

      • 3 Ne. 15:1; D&C 5:35.

      • TG Faith.

      • TG Eternal Life.

      • JST John 6:40 … in the resurrection of the just at the last day.

      • Luke 4:22.

      • TG Murmuring.

      • JST John 6:44 (Appendix).

      • Isa. 55:3.

      • 1 Cor. 12:3; 1 Pet. 1:2; 3 Ne. 27:14; D&C 29:7.

      • 1 Thes. 4:9; 1 Jn. 2:27 (20, 27).

      • TG Witness of the Father.

      • TG God, Manifestations of; God, Privilege of Seeing; Revelation.

      • TG Faith.

      • TG Eternal Life; Exaltation.

      • 1 Ne. 17:28; Mosiah 7:19.

      • TG Jesus Christ, Types of, in Anticipation.

      • TG Bread of Life; Jesus Christ, Types of, in Memory.

      • Heb. 10:10.

      • TG God, Gifts of.

      • TG Jesus Christ, Atonement through.

      • Mark 14:22; Luke 22:19.

      • TG Jesus Christ, Son of Man.

      • TG Sacrament.

      • TG Blood, Symbolism of.

      • JST John 6:54 … and I will raise him up in the resurrection of the just at the last day.

      • TG Resurrection.

      • 1 Jn. 3:24.

      • TG Jesus Christ, Messenger of the Covenant.

      • John 5:26.

      • John 2:25.

      • TG Offense.

      • TG Jesus Christ, Son of Man.

      • John 3:13. TG Jesus Christ, Ascension of.

      • 2 Cor. 3:6.

      • John 13:11.

      • JST John 6:65 … except he doeth the will of my Father who hath sent me.

      • TG Apostasy of Individuals.

      • TG Apostasy of the Early Christian Church.

      • John 17:8; Acts 5:20; Moses 6:59.

      • GR we have had faith and have known that.

      • TG God, Body of, Corporeal Nature.

      • 1 Ne. 12:7 (6–7).


John 7

Chapter 7

Jesus’ kinsmen do not believe—He teaches His Father’s doctrine and proclaims His divine sonship—Truth may be known through obedience—Jesus offers living water to all people—The people have various opinions concerning Him.

1 After these things Jesus walked in Galilee: for he would not walk in Jewry, because the Jews asought to bkill him.

2 Now the Jews’ afeast of tabernacles was at hand.

3 His abrethren therefore said unto him, Depart hence, and go into Judæa, that thy disciples also may see the works that thou doest.

4 For there is no man that doeth any thing in secret, and he himself seeketh to be known openly. If thou do these things, shew thyself to the world.

5 For neither did his brethren believe in him.

6 Then Jesus said unto them, My atime is not yet come: but your time is alway ready.

7 The world cannot hate you; but me it ahateth, because I testify of it, that the works thereof are bevil.

8 Go ye up unto this feast: I go not up yet unto this feast; for my time is not yet full come.

9 When he had said these words unto them, he abode still in Galilee.

10 ¶ But when his brethren were gone up, then went he also up unto the feast, not openly, but as it were in secret.

11 Then the Jews sought him at the feast, and said, Where is he?

12 And there was much murmuring among the people concerning him: for some said, He is a good man: others said, Nay; but he deceiveth the people.

13 Howbeit no man spake openly of him for afear of the Jews.

14 ¶ Now about the midst of the feast Jesus went up into the temple, and taught.

15 And the Jews amarvelled, saying, How knoweth this man letters, having never learned?

16 Jesus answered them, and said, My adoctrine is not mine, but his that bsent me.

17 If any man will ado his bwill, he shall cknow of the doctrine, whether it be of God, or whether I speak of myself.

18 He that speaketh of himself seeketh his own aglory: but he that seeketh his bglory that sent him, the same is true, and no unrighteousness is in him.

19 Did not Moses give you the law, and yet none of you keepeth the law? Why go ye about to kill me?

20 The people answered and said, Thou hast a devil: who goeth about to kill thee?

21 Jesus answered and said unto them, I have done one work, and ye all marvel.

22 Moses therefore gave unto you acircumcision; (not because it is of Moses, but of the fathers;) and ye on the sabbath day circumcise a man.

23 If a man on the asabbath day receive circumcision, that the law of Moses should not be broken; are ye angry at me, because I have made a man every whit bwhole on the sabbath day?

24 aJudge not according to bthe cappearance, but judge righteous judgment.

25 Then said some of them of Jerusalem, Is not this he, whom they seek to kill?

26 But, lo, he speaketh boldly, and they say nothing unto him. Do the arulers know indeed that this is the very Christ?

27 Howbeit we know this man whence he is: but when Christ cometh, no man knoweth whence he is.

28 Then cried Jesus in the temple as he taught, saying, Ye both know me, and ye know whence I am: and I am not come of myself, but he that sent me is atrue, whom ye know not.

29 But I know him: for I am from him, and he hath asent me.

30 Then they asought to take him: but no man laid hands on him, because his bhour was not yet come.

31 And many of the people believed on him, and said, When Christ cometh, will he do more miracles than these which this man hath done?

32 ¶ The Pharisees heard that the people murmured such things concerning him; and the Pharisees and the chief priests sent officers to take him.

33 Then said Jesus unto them, Yet a little while am I with you, and then I go unto him that sent me.

34 Ye shall aseek me, and shall not find me: and bwhere I am, cthither ye dcannot come.

35 Then said the Jews among themselves, Whither will he go, that we shall not find him? will he go unto the dispersed among the aGentiles, and teach the Gentiles?

36 What manner of saying is this that he said, Ye shall seek me, and shall not find me: and where I am, thither ye cannot come?

37 In the last day, that great day of the feast, Jesus stood and cried, saying, If any man athirst, let him come unto me, and bdrink.

38 He that believeth on me, as the scripture hath said, out of his belly shall flow rivers of living water.

39 (But this spake he of the aSpirit, which they that believe on him should receive: bfor the Holy Ghost was not yet given; because that Jesus was not yet glorified.)

40 ¶ Many of the people therefore, when they heard this saying, said, Of a truth this is the aProphet.

41 Others said, This is the Christ. But some said, Shall Christ come out of Galilee?

42 Hath not the scripture said, That aChrist cometh of the seed of bDavid, and out of the town of cBethlehem, where David was?

43 So there was a adivision among the people because of him.

44 And some of them would have taken him; but no man laid hands on him.

45 ¶ Then came the officers to the chief priests and Pharisees; and they said unto them, Why have ye not brought him?

46 The officers answered, Never man aspake like this man.

47 Then answered them the Pharisees, Are ye also adeceived?

48 Have any of the rulers or of the Pharisees believed on him?

49 But this people who knoweth not the law are acursed.

50 aNicodemus saith unto them, (he that came to Jesus by night, being one of them,)

51 Doth our law judge any man, before it hear him, and know what he doeth?

52 They answered and said unto him, Art thou also of Galilee? Search, and look: for out of Galilee ariseth no prophet.

53 And every man went unto his own house.

      • John 5:16 (16, 18).

      • John 11:53 (53–54).

      • Lev. 23:34 (34–43).

      • Matt. 12:46; 1 Cor. 9:5.

      • Matt. 26:18.

      • 1 Ne. 16:2 (1–3).

      • TG Evil.

      • John 19:38.

      • Luke 2:46 (46–47).

      • Matt. 7:28; John 8:28; 2 Ne. 31:21. TG Gospel; Jesus Christ, Teaching Mode of.

      • TG Jesus Christ, Authority of; Jesus Christ, Messenger of the Covenant.

      • TG Good Works; Obedience.

      • TG God, Will of.

      • TG Discernment, Spiritual; Testimony; Truth.

      • John 5:41 (41–43).

      • John 8:50; D&C 88:67; Moses 4:2 (1–3).

      • TG Circumcision.

      • TG Sabbath.

      • John 5:8 (8–9).

      • TG Judgment.

      • JST John 7:24 … your traditions, but judge …

      • Isa. 11:3.

      • John 3:1 (1–2).

      • TG Truth.

      • John 13:3. TG Jesus Christ, Authority of; Jesus Christ, Messenger of the Covenant.

      • John 10:39.

      • John 12:23 (23–27).

      • John 13:33 (33, 36).

      • D&C 29:29; 76:112 (51–112).

      • 1 Pet. 3:22.

      • D&C 25:15.

      • GR Greeks.

      • Ps. 42:2 (1–3); 143:6 (5–12); Isa. 55:1 (1–3); John 4:14 (13–15); 6:35.

      • TG Living Water.

      • TG Holy Ghost, Gift of.

      • JST John 7:39 … for the Holy Ghost was promised unto them who believe, after that Jesus was glorified.)

      • John 9:17; 1 Ne. 22:20 (20–21).

      • 1 Chr. 5:2; Matt. 2:6.

      • TG Jesus Christ, Davidic Descent of.

      • 1 Sam. 16:1; Micah 5:2; Luke 2:4. TG Jesus Christ, Prophecies about.

      • Matt. 10:34.

      • TG Teaching with the Spirit.

      • Jacob 4:14 (13–14).

      • TG Curse.

      • John 3:1.


John 8

Chapter 8

The woman taken in adultery is brought before Christ—Christ is the Light of the world—He again proclaims that He is the Messiah—The true children of Abraham believe in Christ—Jesus says, Before Abraham was I, Jehovah.

1 Jesus went unto the mount of Olives.

2 And early in the morning he came again into the atemple, and all the people came unto him; and he sat down, and taught them.

3 And the scribes and Pharisees brought unto him a awoman taken in badultery; and when they had set her in the midst,

4 They say unto him, Master, this woman was taken in adultery, in the very act.

5 Now Moses in the alaw commanded us, that such should be stoned: but what sayest thou?

6 This they said, tempting him, that they might have to accuse him. But Jesus stooped down, and with his finger awrote on the ground, as though he heard them not.

7 So when they continued asking him, he lifted up himself, and said unto them, He that is without asin among you, let him bfirst cast a cstone at her.

8 And again he stooped down, and wrote on the ground.

9 And they which heard it, being convicted by their own aconscience, went out one by one, beginning at the eldest, even unto the last: and Jesus was left alone, and the woman standing in the midst.

10 When Jesus had lifted up himself, and saw none but the woman, he said unto her, Woman, where are those thine accusers? hath no man condemned thee?

11 She said, No man, Lord. And Jesus said unto her, Neither do I acondemn thee: go, and bsin no cmore.

12 ¶ Then spake Jesus again unto them, saying, I am the alight of the world: he that followeth me shall not bwalk in cdarkness, but shall have the light of life.

13 The Pharisees therefore said unto him, Thou bearest record of thyself; thy record is not true.

14 Jesus answered and said unto them, Though I bear record of myself, yet my record is true: for I know awhence I came, and whither I go; but ye cannot tell bwhence I come, and whither I go.

15 Ye judge after the flesh; I ajudge no man.

16 And yet if I ajudge, my bjudgment is true: for I am not calone, but I and the Father that sent me.

17 It is also written in your law, that the atestimony of two men is true.

18 I am one that bear witness of myself, and the aFather that sent me beareth bwitness of me.

19 Then said they unto him, Where is thy Father? Jesus answered, Ye neither know me, nor my Father: if ye had aknown me, ye should have known my Father also.

20 These words spake Jesus in the treasury, as he taught in the temple: and no man laid hands on him; for his hour was not yet come.

21 Then said Jesus again unto them, I go my way, and ye shall seek me, and shall die in your asins: whither I go, ye cannot come.

22 Then said the Jews, Will he kill himself? because he saith, Whither I go, ye cannot come.

23 And he said unto them, Ye are from abeneath; I am from above: ye are of this bworld; I am not of this world.

24 I said therefore unto you, that ye shall adie in your sins: for if ye bbelieve not that I am he, ye shall die in your sins.

25 Then said they unto him, Who art thou? And Jesus saith unto them, Even the same that I said unto you from the beginning.

26 I have many things to say and to judge of you: but he that sent me is true; and I speak to the world those things which I have aheard of him.

27 They understood not that he spake to them of the Father.

28 Then said Jesus unto them, When ye have lifted up the Son of man, then shall ye know that I am he, and that I do anothing of myself; but as my bFather hath ctaught me, I dspeak these things.

29 And he that asent me is with me: the Father hath not left me balone; for I cdo always those things that dplease him.

30 As he spake these words, many abelieved on him.

31 Then said Jesus to those Jews which believed on him, If ye acontinue in my word, then are ye my bdisciples indeed;

32 And ye shall aknow the btruth, and the ctruth shall make you dfree.

33 ¶ They answered him, We be aAbraham’s seed, and were never in bondage to any man: how sayest thou, Ye shall be made free?

34 Jesus answered them, Verily, verily, I say unto you, Whosoever acommitteth bsin is the cservant of sin.

35 And the servant abideth not in the house for ever: but the Son abideth ever.

36 If the Son therefore shall make you afree, ye shall be free indeed.

37 I know that ye are Abraham’s seed; but ye seek to kill me, because my word hath no place in you.

38 I speak that which I have seen with my Father: and ye do that which ye have seen with your father.

39 They answered and said unto him, Abraham is our father. Jesus saith unto them, If ye were aAbraham’s bchildren, ye would do the cworks of Abraham.

40 But now ye seek to kill me, a man that hath told you the truth, which I have heard of God: this did not Abraham.

41 Ye do the deeds of your father. Then said they to him, We be not born of fornication; we have one Father, even God.

42 Jesus said unto them, If God were your Father, ye would love me: for I proceeded forth and acame from God; neither came I of myself, but he bsent me.

43 Why do ye not understand my speech? even because ye cannot ahear my word.

44 Ye are of your father the adevil, and the blusts of your father ye will do. He was a cmurderer from the beginning, and abode not in the dtruth, because there is no truth in him. When he speaketh a elie, he speaketh of his own: for he is a fliar, and the father of it.

45 And because I tell you the truth, ye believe me not.

46 Which of you aconvinceth me of bsin? And if I say the truth, why do ye not believe me?

47 aHe that is of God bheareth God’s words: ye therefore hear them not, because ye are not of God.

48 Then answered the Jews, and said unto him, Say we not well that thou art a Samaritan, and hast a adevil?

49 Jesus answered, I have not a devil; but I ahonour my Father, and ye do dishonour me.

50 And I seek not mine own aglory: there is one that seeketh and judgeth.

51 Verily, verily, I say unto you, If a man keep my saying, he shall never see adeath.

52 Then said the Jews unto him, Now we know that thou hast a devil. Abraham is dead, and the prophets; and thou sayest, If a man keep my saying, he shall never ataste of death.

53 Art thou greater than our father Abraham, which is dead? and the prophets are dead: whom makest thou thyself?

54 Jesus answered, If I honour myself, my honour is nothing: it is my aFather that bhonoureth me; of whom ye say, that he is your God:

55 Yet ye have not known him; but I know him: and if I should say, I know him not, I shall be a liar like unto you: but I know him, and keep his saying.

56 Your father aAbraham brejoiced to csee my day: and he saw it, and was glad.

57 Then said the Jews unto him, Thou art not yet fifty years old, and hast thou seen Abraham?

58 Jesus said unto them, Verily, verily, I say unto you, aBefore Abraham was, bI am.

59 Then took they up astones to cast at him: but Jesus hid himself, and went out of the temple, going through the midst of them, and so bpassed by.

      • Matt. 26:55; Luke 21:37.

      • TG Woman.

      • TG Adulterer.

      • Lev. 20:10.

      • TG Jesus Christ, Teaching Mode of.

      • 3 Ne. 14:5 (1–5).

      • Deut. 17:7.

      • TG Gossip.

      • TG Conscience.

      • TG Benevolence; Mercy.

      • D&C 42:25.

      • JST John 8:11 … more. And the woman glorified God from that hour, and believed on his name.

      • 1 Jn. 1:5. TG Jesus Christ, Light of the World; Light [noun]; Light of Christ.

      • TG Walking in Darkness.

      • TG Darkness, Spiritual.

      • John 16:28.

      • John 9:29.

      • John 12:47.

      • TG Jesus Christ, Judge.

      • TG Judgment.

      • John 8:29; 16:32.

      • TG Witness.

      • TG Godhead; God the Father, Elohim.

      • TG Witness of the Father.

      • John 14:7.

      • Moro. 10:26 (24–26). TG Sin.

      • John 3:31 (13, 31).

      • TG World.

      • D&C 138:32 (31–34).

      • TG Faith.

      • TG Revelation.

      • John 5:19.

      • John 7:16 (16–18). TG Authority.

      • TG Delegation of Responsibility.

      • Deut. 18:18.

      • TG Jesus Christ, Authority of.

      • John 8:16; 16:32. TG Jesus Christ, Relationships with the Father.

      • TG Obedience.

      • John 4:34.

      • John 12:42 (11, 42).

      • TG Commitment; Perseverance; Steadfastness.

      • Matt. 27:57.

      • TG Conversion; Testimony.

      • D&C 50:25. TG Education; Gospel; Truth.

      • Moro. 10:5.

      • 3 Ne. 21:4. TG Bondage, Spiritual; Liberty.

      • TG Abrahamic Covenant.

      • D&C 29:40.

      • TG Sin.

      • Rom. 6:16; Alma 12:11 (9–11, 17). TG Servant.

      • TG Bondage, Spiritual; Liberty.

      • TG Abrahamic Covenant.

      • TG Seed of Abraham.

      • TG Good Works.

      • John 16:28 (27–28, 30); 17:8; Gal. 4:4.

      • TG Jesus Christ, Messenger of the Covenant.

      • JST John 8:43 … bear …

      • 1 Jn. 3:10 (10–18). TG Devil; Devil, Church of.

      • TG Lust.

      • TG Murder.

      • TG Truth.

      • TG Lying.

      • TG Honesty.

      • GR convicts, reproves.

      • Heb. 4:15.

      • JST John 8:47 He that is of God receiveth God’s words; ye therefore receive them not, because ye are not of God.

      • Dan. 12:10; 1 Jn. 4:6 (5–6); 2 Ne. 33:10 (10–11).

      • Mosiah 3:9.

      • TG God, the Standard of Righteousness; Honoring Father and Mother; Respect.

      • John 7:18.

      • John 5:24; 11:26; D&C 63:49. TG Death, Spiritual, First; Death, Spiritual, Second.

      • D&C 42:46 (46–47).

      • TG God, Body of, Corporeal Nature.

      • TG Honor.

      • Gen. 22:8 (8–14); Hel. 8:17 (16–19).

      • TG Joy.

      • TG Jesus Christ, Appearances, Antemortal.

      • TG Man, Antemortal Existence of.

      • The term I Am used here in the Greek is identical with the Septuagint usage in Ex. 3:14 which identifies Jehovah. (See also John 4:26.) TG Jesus Christ, Jehovah.

      • John 10:31.

      • Luke 4:30.


John 9

Chapter 9

Jesus, on the Sabbath, heals a man born blind—The Jews accuse Him of Sabbath violation—He lectures them on spiritual blindness.

1 And as Jesus passed by, he saw a man which was ablind from his birth.

2 And his disciples asked him, saying, Master, who did sin, this aman, or his parents, that he was born blind?

3 Jesus answered, Neither hath this man sinned, nor his parents: but that the aworks of God should be made bmanifest in him.

4 I must awork the bworks of him that sent me, cwhile it is dday: the enight cometh, when no man can work.

5 As long as I am in the world, I am the alight of the world.

6 When he had thus spoken, he spat on the ground, and made clay of the spittle, and he anointed the eyes of the blind man with the clay,

7 And said unto him, Go, wash in the pool of aSiloam, (which is by interpretation, Sent.) He went his way therefore, and washed, and came seeing.

8 ¶ The neighbours therefore, and they which before had seen him that he was blind, said, Is not this he that sat and begged?

9 Some said, This is he: others said, He is like him: but he said, I am he.

10 Therefore said they unto him, How were thine eyes opened?

11 He answered and said, A man that is called Jesus made clay, and anointed mine eyes, and said unto me, Go to the pool of Siloam, and awash: and I went and washed, and I received bsight.

12 Then said they unto him, Where is he? He said, I know not.

13 ¶ They brought to the Pharisees him that aforetime was blind.

14 And it was the asabbath day when Jesus made the clay, and bopened his eyes.

15 Then again the Pharisees also asked him how he had received his sight. He said unto them, He put clay upon mine eyes, and I washed, and do see.

16 Therefore said some of the Pharisees, This man is not of God, because he keepeth not the sabbath day. Others said, How can a man that is a sinner do such miracles? And there was a division among them.

17 They say unto the blind man again, What sayest thou of him, that he hath opened thine eyes? He said, He is a aprophet.

18 But the Jews did not believe concerning him, that he had been blind, and received his sight, until they called the parents of him that had received his sight.

19 And they asked them, saying, Is this your son, who ye say was born blind? how then doth he now see?

20 His parents answered them and said, We know that this is our son, and that he was born blind:

21 But by what means he now seeth, we know not; or who hath opened his eyes, we know not: he is of age; ask him: he shall speak for himself.

22 These words spake his parents, because they feared the Jews: for the Jews had agreed already, that if any man did confess that he was Christ, he should be put out of the synagogue.

23 Therefore said his parents, He is of age; ask him.

24 Then again called they the man that was blind, and said unto him, Give God the praise: we know that this man is a sinner.

25 He answered and said, Whether he be a sinner or no, I know not: one thing I know, that, whereas I was blind, now I see.

26 Then said they to him again, What did he to thee? how opened he thine eyes?

27 He answered them, I have told you already, and ye did not hear: wherefore would ye hear it again? will ye also be his disciples?

28 Then they areviled him, and said, Thou art his disciple; but we are Moses’ disciples.

29 We know that God spake unto Moses: as for this fellow, we know not from awhence he is.

30 The man answered and said unto them, Why herein is a marvellous thing, that ye know not from whence he is, and yet he hath opened mine eyes.

31 Now we know that God heareth not sinners: but if any man be a worshipper of God, and doeth his will, him he heareth.

32 Since the world began was it not heard that any man opened the eyes of one that was born ablind.

33 If this man were not of aGod, he could do nothing.

34 They answered and said unto him, Thou wast altogether born in sins, and dost thou teach us? And they cast him out.

35 Jesus heard that they had cast him out; and when he had found him, he said unto him, Dost thou believe on the Son of God?

36 He answered and said, Who is he, Lord, that I might believe on him?

37 And Jesus said unto him, Thou hast both seen him, and it is he that talketh with thee.

38 And he said, Lord, I believe. And he worshipped him.

39 ¶ And Jesus said, For ajudgment I am come into this world, that they which bsee not might see; and that they which see might be made blind.

40 And some of the Pharisees which were with him heard these words, and said unto him, Are we blind also?

41 Jesus said unto them, If ye were ablind, ye should have no bsin: but now ye say, We csee; therefore your dsin remaineth.

      • Matt. 9:28 (28–31); 20:30 (30–34); Mosiah 3:5; 3 Ne. 17:9 (7–10); D&C 84:69.

      • TG Man, Antemortal Existence of.

      • TG God, Works of.

      • John 11:4.

      • John 5:17.

      • John 4:34. TG Good Works.

      • JST John 9:4 … while I am with you; the time cometh when I shall have finished my work, then I go unto the Father.

      • Rom. 13:12 (11–12); Alma 34:33.

      • TG Darkness, Spiritual.

      • TG Jesus Christ, Light of the World; Light of Christ.

      • Neh. 3:15; Isa. 8:6.

      • 2 Kgs. 5:10.

      • TG Sight.

      • TG Sabbath.

      • TG Heal.

      • John 7:40 (40–44).

      • TG Reviling.

      • John 8:14.

      • JST John 9:32 … blind, except he be of God.

      • Acts 2:22.

      • TG Jesus Christ, Judge.

      • Luke 5:32; 1 Tim. 1:13, 15.

      • TG Spiritual Blindness.

      • John 15:22 (19–27).

      • TG Accountability.

      • TG Sin.


John 10

Chapter 10

Jesus is the Good Shepherd—He gained power over death from His Father—He promises to visit His other sheep—He proclaims, I am the Son of God.

1 Verily, verily, I say unto you, He that entereth not by the door into the sheepfold, but climbeth up some other way, the same is a thief and a robber.

2 But he that entereth in by the door is the shepherd of the asheep.

3 To him the porter openeth; and the sheep hear his avoice: and he calleth his own sheep by name, and bleadeth them out.

4 And when he putteth forth his own sheep, he goeth before them, and the sheep follow him: for they aknow his bvoice.

5 And a stranger will they not follow, but will flee from him: for they know not the voice of astrangers.

6 This parable spake Jesus unto them: but they understood not what things they were which he spake unto them.

7 Then said Jesus unto them again, Verily, verily, I say unto you, I am the adoor of the sheep.

8 All that ever came before me aare thieves and robbers: but the sheep did not hear them.

9 I am the door: by me if any man enter in, he shall be saved, and shall go in and out, and find pasture.

10 The thief cometh not, but for to asteal, and to kill, and to destroy: I am come that they might have blife, and that they might have it more cabundantly.

11 I am the good ashepherd: the good bshepherd giveth his life for the sheep.

12 But he that is an hireling, and not the shepherd, whose own the sheep are not, seeth the wolf coming, and aleaveth the sheep, and fleeth: and the wolf catcheth them, and scattereth the sheep.

13 The ahireling fleeth, because he is an hireling, and careth not for the sheep.

14 I am the good ashepherd, and bknow my csheep, and am known of mine.

15 As the Father knoweth me, even so aknow I the Father: and I lay down my blife for the sheep.

16 And aother bsheep I have, which are not of this fold: them also I must bring, and they shall hear my voice; and there shall be cone fold, and one shepherd.

17 Therefore doth my Father alove me, because I blay down my life, that I might ctake it again.

18 No man ataketh it from me, but I lay it down of myself. I have bpower to lay it down, and I have cpower to take it again. This commandment have I dreceived of my Father.

19 ¶ There was a division therefore again among the Jews for these sayings.

20 And many of them said, He hath a devil, and is mad; why hear ye him?

21 Others said, These are not the words of him that hath a devil. Can a devil open the eyes of the blind?

22 ¶ And it was at Jerusalem the feast of the dedication, and it was winter.

23 And Jesus walked in the temple in Solomon’s aporch.

24 Then came the Jews round about him, and said unto him, How long dost thou make us to adoubt? If thou be the Christ, tell us plainly.

25 Jesus answered them, I told you, and ye abelieved not: the bworks that I do in my Father’s cname, they bear witness of me.

26 But ye believe not, because ye are not of my sheep, as I said unto you.

27 My asheep hear my voice, and I know them, and they bfollow me:

28 And I give unto them eternal life; and they shall never perish, neither shall any man pluck them out of my hand.

29 My Father, which agave them me, is greater than all; and no man is able to pluck them out of my Father’s hand.

30 I and my Father are aone.

31 Then the Jews took up astones again to stone him.

32 Jesus answered them, Many good works have I shewed you from my Father; for which of those works do ye stone me?

33 The Jews answered him, saying, For a good work we stone thee not; but for ablasphemy; and because that thou, being a man, makest thyself bGod.

34 Jesus answered them, Is it not written in your law, I said, Ye are agods?

35 If he called them gods, unto whom the word of God came, and the scripture cannot be broken;

36 Say ye of him, whom the Father hath asanctified, and bsent into the world, Thou blasphemest; because I said, I am the cSon of God?

37 If I do not the works of my Father, believe me not.

38 But if I do, though ye believe not me, abelieve the works: that ye may know, and believe, that the bFather is in me, and I in him.

39 Therefore they asought again to take him: but he escaped out of their hand,

40 And went away again beyond Jordan into the place where John at first baptized; and there he abode.

41 And many resorted unto him, and said, John did no miracle: but all things that John spake of this man were true.

42 And many believed on him there.

      • TG Sheep.

      • D&C 35:21.

      • Isa. 55:4.

      • TG Discernment, Spiritual.

      • TG Revelation.

      • TG Stranger.

      • John 14:6 (4–7).

      • JST John 10:8 … who testified not of me are thieves …

      • TG Stealing.

      • D&C 66:2.

      • TG Abundant Life; Happiness.

      • TG Shepherd.

      • Ezek. 34:2.

      • TG Leadership.

      • TG Wages.

      • TG Jesus Christ, Good Shepherd.

      • Ex. 33:12 (12, 17); 1 Cor. 8:3.

      • 3 Ne. 18:31.

      • TG Jesus Christ, Relationships with the Father.

      • 1 Jn. 3:16 (10–18). TG Jesus Christ, Atonement through; Martyrdom.

      • 3 Ne. 15:21 (11–24); 16:1 (1–3); D&C 10:59. TG Israel, Scattering of.

      • TG Book of Mormon; Israel, Joseph, People of; Israel, Ten Lost Tribes of; Sheep.

      • Ezek. 37:22.

      • TG God, Love of.

      • TG Self-Sacrifice.

      • TG Jesus Christ, Resurrection.

      • Luke 23:46.

      • TG Death, Power over; God, Power of.

      • GR authority, full power.

      • TG Jesus Christ, Authority of.

      • 1 Kgs. 6:3; Acts 3:11.

      • TG Doubt.

      • TG Faith; Unbelief.

      • John 5:36. TG Miracle.

      • TG Name.

      • TG Sheep.

      • D&C 38:22.

      • John 17:2 (2–12); D&C 50:41.

      • D&C 93:3 (1–6). TG Godhead; Unity.

      • John 8:59.

      • TG Blaspheme.

      • John 5:18 (17–18); 19:7; 1 Tim. 3:16.

      • TG Man, Potential to Become like Heavenly Father; Sons and Daughters of God.

      • TG Sanctification.

      • TG Jesus Christ, Messenger of the Covenant.

      • TG Jesus Christ, Divine Sonship.

      • TG Faith.

      • TG Godhead.

      • John 7:30.


John 11

Chapter 11

Jesus testifies that He is the Resurrection and the Life—Mary and Martha testify of Him—He raises Lazarus from the dead—Caiaphas speaks prophetically of the death of Jesus.

1 Now a certain man was sick, named Lazarus, of Bethany, the town of Mary and her sister aMartha.

2 a(It was that Mary which anointed the bLord with cointment, and wiped his feet with her hair, whose brother Lazarus was sick.)

3 Therefore his sisters sent unto him, saying, Lord, behold, he whom thou lovest is sick.

4 When Jesus heard that, he said, This sickness is not unto death, but for the aglory of God, that the Son of God might be bglorified thereby.

5 Now Jesus loved Martha, and her sister, and Lazarus.

6 When he had heard therefore that he was sick, he abode two days still in the same place where he was.

7 Then after that saith he to his disciples, Let us go into Judæa again.

8 His disciples say unto him, Master, the Jews of late sought to stone thee; and goest thou thither again?

9 Jesus answered, Are there not twelve hours in the day? If any man awalk in the day, he stumbleth not, because he seeth the light of this world.

10 But if a man walk in the night, he stumbleth, because there is no light in him.

11 These things said he: and after that he saith unto them, Our friend Lazarus sleepeth; but I go, that I may aawake him out of sleep.

12 Then said his disciples, Lord, if he sleep, he shall ado well.

13 Howbeit Jesus spake of his death: but they thought that he had spoken of taking of rest in sleep.

14 Then said Jesus unto them plainly, Lazarus is dead.

15 And I am glad for your sakes that I was not there, to the intent ye may abelieve; nevertheless let us go unto him.

16 Then said Thomas, which is called Didymus, unto his fellowdisciples, Let us also go, that we may die with ahim.

17 Then when Jesus came, ahe found that he had lain in the grave four days already.

18 Now Bethany was nigh unto Jerusalem, about fifteen afurlongs off:

19 And many of the Jews came to Martha and Mary, to comfort them concerning their brother.

20 Then Martha, as soon as she heard that Jesus was coming, went and met him: but Mary sat still in the house.

21 Then said Martha unto Jesus, Lord, if thou hadst been here, my brother had not died.

22 But I know, that even now, whatsoever thou wilt ask of God, God will agive it thee.

23 Jesus saith unto her, Thy brother shall rise again.

24 Martha saith unto him, I know that he shall rise again in the resurrection at the last day.

25 Jesus said unto her, I am the aresurrection, and the blife: he that cbelieveth in me, though he were ddead, yet shall he elive:

26 And whosoever liveth and believeth in me shall never adie. Believest thou this?

27 She saith unto him, Yea, Lord: I believe that thou art the Christ, the aSon of God, which should come into the world.

28 And when she had so said, she went her way, and called Mary her sister secretly, saying, The Master is come, and calleth for thee.

29 As soon as she heard that, she arose quickly, and came unto him.

30 Now Jesus was not yet come into the town, but was in that place where Martha met him.

31 The Jews then which were with her in the house, and comforted her, when they saw Mary, that she rose up hastily and went out, followed her, saying, She goeth unto the grave to weep there.

32 Then when Mary was come where Jesus was, and saw him, she fell down at his feet, saying unto him, Lord, if thou hadst been here, my brother had not died.

33 When Jesus therefore saw her weeping, and the Jews also weeping which came with her, he groaned in the spirit, and was troubled,

34 And said, Where have ye laid him? They said unto him, Lord, come and see.

35 Jesus wept.

36 Then said the Jews, Behold how he aloved him!

37 And some of them said, Could not this man, which opened the eyes of the blind, have caused that even this man should not have died?

38 Jesus therefore again groaning in himself cometh to the grave. It was a cave, and a astone lay upon it.

39 Jesus said, Take ye away the stone. Martha, the sister of him that was dead, saith unto him, Lord, by this time he stinketh: for he hath been dead four days.

40 Jesus saith unto her, Said I not unto thee, that, if thou wouldest believe, thou shouldest see the aglory of God?

41 Then they took away the stone from the place where the dead was laid. And Jesus lifted up his eyes, and said, Father, I athank thee that thou hast heard me.

42 And I knew that thou hearest me always: but because of the people which stand by I said it, that they may believe that thou hast asent me.

43 And when he thus had spoken, he cried with a loud voice, aLazarus, come forth.

44 And he that was adead came forth, bound hand and foot with graveclothes: and his face was bound about with a bnapkin. Jesus saith unto them, Loose him, and let him go.

45 Then many of the Jews which came to Mary, and had seen the things which Jesus did, believed on him.

46 But some of them went their ways to the Pharisees, and told them what things Jesus had done.

47 ¶ Then gathered the chief apriests and the Pharisees a council, and said, What do we? for this man doeth many bmiracles.

48 If we let him thus alone, all men will believe on him: and the Romans shall come and take away both our place and nation.

49 And one of them, named aCaiaphas, being the bhigh priest that same year, said unto them, Ye know nothing at all,

50 Nor consider that it is expedient for us, that one man should adie for the people, and that the whole nation perish not.

51 And this spake he not of himself: but being high priest that year, he prophesied that Jesus should die for that nation;

52 And not for that nation only, but that also he should agather together in one the bchildren of God that were scattered abroad.

53 Then from that day forth they took acounsel together for to put him to bdeath.

54 Jesus therefore walked no more openly among the Jews; but went thence unto a country near to the wilderness, into a city called Ephraim, and there continued with his disciples.

55 ¶ And the Jews’ passover was nigh at hand: and many went out of the country up to Jerusalem before the passover, to apurify themselves.

56 Then sought they for Jesus, and spake among themselves, as they stood in the temple, What think ye, that he will not come to the feast?

57 Now both the chief priests and the Pharisees had given a commandment, that, if any man knew where he were, he should shew it, that they might take him.

      • Luke 10:38; John 12:2.

      • JST John 11:2 And Mary, his sister, who anointed the Lord with ointment and wiped his feet with her hair, lived with her sister Martha, in whose house her brother Lazarus was sick.

      • TG Jesus Christ, Lord.

      • Matt. 26:7 (6–13).

      • 3 Ne. 12:16; Ether 12:4.

      • John 9:3.

      • TG Walking with God.

      • 2 Kgs. 4:31.

      • GR be cured, saved.

      • TG Faith.

      • JST John 11:16 … him; for they feared lest the Jews should take Jesus and put him to death, for as yet they did not understand the power of God.

      • JST John 11:17 … to Bethany, to Martha’s house, Lazarus had already been in the grave four days.

      • GR stadium—607 English feet, about 185 meters.

      • TG God, Gifts of.

      • TG Jesus Christ, Resurrection; Resurrection.

      • TG Jesus Christ, Atonement through.

      • TG Faith.

      • TG Death.

      • Alma 37:46 (46–47); Hel. 8:15; 3 Ne. 15:9.

      • John 5:24; 8:51; D&C 42:46 (44, 46); 63:49.

      • TG God, Body of, Corporeal Nature.

      • D&C 42:45.

      • Matt. 27:60.

      • Ex. 16:7.

      • TG Thanksgiving.

      • TG Jesus Christ, Messenger of the Covenant.

      • TG God, Power of.

      • 2 Kgs. 8:1. TG Death, Power over.

      • John 20:7.

      • 2 Ne. 10:5.

      • 3 Ne. 19:35.

      • Matt. 26:3 (3–5).

      • TG Priesthood, Aaronic.

      • TG Jesus Christ, Trials of.

      • TG Israel, Gathering of.

      • TG Sons and Daughters of God.

      • Matt. 21:38 (33–46). TG Counsel.

      • John 7:1.

      • TG Purification.


John 12

Chapter 12

Mary anoints Jesus’ feet—His triumphal entry into Jerusalem is recounted—He foretells His death—To receive Christ is to receive the Father.

1 Then Jesus six days before the passover came to Bethany, where Lazarus was which had been dead, whom he raised from the dead.

2 There they made him a supper; and aMartha served: but Lazarus was one of them that sat at the table with him.

3 Then took Mary a pound of ointment of spikenard, very costly, and anointed the feet of Jesus, and wiped his feet with her hair: and the house was filled with the odour of the ointment.

4 Then saith one of his disciples, Judas Iscariot, Simon’s son, which should betray him,

5 Why was not this ointment sold for three hundred pence, and given to the poor?

6 This he said, not that he cared for the poor; but because he was a athief, and had the bbag, and bare what was put therein.

7 Then said Jesus, Let her alone: aagainst the day of my burying hath bshe kept this.

8 For the poor always ye have with you; but me ye have not always.

9 Much people of the Jews therefore knew that he was there: and they came not for Jesus’ sake only, but that they might see Lazarus also, whom he had raised from the dead.

10 ¶ But the chief priests consulted that they might put Lazarus also to death;

11 Because that by reason of him many of the Jews went away, and believed on Jesus.

12 ¶ On the next day much people that were come to the feast, when they heard that Jesus was coming to Jerusalem,

13 Took branches of palm trees, and went forth to meet him, and cried, Hosanna: Blessed is the King of Israel that cometh in the name of the Lord.

14 And Jesus, when he had found a young ass, sat thereon; as it is written,

15 Fear not, daughter of Sion: behold, thy aKing cometh, sitting on an ass’s colt.

16 These things aunderstood not his disciples at the first: but when Jesus was glorified, then remembered they that these things were written of him, and that they had done these things unto him.

17 The people therefore that was with him when he called Lazarus out of his grave, and raised him from the dead, bare record.

18 For this cause the people also amet him, for that they heard that he had done this bmiracle.

19 The Pharisees therefore said among themselves, Perceive ye how ye prevail nothing? behold, the aworld is gone after him.

20 ¶ And there were certain aGreeks among them that came up to bworship at the feast:

21 The same came therefore to Philip, which was of Bethsaida of Galilee, and desired him, saying, Sir, we would see Jesus.

22 Philip cometh and telleth Andrew: and again Andrew and Philip tell Jesus.

23 ¶ And Jesus answered them, saying, The ahour is come, that the Son of man should be bglorified.

24 Verily, verily, I say unto you, Except a acorn of wheat fall into the ground and bdie, it abideth alone: but if it cdie, it bringeth forth much fruit.

25 He that loveth his alife shall lose it; and he that bhateth his life in this world shall keep it unto life eternal.

26 If any man serve me, let him afollow me; and where I am, there shall also my servant be: if any man serve me, him will my Father honour.

27 Now is my soul troubled; and what shall I say? Father, save me from this hour: but for this cause came I unto this hour.

28 Father, glorify thy name. Then came there a avoice from heaven, saying, I have both bglorified it, and will glorify it again.

29 The people therefore, that stood by, and heard it, said that it thundered: others said, An aangel spake to him.

30 Jesus answered and said, This voice came not because of me, but for your sakes.

31 Now is the judgment of this world: now shall the aprince of this world be cast out.

32 And I, if I be alifted up from the earth, will bdraw all men unto me.

33 This he said, signifying what adeath he should die.

34 The people answered him, We have heard out of the law that aChrist abideth for ever: and how sayest thou, The Son of man must be lifted up? who is this Son of man?

35 Then Jesus said unto them, Yet a little while is the alight with you. Walk while ye have the blight, lest darkness come upon you: for he that walketh in cdarkness knoweth not whither he goeth.

36 While ye have light, abelieve in the light, that ye may be the bchildren of light. These things spake Jesus, and departed, and did hide himself from them.

37 ¶ But though he had done so many amiracles before them, yet they bbelieved not on him:

38 That the saying of Esaias the prophet might be fulfilled, which he spake, Lord, who hath abelieved our report? and to whom hath the arm of the Lord been revealed?

39 Therefore they could not believe, because that Esaias said again,

40 He hath ablinded their eyes, and bhardened their heart; that they should not see with their eyes, nor understand with their heart, and be converted, and I should heal them.

41 These things said Esaias, when he asaw his bglory, and spake of him.

42 ¶ Nevertheless among the chief arulers also many bbelieved on him; but because of the Pharisees they did not cconfess him, lest they should be put out of the synagogue:

43 For they loved the apraise of men more than the praise of God.

44 ¶ Jesus cried and said, He that abelieveth on me, believeth not on me, but on him that sent me.

45 And he that seeth me seeth him that sent me.

46 I am come a alight into the world, that whosoever believeth on me should not abide in darkness.

47 And if any man hear my words, and believe not, I judge him not: for I came not to ajudge the world, but to save the world.

48 He that arejecteth me, and receiveth not my words, hath one that bjudgeth him: the cword that I have spoken, the same shall djudge him in the last day.

49 For I have not spoken of myself; but the Father which asent me, he gave me a commandment, what I should say, and what I should speak.

50 And I know that his commandment is life everlasting: whatsoever I aspeak therefore, even as the bFather said unto me, so I cspeak.

      • Luke 10:38; John 11:1 (1, 5).

      • Mosiah 2:36 (36–39).

      • GR purse, money bag. John 13:29.

      • JST John 12:7 … for she hath preserved this ointment until now, that she might anoint me in token of my burial.

      • Mark 14:9.

      • Zech. 9:9.

      • Luke 9:45; 18:34 (31–34).

      • Matt. 8:34.

      • D&C 63:10 (7–12).

      • Matt. 9:31 (27–31).

      • Acts 17:4 (1–9).

      • Acts 8:27.

      • John 7:30.

      • TG Jesus Christ, Mission of.

      • GR grain, seed.

      • 1 Cor. 15:36 (35–38).

      • TG Death.

      • See JST Luke 9:24–25 (Appendix).

      • TG Hate.

      • 2 Ne. 31:12 (12–13).

      • TG Godhead; Witness of the Father.

      • D&C 45:4.

      • TG Angels.

      • TG Devil.

      • TG Jesus Christ, Atonement through; Jesus Christ, Crucifixion of.

      • D&C 18:11.

      • TG Jesus Christ, Death of.

      • 2 Sam. 7:16.

      • TG Light of Christ.

      • TG Light [noun].

      • TG Darkness, Spiritual; Walking in Darkness.

      • TG Faith.

      • TG Children of Light.

      • TG Miracle; Signs.

      • Mosiah 3:9 (9–11).

      • Isa. 53:1; Rom. 10:16.

      • TG Spiritual Blindness.

      • TG Hardheartedness.

      • TG Jesus Christ, Appearances, Antemortal.

      • TG Glory.

      • Acts 6:7.

      • John 8:30 (30–31).

      • Prov. 29:25; John 19:38.

      • Mark 12:38 (38–40); 1 Cor. 1:26 (26–31); 1 Ne. 8:28 (26–28); Alma 11:24; D&C 3:7 (5–8).

      • TG Faith.

      • John 1:9 (4, 9).

      • Luke 4:19; John 8:15.

      • D&C 39:9.

      • TG Judgment.

      • TG Gospel.

      • TG Judgment, the Last.

      • TG Jesus Christ, Authority of.

      • Deut. 18:18.

      • 3 Ne. 15:18.

      • TG Jesus Christ, Teaching Mode of.


John 13

Chapter 13

Jesus washes the feet of the Twelve—He identifies Judas as His betrayer—He commands them to love one another.

1 Now before the feast of the apassover, when Jesus knew that his hour was come that he should depart out of this world unto the Father, having loved his own which were in the world, he bloved them unto the end.

2 And supper being ended, the devil having now put into the aheart of Judas Iscariot, Simon’s son, to betray him;

3 Jesus aknowing that the Father had given all bthings into his hands, and that he was ccome from God, and went to God;

4 He riseth from supper, and laid aside his garments; and took a towel, and girded himself.

5 After that he poureth water into a basin, and began to awash the disciples’ feet, and to wipe them with the towel wherewith he was girded.

6 Then cometh he to Simon Peter: and Peter saith unto him, Lord, dost thou wash my feet?

7 Jesus answered and said unto him, What I do thou knowest not now; but thou shalt know hereafter.

8 aPeter saith unto him, Thou shalt never wash my feet. Jesus answered him, If I bwash thee not, thou hast no part with me.

9 Simon Peter saith unto him, Lord, not my feet only, but also my hands and my head.

10 Jesus saith to him, He that is washed needeth not save to wash his feet, but is aclean every whit: and ye are bclean, but not all.

11 For he knew who should abetray him; therefore said he, Ye are not ball clean.

12 So after he had washed their feet, and had taken his garments, and was set down again, he said unto them, Know ye what I have done to you?

13 Ye call me aMaster and Lord: and ye say well; for so I am.

14 If I then, your Lord and aMaster, have bwashed your feet; ye also ought to cwash one another’s dfeet.

15 For I have given you an aexample, that ye should do as I have done to you.

16 Verily, verily, I say unto you, The servant is not greater than his lord; neither he that is sent greater than he that sent him.

17 If ye know these things, ahappy are ye if ye do them.

18 ¶ I speak not of you all: I know whom I have chosen: but that the scripture may be fulfilled, He that eateth bread with me hath lifted up his heel against me.

19 Now I tell you before it come, that, when it is come to pass, ye may believe that I am ahe.

20 Verily, verily, I say unto you, He that receiveth whomsoever I send areceiveth me; and he that breceiveth me receiveth him that sent me.

21 When Jesus had thus said, he was troubled in spirit, and testified, and said, Verily, verily, I say unto you, that one of you shall abetray me.

22 Then the disciples looked one on another, doubting of whom he spake.

23 Now there was leaning on Jesus’ bosom one of his adisciples, whom Jesus loved.

24 Simon Peter therefore beckoned to him, that he should ask who it should be of whom he spake.

25 He then lying on Jesus’ breast saith unto him, Lord, who is it?

26 Jesus answered, He it is, to whom I shall give a asop, when I have dipped it. And when he had dipped the sop, he gave it to Judas Iscariot, the son of Simon.

27 And after the sop aSatan entered into him. Then said Jesus unto him, That thou doest, do quickly.

28 Now no man at the table knew for what intent he spake this unto him.

29 For some of them thought, because Judas had the abag, that Jesus had said unto him, Buy those things that we have need of against the feast; or, that he should give something to the poor.

30 He then having received the sop went immediately out: and it was night.

31 ¶ Therefore, when he was gone out, Jesus said, Now is the aSon of man glorified, and God is glorified in him.

32 If God be glorified in him, God shall also glorify him in himself, and shall straightway glorify him.

33 Little children, yet a little while I am with you. Ye shall aseek me: and as I said unto the Jews, Whither I go, ye cannot come; so now I say to you.

34 A new commandment I give unto you, That ye alove one another; as I have loved you, that ye also blove one another.

35 By this shall all men know that ye are my disciples, if ye have alove one to another.

36 ¶ Simon Peter said unto him, Lord, whither goest thou? Jesus answered him, Whither I go, thou canst not follow me now; but thou shalt follow me afterwards.

37 Peter said unto him, Lord, why cannot I afollow thee now? I will lay down my life for thy sake.

38 Jesus answered him, Wilt thou lay down thy life for my sake? Verily, verily, I say unto thee, The cock shall not crow, till thou hast denied me thrice.

      • Deut. 16:1.

      • TG God, Love of.

      • D&C 10:15 (13, 15); 63:28.

      • TG God, Omniscience of.

      • TG Jesus Christ, Power of.

      • John 7:29.

      • TG Wash.

      • JST John 13:8–10 (Appendix).

      • TG Purification.

      • TG Purity.

      • D&C 38:10.

      • John 6:64.

      • D&C 66:3.

      • GR Teacher.

      • GR Teacher.

      • TG Courtesy.

      • TG Humility.

      • TG Jesus Christ, Teaching Mode of.

      • TG Example; God, the Standard of Righteousness; Jesus Christ, Exemplar; Leadership.

      • TG Happiness.

      • JST John 13:19 … the Christ.

      • D&C 39:5; 84:37.

      • 1 Jn. 4:6 (1–6).

      • TG Jesus Christ, Betrayal of.

      • John 20:2; 21:24 (20–24).

      • GR morsel, mouthful.

      • TG Devil.

      • John 12:6.

      • TG Jesus Christ, Son of Man.

      • John 7:34 (33–36).

      • TG Love.

      • TG Family, Love within.

      • TG Fellowshipping; God, Love of.

      • TG Commitment.


John 14

Chapter 14

Jesus speaks of many mansions—He says that He is the way, the truth, and the life and that to see Him is to see the Father—He promises the first and second Comforters.

1 Let not your heart be atroubled: ye believe in God, believe also in me.

2 In my Father’s ahouse are many bmansions: if it were not so, I would have told you. I go to prepare a place for you.

3 And if I go and prepare a place for you, I will acome again, and receive you unto myself; that bwhere cI am, there ye may be also.

4 And whither I go ye know, and the way ye know.

5 Thomas saith unto him, Lord, we know not whither thou goest; and how can we know the way?

6 Jesus saith unto him, I am the away, the btruth, and the life: no man ccometh unto the Father, but by me.

7 If ye had aknown me, ye should have known my Father also: and from henceforth ye know him, and have seen him.

8 Philip saith unto him, Lord, shew us the Father, and it sufficeth us.

9 Jesus saith unto him, Have I been so long time with you, and yet hast thou not known me, Philip? he that hath seen me hath seen the aFather; and how sayest thou then, Shew us the Father?

10 Believest thou not that I am in the aFather, and the Father in me? the words that I speak unto you I speak not of myself: but the Father that dwelleth in me, he doeth the works.

11 Believe me that I am ain the bFather, and the Father in me: or else believe me for the very works’ sake.

12 Verily, verily, I say unto you, He that abelieveth on me, the works that I do shall he do also; and greater works than these shall he do; because I bgo unto my cFather.

13 And whatsoever ye shall aask in my bname, that will I do, that the Father may be glorified in the Son.

14 If ye shall ask any thing in my name, I will do it.

15 ¶ If ye alove me, bkeep my ccommandments.

16 And I will pray the Father, and he shall give you another aComforter, that he may babide with you for ever;

17 Even the Spirit of truth; whom the world cannot receive, because it seeth him not, neither knoweth him: but ye know him; for he dwelleth with you, and shall be in you.

18 I will not leave you acomfortless: I will bcome to you.

19 Yet a little while, and the world seeth me no more; but ye see me: because I live, ye shall live also.

20 At that day ye shall know that I am in my Father, and ye in me, and I in you.

21 He that hath my commandments, and akeepeth them, he it is that loveth me: and he that loveth me shall be bloved of my Father, and I will love him, and will cmanifest myself to him.

22 Judas saith unto him, not Iscariot, Lord, how is it that thou wilt manifest thyself unto us, and not unto the world?

23 Jesus answered and said unto him, If a man love me, he will keep my words: and my Father will alove him, and we will come unto him, and make our babode with him.

24 He that loveth me not keepeth not my sayings: and the word which ye hear is not mine, but the Father’s which sent me.

25 These things have I spoken unto you, being yet present with you.

26 But the aComforter, which is the bHoly Ghost, whom the Father will send in my cname, he shall dteach you all things, and bring all things to your remembrance, whatsoever I have said unto you.

27 aPeace I leave with you, my bpeace I give unto you: not as the world giveth, give I unto you. Let not your heart be ctroubled, neither let it be afraid.

28 Ye have heard how I said unto you, I go away, and come again unto you. If ye loved me, ye would rejoice, because I said, I ago unto the Father: for my bFather is greater than I.

29 And now I have told you before it come to pass, that, when it is come to pass, ye might abelieve.

30 Hereafter I will not talk much with you: afor the bprince of this cworld cometh, and hath nothing in me.

31 But that the world may know that I love the Father; and as the Father gave me acommandment, even so I do. Arise, let us go hence.

      • D&C 50:41 (41–42).

      • TG Heaven.

      • D&C 59:2; 98:18. TG Eternal Life; Telestial Glory.

      • Acts 1:11 (9–11).

      • D&C 27:18; 132:23.

      • 1 Thes. 4:17; Rev. 22:4 (3–5).

      • Ex. 18:20; 33:13; 1 Sam. 12:23 (16–23); Ps. 25:4; John 10:7 (1–15). TG Example.

      • TG Truth.

      • Matt. 11:27; Luke 10:22. TG God, Access to.

      • John 8:19; 1 Jn. 2:23; D&C 88:50.

      • TG God, Body of, Corporeal Nature.

      • D&C 93:3.

      • D&C 50:43.

      • TG Jesus Christ, Relationships with the Father.

      • Acts 9:41 (36–43); 4 Ne. 1:5 (5, 32–33). TG Faith.

      • TG Jesus Christ, Ascension of.

      • TG God the Father, Elohim.

      • D&C 6:14; 29:6. TG Prayer.

      • TG Name.

      • TG God, Love of; God, the Standard of Righteousness; Love.

      • TG Duty; Obedience.

      • TG Commandments of God; Commitment; Good Works.

      • TG Holy Ghost, Comforter.

      • D&C 20:77.

      • GR orphans. TG Comfort.

      • John 16:32; 2 Tim. 4:17 (16–17). TG God, Privilege of Seeing.

      • TG Obedience.

      • TG God, Love of.

      • TG God, Privilege of Seeing; Revelation.

      • TG God, Love of.

      • 1 Jn. 3:24; Rev. 3:20; D&C 130:3.

      • TG Holy Ghost, Comforter.

      • TG Guidance, Divine.

      • TG Name.

      • TG God, Omniscience of; Holy Ghost, Gifts of; Holy Ghost, Mission of; Inspiration; Learn; Teaching.

      • TG Peace of God.

      • TG Contentment; Peace.

      • TG Sorrow.

      • TG Jesus Christ, Ascension of.

      • TG Godhead.

      • TG Faith.

      • JST John 14:30 … for the prince of darkness, who is of this world, cometh, but hath no power over me, but he hath power over you.

      • TG Devil.

      • TG Worldliness.

      • TG Jesus Christ, Authority of.


John 15

Chapter 15

Jesus is the vine; His disciples are the branches—He discourses on the perfect law of love—His servants have been chosen and ordained by Him—The world hates and fights true religion—He promises the Comforter, the Spirit of Truth.

1 I am the true avine, and my Father is the husbandman.

2 Every abranch in me that beareth not bfruit he taketh away: and every branch that beareth fruit, he cpurgeth it, that it may bring forth more fruit.

3 Now ye are clean through the word which I have spoken unto you.

4 aAbide in me, and I in you. As the branch cannot bear fruit of itself, except it abide in the vine; no more can ye, except ye abide in me.

5 I am the avine, ye are the branches: He that abideth in me, and I in him, the same bringeth forth much fruit: for without bme ye can do nothing.

6 If a man aabide not in me, he is cast forth as a branch, and is withered; and men gather them, and cast them into the fire, and they are burned.

7 If ye aabide in me, and my words abide in you, ye shall bask what ye will, and it shall be done unto you.

8 Herein is my Father aglorified, that ye bear much fruit; so shall ye be my disciples.

9 As the Father hath aloved me, so have I loved you: continue ye in my love.

10 If ye akeep my commandments, ye shall abide in my blove; even as I have kept my Father’s commandments, and abide in his love.

11 These things have I spoken unto you, that my joy might remain in you, and that your ajoy might be full.

12 This is my commandment, That ye alove one another, as I have bloved you.

13 Greater alove hath no man than this, that a man lay down his blife for his cfriends.

14 Ye are my afriends, if ye do whatsoever I bcommand you.

15 Henceforth I call you not servants; for the servant knoweth not what his lord doeth: but I have called you afriends; for all things that I have bheard of my Father I have made cknown unto you.

16 Ye have not chosen me, but I have achosen you, and bordained you, that ye should go and bring forth cfruit, and that your fruit should remain: that whatsoever ye shall ask of the Father in my dname, he may give it you.

17 These things I command you, that ye love one another.

18 If the world ahate you, ye know that it hated me before it hated you.

19 If ye were of the aworld, the world would blove his own: but because ye are not of the world, but I have chosen you out of the world, therefore the world hateth you.

20 Remember the word that I said unto you, The aservant is not greater than his lord. If they have bpersecuted me, they will also persecute you; if they have kept my saying, they will keep yours also.

21 But all these things will they do unto you for my name’s sake, because they know not him that sent me.

22 If I had not come and spoken unto them, they had not had asin: but now they have no bcloak for their sin.

23 He that hateth me hateth my Father also.

24 If I had not done among them the works which none other man did, they had not had asin: but now have they both seen and hated both me and my Father.

25 But this cometh to pass, that the word might be fulfilled that is written in their law, They ahated me without a cause.

26 But when the aComforter is come, whom I will send unto you from the Father, even the Spirit of truth, which proceedeth from the Father, he shall btestify of me:

27 And ye also shall bear awitness, because ye have been with me from the beginning.

      • Gen. 49:11; 1 Ne. 15:15.

      • Matt. 15:13 (13–14).

      • Matt. 7:19 (15–20); Luke 3:9.

      • GR purifies. TG Test.

      • 1 Jn. 2:6; D&C 35:18; 43:3; 50:24.

      • TG Vineyard of the Lord.

      • Philip. 4:13.

      • Col. 1:23.

      • TG Problem-Solving.

      • TG Prayer.

      • Isa. 49:3; Matt. 5:16.

      • TG God, Love of.

      • 1 Ne. 17:35; Mosiah 2:4; D&C 95:12. TG Obedience.

      • TG Love.

      • TG Joy.

      • TG Love.

      • D&C 6:20.

      • 1 Jn. 3:16 (10–18). TG Love.

      • TG Life, Sanctity of; Martyrdom.

      • TG Brotherhood and Sisterhood; Friendship.

      • D&C 84:63.

      • TG Commandments of God.

      • Luke 12:4.

      • John 16:12; 3 Ne. 15:16 (13–18).

      • TG Revelation.

      • TG Apostles; Called of God; Election; Priesthood, Qualifying for.

      • TG Authority; Church Organization; Priesthood, Authority; Priesthood, History of; Priesthood, Melchizedek.

      • TG Missionary Work; Mission of Early Saints.

      • D&C 18:18.

      • TG Hate.

      • TG World; Worldliness.

      • Luke 6:26.

      • Matt. 10:24 (24–25).

      • D&C 6:29. TG Persecution.

      • John 9:41 (39–41); 2 Ne. 9:25 (25–27); D&C 82:3 (3–4).

      • IE pretext, excuse.

      • Alma 32:19 (17–19).

      • TG Hate.

      • TG Comfort; Holy Ghost, Comforter.

      • TG Holy Ghost, Mission of; Holy Ghost, Source of Testimony.

      • TG Witness.


John 16

Chapter 16

Jesus discourses on the mission of the Holy Ghost—He tells of His death and resurrection, announces that He is the Son of God, and says that He has overcome the world.

1 These things have I spoken unto you, that ye should not be aoffended.

2 They shall put you out of the synagogues: yea, the time cometh, that whosoever akilleth you will think that he doeth God service.

3 And these things will they do unto you, because they have not aknown the Father, nor me.

4 But these things have I told you, that when the time shall come, ye may remember that I told you of them. And these things I said not unto you at the beginning, because I was with you.

5 But now I ago my way to him that sent me; and none of you asketh me, Whither goest thou?

6 But because I have said these things unto you, sorrow hath filled your heart.

7 Nevertheless I tell you the truth; It is aexpedient for you that I go away: for if I go not away, the bComforter will not come unto you; but if I depart, I will send him unto you.

8 And when he is come, he will areprove the world of sin, and of brighteousness, and of judgment:

9 Of asin, because they believe not on me;

10 Of righteousness, because I go to my Father, and ye see me no more;

11 Of judgment, because the prince of this world is judged.

12 I have yet many things to asay unto you, but ye cannot bbear them now.

13 Howbeit when he, the aSpirit of truth, is come, he will bguide you into all ctruth: for he shall not speak of himself; but whatsoever he shall hear, that shall he speak: and he will dshew you things to come.

14 He shall aglorify me: for he shall receive of mine, and shall shew it unto you.

15 All athings that the bFather hath are mine: therefore said I, that he shall take of mine, and shall shew it unto you.

16 A little while, and ye shall not see me: and again, a little while, and ye shall asee me, because I go to the Father.

17 Then said some of his disciples among themselves, What is this that he saith unto us, A little while, and ye shall not see me: and again, a little while, and ye shall see me: and, Because I go to the Father?

18 They said therefore, What is this that he saith, A little while? we cannot tell what he saith.

19 Now Jesus knew that they were desirous to ask him, and said unto them, Do ye inquire among yourselves of that I said, A little while, and ye shall not see me: and again, a little while, and ye shall see me?

20 Verily, verily, I say unto you, That ye shall weep and lament, but the world shall rejoice: and ye shall be sorrowful, but your asorrow shall be turned into bjoy.

21 A awoman when she is in travail hath sorrow, because her hour is come: but as soon as she is delivered of the child, she remembereth no more the anguish, for joy that a man is born into the world.

22 And ye now therefore have asorrow: but I will see you again, and your heart shall rejoice, and your bjoy no man taketh from you.

23 And in that day ye shall ask me anothing. Verily, verily, I say unto you, Whatsoever ye shall bask the Father in my name, he will give it you.

24 Hitherto have ye asked nothing in my name: aask, and ye shall receive, that your joy may be full.

25 These things have I spoken unto you in aproverbs: but the time cometh, when I shall no more speak unto you in proverbs, but I shall shew you plainly of the Father.

26 At that day ye shall ask in my name: and I say not unto you, that I will pray the Father for you:

27 For the Father himself aloveth you, because ye have loved me, and have bbelieved that I came out from God.

28 I acame bforth from the cFather, and am come into the world: again, I leave the world, and go to the Father.

29 His disciples said unto him, Lo, now speakest thou plainly, and speakest no proverb.

30 Now are we sure that thou aknowest all things, and needest not that any man should ask thee: by this we believe that thou camest forth from God.

31 Jesus answered them, Do ye now believe?

32 Behold, the hour cometh, yea, is now come, that ye shall be scattered, every man to his own, and shall leave me alone: and yet I am not aalone, because the Father is with me.

33 These things I have spoken unto you, that in me ye might have apeace. In the bworld ye shall have ctribulation: but be of good dcheer; I have eovercome the world.

      • TG Offense.

      • TG Persecution.

      • Moses 4:6.

      • Luke 5:35.

      • GR beneficial, profitable, advantageous.

      • TG Holy Ghost, Comforter.

      • TG Holy Ghost, Mission of; Reproof.

      • TG Righteousness.

      • TG Sin.

      • John 15:15; 3 Ne. 15:16 (13–18).

      • Heb. 5:11 (11–12); 3 Ne. 17:2 (2–4); D&C 50:40; 78:18 (17–18).

      • TG Conscience.

      • TG God, Omniscience of; Holy Ghost, Gifts of; Holy Ghost, Mission of; Inspiration; Learn.

      • TG God, Intelligence of; Truth.

      • TG Revelation.

      • Acts 3:13. TG Holy Ghost, Mission of.

      • 3 Ne. 28:10; D&C 76:59; 84:38 (37–38).

      • TG Jesus Christ, Divine Sonship.

      • D&C 35:21; 38:8.

      • TG Pain; Patience.

      • TG Joy.

      • TG Marriage, Motherhood.

      • TG Sorrow.

      • TG Joy.

      • JST John 16:23 … nothing but it shall be done unto you. Verily, verily, I say …

      • TG Prayer.

      • D&C 66:9.

      • GR figurative discourse, similitudes.

      • TG God, Love of.

      • TG Faith.

      • John 8:42; 17:8; Gal. 4:4.

      • John 8:14.

      • TG Man, Antemortal Existence of.

      • TG God, Omniscience of; God, Perfection of.

      • John 8:16, 29; 14:18.

      • TG Peace of God.

      • TG Earth, Purpose of; World; Worldliness.

      • TG Affliction; Test; Tribulation.

      • TG Happiness.

      • Rev. 12:11 (10–12); D&C 50:41; 76:107.


John 17

Chapter 17

Jesus offers the great Intercessory Prayer—He is glorified by gaining eternal life—He prays for His Apostles and all the Saints—He explains how the Father and Son are one.

1 These words spake Jesus, and lifted up his eyes to heaven, and said, Father, the hour is come; glorify thy aSon, that thy Son also may bglorify thee:

2 As thou hast given him apower over all flesh, that he should give beternal life to as many as thou hast cgiven him.

3 And this is alife beternal, that they might cknow thee the only true dGod, and Jesus Christ, whom thou hast esent.

4 I have aglorified thee on the earth: I have bfinished the work which thou gavest me to do.

5 And now, O Father, glorify thou me with thine own self with the aglory which I had with thee bbefore the world was.

6 I have manifested thy name unto the men which thou gavest me aout of the world: thine they were, and thou gavest them me; and they have kept thy word.

7 Now they have known that all things whatsoever thou hast agiven me are of thee.

8 For I have given unto them the awords which thou gavest me; and they have received them, and have known surely that I bcame out from thee, and they have cbelieved that thou didst send me.

9 I apray for them: I pray not for the world, but for them which bthou hast given me; for they are thine.

10 And all mine are thine, and thine are mine; and I am glorified in them.

11 And now I am no more in the world, but these are in the aworld, and I come to thee. Holy Father, keep through thine own name those whom thou hast given me, that they may be bone, as we are.

12 While I was with them in the world, I kept them in thy name: those that thou gavest me I have kept, and anone of them is blost, but the son of cperdition; that the scripture might be fulfilled.

13 And now come I to thee; and these things I speak in the world, that they might have my ajoy fulfilled in themselves.

14 I have given them thy word; and the world hath hated them, because they are not of the world, even as I am not of the world.

15 I pray not that thou shouldest take them out of the aworld, but that thou shouldest bkeep them from the cevil.

16 They are not of the aworld, even as I am not of the world.

17 aSanctify them through thy btruth: thy word is ctruth.

18 As thou hast asent me into the world, even so have I also sent them into the world.

19 And for their sakes I asanctify myself, that they also might be sanctified through the truth.

20 Neither apray I for these alone, but for them also which shall bbelieve on me through their word;

21 That they all may be aone; as thou, bFather, art in me, and I in thee, that they also may be cone in us: that the world may believe that thou hast sent me.

22 And the glory which thou gavest me I have given them; that they may be aone, even as we are bone:

23 I in them, and thou in me, that they may be made aperfect in one; and that the world may know that thou hast sent me, and hast bloved them, as thou hast loved me.

24 Father, I will that they also, whom thou hast given me, be with me where I am; that they may behold my glory, which thou hast given me: for thou lovedst me before the foundation of the world.

25 O righteous Father, the world hath not aknown thee: but I have known thee, and these have known that thou hast sent me.

26 And I have adeclared unto them thy bname, and will declare it: that the clove wherewith thou hast dloved me may be in them, and I in them.

      • TG Jesus Christ, Divine Sonship.

      • TG Jesus Christ, Mission of.

      • TG Jesus Christ, Authority of; Jesus Christ, Power of.

      • John 6:37.

      • John 10:29 (27–29); D&C 50:41.

      • TG Eternal Life.

      • 1 Jn. 1:2; 2:25; D&C 132:24.

      • Jer. 9:3; Hosea 2:20; 1 Jn. 4:8 (7–8); D&C 101:16. TG God, Knowledge about; Objectives; Testimony.

      • TG Godhead.

      • TG Jesus Christ, Messenger of the Covenant.

      • D&C 65:6; 76:43 (40–43).

      • D&C 19:2. TG Jesus Christ, Atonement through.

      • TG Celestial Glory; Jesus Christ, Glory of.

      • TG Jesus Christ, Foreordained; Man, Antemortal Existence of.

      • 1 Kgs. 8:53; 3 Ne. 15:19 (19–20).

      • TG Jesus Christ, Relationships with the Father.

      • Deut. 18:18; John 6:68. TG Revelation.

      • John 8:42; 16:28 (27–28, 30); Gal. 4:4.

      • TG Faith.

      • TG Prayer.

      • D&C 27:14; 84:63.

      • TG Earth, Purpose of.

      • TG Unity.

      • John 6:39; 18:9.

      • D&C 50:42.

      • 3 Ne. 27:32. TG Damnation; Death, Spiritual, Second; Hell.

      • TG Joy.

      • TG World.

      • TG Refuge.

      • TG Evil.

      • TG Worldliness.

      • TG Sanctification.

      • Jacob 4:13.

      • 2 Sam. 7:28; Ps. 119:142. TG Truth.

      • TG Jesus Christ, Authority of.

      • TG Jesus Christ, Atonement through.

      • TG Prayer.

      • D&C 45:5.

      • 4 Ne. 1:17 (15–17); D&C 38:27.

      • TG Godhead; God the Father, Elohim.

      • D&C 35:2; Moses 6:68.

      • Gal. 2:20.

      • D&C 93:3.

      • TG Perfection.

      • TG God, Love of.

      • TG God, Knowledge about.

      • TG Preaching.

      • TG Name.

      • TG God, Love of.

      • TG Jesus Christ, Relationships with the Father.


John 18

Chapter 18

Jesus is betrayed and arrested—He is examined and maltreated first before Annas, then before Caiaphas—Peter denies knowing Jesus—Jesus is arraigned before Pilate.

1 When Jesus had spoken these words, he went forth with his disciples over the brook Cedron, where was a garden, into the which he entered, and his disciples.

2 And Judas also, which betrayed him, knew the place: for Jesus ofttimes resorted thither with his disciples.

3 Judas then, having received a band of men and officers from the chief priests and Pharisees, cometh thither with lanterns and torches and weapons.

4 Jesus therefore, knowing all things that should come upon him, went forth, and said unto them, Whom seek ye?

5 They answered him, Jesus of Nazareth. Jesus saith unto them, I am he. And Judas also, which betrayed him, stood with them.

6 As soon then as he had said unto them, I am he, they went backward, and fell to the ground.

7 Then asked he them again, Whom seek ye? And they said, Jesus of Nazareth.

8 Jesus answered, I have told you that I am he: if therefore ye seek me, let these go their way:

9 That the saying might be fulfilled, which he spake, Of them which thou gavest me have I lost anone.

10 Then Simon Peter having a sword drew it, and smote the high priest’s servant, and acut off his right ear. The servant’s name was bMalchus.

11 Then said Jesus unto Peter, Put up thy sword into the sheath: the acup which my Father hath given me, shall I not drink it?

12 Then the band and the captain and officers of the Jews took Jesus, and bound him,

13 And led him away to aAnnas first; for he was father in law to Caiaphas, which was the high priest that same year.

14 Now aCaiaphas was he, which gave counsel to the Jews, that it was expedient that one man should die for the people.

15 ¶ And Simon Peter followed Jesus, and so did another disciple: that disciple was known unto the high priest, and went in with Jesus into the palace of the high priest.

16 But Peter stood at the door without. Then went out that other disciple, which was known unto the high priest, and spake unto her that kept the door, and brought in Peter.

17 Then saith the damsel that kept the door unto Peter, Art not thou also one of this man’s disciples? He saith, I am not.

18 And the servants and officers stood there, who had made a fire of coals; for it was cold: and they warmed themselves: and Peter stood with them, and warmed himself.

19 ¶ The high apriest then asked Jesus of his disciples, and of his doctrine.

20 Jesus answered him, I spake openly to the world; I ever taught in the synagogue, and in the temple, whither the Jews always resort; and in secret have I said nothing.

21 Why askest thou me? ask them which heard me, what I have said unto them: behold, they know what I said.

22 And when he had thus spoken, one of the officers which stood by astruck Jesus with the palm of his hand, saying, Answerest thou the high priest so?

23 Jesus answered him, If I have spoken evil, bear witness of the evil: but if well, why smitest thou me?

24 Now Annas had sent him bound unto Caiaphas the high priest.

25 And Simon Peter stood and warmed himself. They said therefore unto him, Art not thou also one of his disciples? He denied it, and said, I am not.

26 One of the servants of the high priest, being his kinsman whose ear Peter cut off, saith, Did not I see thee in the garden with him?

27 Peter then denied again: and immediately the cock crew.

28 ¶ Then led they Jesus from Caiaphas unto the hall of judgment: and it was early; and they themselves went not into the judgment hall, lest they should be defiled; but that they might eat the apassover.

29 aPilate then went out unto them, and said, What accusation bring ye against this man?

30 They answered and said unto him, If he were not a malefactor, we would not have delivered him up unto thee.

31 Then said Pilate unto them, Take ye him, and judge him according to your law. The Jews therefore said unto him, It is not lawful for us to put any man to death:

32 That the saying of Jesus might be fulfilled, which he spake, signifying what death he should die.

33 Then Pilate entered into the judgment hall again, and called Jesus, and said unto him, Art thou the King of the Jews?

34 Jesus answered him, Sayest thou this thing of thyself, or did others tell it thee of me?

35 Pilate answered, Am I a Jew? Thine own nation and the chief priests have delivered thee unto me: what hast thou done?

36 Jesus answered, My akingdom is not of this bworld: if my kingdom were of this world, then would my servants fight, that I should not be delivered to the Jews: but now is my kingdom not from hence.

37 aPilate therefore said unto him, Art thou a bking then? Jesus answered, Thou sayest that I am a cking. To this end was I born, and for this cause came I into the world, that I should bear witness unto the dtruth. Every one that is of the truth heareth my voice.

38 Pilate saith unto him, What is truth? And when he had asaid this, he went out again unto the Jews, and saith unto them, I find in him no bfault at all.

39 But ye have a custom, that I should release unto you one at the passover: will ye therefore that I release unto you the King of the Jews?

40 Then cried they all again, saying, Not this man, but Barabbas. Now aBarabbas was a robber.

      • John 6:39; 17:12.

      • TG Rashness.

      • Matt. 26:51.

      • 3 Ne. 11:11.

      • Matt. 26:57; Luke 3:2. TG Jesus Christ, Trials of.

      • John 19:11.

      • TG Jesus Christ, Trials of.

      • Acts 23:2.

      • John 19:14.

      • TG Jesus Christ, Trials of.

      • John 6:15.

      • TG World.

      • 1 Tim. 6:13.

      • Isa. 55:4.

      • John 19:12 (11–13).

      • 3 Ne. 11:31 (31–41). TG Truth.

      • GR said this again.

      • Matt. 27:24 (11–26); John 19:4.

      • Luke 23:19.


John 19

Chapter 19

Jesus is scourged and crucified—He places His mother in John’s care—He dies and His side is pierced with a spear—He is buried in the tomb of Joseph of Arimathæa.

1 Then Pilate therefore took Jesus, and ascourged him.

2 And the soldiers plaited a crown of thorns, and put it on his head, and they put on him a purple robe,

3 And said, Hail, aKing of the Jews! and they smote him with their hands.

4 Pilate therefore went forth again, and saith unto them, Behold, I bring him forth to you, that ye may know that I find no afault in him.

5 Then came Jesus forth, wearing the crown of thorns, and the purple robe. And Pilate saith unto them, Behold the man!

6 When the chief priests therefore and officers saw him, they acried out, saying, Crucify him, crucify him. Pilate saith unto them, Take ye him, and crucify him: for I find no bfault in him.

7 The Jews answered him, We have a alaw, and by our law he ought to die, because he made himself the bSon of God.

8 ¶ When Pilate therefore heard that saying, he was the more afraid;

9 And went again into the judgment hall, and saith unto Jesus, Whence art thou? But Jesus gave him no aanswer.

10 Then saith Pilate unto him, Speakest thou not unto me? knowest thou not that I have power to crucify thee, and have power to release thee?

11 Jesus answered, Thou couldest have no apower at all against me, except it were given thee from above: therefore he that delivered me unto thee hath the greater bsin.

12 And from thenceforth Pilate sought to release him: but the Jews cried out, saying, If thou let this man go, thou art not Cæsar’s friend: whosoever maketh himself a aking speaketh against Cæsar.

13 ¶ When Pilate therefore heard that saying, he brought Jesus forth, and sat down in the judgment seat in a place that is called the Pavement, but in the Hebrew, Gabbatha.

14 And it was the preparation of the apassover, and about the sixth hour: and he saith unto the Jews, Behold your bKing!

15 But they cried out, Away with him, away with him, acrucify him. Pilate saith unto them, Shall I crucify your King? The chief priests answered, We have no bking but Cæsar.

16 Then delivered he him therefore unto them to be crucified. And they took Jesus, and led him away.

17 And he abearing his bcross went forth into a place called the place of a cskull, which is called in the Hebrew Golgotha:

18 Where they crucified him, and two other with him, on either side one, and Jesus in the midst.

19 ¶ And Pilate wrote a title, and put it on the cross. And the writing was, Jesus of Nazareth the King of the Jews.

20 This title then read many of the Jews: for the place where Jesus was crucified was nigh to the city: and it was written in Hebrew, and Greek, and Latin.

21 Then said the chief priests of the Jews to Pilate, Write not, The King of the Jews; but that he said, I am King of the Jews.

22 Pilate answered, What I have written I have written.

23 ¶ Then the soldiers, when they had crucified Jesus, took his garments, and made four parts, to every soldier a part; and also his coat: now the coat was without seam, woven from the top throughout.

24 They said therefore among themselves, Let us not rend it, but cast lots for it, whose it shall be: that the scripture might be fulfilled, which saith, They parted my araiment among them, and for my vesture they did cast lots. These things therefore the soldiers did.

25 ¶ Now there stood by the cross of Jesus his amother, and his mother’s sister, Mary the wife of bCleophas, and Mary Magdalene.

26 When Jesus therefore saw his mother, and the adisciple standing by, whom he loved, he saith unto his mother, bWoman, behold thy son!

27 Then saith he to the disciple, Behold thy amother! And from that hour that disciple took her unto his own home.

28 ¶ After this, Jesus knowing that all things were now accomplished, that the scripture might be fulfilled, saith, I thirst.

29 Now there was set a vessel full of vinegar: and they filled a sponge with avinegar, and put it upon hyssop, and put it to his mouth.

30 When Jesus therefore had received the vinegar, he said, It is afinished: and he bowed his head, and gave up the ghost.

31 The Jews therefore, because it was the preparation, that the bodies should not remain upon the across on the sabbath day, (for that bsabbath day was an chigh dday,) besought Pilate that their legs might be ebroken, and that they might be taken away.

32 Then came the soldiers, and brake the legs of the first, and of the other which was crucified with him.

33 But when they came to Jesus, and saw that he was dead already, they abrake not his legs:

34 But one of the soldiers with a spear pierced his side, and forthwith came there out blood and water.

35 And he that asaw it bare brecord, and his record is true: and he knoweth that he saith true, that ye might believe.

36 For these things were done, that the scripture should be fulfilled, A abone of him shall not be broken.

37 And again another scripture saith, They shall look on him whom they apierced.

38 ¶ And after this aJoseph of Arimathæa, being a disciple of Jesus, but secretly for bfear of the Jews, besought Pilate that he might take away the body of Jesus: and Pilate gave him leave. He came therefore, and took the body of Jesus.

39 And there came also aNicodemus, which at the first came to Jesus by night, and brought a mixture of bmyrrh and aloes, about an hundred pound weight.

40 Then took they the body of Jesus, and wound it in linen clothes with the spices, as the manner of the Jews is to bury.

41 Now in the place where he was crucified there was a garden; and in the garden a new asepulchre, wherein was never man yet laid.

42 There laid they Jesus therefore because of the Jews’ apreparation day ; for the sepulchre was nigh at hand.

      • Mosiah 15:5.

      • D&C 45:53.

      • GR cause, crime, case. John 18:38; Mosiah 14:9.

      • Acts 3:13.

      • GR cause, crime, motive.

      • Lev. 24:16.

      • John 5:18 (17–18); 10:33; Mosiah 15:2.

      • Mosiah 14:7; 15:6.

      • Rom. 13:1; D&C 134:1.

      • John 18:14.

      • John 18:37 (33, 36–37).

      • John 18:28. TG Passover.

      • D&C 45:53.

      • TG Jesus Christ, Trials of.

      • 2 Ne. 10:14.

      • Gen. 22:6.

      • Luke 14:27.

      • JST John 19:17 … burial … Heb. 13:12 (11–16).

      • Ps. 22:18.

      • Luke 2:35 (34–35). TG Marriage, Motherhood.

      • Luke 24:18.

      • John 20:2 (2–9); D&C 7:1.

      • TG Woman.

      • TG Family, Love within; Honoring Father and Mother; Jesus Christ, Family of.

      • Ps. 69:21.

      • TG Jesus Christ, Atonement through.

      • TG Jesus Christ, Crucifixion of.

      • Ex. 12:16 (15–17).

      • Jesus arose on the first day of the week. The previous day was the weekly Sabbath. The day before the Sabbath, being also the day after the Passover meal, could be the “high” day. Ex. 12:16; Lev. 23:7; Mark 15:42.

      • Ex. 12:14 (12–16).

      • Deut. 21:23 (22–23).

      • TG Jesus Christ, Types of, in Anticipation; Passover.

      • John 1:14; 21:24.

      • John 1:7 (6–8).

      • Ex. 12:46; Num. 9:12.

      • TG Jesus Christ, Crucifixion of.

      • Matt. 27:57 (57–61).

      • Prov. 29:25; John 7:13; 12:42 (42–43).

      • John 3:1 (1–10).

      • Ps. 45:8.

      • Luke 23:53; 2 Ne. 25:13.

      • TG Passover.


John 20

Chapter 20

Mary Magdalene, Peter, and John find the empty tomb—The risen Christ appears to Mary Magdalene in the garden—He appears to the disciples and shows His resurrected body—Thomas feels the wounds in Jesus’ hands, feet, and side—Jesus is the Christ, the Son of God.

1 The afirst day of the week cometh Mary Magdalene early, when it was yet bdark, unto the sepulchre, and seeth the cstone taken away from the dsepulchre.

2 Then she runneth, and cometh to Simon Peter, and to the other adisciple, whom Jesus loved, and saith unto them, They have taken away the bLord out of the sepulchre, and we know not where they have laid him.

3 Peter therefore went forth, and that other disciple, and came to the sepulchre.

4 So they ran both together: and the other disciple did outrun Peter, and came first to the sepulchre.

5 And he stooping down, and looking in, saw the linen clothes lying; yet went he not in.

6 Then cometh Simon Peter following him, and went into the sepulchre, and seeth the linen clothes lie,

7 And the anapkin, that was about his head, not lying with the linen clothes, but wrapped together in a place by itself.

8 Then went in also that other disciple, which came first to the sepulchre, and he saw, and believed.

9 For as yet they knew not the scripture, that he must arise again from the bdead.

10 Then the disciples went away again unto their own home.

11 ¶ But Mary stood without at the sepulchre weeping: and as she wept, she stooped down, and looked into the sepulchre,

12 And seeth two aangels in white sitting, the one at the head, and the other at the feet, where the body of Jesus had lain.

13 And they say unto her, Woman, why weepest thou? She saith unto them, Because they have taken away my Lord, and I know not where they have laid him.

14 And when she had thus said, she turned herself back, and asaw Jesus standing, and knew not that it was Jesus.

15 Jesus saith unto her, Woman, why weepest thou? whom seekest thou? She, supposing him to be the gardener, saith unto him, Sir, if thou have borne him hence, tell me where thou hast laid him, and I will take him away.

16 Jesus saith unto her, Mary. She turned herself, and saith unto him, Rabboni; which is to say, aMaster.

17 Jesus saith unto her, aTouch me not; for I am not yet bascended to my cFather: but go to my brethren, and say unto them, I ascend unto my dFather, and your Father; and to my God, and your God.

18 Mary Magdalene came and told the disciples that she had seen the Lord, and that he had spoken these things unto her.

19 ¶ Then the same day at evening, being the first day of the week, when the doors were shut where the disciples were aassembled for fear of the Jews, came Jesus and bstood in the midst, and saith unto them, cPeace be unto you.

20 And when he had so said, he shewed unto them his ahands and his side. Then were the disciples glad, when they bsaw the Lord.

21 Then said Jesus to them again, Peace be unto you: as my aFather hath bsent me, even so csend I you.

22 And when he had said this, he breathed on them, and saith unto them, Receive ye the Holy Ghost:

23 Whose soever sins ye aremit, they are remitted unto them; and whose soever sins ye retain, they are retained.

24 ¶ But Thomas, one of the twelve, called Didymus, was not with them when Jesus came.

25 The other disciples therefore said unto him, We have seen the Lord. But he said unto them, Except I shall see in his hands the aprint of the nails, and put my finger into the print of the nails, and thrust my hand into his side, I will not believe.

26 ¶ And after eight days again his disciples were within, and Thomas with them: then came Jesus, the doors being shut, and stood in the midst, and said, Peace be unto you.

27 Then saith he to Thomas, Reach hither thy finger, and behold my hands; and reach hither thy hand, and athrust it into my side: and be not bfaithless, but cbelieving.

28 And Thomas answered and said unto him, My Lord and my God.

29 Jesus saith unto him, Thomas, because thou hast aseen me, thou hast believed: bblessed are they that have not seen, and yet have cbelieved.

30 ¶ And many other asigns truly did Jesus in the presence of his disciples, which are not bwritten in this book:

31 But these are awritten, that ye might bbelieve that Jesus is the cChrist, the Son of God; and that believing ye might have dlife through his ename.

      • TG Sabbath.

      • Mark 16:2.

      • Matt. 27:60.

      • JST John 20:1 … sepulcher, and two angels sitting thereon.

      • John 13:23; 19:26 (26–27); 21:24 (20–24); 1 Ne. 14:27 (18–27); D&C 7:1.

      • TG Jesus Christ, Lord.

      • John 11:44.

      • Mark 9:10 (9–10); Hel. 14:16 (15–17); D&C 18:12 (11–12).

      • Isa. 25:8.

      • TG Angels.

      • TG Jesus Christ, Appearances, Postmortal.

      • GR Teacher.

      • JST John 20:17 … Hold me not …

      • Luke 23:43 (39–43); Alma 40:11 (6–15). TG Jesus Christ, Ascension of.

      • TG God the Father, Elohim.

      • TG Godhead.

      • TG Assembly for Worship; Meetings.

      • TG Jesus Christ, Appearances, Postmortal.

      • TG Peace of God.

      • TG Jesus Christ, Resurrection.

      • TG Jesus Christ, Appearances, Postmortal.

      • TG Jesus Christ, Divine Sonship.

      • TG Jesus Christ, Authority of.

      • Mark 16:15 (14–18). TG Authority.

      • TG Priesthood, Keys of; Remission of Sins.

      • TG Jesus Christ, Crucifixion of.

      • 3 Ne. 11:14.

      • TG Doubt.

      • TG Unbelief.

      • TG Jesus Christ, Appearances, Postmortal.

      • D&C 34:4.

      • 1 Pet. 1:8; Alma 32:21 (17–21). TG Faith.

      • TG Signs.

      • John 21:25; 1 Ne. 14:25 (18–30); D&C 93:6 (6, 18).

      • 1 Jn. 5:13 (10–21).

      • Luke 1:4 (3–4); John 1:7 (6–8); 1 Ne. 6:4; Morm. 5:14. TG Faith.

      • TG Jesus Christ, Messiah.

      • John 5:24.

      • TG Jesus Christ, Taking the Name of; Name.


John 21

Chapter 21

Jesus appears to the disciples at the sea of Tiberias—He says, Feed my sheep—He foretells Peter’s martyrdom and that John will not die.

1 After these things Jesus ashewed himself again to the disciples at the sea of Tiberias; and on this wise shewed he himself.

2 There were together Simon Peter, and Thomas called Didymus, and Nathanael of Cana in Galilee, and the sons of aZebedee, and two other of his disciples.

3 Simon Peter saith unto them, I go a fishing. They say unto him, We also go with thee. They went forth, and entered into a ship immediately; and that night they caught nothing.

4 But when the morning was now come, Jesus astood on the shore: but the disciples knew not that it was Jesus.

5 Then Jesus saith unto them, Children, have ye any meat? They answered him, No.

6 And he said unto them, Cast the net on the right side of the ship, and ye shall find. They cast therefore, and now they were not able to draw it for the multitude of fishes.

7 Therefore that disciple whom Jesus loved saith unto Peter, It is the Lord. Now when Simon Peter heard that it was the Lord, he girt his fisher’s coat unto him, (for he was naked,) and did cast himself into the sea.

8 And the other disciples came in a little ship; (for they were not far from land, but as it were two hundred cubits,) dragging the net with fishes.

9 As soon then as they were come to land, they saw a fire of coals there, and fish laid thereon, and bread.

10 Jesus saith unto them, Bring of the fish which ye have now caught.

11 Simon Peter went up, and drew the net to land full of great fishes, an hundred and fifty and three: and for all there were so many, yet was not the net broken.

12 Jesus saith unto them, Come and dine. And none of the disciples durst ask him, Who art thou? knowing that it was the Lord.

13 Jesus then cometh, and taketh bread, and giveth them, and fish likewise.

14 This is now the athird time that Jesus bshewed himself to his disciples, after that he was risen from the dead.

15 ¶ So when they had dined, Jesus saith to Simon Peter, Simon, son of Jonas, lovest thou me more than these? He saith unto him, Yea, Lord; thou knowest that I love thee. He saith unto him, Feed my lambs.

16 He saith to him again the second time, Simon, son of Jonas, lovest thou me? He saith unto him, Yea, Lord; thou knowest that I love thee. He saith unto him, aFeed my sheep.

17 He saith unto him the third time, Simon, son of Jonas, lovest thou me? Peter was grieved because he said unto him the third time, Lovest thou me? And he said unto him, Lord, thou knowest all things; thou knowest that I love thee. Jesus saith unto him, aFeed my bsheep.

18 Verily, verily, I say unto thee, When thou wast young, thou girdedst thyself, and walkedst whither thou wouldest: but when thou shalt be aold, thou shalt stretch forth thy hands, and another shall gird thee, and carry thee whither thou wouldest not.

19 This spake he, signifying by what adeath he should glorify God. And when he had spoken this, he saith unto him, Follow me.

20 Then Peter, turning about, seeth the disciple whom Jesus loved following; which also leaned on his breast at supper, and said, Lord, which is he that betrayeth thee?

21 Peter seeing him saith to Jesus, Lord, and what shall this man do?

22 Jesus saith unto him, If I will that he atarry till I come, what is that to thee? bfollow thou me.

23 Then went this saying abroad among the brethren, that that disciple should not adie: yet Jesus said not unto him, He shall not die; but, If I will that he tarry till I come, what is that to thee?

24 This is the adisciple which testifieth of these things, and bwrote these things: and we know that his testimony is ctrue.

25 And there are also many other things which Jesus did, the which, if they should be awritten every one, I suppose that even the world itself could not contain the bbooks that should be written. Amen.

      • TG Jesus Christ, Resurrection.

      • Matt. 4:21.

      • TG Jesus Christ, Appearances, Postmortal.

      • 3 Ne. 26:13; 27:2.

      • TG Jesus Christ, Appearances, Postmortal.

      • 1 Pet. 5:2; D&C 112:14.

      • TG Fellowshipping; Jesus Christ, Teaching Mode of; Missionary Work.

      • TG Sheep.

      • TG Old Age.

      • 2 Pet. 1:14.

      • Rev. 10:11; D&C 7:3 (3–4). TG Translated Beings.

      • TG Jesus Christ, Exemplar.

      • Luke 9:27.

      • John 1:14; 13:23; 19:35; 20:2.

      • TG Scriptures, Writing of.

      • 3 Ne. 8:1.

      • John 20:30 (30–31); 1 Ne. 14:25 (18–30).

      • 3 Ne. 26:6.


Acts

  • Chapter 1

    Jesus ministers for forty days after His resurrection—The kingdom is to be restored to Israel at a later time—The Twelve are to bear witness in Jerusalem, Judæa, Samaria, and the uttermost parts of the earth—Jesus ascends into heaven—Matthias is chosen to fill the vacancy in the Twelve.

  • Chapter 2

    The Spirit is poured out on the day of Pentecost—Peter testifies of Jesus’ resurrection—He tells how to gain salvation and speaks of the gift of the Holy Ghost—Many believe and are baptized.

  • Chapter 3

    Peter and John heal a man lame since birth—Peter preaches repentance—He also speaks of the age of restoration preceding the Second Coming—He identifies Christ as the prophet of whom Moses spoke.

  • Chapter 4

    Peter and John are arrested and brought before the council—Peter testifies that salvation comes because of Christ—The Sadducees strive to silence Peter and John—The Saints glory in the testimony of Jesus—They have all things in common.

  • Chapter 5

    Ananias and Sapphira lie to the Lord and lose their lives—The Apostles continue the miracles of Jesus—Peter and John are arrested, an angel delivers them from prison, and they testify of Christ—Gamaliel counsels moderation.

  • Chapter 6

    The Apostles choose seven to assist them—Stephen is tried before the council.

  • Chapter 7

    Stephen recounts the history of Israel and names Moses as a prototype of Christ—He testifies of the apostasy in Israel—He sees Jesus on the right hand of God—Stephen’s testimony is rejected, and he is stoned to death.

  • Chapter 8

    Saul persecutes the Church—Philip’s ministry in Samaria is described—Philip performs miracles and baptizes men and women—Peter and John come to Samaria and confer the gift of the Holy Ghost by the laying on of hands—Simon seeks to buy this gift and is rebuked by Peter—Philip preaches about Christ and baptizes an Ethiopian eunuch.

  • Chapter 9

    Jesus appears to Saul—Saul is a chosen vessel—Ananias restores Saul’s sight—Saul is baptized and begins his ministry—Peter heals Æneas and raises Dorcas from death.

  • Chapter 10

    An angel ministers to Cornelius—Peter, in a vision, is commanded to take the gospel to the Gentiles—The gospel is taught by witnesses—The Holy Ghost falls upon the Gentiles.

  • Chapter 11

    God grants the gift of repentance to the Gentiles—The disciples are first called Christians at Antioch—The Church is guided by revelation.

  • Chapter 12

    The martyrdom of James is described—An angel frees Peter from prison—The Lord slays Herod by disease—The Church grows.

  • Chapter 13

    Saul and Barnabas are called to missionary service—Saul, now called Paul, curses a sorcerer—Christ is a descendant of David—Paul offers the gospel to Israel, then to the Gentiles.

  • Chapter 14

    Persecution attends the spread of the gospel—Paul heals a crippled man; Paul and Barnabas are hailed as gods—Paul is stoned and revived; he preaches—Elders are ordained.

  • Chapter 15

    Great dissension arises at Antioch concerning circumcision—The Apostles at Jerusalem decide the issue—Paul chooses Silas as his companion.

  • Chapter 16

    Paul is directed in a vision to preach in Macedonia—He casts an evil spirit out of a woman—He and Silas are imprisoned, and they convert the jailor—They admonish all to believe on the Lord Jesus and be saved.

  • Chapter 17

    Paul and Silas preach and are persecuted in Thessalonica and in Berea—Paul, in Athens, preaches from Mars’ Hill about the unknown god—He says, We are the offspring of God.

  • Chapter 18

    Being rejected by the Jews, Paul turns to the Gentiles—He preaches, ministers, and travels—Apollos also preaches with power.

  • Chapter 19

    Paul confers the gift of the Holy Ghost by the laying on of hands—He preaches and works many miracles—The sons of Sceva fail to cast out devils by exorcism—The worshippers of Diana (Artemis) raise a tumult against Paul.

  • Chapter 20

    Paul raises Eutychus from death—Paul is free from the blood of all men—He predicts apostasy from within the Church—He reveals a teaching from Jesus, It is more blessed to give than to receive.

  • Chapter 21

    Paul journeys to Jerusalem—He is persecuted, arrested, and bound.

  • Chapter 22

    Paul recounts the story of his conversion and also tells of seeing Jesus in a vision—He is accorded some privileges as a Roman citizen.

  • Chapter 23

    Paul is smitten at Ananias’s order—The Lord again appears to Paul—Forty Jews plot his death—He is delivered over to Felix.

  • Chapter 24

    Paul is accused of sedition—He answers in defense of his life and doctrine—He teaches Felix of righteousness, temperance, and the judgment to come.

  • Chapter 25

    Paul, before Festus, appeals unto Cæsar—Agrippa desires to hear Paul.

  • Chapter 26

    Paul recounts his former persecution of the Saints as a Pharisee—He testifies of the appearance of Jesus on the Damascus road—Paul bears his testimony to King Agrippa.

  • Chapter 27

    Paul, in a perilous voyage, travels toward Rome—An angel comforts him—He uses the gift of seership—He is shipwrecked.

  • Chapter 28

    Paul is unharmed by a viper’s bite—He heals the sick in Melita—He preaches in Rome, first to the Jews and then to the Gentiles.


Acts 1

The Acts
of the Apostles

Chapter 1

Jesus ministers for forty days after His resurrection—The kingdom is to be restored to Israel at a later time—The Twelve are to bear witness in Jerusalem, Judæa, Samaria, and the uttermost parts of the earth—Jesus ascends into heaven—Matthias is chosen to fill the vacancy in the Twelve.

1 The former treatise have aI made, O bTheophilus, of all that Jesus began both to do and teach,

2 Until the day in which he was taken up, after that he through the Holy Ghost had given acommandments unto the apostles whom he had chosen:

3 To whom also he ashewed himself alive after his bpassion by many infallible proofs, being seen of them forty days, and speaking of the things cpertaining to the kingdom of God:

4 And, being assembled together with them, commanded them that they should not depart from Jerusalem, but wait for the apromise of the Father, which, saith he, ye have heard of me.

5 For John truly baptized with water; but ye shall be abaptized with the Holy Ghost not many days hence.

6 When they therefore were come together, they asked of him, saying, Lord, wilt thou at this time arestore again the kingdom to Israel?

7 And he said unto them, It is not for you to know the times or the aseasons, which the Father hath put in his own power.

8 But ye shall receive apower, after that the Holy Ghost is come upon you: and ye shall be bwitnesses unto me both in Jerusalem, and in all Judæa, and in cSamaria, and unto the uttermost part of the earth.

9 And when he had spoken these things, while they beheld, he was ataken bup; and a cloud received him out of their sight.

10 And while they looked steadfastly toward heaven as he went up, behold, two men stood by them in white apparel;

11 Which also said, Ye men of Galilee, why stand ye gazing up into aheaven? this same Jesus, which is btaken up from you into heaven, shall so ccome in like dmanner as ye have seen him go into heaven.

12 Then returned they unto Jerusalem from the mount called Olivet, which is from Jerusalem a sabbath day’s journey.

13 And when they were come in, they went up into an upper room, where abode both Peter, and James, and John, and Andrew, Philip, and Thomas, Bartholomew, and Matthew, James the son of Alphæus, and Simon Zelotes, and Judas the brother of James.

14 These all continued with aone accord in prayer and bsupplication, with the women, and Mary the mother of Jesus, and with his cbrethren.

15 ¶ And in those days Peter stood up in the midst of the disciples, and said, (the number of names together were about an hundred and twenty,)

16 Men and brethren, this scripture must needs have been fulfilled, which the Holy Ghost by the mouth of David aspake before concerning bJudas, which was guide to them that took Jesus.

17 For he was numbered with us, and had obtained part of this ministry.

18 Now this man purchased a field with the reward of iniquity; and falling headlong, he aburst asunder in the midst, and all his bowels gushed out.

19 And it was known unto all the dwellers at Jerusalem; insomuch as that field is called in their aproper tongue, Aceldama, that is to say, The field of blood.

20 For it is written in the book of Psalms, Let his habitation be adesolate, and let no man dwell therein: and his bbishoprick let another take.

21 Wherefore of these men which have companied with us all the time that the Lord Jesus went in and out among us,

22 Beginning from the baptism of John, unto that same day that he was taken up from us, must one abe ordained to be a bwitness with us of his cresurrection.

23 And they appointed two, Joseph called Barsabas, who was surnamed Justus, and Matthias.

24 And they aprayed, and said, Thou, Lord, which bknowest the hearts of all men, shew cwhether of these two thou hast dchosen,

25 That he may take part of this ministry and aapostleship, from which Judas by transgression bfell, that he might go to his own place.

26 And they gave forth their lots; and the lot fell upon aMatthias; and he was numbered with the eleven apostles.

      • 2 Tim. 4:11 (10–11).

      • Luke 1:3.

      • TG Holy Ghost, Mission of.

      • TG Jesus Christ, Appearances, Postmortal; Jesus Christ, Resurrection.

      • GR suffering. JST Acts 1:3 … sufferings …

      • D&C 100:11.

      • D&C 95:9 (8–10). TG Promise.

      • TG Holy Ghost, Baptism of; Holy Ghost, Gift of.

      • TG Dispensations.

      • Dan. 2:21 (19–22, 28); D&C 68:11 (7–12); 121:12 (12, 27, 31).

      • 2 Tim. 1:7. TG Holy Ghost, Gifts of.

      • Luke 24:48; D&C 27:12.

      • Acts 8:5 (5, 14).

      • 3 Ne. 10:18 (18–19); 11:8 (8–10). TG Jesus Christ, Resurrection.

      • Ps. 68:18; Eph. 4:8.

      • 1 Thes. 1:10.

      • TG Jesus Christ, Ascension of.

      • John 14:3 (1–4).

      • TG Jesus Christ, Second Coming.

      • TG Unity.

      • Moro. 6:5 (1–5).

      • TG Jesus Christ, Family of.

      • TG Holy Ghost, Mission of.

      • Ps. 41:9; Luke 22:48 (47–48).

      • Matt. 27:5 (3–10).

      • GR own.

      • Ps. 69:25.

      • GR overseership, office. Ps. 109:8; D&C 114:2.

      • GR become a witness.

      • TG Witness.

      • TG Resurrection.

      • D&C 9:8 (7–9).

      • TG God, Omniscience of.

      • GR which one.

      • TG Called of God.

      • TG Church Organization.

      • 1 Cor. 10:12; D&C 3:9.

      • TG Apostles.


Acts 2

Chapter 2

The Spirit is poured out on the day of Pentecost—Peter testifies of Jesus’ resurrection—He tells how to gain salvation and speaks of the gift of the Holy Ghost—Many believe and are baptized.

1 And when the day of aPentecost was fully come, they were all with one accord in one place.

2 And suddenly there came a sound from heaven as of a rushing mighty awind, and it filled all the house where they were sitting.

3 And there appeared unto them acloven tongues like as of fire, and it sat upon each of them.

4 And they were all filled with the aHoly Ghost, and began to speak with other btongues, as the cSpirit gave them utterance.

5 And there were dwelling at Jerusalem Jews, devout men, out of every nation under heaven.

6 Now when this was noised abroad, the multitude came together, and were confounded, because that every man heard them speak in his own alanguage.

7 And they were all amazed and marvelled, saying one to another, Behold, are not all these which speak Galilæans?

8 And how hear we every man in our own tongue, wherein we were born?

9 Parthians, and Medes, and Elamites, and the dwellers in Mesopotamia, and in Judæa, and Cappadocia, in Pontus, and Asia,

10 Phrygia, and Pamphylia, in Egypt, and in the parts of Libya about Cyrene, and strangers of Rome, Jews and aproselytes,

11 Cretes and Arabians, we do hear them speak in our atongues the wonderful works of God.

12 And they were all amazed, and were in doubt, saying one to another, What meaneth this?

13 Others amocking said, These men are full of new wine.

14 ¶ But Peter, standing up with the eleven, lifted up his voice, and said unto them, Ye men of Judæa, and all ye that dwell at Jerusalem, be this known unto you, and hearken to my words:

15 For these are not drunken, as ye suppose, seeing it is but the third hour of the day.

16 But this is that which was spoken by the prophet aJoel;

17 And it shall come to pass in the alast days, saith God, I will bpour out of my cSpirit upon all flesh: and your sons and your daughters shall dprophesy, and your young men shall see visions, and your old men shall edream dreams:

18 And on my servants and on my handmaidens I will pour out in those days of my Spirit; and they shall aprophesy:

19 And I will shew awonders in heaven above, and bsigns in the earth beneath; blood, and fire, and vapour of smoke:

20 The sun shall be turned into adarkness, and the moon into blood, before that great and bnotable cday of the Lord come:

21 And it shall come to pass, that whosoever shall call on the name of the Lord shall be asaved.

22 Ye men of Israel, hear these words; Jesus of Nazareth, a man aapproved of God among you by bmiracles and wonders and signs, which cGod did by him in the midst of you, as ye yourselves also know:

23 Him, being delivered by the adeterminate counsel and bforeknowledge of God, ye have taken, and by wicked hands have ccrucified and slain:

24 Whom God hath araised up, having loosed the bpains of cdeath: because it was not possible that he should be holden of it.

25 For David speaketh concerning him, I foresaw the aLord always before my face, for he is on my right hand, that I should not be moved:

26 Therefore did my heart rejoice, and my tongue was glad; moreover also my flesh shall rest in hope:

27 Because thou wilt not leave my soul in ahell, neither wilt thou suffer thine Holy One to see bcorruption.

28 Thou hast made known to me the ways of life; thou shalt make me full of joy with thy countenance.

29 Men and brethren, let me freely speak unto you of the apatriarch David, that he is both dead and bburied, and his sepulchre is with us unto this day.

30 Therefore being a prophet, and knowing that God had sworn with an aoath to him, that of the fruit of his loins, according to the flesh, he would raise up bChrist to sit on his throne;

31 He seeing this before spake of the resurrection of Christ, that his soul was not left in hell, neither his flesh did see corruption.

32 This Jesus hath God araised up, whereof we all are bwitnesses.

33 Therefore being aby the bright hand of God cexalted, and having received of the Father the promise of the Holy Ghost, he hath dshed forth this, which ye now see and hear.

34 For aDavid is not bascended into the heavens: but he saith himself, The Lord said unto my cLord, Sit thou on my right hand,

35 Until I make thy foes thy footstool.

36 Therefore let all the house of Israel know assuredly, that God hath made that same Jesus, whom ye have acrucified, both bLord and Christ.

37 ¶ Now when they heard this, they were apricked in their bheart, and said unto Peter and to the rest of the apostles, Men and brethren, cwhat shall we do?

38 Then Peter asaid unto them, bRepent, and be cbaptized every one of you in the dname of Jesus Christ for the eremission of sins, and ye shall receive the fgift of the gHoly Ghost.

39 For the apromise is unto you, and to your children, and to all that are bafar off, even as many as the Lord our God shall call.

40 And with many other words did he testify and exhort, saying, aSave yourselves from this buntoward generation.

41 ¶ Then they that gladly areceived his bword were baptized: and the same day there were added unto them about cthree thousand souls.

42 And they continued asteadfastly in the apostles’ doctrine and bfellowship, and in breaking of cbread, and in prayers.

43 And afear came upon every soul: and many wonders and bsigns were done by the apostles.

44 And all that believed were together, and had all things acommon;

45 And sold their possessions and goods, and parted them to all men, as every man had aneed.

46 And they, continuing daily with one accord in the atemple, and breaking bread from house to house, did eat their meat with gladness and bsingleness of heart,

47 Praising God, and having favour with all the people. And the Lord aadded to the bchurch daily such as should be saved.

      • Ex. 23:17; 34:22 (16, 22); Lev. 23:16 (15–16); Acts 20:16.

      • D&C 109:37.

      • D&C 109:36.

      • Acts 4:31. TG Holy Ghost, Baptism of.

      • TG Holy Ghost, Gifts of; Holy Ghost, Mission of.

      • D&C 14:8.

      • TG Language.

      • Acts 13:43.

      • 1 Cor. 14:22.

      • 1 Cor. 14:23.

      • JS—H 1:41.

      • TG Last Days.

      • Joel 2:28.

      • Isa. 44:3; Ezek. 36:27 (26–27); D&C 19:38; 44:2; 95:4.

      • Acts 21:9. TG Holy Ghost, Gifts of.

      • TG Dream.

      • Acts 11:28 (27–28); 21:11 (4, 10–11).

      • TG Last Days.

      • TG Signs.

      • TG Darkness, Physical.

      • GR glorious.

      • TG Day of the Lord.

      • TG Jesus Christ, Savior; Salvation.

      • John 9:33 (31–33).

      • Mosiah 3:5 (5–6).

      • Ex. 8:19; Luke 11:20; John 3:2; Acts 10:38.

      • GR appointed plan, purpose.

      • TG Foreordination; God, Foreknowledge of.

      • Matt. 26:24; Luke 22:22. TG Jesus Christ, Crucifixion of.

      • TG Resurrection.

      • TG Pain.

      • TG Jesus Christ, Death of.

      • Ps. 16:8 (8–11).

      • JST Acts 2:27 … prison …

      • Acts 13:37 (34–37).

      • TG Patriarch.

      • 1 Kgs. 2:10.

      • TG Oath.

      • TG Jesus Christ, Davidic Descent of.

      • Eph. 1:20. TG Jesus Christ, Resurrection.

      • TG Witness.

      • GR to, at.

      • TG Godhead.

      • Heb. 2:9.

      • D&C 53:2.

      • D&C 132:39.

      • Ps. 30:3; 86:13.

      • Ps. 110:1.

      • TG Jesus Christ, Crucifixion of.

      • TG Jesus Christ, Lord; Jesus Christ, Power of.

      • Alma 22:3 (3–11). TG Conscience; Holy Ghost, Mission of; Holy Ghost, Source of Testimony.

      • TG Conversion.

      • Alma 22:15.

      • D&C 49:11 (11–14).

      • TG Baptism, Qualifications for; Repent; Salvation.

      • TG Baptism; Baptism, Essential.

      • TG Name.

      • TG Remission of Sins.

      • TG Holy Ghost, Gift of.

      • Acts 8:17 (14–17). TG Holy Ghost, Baptism of.

      • TG Promise.

      • Isa. 57:19.

      • D&C 36:6.

      • GR crooked.

      • TG Teachable.

      • TG Baptism, Qualifications for.

      • Acts 4:4.

      • TG Commitment; Steadfastness; Sustaining Church Leaders.

      • TG Fellowshipping.

      • TG Bread; Sacrament.

      • TG Courage; Fearful.

      • TG Signs.

      • TG Consecration.

      • Acts 4:35 (32–35); D&C 51:3.

      • Luke 24:53.

      • D&C 36:7.

      • Acts 5:14.

      • TG Church.


Acts 3

Chapter 3

Peter and John heal a man lame since birth—Peter preaches repentance—He also speaks of the age of restoration preceding the Second Coming—He identifies Christ as the prophet of whom Moses spoke.

1 Now Peter and John went up together into the temple at the hour of prayer, being the ninth hour.

2 And a certain man alame from his mother’s womb was carried, whom they laid daily at the gate of the temple which is called Beautiful, to ask alms of them that entered into the temple;

3 Who seeing Peter and John about to go into the temple asked an aalms.

4 And Peter, fastening his eyes upon him with John, said, Look on us.

5 And he gave heed unto them, expecting to receive something of them.

6 Then Peter said, Silver and gold have I none; but such as I have agive I thee: In the bname of Jesus Christ of Nazareth rise up and walk.

7 And he took him by the right hand, and alifted him up: and immediately his feet and ankle bones received strength.

8 And he leaping up stood, and walked, and entered with them into the temple, walking, and leaping, and praising God.

9 And all the people asaw him walking and praising God:

10 And they knew that it was he which sat for alms at the Beautiful gate of the temple: and they were filled with wonder and amazement at that which had happened unto him.

11 And as the lame man which was healed held Peter and John, all the people ran together unto them in the aporch that is called Solomon’s, greatly wondering.

12 ¶ And when Peter saw it, he answered unto the people, Ye men of Israel, why marvel ye at this? or why look ye so earnestly on us, as though by our aown power or holiness we had made this man to walk?

13 The God of Abraham, and of Isaac, and of Jacob, the God of our fathers, hath aglorified his Son Jesus; whom ye bdelivered up, and cdenied him in the presence of Pilate, when he was determined to let him go.

14 But ye denied the Holy One and the Just, and desired a amurderer to be granted unto you;

15 And killed the aPrince of life, whom God hath braised from the dead; whereof we are cwitnesses.

16 And his aname through faith in his name hath made this man strong, whom ye see and know: yea, the bfaith which is by him hath given him this perfect soundness in the presence of you all.

17 And now, brethren, aI bwot that through cignorance ye did it, as did also your rulers.

18 But those things, which God before had ashewed by the mouth of all his bprophets, that Christ should csuffer, he hath so fulfilled.

19 ¶ aRepent ye therefore, and be bconverted, that your sins may be cblotted out, when the times of refreshing shall come from the dpresence of the Lord;

20 And he shall send aJesus Christ, which before was preached unto byou:

21 Whom the heaven must receive until the times of arestitution of all things, which God hath bspoken by the mouth of all his holy prophets since the world began.

22 For Moses truly said unto the fathers, A aprophet shall the Lord your God raise up unto you of your brethren, like unto me; him shall ye hear in all things whatsoever he shall say unto you.

23 And it shall come to pass, that every soul, which will not hear that prophet, shall be adestroyed from among the people.

24 Yea, and all the prophets from Samuel and those that follow after, as many as have spoken, have likewise aforetold of these days.

25 Ye are the achildren of the prophets, and of the bcovenant which God made with our fathers, saying unto Abraham, And in thy seed shall all the kindreds of the earth be cblessed.

26 Unto you first God, having raised up his aSon Jesus, sent him to bless you, in turning away every one of you from his iniquities.

      • Acts 14:8 (8–10).

      • TG Almsgiving.

      • TG Benevolence; Generosity.

      • Acts 4:10; Jacob 4:6; 3 Ne. 8:1.

      • Mark 9:27. TG Heal.

      • Acts 4:16.

      • 1 Kgs. 6:3; John 10:23.

      • Gen. 41:16; Dan. 2:30.

      • John 16:14; 1 Pet. 1:21 (17–21).

      • Matt. 27:20; Acts 13:28.

      • John 19:6.

      • Luke 23:25 (17–19, 25).

      • TG Jesus Christ, Messiah.

      • Acts 10:40.

      • TG Witness.

      • TG Name.

      • TG Faith.

      • JST Acts 3:17 … I know that through ignorance ye have done this, as also your rulers.

      • OR know.

      • D&C 6:21.

      • TG Foreordination.

      • Luke 24:27; Acts 28:23; Alma 18:36.

      • 1 Cor. 15:3.

      • TG Repent.

      • TG Conversion.

      • Ps. 51:1; Mosiah 26:30; Alma 5:14 (11–15, 21).

      • TG God, Presence of.

      • TG Jesus Christ, Second Coming.

      • JST Acts 3:20 … you, whom ye have crucified;

      • TG Dispensations; Restoration of the Gospel.

      • TG Prophets, Mission of.

      • Deut. 18:15 (15–19); Acts 7:37; 1 Ne. 22:20 (20–22); JS—H 1:40.

      • D&C 1:14 (14–16); 133:63.

      • TG Jesus Christ, Prophecies about.

      • TG Seed of Abraham.

      • TG Abrahamic Covenant; Mission of Early Saints.

      • TG Israel, Mission of.

      • TG God, Body of, Corporeal Nature.


Acts 4

Chapter 4

Peter and John are arrested and brought before the council—Peter testifies that salvation comes because of Christ—The Sadducees strive to silence Peter and John—The Saints glory in the testimony of Jesus—They have all things in common.

1 And as they spake unto the people, the priests, and the captain of the temple, and the Sadducees, came upon them,

2 Being grieved that they taught the people, and preached through Jesus the aresurrection from the dead.

3 And they laid hands on them, and put them in hold unto the next day: for it was now eventide.

4 Howbeit many of them which heard the word believed; and the number of the men was about afive thousand.

5 ¶ And it came to pass on the morrow, that their rulers, and elders, and ascribes,

6 And Annas the high priest, and Caiaphas, and John, and Alexander, and as many as were of the kindred of the high apriest, were gathered together at Jerusalem.

7 And when they had set them in the midst, they asked, By what apower, or by what bname, have ye done this?

8 Then Peter, filled with the aHoly Ghost, said unto them, Ye rulers of the people, and elders of Israel,

9 If we this day be examined of the good deed done to the impotent man, by what means he is made whole;

10 Be it known unto you all, and to all the people of Israel, that by the aname of Jesus Christ of Nazareth, whom ye crucified, whom God raised from the dead, even by him doth this man stand here before you whole.

11 This is the astone which was set at nought of you builders, which is become the head of the corner.

12 Neither is there asalvation in any other: for there is none other bname under heaven given among men, whereby we must be csaved.

13 ¶ Now when they saw the boldness of Peter and John, and perceived that they were aunlearned and bignorant men, they marvelled; and they took knowledge of them, that they had been with Jesus.

14 And beholding the man which was healed standing with them, they could say nothing against it.

15 But when they had commanded them to go aside out of the council, they conferred among themselves,

16 Saying, What shall we do to these men? for that indeed a notable amiracle hath been done by them is manifest to all them that dwell in Jerusalem; and we cannot deny it.

17 But that it spread no further among the people, let us straitly threaten them, that they speak henceforth to no man in this name.

18 And they called them, and acommanded them not to speak at all nor teach in the name of Jesus.

19 But Peter and John answered and said unto them, Whether it be right in the sight of God to ahearken unto you more than unto God, judge ye.

20 For we cannot but aspeak the things which we have bseen and heard.

21 So when they had further threatened them, they let them go, finding nothing how they might punish them, because of the people: for all men glorified God for that which was done.

22 For the man was above forty years old, on whom this miracle of healing was shewed.

23 ¶ And being let go, they went to their own company, and reported all that the chief priests and elders had said unto them.

24 And when they heard that, they lifted up their voice to God with one accord, and said, Lord, thou art God, which hast made heaven, and aearth, and the sea, and all that in them is:

25 Who by the mouth of thy servant David hast said, Why did the heathen rage, and the people imagine vain things?

26 The akings of the earth stood up, and the rulers were gathered together against the Lord, and against his Christ.

27 For of a truth against thy holy child Jesus, whom thou hast aanointed, both Herod, and Pontius Pilate, with the Gentiles, and the people of Israel, were gathered together,

28 For to do whatsoever thy hand and thy counsel determined before to be done.

29 And now, Lord, behold their threatenings: and grant unto thy servants, that with all boldness they may speak thy word,

30 By stretching forth thine hand to heal; and that signs and wonders may be done by the name of thy holy child Jesus.

31 ¶ And when they had prayed, the place was shaken where they were aassembled together; and they were all filled with the bHoly Ghost, and they spake the word of God with boldness.

32 And the multitude of them that believed were of aone heart and of one soul: neither said any of them that bought of the things which he cpossessed was his own; but they had all things dcommon.

33 And with great power gave the apostles awitness of the resurrection of the Lord Jesus: and great bgrace was upon them all.

34 Neither was there any among them that lacked: for as many as were possessors of lands or houses asold them, and brought the prices of the things that were sold,

35 And laid them down at the apostles’ feet: and adistribution was made unto every man according as he had bneed.

36 And Joses, who by the apostles was surnamed aBarnabas, (which is, being interpreted, The son of consolation,) a Levite, and of the country of Cyprus,

37 Having land, sold it, and brought the amoney, and laid it at the apostles’ feet.

      • Acts 23:8.

      • Acts 2:41.

      • TG Scribe.

      • TG Priestcraft.

      • TG Priesthood, Power of.

      • TG Name.

      • TG Teaching with the Spirit.

      • Acts 3:6.

      • TG Cornerstone; Rock.

      • TG Gospel.

      • Ps. 9:10; Hosea 13:4; 1 Jn. 2:12; 2 Ne. 25:20; Mosiah 4:8. TG Jesus Christ, Taking the Name of.

      • TG Jesus Christ, Atonement through; Jesus Christ, Savior; Salvation; Salvation, Plan of.

      • D&C 1:19; 35:13.

      • GR ordinary, plain.

      • Acts 3:9 (6–9).

      • Acts 5:28 (27–28).

      • D&C 3:7.

      • Jer. 20:9; Amos 3:8.

      • TG Witness.

      • D&C 14:9.

      • Ps. 2:2 (1–2).

      • TG Anointing; Jesus Christ, Authority of; Jesus Christ, Messiah.

      • TG Assembly for Worship; Meetings.

      • Acts 2:4 (2–4); D&C 68:4 (3–4).

      • 1 Cor. 1:10 (10–13); 3 Ne. 11:28 (28–30); Moses 7:18. TG Unity.

      • GR any.

      • D&C 49:20.

      • TG Consecration.

      • 1 Cor. 15:15. TG Witness.

      • TG Grace.

      • Acts 5:1 (1–11).

      • Acts 6:1; D&C 83:6 (1–6).

      • Acts 2:45. TG Welfare.

      • Acts 11:22 (22–24); Gal. 2:1.

      • D&C 19:34.


Acts 5

Chapter 5

Ananias and Sapphira lie to the Lord and lose their lives—The Apostles continue the miracles of Jesus—Peter and John are arrested, an angel delivers them from prison, and they testify of Christ—Gamaliel counsels moderation.

1 But a certain man named Ananias, with Sapphira his wife, asold a possession,

2 And akept back bpart of the price, his wife also being privy to it, and brought a certain cpart, and laid it at the apostles’ feet.

3 But Peter said, Ananias, why hath Satan filled thine heart to alie to the Holy Ghost, and to bkeep back part of the price of the land?

4 Whiles it remained, was it not thine own? and after it was sold, was it not in thine own power? why hast thou conceived this thing in thine heart? thou hast not alied unto men, but unto bGod.

5 And Ananias hearing these words fell down, and agave up the ghost: and great fear came on all them that heard these things.

6 And the young men arose, wound him up, and carried him out, and buried him.

7 And it was about the space of three hours after, when his wife, not knowing what was done, came in.

8 And Peter answered unto her, Tell me whether ye sold the land for so much? And she said, Yea, for so much.

9 Then Peter said unto her, How is it that ye have agreed together to atempt the Spirit of the Lord? behold, the feet of them which have buried thy husband are at the door, and shall carry thee out.

10 Then fell she down astraightway at his feet, and yielded up the ghost: and the young men came in, and found her dead, and, carrying her forth, buried her by her husband.

11 And great fear came upon all the church, and upon as many as heard these things.

12 ¶ And by the hands of the apostles were many asigns and wonders wrought among the people; (and they were all with one accord in Solomon’s porch.

13 And of the arest durst no man join himself to them: but the people magnified them.

14 And believers were the more aadded to the Lord, multitudes both of men and women.)

15 Insomuch that they brought forth the sick into the streets, and laid them on beds and couches, that at the least the ashadow of Peter passing by might overshadow some of them.

16 There came also a multitude out of the cities round about unto Jerusalem, bringing sick folks, and them which were vexed with unclean spirits: and they were ahealed every one.

17 ¶ Then the high priest rose up, and all they that were with him, (which is the sect of the Sadducees,) and were filled with aindignation,

18 And laid their hands on the apostles, and put them in the common prison.

19 But the aangel of the Lord by night opened the bprison doors, and brought them forth, and said,

20 Go, stand and speak in the temple to the people all the awords of this life.

21 And when they heard that, they entered into the temple early in the morning, and taught. But the high priest came, and they that were with him, and called the council together, and all the senate of the children of Israel, and sent to the prison to have them brought.

22 But when the officers came, and found them not in the prison, they returned, and told,

23 Saying, The prison truly found we shut with all safety, and the keepers standing without before the doors: but when we had opened, we found no man within.

24 Now when the high priest and the captain of the temple and the chief priests heard these things, they doubted of them whereunto this would grow.

25 Then came one and told them, saying, Behold, the men whom ye put in prison are standing in the temple, and teaching the people.

26 Then went the captain with the officers, and brought them without violence: for they feared the people, lest they should have been stoned.

27 And when they had brought them, they set them before the council: and the high priest asked them,

28 Saying, Did not we straitly acommand you that ye should not teach in this bname? and, behold, ye have filled Jerusalem with your doctrine, and intend to bring this man’s cblood upon us.

29 ¶ Then Peter and the other apostles answered and said, We ought to aobey God rather than men.

30 The God of our fathers raised up Jesus, whom ye slew and ahanged on a tree.

31 Him hath God exalted awith his right hand to be a bPrince and a cSaviour, for to give repentance to Israel, and dforgiveness of sins.

32 And we are his awitnesses of these things; and so is also the bHoly Ghost, whom God hath cgiven to them that obey him.

33 ¶ When they heard that, they were acut to the heart, and took counsel to slay them.

34 Then stood there up one in the council, a Pharisee, named aGamaliel, a doctor of the law, had in reputation among all the people, and commanded to put the apostles forth a little space;

35 And said unto them, Ye men of Israel, take heed to yourselves what ye intend to do as touching these men.

36 For before these days rose up Theudas, boasting himself to be somebody; to whom a number of men, about four hundred, joined themselves: who was slain; and all, as many as aobeyed him, were scattered, and brought to nought.

37 After this man rose up Judas of Galilee in the days of the taxing, and drew away much people after him: he also perished; and all, even as many as obeyed him, were dispersed.

38 And now I say unto you, aRefrain from these men, and let them alone: for if this counsel or this work be of bmen, it will come to nought:

39 But if it be of God, ye cannot overthrow it; alest haply ye be found even to bfight against God.

40 And to him they agreed: and when they had called the apostles, and beaten them, they commanded that they should not speak in the name of Jesus, and let them go.

41 ¶ And they departed from the presence of the council, arejoicing that they were counted worthy to bsuffer cshame for his dname.

42 And daily in the temple, and in every house, they ceased not to teach and apreach Jesus Christ.

      • Acts 4:34 (32, 34–35); D&C 19:26 (25–26).

      • TG Selfishness.

      • Josh. 7:21 (1–26); D&C 105:3 (2–10). TG Consecration.

      • TG Welfare.

      • TG Honesty.

      • TG Selfishness.

      • TG Lying.

      • Josh. 7:20.

      • Lev. 10:2.

      • TG Test.

      • OR immediately.

      • Heb. 2:4. TG Signs.

      • JST Acts 5:13 … rulers …

      • Acts 2:47.

      • Luke 8:44 (43–48); Acts 19:12 (11–12).

      • TG Heal.

      • GR envy, malice.

      • Acts 12:7; Moro. 7:29 (29–33). TG Angels.

      • Acts 16:26.

      • John 6:68 (63, 68).

      • Acts 4:18 (15–18).

      • TG Name.

      • Matt. 27:25.

      • Ex. 1:17 (16–17); D&C 30:1. TG Courage; Duty.

      • TG Jesus Christ, Crucifixion of.

      • GR at.

      • TG Jesus Christ, Messiah.

      • TG Jesus Christ, Atonement through.

      • TG Forgive.

      • Luke 1:2; John 1:14; Acts 26:16. TG Holy Ghost, Mission of; Witness.

      • TG Holy Ghost, Source of Testimony.

      • TG Holy Ghost, Gift of.

      • 1 Ne. 16:2.

      • Acts 22:3.

      • GR were persuaded by, believed him.

      • Acts 19:35 (35–41).

      • D&C 3:3; JS—H 1:23 (22–23).

      • JST Acts 5:39 … be careful, therefore, lest ye be …

      • Acts 23:9.

      • Luke 6:23 (22–23); Col. 1:11; 1 Thes. 1:6; 1 Pet. 4:13.

      • TG Persecution; Self-Sacrifice; Suffering.

      • TG Shame.

      • TG Jesus Christ, Taking the Name of.

      • TG Missionary Work.


Acts 6

Chapter 6

The Apostles choose seven to assist them—Stephen is tried before the council.

1 And in those days, when the number of the disciples was multiplied, there arose a murmuring of the Grecians against the Hebrews, because their awidows were bneglected in the daily cministration.

2 Then the twelve called the multitude of the disciples unto them, and said, It is not reason that we should leave the word of God, and serve tables.

3 Wherefore, brethren, look ye out among you seven men of ahonest breport, full of the Holy Ghost and cwisdom, whom we may appoint over this dbusiness.

4 But we will give ourselves continually to prayer, and to the aministry of the word.

5 ¶ And the saying pleased the whole multitude: and they achose Stephen, a man full of faith and of the bHoly Ghost, and cPhilip, and Prochorus, and Nicanor, and Timon, and Parmenas, and Nicolas a proselyte of Antioch:

6 Whom they set before the apostles: and when they had prayed, they alaid their bhands on them.

7 And the word of God increased; and the number of the disciples multiplied in Jerusalem greatly; and a great company of the apriests were obedient to the faith.

8 And Stephen, full of faith and apower, did great wonders and bmiracles among the people.

9 ¶ Then there arose certain of the synagogue, which is called the synagogue of the aLibertines, and Cyrenians, and Alexandrians, and of them of Cilicia and of Asia, bdisputing with Stephen.

10 And they were not able to resist the awisdom and the spirit by which he spake.

11 Then they suborned men, which said, We have heard him speak ablasphemous words against Moses, and against God.

12 And they stirred up the people, and the elders, and the scribes, and came upon him, and caught him, and brought him to the council,

13 And set up afalse witnesses, which said, This man ceaseth not to speak blasphemous words against this holy place, and the law:

14 For we have heard him say, that this Jesus of Nazareth shall destroy this place, and shall change the acustoms which Moses delivered us.

15 And all that sat in the council, looking steadfastly on him, saw his face as it had been the aface of an bangel.

      • TG Widows.

      • TG Apathy; Welfare.

      • Acts 4:35.

      • TG Honesty; Priesthood, Qualifying for.

      • 1 Tim. 3:7.

      • TG Holy Ghost, Gifts of.

      • D&C 107:68 (14, 68).

      • Mark 16:15 (15–19); D&C 107:8.

      • TG Called of God.

      • TG Holy Ghost, Gifts of.

      • Acts 21:8.

      • TG Church Organization; Hands, Laying on of; Priesthood; Priesthood, Authority.

      • TG Setting Apart.

      • John 12:42. TG Priest, Aaronic Priesthood. BD Priests.

      • TG Priesthood, Power of.

      • TG Miracle.

      • GR Freed-men.

      • TG Disputations.

      • Isa. 54:17; Luke 21:15; D&C 100:5 (5–6).

      • TG Blaspheme.

      • TG Slander.

      • Acts 21:21.

      • Hel. 5:36.

      • TG Angels.


Acts 7

Chapter 7

Stephen recounts the history of Israel and names Moses as a prototype of Christ—He testifies of the apostasy in Israel—He sees Jesus on the right hand of God—Stephen’s testimony is rejected, and he is stoned to death.

1 Then said the high priest, Are these things so?

2 And he said, Men, brethren, and fathers, hearken; The God of glory appeared unto our father aAbraham, when he was in Mesopotamia, before he dwelt in bCharran,

3 And said unto him, Get thee out of thy acountry, and from thy kindred, and come into the land which I shall shew thee.

4 Then came he out of the land of the aChaldæans, and dwelt in Charran: and from thence, when his father was dead, he removed him into this land, wherein ye now dwell.

5 And he gave him none inheritance in it, no, not so much as to set his foot on: yet he apromised that he would give it to him for a possession, and to his seed after him, when as yet he had no child.

6 And God spake on this wise, That his seed should asojourn in a strange land; and that they should bring them into bbondage, and entreat them evil four hundred years.

7 And the nation to whom they shall be in bondage will I judge, said God: and after that shall they come forth, and serve me in this place.

8 And he gave him the covenant of acircumcision: and so Abraham begat Isaac, and circumcised him the eighth day; and Isaac begat Jacob; and Jacob begat the twelve bpatriarchs.

9 And the patriarchs, moved with aenvy, sold bJoseph into Egypt: but God was with him,

10 And adelivered him out of all his bafflictions, and gave him favour and wisdom in the sight of Pharaoh king of Egypt; and he made him governor over Egypt and all his house.

11 Now there came a adearth over all the land of Egypt and Chanaan, and great affliction: and our fathers found no sustenance.

12 But when Jacob heard that there was acorn in Egypt, he sent out our fathers first.

13 And at the second time aJoseph was made known to his brethren; and Joseph’s kindred was made known unto bPharaoh.

14 Then sent aJoseph, and called his bfather cJacob to him, and all his kindred, threescore and fifteen souls.

15 So Jacob went down into Egypt, and died, he, and our fathers,

16 And were carried over into Sychem, and laid in the sepulchre that Abraham abought for a sum of money of the sons of Emmor the father of Sychem.

17 But when the time of the promise drew nigh, which God had sworn to Abraham, the people grew and multiplied in Egypt,

18 Till another aking arose, which knew not Joseph.

19 The same dealt subtilly with our kindred, and evil entreated our fathers, so that they cast out their young children, to the end they might not live.

20 In which time Moses was born, and was aexceeding fair, and nourished up in his father’s house bthree months:

21 And when he was cast out, Pharaoh’s daughter took him up, and nourished him for her own ason.

22 And Moses was alearned in all the wisdom of the Egyptians, and was mighty in words and in deeds.

23 And when he was full aforty years old, it came into his heart to visit his bbrethren the children of Israel.

24 And seeing one of them suffer wrong, he defended him, and avenged him that was aoppressed, and bsmote the Egyptian:

25 For he supposed his brethren would have aunderstood how that God by his hand would bdeliver them: but they understood not.

26 And the next day he shewed himself unto them as they strove, and would have set them at one again, saying, Sirs, ye are brethren; why do ye awrong one to another?

27 But he that did his neighbour wrong thrust him away, saying, Who made thee a aruler and a judge over us?

28 Wilt thou kill me, as thou diddest the Egyptian yesterday?

29 Then afled Moses at this saying, and was a stranger in the land of Madian, where he begat two bsons.

30 And when forty years were expired, there appeared to him in the wilderness of mount Sina an aangel of the Lord in a flame of fire in a bush.

31 When Moses saw it, he wondered at the asight: and as he drew near to behold it, the bvoice of the Lord came unto him,

32 Saying, I am the aGod of thy fathers, the God of Abraham, and the God of Isaac, and the God of Jacob. Then Moses trembled, and durst not behold.

33 Then said the Lord to him, Put off thy shoes from thy feet: for the place where thou standest is holy ground.

34 I have seen, I have seen the affliction of my people which is in Egypt, and I have heard their groaning, and am come down to deliver them. And now come, I will send thee into Egypt.

35 This Moses whom they refused, saying, Who made thee a ruler and a judge? the same did God send to be a ruler and a adeliverer by the hand of the angel which appeared to him in the bush.

36 He abrought them out, after that he had shewed wonders and signs in the land of Egypt, and in the Red sea, and in the wilderness forty years.

37 ¶ This is that Moses, which said unto the children of Israel, A aprophet shall the Lord your God raise up unto you of your brethren, like unto me; him shall ye hear.

38 This is he, that was in the church in the wilderness with the angel which spake to him in the mount Sina, and with our fathers: who received the lively aoracles to give unto us:

39 To whom our fathers would not aobey, but thrust him from them, and in their hearts turned back again into Egypt,

40 Saying unto Aaron, Make us agods to go before us: for as for this Moses, which brought us out of the land of Egypt, we wot not what is become of him.

41 And they made a acalf in those days, and offered sacrifice unto the idol, and rejoiced in the works of their own hands.

42 Then God turned, and agave them up to worship the host of heaven; as it is written in the book of the prophets, O ye house of Israel, have ye offered to me slain beasts and sacrifices by the space of forty years in the wilderness?

43 Yea, ye took up the tabernacle of Moloch, and the star of your god Remphan, figures which ye made to worship them: and I will carry you away beyond Babylon.

44 Our fathers had the tabernacle of witness in the wilderness, as he had appointed, speaking unto Moses, that he should make it according to the afashion that he had seen.

45 Which also our fathers that came after brought in with aJesus into the possession of the Gentiles, whom God drave out before the face of our fathers, unto the days of David;

46 Who found favour before God, and desired to find a tabernacle for the God of Jacob.

47 But Solomon built him an house.

48 Howbeit the most High adwelleth not in temples made with hands; as saith the prophet,

49 Heaven is my athrone, and earth is my footstool: what house will ye build me? saith the Lord: or what is the place of my rest?

50 Hath not my hand amade all these things?

51 ¶ Ye astiffnecked and buncircumcised in heart and ears, ye do always cresist the dHoly Ghost: as your efathers did, so do ye.

52 Which of the prophets have not your fathers apersecuted? and they have slain them which shewed before of the coming of the Just One; of whom ye have been now the betrayers and murderers:

53 Who have received the law by the disposition of aangels, and have not bkept it.

54 ¶ When they heard these things, they were acut to the heart, and they gnashed on him with their teeth.

55 But he, being full of the aHoly Ghost, looked up steadfastly into heaven, and saw the bglory of cGod, and dJesus estanding on the fright hand of God,

56 And said, Behold, I asee the heavens bopened, and the cSon of man standing on the right dhand of eGod.

57 Then they cried out with a loud voice, and stopped their ears, and ran upon him with one accord,

58 And cast him out of the city, and stoned him: and the witnesses laid down their aclothes at a byoung man’s feet, whose name was Saul.

59 And they astoned bStephen, ccalling upon dGod, and saying, Lord Jesus, receive my espirit.

60 And he kneeled down, and acried with a loud voice, bLord, lay not this sin to their ccharge. And when he had said this, he fell asleep.

      • Gen. 12:1; Abr. 2:3 (3–4).

      • Gen. 11:31 (31–32).

      • Abr. 1:1 (1, 5).

      • Gen. 11:31.

      • TG Promised Lands.

      • Gen. 26:3.

      • TG Israel, Bondage of, in Egypt.

      • TG Circumcision.

      • TG Patriarch.

      • TG Envy.

      • Alma 46:24.

      • D&C 24:1.

      • TG Affliction.

      • OR famine. TG Drought; Famine.

      • Gen. 42:1.

      • Gen. 45:3.

      • Gen. 47:2.

      • TG Israel, Joseph, People of.

      • Gen. 45:13.

      • TG Israel, Origins of.

      • Gen. 23:17.

      • Ex. 1:8.

      • GR comely, beautiful to God.

      • Ex. 2:2.

      • Ex. 2:10.

      • TG Education.

      • Ex. 7:7; Deut. 31:2 (1–2); 34:7.

      • Ex. 2:11 (11–15); Heb. 11:25 (24–27).

      • TG Oppression.

      • Ex. 2:12 (11–12).

      • Ex. 2:14; 3:13 (13–15); 4:1.

      • TG Deliver.

      • Ex. 2:13. TG Injustice.

      • 1 Ne. 17:26 (23–37).

      • Ex. 2:15.

      • Ex. 2:22; 18:3.

      • Ex. 3:2.

      • OR vision.

      • Ex. 3:4 (3–6).

      • Ex. 3:15.

      • TG Deliver; Jesus Christ, Savior; Salvation.

      • Ex. 12:51.

      • Deut. 18:15 (15–19); Acts 3:22 (22–23); JS—H 1:40. TG Jesus Christ, Prophecies about.

      • Rom. 3:2; D&C 90:5.

      • TG Disobedience.

      • Ex. 32:1, 23.

      • Ex. 32:4; Hosea 8:5 (5–7).

      • Ps. 81:12; Rom. 1:24.

      • 1 Chr. 28:19 (11, 19); Heb. 8:5.

      • IE Joshua. Heb. 4:8.

      • Acts 17:24.

      • TG Kingdom of God, in Heaven.

      • TG Jesus Christ, Creator.

      • TG Stiffnecked.

      • Jer. 6:10; Rom. 2:29 (28–29).

      • TG Rebellion.

      • Neh. 9:30.

      • Mal. 3:7; Matt. 23:32; Hel. 13:25 (25–29).

      • TG Apostasy of Israel; Prophets, Rejection of.

      • Moses 5:58.

      • TG Disobedience.

      • 1 Ne. 16:2 (1–4).

      • TG Holy Ghost, Comforter; Holy Ghost, Gifts of.

      • TG Jesus Christ, Glory of.

      • TG Godhead.

      • D&C 137:3.

      • TG Jesus Christ, Appearances, Postmortal.

      • Heb. 1:3. TG Jesus Christ, Relationships with the Father.

      • TG God, Presence of; God, Privilege of Seeing.

      • Ezek. 1:1; D&C 50:45.

      • TG Jesus Christ, Son of Man.

      • TG God, Body of, Corporeal Nature.

      • TG God, Manifestations of; God the Father, Elohim.

      • Acts 22:20.

      • The Greek word used identifies a man who is younger than forty years of age.

      • TG Persecution.

      • TG Martyrdom.

      • JST Acts 7:59 … and he, calling upon God, said …

      • 3 Ne. 19:22 (18–36).

      • TG Man, a Spirit Child of Heavenly Father; Spirits, Disembodied.

      • Luke 6:28; 23:34 (33–34).

      • Matt. 5:44 (44–47).

      • 2 Tim. 4:16; 3 Ne. 12:44.


Acts 8

Chapter 8

Saul persecutes the Church—Philip’s ministry in Samaria is described—Philip performs miracles and baptizes men and women—Peter and John come to Samaria and confer the gift of the Holy Ghost by the laying on of hands—Simon seeks to buy this gift and is rebuked by Peter—Philip preaches about Christ and baptizes an Ethiopian eunuch.

1 And Saul was consenting unto his death. And at that time there was a great apersecution against the bchurch which was at Jerusalem; and they were all scattered abroad throughout the regions of Judæa and Samaria, except the apostles.

2 And devout men carried Stephen to his burial, and made great alamentation over him.

3 As for Saul, he made ahavoc of the church, entering into every house, and haling men and women committed them to bprison.

4 Therefore they that were scattered abroad went every where preaching the word.

5 Then Philip went down to the city of aSamaria, and preached Christ unto them.

6 And the people with one accord gave heed unto those things which Philip aspake, hearing and seeing the miracles which he did.

7 For aunclean spirits, crying with loud voice, came out of many that were possessed with them: and many btaken with palsies, and that were lame, were chealed.

8 And there was great joy in that city.

9 But there was a certain man, called Simon, which beforetime in the same city used asorcery, and bbewitched the people of Samaria, giving out that himself was some cgreat one:

10 To whom they all gave heed, from the least to the greatest, saying, This man is the great power of God.

11 And to him they had regard, because that of long time he had bewitched them with sorceries.

12 But when they believed Philip apreaching the things concerning the kingdom of God, and the bname of Jesus Christ, they were cbaptized, both men and women.

13 Then Simon himself believed also: and when he was baptized, he continued with Philip, and awondered, beholding the miracles and signs which were done.

14 Now when the apostles which were at Jerusalem heard that Samaria had received the aword of God, they sent unto them Peter and John:

15 Who, when they were come down, prayed for them, that they might receive the Holy Ghost:

16 (For as yet he was fallen upon none of them: only they were baptized in the name of the Lord Jesus.)

17 Then alaid they their hands on them, and they received the bHoly Ghost.

18 And when Simon saw that through alaying on of the apostles’ hands the Holy Ghost was given, he offered them money,

19 Saying, Give me also this apower, that on whomsoever I lay hands, he may receive the Holy Ghost.

20 But Peter said unto him, Thy money perish with thee, because thou hast thought that the agift of God may be bpurchased with money.

21 Thou hast neither part nor lot in this matter: for thy heart is not aright in the sight of God.

22 Repent therefore of this thy awickedness, and pray God, if perhaps the bthought of thine cheart may be forgiven thee.

23 For I perceive that thou art in the agall of bitterness, and in the bbond of iniquity.

24 Then answered Simon, and said, Pray ye to the Lord for me, that none of these things which ye have spoken come upon me.

25 And they, when they had testified and preached the word of the Lord, returned to Jerusalem, and preached the gospel in many villages of the Samaritans.

26 And the aangel of the Lord spake unto Philip, saying, Arise, and go toward the south unto the way that goeth down from Jerusalem unto Gaza, which is desert.

27 And he arose and went: and, behold, a man of Ethiopia, an eunuch of great authority under Candace queen of the Ethiopians, who had the charge of all her treasure, and had come to Jerusalem for to aworship,

28 Was returning, and sitting in his chariot read Esaias the prophet.

29 Then the aSpirit said unto Philip, Go near, and join thyself to this chariot.

30 And Philip ran thither to him, and heard him read the prophet Esaias, and said, Understandest thou what thou readest?

31 And he said, How can I, except some man should guide me? And he desired Philip that he would come up and sit with him.

32 The place of the scripture which he read was this, He was led as a sheep to the slaughter; and like a alamb dumb before his shearer, so opened he not his mouth:

33 In his humiliation his judgment was taken away: and who shall declare his generation? for his life is taken from the earth.

34 And the eunuch answered Philip, and said, I pray thee, of whom speaketh the prophet this? of himself, or of some other man?

35 Then Philip opened his mouth, and began at the same scripture, and preached unto him aJesus.

36 And as they went on their way, they came unto a certain water: and the eunuch said, See, here is water; what doth hinder me to be baptized?

37 And Philip said, If thou abelievest with all thine heart, thou mayest. And he answered and said, I believe that Jesus Christ is the Son of God.

38 And he commanded the chariot to stand still: and they went down both into the water, both Philip and the eunuch; and he abaptized him.

39 And when they were come up out of the water, the aSpirit of the Lord caught away Philip, that the eunuch saw him no more: and he went on his way rejoicing.

40 But Philip was found at Azotus: and passing through he preached in all the cities, till he came to aCæsarea.

      • TG Persecution.

      • TG Church.

      • TG Mourning.

      • Acts 22:4; 1 Cor. 15:9; 1 Tim. 1:13; Mosiah 27:10 (9–11).

      • Acts 22:19; 4 Ne. 1:30.

      • Acts 1:8.

      • TG Counsel.

      • TG Spirits, Evil or Unclean.

      • GR paralytic and lame.

      • 3 Ne. 7:22.

      • TG Sorcery.

      • TG Superstitions.

      • 2 Ne. 26:29.

      • TG Missionary Work; Preaching.

      • TG Name.

      • TG Baptism, Essential.

      • OR was amazed, astonished.

      • Acts 11:1 (1–18).

      • TG Hands, Laying on of.

      • Acts 2:38.

      • TG Priesthood, Authority.

      • TG Priesthood, Power of; Selfishness; Unrighteous Dominion.

      • TG God, Gifts of.

      • TG Bribe.

      • D&C 49:2.

      • TG Wickedness.

      • TG Motivations.

      • 3 Ne. 12:29.

      • Alma 41:11; Morm. 8:31.

      • TG Bondage, Spiritual.

      • TG Angels.

      • John 12:20.

      • TG Holy Ghost, Gifts of.

      • TG Jesus Christ, Lamb of God; Jesus Christ, Trials of.

      • Gal. 3:14 (13–14).

      • TG Baptism, Qualifications for.

      • TG Baptism; Baptism, Immersion.

      • TG God, Spirit of.

      • Acts 21:8.


Acts 9

Chapter 9

Jesus appears to Saul—Saul is a chosen vessel—Ananias restores Saul’s sight—Saul is baptized and begins his ministry—Peter heals Æneas and raises Dorcas from death.

1 And Saul, yet breathing out athreatenings and slaughter against the disciples of the Lord, went unto the high priest,

2 And desired of him aletters to Damascus to the synagogues, that if he found any of this way, whether they were men or women, he might bring them bound unto Jerusalem.

3 And as he journeyed, he came near Damascus: and suddenly there shined round about him a alight from heaven:

4 And he afell to the earth, and heard a voice saying unto him, bSaul, Saul, why persecutest thou me?

5 And he said, Who art thou, Lord? And the Lord said, I am aJesus whom thou persecutest: it is hard for thee to bkick against the pricks.

6 And he trembling and astonished said, Lord, awhat wilt thou have me to do? And the Lord said unto him, Arise, and go into the city, and it shall be told thee what thou must do.

7 aAnd the men which journeyed with him stood speechless, hearing a bvoice, but seeing cno man.

8 And Saul arose from the earth; and when his eyes were opened, he saw no man: but they led him by the hand, and brought him into Damascus.

9 And he was three days without sight, and neither did eat nor drink.

10 ¶ And there was a certain disciple at Damascus, named aAnanias; and to him said the Lord in a bvision, Ananias. And he said, Behold, I am here, Lord.

11 And the Lord said unto him, Arise, and go into the street which is called Straight, and inquire in the house of Judas for one called Saul, of Tarsus: for, behold, he prayeth,

12 And hath seen in a vision a man named Ananias coming in, and putting his hand on him, that he might receive his sight.

13 Then Ananias answered, Lord, I have heard by many of this man, how much aevil he hath done to thy saints at Jerusalem:

14 And here he hath authority from the chief priests to bind all that call on thy name.

15 But the Lord said unto him, Go thy way: for he is a achosen vessel unto me, to bbear my cname before the dGentiles, and ekings, and the children of Israel:

16 For I will shew him how great things he must asuffer for my name’s sake.

17 And Ananias went his way, and entered into the house; and putting his ahands on him said, Brother Saul, the Lord, even Jesus, that bappeared unto thee in the way as thou camest, hath csent me, that thou mightest receive thy sight, and be filled with the dHoly Ghost.

18 And immediately there fell from his eyes as it had been scales: and he received asight forthwith, and arose, and was bbaptized.

19 And when he had received meat, he was strengthened. Then was Saul certain days with the disciples which were at Damascus.

20 And straightway he preached Christ in the synagogues, that he is the Son of God.

21 But all that heard him were amazed, and said; Is not this he that adestroyed them which called on this name in Jerusalem, and came hither for that intent, that he might bring them bbound unto the chief priests?

22 But Saul increased the more in strength, and confounded the Jews which dwelt at Damascus, proving that this is very Christ.

23 ¶ And after that many days were fulfilled, the Jews took counsel to akill him:

24 But their alaying await was known of Saul. And they watched the gates day and night to kill him.

25 Then the disciples took him by night, and let him down by the wall in a abasket.

26 And when Saul was come to aJerusalem, he assayed to join himself to the disciples: but they were all afraid of him, and believed not that he was a disciple.

27 But Barnabas took him, and brought him to the apostles, and declared unto them how he had aseen the Lord in the way, and that he had spoken to him, and how he had preached boldly at Damascus in the name of Jesus.

28 And he was with them coming in and going out at Jerusalem.

29 And he spake boldly in the name of the Lord Jesus, and adisputed against the Grecians: but they went about to slay him.

30 Which when the brethren knew, they brought him down to Cæsarea, and sent him forth to Tarsus.

31 Then had the churches rest throughout all Judæa and Galilee and Samaria, and were aedified; and walking in the fear of the Lord, and in the bcomfort of the Holy Ghost, were multiplied.

32 ¶ And it came to pass, as Peter passed throughout all quarters, he came down also to the asaints which dwelt at Lydda.

33 And there he found a certain man named Æneas, which had kept his bed eight years, and was asick of the palsy.

34 And Peter said unto him, Æneas, Jesus Christ maketh thee whole: arise, and make thy bed. And he arose immediately.

35 And all that dwelt at Lydda and Saron saw him, and turned to the Lord.

36 ¶ Now there was at Joppa a certain disciple named Tabitha, which by interpretation is called Dorcas: this awoman was full of good works and almsdeeds which she did.

37 And it came to pass in those days, that she was sick, and died: whom when they had washed, they laid her in an upper chamber.

38 And forasmuch as Lydda was nigh to Joppa, and the disciples had heard that Peter was there, they sent unto him two men, desiring him that he would not delay to come to them.

39 Then Peter arose and went with them. When he was come, they brought him into the upper chamber: and all the widows stood by him weeping, and shewing the coats and garments which Dorcas made, while she was with them.

40 But Peter put them all forth, and kneeled down, and prayed; and turning him to the body said, Tabitha, aarise. And she opened her eyes: and when she saw Peter, she sat up.

41 And he gave her his hand, and lifted her up, and when he had called the asaints and widows, presented her balive.

42 And it was known throughout all Joppa; and many believed in the Lord.

43 And it came to pass, that he tarried many days in Joppa with one Simon a tanner.

      • Acts 26:10.

      • Acts 22:5.

      • TG Light [noun].

      • Ezek. 1:28; Ether 3:6 (6–8); Moses 1:9.

      • Acts 22:7 (6–16); 26:14 (9–17).

      • TG Jesus Christ, Appearances, Postmortal.

      • D&C 121:38.

      • TG Conversion.

      • JST Acts 9:7 And they who were journeying with him saw indeed the light, and were afraid; but they heard not the voice of him who spake to him.

      • Acts 22:9.

      • Dan. 10:7; Alma 36:11 (6–11).

      • Acts 22:12.

      • TG Jesus Christ, Appearances, Postmortal.

      • Acts 26:10.

      • 1 Thes. 3:3.

      • Acts 22:15; 26:16.

      • TG Name.

      • Rom. 15:10 (8–21); 1 Tim. 2:7.

      • Ps. 119:46; Matt. 10:18; D&C 1:23; 124:3 (3, 16, 107). TG Kings, Earthly.

      • TG Self-Sacrifice.

      • TG Administrations to the Sick; Hands, Laying on of.

      • 1 Cor. 9:1.

      • TG Called of God; Delegation of Responsibility.

      • TG Holy Ghost, Gift of.

      • TG Sight.

      • TG Baptism, Essential.

      • Gal. 1:13.

      • Acts 26:10.

      • 2 Cor. 11:32.

      • GR plot, conspiracy was known.

      • Josh. 2:15.

      • Gal. 1:18 (15–18).

      • TG Jesus Christ, Appearances, Postmortal.

      • TG Disputations.

      • TG Edification.

      • TG Comfort; Holy Ghost, Comforter; Holy Ghost, Gifts of.

      • TG Saints.

      • GR paralyzed.

      • TG Woman.

      • TG Death, Power over.

      • TG Saints.

      • John 14:12 (12–14).


Acts 10

Chapter 10

An angel ministers to Cornelius—Peter, in a vision, is commanded to take the gospel to the Gentiles—The gospel is taught by witnesses—The Holy Ghost falls upon the Gentiles.

1 There was a certain man in Cæsarea called Cornelius, a centurion of the band called the Italian band,

2 A devout man, and one that feared God with all his house, which gave much aalms to the people, and prayed to God alway.

3 He saw in a avision bevidently about the ninth hour of the day an cangel of God coming in to him, and saying unto him, Cornelius.

4 And when he looked on him, he was afraid, and said, What is it, Lord? And he said unto him, Thy prayers and thine alms are come up for a memorial before God.

5 And now send men to Joppa, and call for one Simon, whose surname is Peter:

6 He lodgeth with one Simon a tanner, whose house is by the sea side: he shall tell thee what thou oughtest to do.

7 And when the angel which spake unto Cornelius was departed, he called two of his household servants, and a devout soldier of them that waited on him continually;

8 And when he had declared all these things unto them, he sent them to Joppa.

9 ¶ On the morrow, as they went on their journey, and drew nigh unto the city, Peter went up upon the ahousetop to pray about the sixth hour:

10 And he became very hungry, and would have eaten: but while they made ready, he fell into a atrance,

11 And saw aheaven opened, and a certain vessel descending unto him, as it had been a great sheet bknit at the four corners, and let down to the earth:

12 Wherein were all manner of fourfooted beasts of the earth, and wild beasts, and creeping things, and fowls of the air.

13 And there came a voice to him, Rise, Peter; kill, and eat.

14 But Peter said, Not so, Lord; for I have never eaten any thing that is common or aunclean.

15 And the voice spake unto him again the second time, What God hath acleansed, that call not thou bcommon.

16 This was done thrice: and the vessel was received up again into heaven.

17 Now while Peter doubted in himself what this vision which he had seen should mean, behold, the men which were sent from Cornelius had made inquiry for Simon’s house, and stood before the gate,

18 And called, and asked whether Simon, which was surnamed Peter, were lodged there.

19 ¶ While Peter thought on the vision, the aSpirit said unto him, Behold, three men seek thee.

20 Arise therefore, and get thee down, and ago with them, doubting nothing: for I have sent them.

21 Then Peter went down to the men which were sent unto him from Cornelius; and said, Behold, I am he whom ye seek: what is the cause wherefore ye are come?

22 And they said, Cornelius the centurion, a just man, and one that feareth God, and of good report among all the nation of the Jews, was awarned from God by an holy angel to send for thee into his house, and to hear words of thee.

23 Then called he them in, and lodged them. And on the morrow Peter went away with them, and certain brethren from Joppa accompanied him.

24 And the morrow after they entered into Cæsarea. And Cornelius waited for them, and had called together his kinsmen and near friends.

25 And as Peter was coming in, Cornelius met him, and fell down at his feet, and worshipped him.

26 But Peter took him up, saying, Stand up; I myself also am a aman.

27 And as he talked with him, he went in, and found many that were come together.

28 And he said unto them, Ye know how that it is an unlawful thing for a man that is a Jew to keep company, or come unto one of another nation; but God hath shewed me that I should not call any man acommon or bunclean.

29 Therefore came I unto you without gainsaying, as soon as I was sent for: I ask therefore for what intent ye have sent for me?

30 And Cornelius said, Four days ago I was afasting until this hour; and at the ninth hour I prayed in my house, and, behold, a bman stood before me in bright clothing,

31 And said, Cornelius, thy prayer is heard, and thine alms are had in remembrance in the sight of God.

32 Send therefore to Joppa, and call hither Simon, whose surname is Peter; he is lodged in the house of one Simon a tanner by the sea side: who, when he cometh, shall speak unto thee.

33 Immediately therefore I sent to thee; and thou hast well done that thou art come. Now therefore are we all here present before God, to hear all things that are commanded thee of God.

34 ¶ Then Peter opened his mouth, and said, Of a truth I perceive that God is no arespecter of persons:

35 But in every anation he that bfeareth him, and cworketh drighteousness, is eaccepted with him.

36 The aword which God sent unto the children of Israel, preaching peace by Jesus Christ: (he is Lord of all:)

37 That word, I say, ye know, which was published throughout all Judæa, and began from Galilee, after the baptism which John preached;

38 How God aanointed Jesus of Nazareth with the bHoly Ghost and with power: who went about doing good, and healing all that were coppressed of the devil; for dGod was with him.

39 And we are awitnesses of all things which he did both in the land of the Jews, and in Jerusalem; whom they slew and hanged on a tree:

40 Him God araised up the third day, and bshewed him openly;

41 aNot to all the people, but unto witnesses chosen before of God, even to us, who did eat and drink with him after he rose from the dead.

42 And he commanded us to apreach unto the people, and to testify that it is he which was bordained of God to be the cJudge of quick and dead.

43 To him give all the prophets awitness, that through his bname whosoever cbelieveth in him shall receive dremission of sins.

44 ¶ While Peter yet spake these words, the Holy Ghost fell on all them which heard the word.

45 And they of the circumcision which believed were astonished, as many as came with Peter, because that on the aGentiles also was poured out the bgift of the Holy Ghost.

46 For they heard them speak with atongues, and magnify God. Then answered Peter,

47 Can any man forbid water, that these should not be baptized, which have received the aHoly Ghost as well as we?

48 And he commanded them to be abaptized in the name of the Lord. Then prayed they him to tarry certain days.

      • TG Almsgiving.

      • TG Vision.

      • GR clearly, distinctly.

      • 2 Ne. 32:3; Moro. 7:22 (22–38).

      • 1 Sam. 9:25 (25–27).

      • Acts 22:17.

      • D&C 107:19.

      • GR bound.

      • Lev. 11:2 (2–47).

      • Lev. 20:25. TG Cleanliness; Purification.

      • Acts 11:9; 1 Ne. 17:35 (32–41).

      • TG Holy Ghost, Gifts of.

      • Acts 15:7.

      • TG Warn.

      • Rev. 19:10; D&C 20:19.

      • 2 Ne. 26:33; Hel. 3:28 (27–30).

      • TG Uncleanness.

      • TG Fast, Fasting.

      • TG Angels.

      • Acts 15:9; 17:26 (25–26); Rom. 2:11; 1 Ne. 17:35; D&C 1:35; 38:16. TG Judgment.

      • Rom. 10:12 (12–13); Alma 26:37 (36–37). TG Nations.

      • TG Reverence.

      • TG Good Works.

      • TG Righteousness.

      • 1 Sam. 2:30.

      • 3 Ne. 27:13 (13–22).

      • TG Anointing; Jesus Christ, Messiah.

      • TG Holy Ghost, Gifts of.

      • TG Oppression.

      • Ex. 8:19; Luke 11:20; John 3:2; Acts 2:22.

      • Acts 13:31 (29–33). TG Witness.

      • Acts 3:15 (15, 26); 17:31. TG Jesus Christ, Resurrection; Resurrection.

      • TG Jesus Christ, Appearances, Postmortal.

      • Ether 12:7.

      • TG Missionary Work.

      • TG Jesus Christ, Authority of; Priesthood, Authority.

      • TG Jesus Christ, Judge.

      • TG Prophets, Mission of.

      • TG Name.

      • TG Faith.

      • TG Remission of Sins.

      • Matt. 8:11 (11–12); Luke 13:29 (28–30); 2 Ne. 10:18 (9–18); D&C 45:9 (7–30). TG Gentiles.

      • TG Holy Ghost, Gift of.

      • TG Holy Ghost, Gifts of.

      • TG Holy Ghost, Baptism of.

      • TG Baptism, Essential.


Acts 11

Chapter 11

God grants the gift of repentance to the Gentiles—The disciples are first called Christians at Antioch—The Church is guided by revelation.

1 And the apostles and brethren that were in Judæa heard that the aGentiles had also received the bword of God.

2 And when Peter was come up to Jerusalem, they that were of the acircumcision bcontended with him,

3 Saying, Thou wentest in to men uncircumcised, and didst eat with them.

4 But Peter rehearsed the matter from the beginning, and expounded it by order unto them, saying,

5 I was in the city of Joppa praying: and in a atrance I saw a vision, A certain vessel descend, as it had been a great sheet, let down from heaven by four corners; and it came even to me:

6 Upon the which when I had fastened mine eyes, I considered, and saw fourfooted beasts of the earth, and wild beasts, and creeping things, and fowls of the air.

7 And I heard a voice saying unto me, Arise, Peter; slay and eat.

8 But I said, Not so, Lord: for nothing common or unclean hath at any time entered into my mouth.

9 But the voice answered me again from heaven, What God hath acleansed, that call not thou bcommon.

10 And this was done three times: and all were drawn up again into heaven.

11 And, behold, immediately there were three men already come unto the house where I was, sent from Cæsarea unto me.

12 And the Spirit bade me go with them, nothing doubting. Moreover these six brethren accompanied me, and we entered into the man’s house:

13 And he shewed us how he had seen an angel in his house, which stood and said unto him, Send men to Joppa, and call for Simon, whose surname is Peter;

14 Who shall tell thee words, whereby thou and all thy house shall be saved.

15 And as I began to speak, the Holy Ghost fell on them, as on us at the beginning.

16 Then remembered I the word of the Lord, how that he said, John indeed baptized with water; but ye shall be baptized with the Holy Ghost.

17 Forasmuch then as God gave them the like agift as he did unto us, who believed on the Lord Jesus Christ; what was I, that I could withstand God?

18 When they heard these things, they held their peace, and glorified God, saying, Then hath God also to the aGentiles granted brepentance unto life.

19 ¶ Now they which were scattered abroad upon the apersecution that arose about Stephen travelled as far as Phenice, and Cyprus, and Antioch, preaching the word to none but unto the Jews only.

20 And some of them were men of Cyprus and Cyrene, which, when they were come to Antioch, spake unto the Grecians, preaching the Lord Jesus.

21 And the hand of the Lord was with them: and a great number believed, and turned unto the Lord.

22 ¶ Then tidings of these things came unto the ears of the church which was in Jerusalem: and they sent forth aBarnabas, that he should go as far as Antioch.

23 Who, when he came, and had seen the grace of God, was glad, and exhorted them all, that with purpose of heart they would cleave unto the Lord.

24 For he was a good man, and full of the Holy Ghost and of faith: and much people was added unto the Lord.

25 Then departed Barnabas to Tarsus, for to seek Saul:

26 And when he had found him, he brought him unto Antioch. And it came to pass, that a whole year they aassembled themselves with the church, and taught much people. And the disciples were called bChristians first in cAntioch.

27 ¶ And in these days came aprophets from Jerusalem unto Antioch.

28 And there stood up one of them named Agabus, and signified by the aSpirit that there should be great bdearth throughout all the world: which came to pass in the days of Claudius Cæsar.

29 Then the disciples, every man according to his ability, determined to send arelief unto the brethren which dwelt in Judæa:

30 Which also they did, and sent it to the aelders by the hands of Barnabas and Saul.

      • D&C 109:60.

      • Acts 8:14 (14–20).

      • TG Circumcision.

      • TG Contention.

      • Acts 22:17.

      • TG Purification; Uncleanness.

      • Acts 10:15 (3, 15).

      • TG Holy Ghost, Gift of; Holy Ghost, Gifts of.

      • Mark 16:15 (15–16); Acts 21:19; D&C 84:62 (62–64).

      • TG Repent.

      • TG Persecution.

      • Acts 4:36.

      • TG Assembly for Worship; Meetings.

      • Acts 26:28; 1 Pet. 4:16; Mosiah 5:8 (8–11); Alma 46:15 (13–15). TG Jesus Christ, Taking the Name of.

      • Acts 14:26.

      • Acts 13:1 (1–13).

      • Acts 2:18; 21:11 (4, 10–11).

      • OR famine. TG Drought.

      • TG Almsgiving; Welfare.

      • TG Elder, Melchizedek Priesthood.


Acts 12

Chapter 12

The martyrdom of James is described—An angel frees Peter from prison—The Lord slays Herod by disease—The Church grows.

1 Now about that time Herod the king stretched forth his hands to vex certain of the church.

2 And he akilled bJames the brother of John with the sword.

3 And because he saw it pleased the Jews, he proceeded further to take Peter also. (Then were the days of aunleavened bread.)

4 And when he had apprehended him, he put him in aprison, and delivered him to four bquaternions of soldiers to keep him; intending after cEaster to bring him forth to the people.

5 Peter therefore was kept in prison: but prayer was made without ceasing of the church unto God for him.

6 And when Herod would have brought him forth, the same night Peter was sleeping between two soldiers, bound with two chains: and the keepers before the door kept the prison.

7 And, behold, the aangel of the Lord came upon him, and a light shined in the prison: and he smote Peter on the side, and raised him up, saying, Arise up quickly. And his chains fell off from his hands.

8 And the angel said unto him, Gird thyself, and bind on thy sandals. And so he did. And he saith unto him, Cast thy garment about thee, and follow me.

9 And he went out, and followed him; and awist not that it was true which was done by the angel; but thought he saw a vision.

10 When they were past the first and the second ward, they came unto the iron gate that leadeth unto the city; which opened to them of his own accord: and they went out, and passed on through one street; and forthwith the angel departed from him.

11 And when Peter was come to himself, he said, Now I know of a surety, that the Lord hath sent his angel, and hath delivered me out of the hand of Herod, and from all the expectation of the people of the Jews.

12 And when he had considered the thing, he came to the house of Mary the mother of John, whose surname was Mark; where many were gathered together praying.

13 And as Peter knocked at the door of the gate, a damsel came to hearken, named Rhoda.

14 And when she knew Peter’s voice, she opened not the gate for gladness, but ran in, and told how Peter stood before the gate.

15 And they said unto her, Thou art mad. But she constantly affirmed that it was even so. Then said they, It is his angel.

16 But Peter continued knocking: and when they had opened the door, and saw him, they were astonished.

17 But he, abeckoning unto them with the hand to hold their peace, declared unto them how the Lord had brought him out of the prison. And he said, Go shew these things unto James, and to the brethren. And he departed, and went into another place.

18 Now as soon as it was day, there was no small stir among the soldiers, what was become of Peter.

19 And when Herod had sought for him, and found him not, he examined the keepers, and commanded that they should be put to adeath. And he went down from Judæa to Cæsarea, and there abode.

20 ¶ And Herod was highly displeased with them of Tyre and Sidon: but they came with one accord to him, and, having made Blastus the king’s chamberlain their friend, desired peace; because their country was nourished by the king’s country.

21 And upon a set day Herod, arrayed in royal apparel, sat upon his throne, and made an oration unto them.

22 And the people gave a shout, saying, It is the voice of a god, and not of a man.

23 And immediately the aangel of the Lord smote him, because he gave not God the glory: and he was eaten of worms, and gave up the ghost.

24 ¶ But the word of God grew and multiplied.

25 And Barnabas and Saul returned from Jerusalem, when they had fulfilled their aministry, and took with them John, whose surname was Mark.

      • TG Tyranny.

      • TG Martyrdom.

      • TG Bread, Unleavened.

      • Alma 14:27 (22–29); Hel. 5:21 (21–50).

      • GR squads; i.e., detachments of four men each.

      • IE Passover.

      • Acts 5:19.

      • OR knew.

      • Acts 21:40.

      • TG Persecution.

      • TG Angels.

      • Acts 15:36 (36–37).


Acts 13

Chapter 13

Saul and Barnabas are called to missionary service—Saul, now called Paul, curses a sorcerer—Christ is a descendant of David—Paul offers the gospel to Israel, then to the Gentiles.

1 Now there were in the church that was at Antioch certain aprophets and teachers; as Barnabas, and Simeon that was called Niger, and Lucius of Cyrene, and Manaen, which had been brought up with Herod the tetrarch, and Saul.

2 As they ministered to the Lord, and afasted, the bHoly Ghost said, cSeparate me Barnabas and Saul for the work whereunto I have dcalled them.

3 And when they had fasted and prayed, and alaid their bhands on them, they sent them away.

4 ¶ So they, being sent forth by the Holy Ghost, departed unto Seleucia; and from thence they sailed to Cyprus.

5 And when they were at Salamis, they preached the word of God in the synagogues of the Jews: and they had also John to their minister.

6 And when they had gone through the isle unto Paphos, they found a certain asorcerer, a false prophet, a Jew, whose name was Bar-jesus:

7 Which was with the deputy of the country, Sergius Paulus, a aprudent man; who called for Barnabas and Saul, and desired to hear the word of God.

8 But Elymas the sorcerer (for so is his name by interpretation) withstood them, seeking to turn away the deputy from the faith.

9 Then Saul, (who also is called Paul,) filled with the aHoly Ghost, set his eyes on him,

10 And said, O full of all subtilty and all mischief, thou achild of the devil, thou benemy of all crighteousness, wilt thou not cease to pervert the right ways of the Lord?

11 And now, behold, the hand of the Lord is upon thee, and thou ashalt be bblind, not seeing the sun for a season. And immediately there fell on him a mist and a darkness; and he went about seeking some to lead him by the hand.

12 Then the deputy, when he saw what was done, believed, being astonished at the doctrine of the Lord.

13 Now when Paul and his company loosed from Paphos, they came to Perga in Pamphylia: and aJohn departing from them returned to Jerusalem.

14 ¶ But when they departed from Perga, they came to Antioch in Pisidia, and went into the synagogue on the sabbath day, and sat down.

15 And after the reading of the law and the prophets the rulers of the synagogue sent unto them, saying, Ye men and brethren, if ye have any word of exhortation for the people, say on.

16 Then Paul stood up, and beckoning with his hand said, Men of Israel, and ye that afear God, give audience.

17 The God of this people of Israel chose our fathers, and exalted the people when they dwelt as astrangers in the land of Egypt, and with an high arm brought he them out of it.

18 And about the time of forty years suffered he their manners in the wilderness.

19 And when he had adestroyed seven nations in the bland of Chanaan, he divided their land to them by lot.

20 And after that he gave unto them judges about the space of four hundred and fifty years, until Samuel the prophet.

21 And afterward they desired a king: and God gave unto them Saul the son of Cis, a man of the tribe of Benjamin, by the space of forty years.

22 And when he had removed him, he raised up unto them David to be their king; to whom also he gave testimony, and said, I have found David the son of Jesse, a man after mine own aheart, which shall fulfil all my will.

23 Of this man’s aseed hath God according to his bpromise raised unto Israel a cSaviour, Jesus:

24 When John had first preached before his coming the baptism of repentance to all the people of Israel.

25 And as John fulfilled his course, he said, Whom think ye that I am? I am not he. But, behold, there cometh one after me, whose shoes of his feet I am not worthy to loose.

26 Men and brethren, children of the stock of aAbraham, and whosoever among you feareth God, to you is the word of this salvation sent.

27 For they that dwell at Jerusalem, and their rulers, because they knew him not, nor yet the voices of the prophets which are read every sabbath day, they have fulfilled them in condemning him.

28 And though they found no cause of death in him, yet desired they Pilate that he should be aslain.

29 And when they had fulfilled all that was written of him, they took him down from the tree, and laid him in a sepulchre.

30 But God raised him from the dead:

31 And he was aseen many days of them which came up with him from Galilee to Jerusalem, who are his bwitnesses unto the people.

32 And we declare unto you glad tidings, how that the promise which was made unto the afathers,

33 God hath fulfilled the same unto us their children, in that he hath raised up Jesus again; as it is also written in the second psalm, Thou art my aSon, this day have I begotten thee.

34 And as concerning that he raised him up from the dead, now no more to return to corruption, he said on this wise, I will give you the asure mercies of David.

35 Wherefore he saith also in another psalm, Thou shalt not suffer thine Holy One to see corruption.

36 For David, after he had served his own generation by the will of God, fell on sleep, and was laid unto his fathers, and saw corruption:

37 But he, whom God araised again, saw no bcorruption.

38 ¶ Be it known unto you therefore, men and brethren, that through this man is preached unto you the aforgiveness of sins:

39 And by him all that believe are ajustified from all things, from which ye could not be bjustified by the claw of Moses.

40 Beware therefore, lest that come upon you, which is spoken of in the prophets;

41 Behold, ye despisers, and wonder, and perish: for I work a work in your days, a awork which ye shall in no wise believe, though a man declare it unto you.

42 And when the Jews were gone out of the synagogue, the Gentiles besought that these words might be preached to them the next asabbath.

43 Now when the congregation was broken up, many of the Jews and religious aproselytes followed Paul and Barnabas: who, speaking to them, persuaded them to continue in the grace of God.

44 ¶ And the next sabbath day came almost the whole city together to hear the word of God.

45 But when the Jews saw the multitudes, they were filled with aenvy, and spake bagainst those things which were spoken by Paul, contradicting and cblaspheming.

46 Then Paul and Barnabas waxed bold, and said, It was necessary that the word of God should first have been spoken to you: but seeing ye put it from you, and judge yourselves unworthy of everlasting life, lo, we turn to the aGentiles.

47 For so hath the Lord commanded us, saying, I have set thee to be a alight of the Gentiles, that thou shouldest be for bsalvation unto the ends of the earth.

48 And when the Gentiles heard this, they were glad, and glorified the word of the Lord: aand as many as were ordained to eternal life believed.

49 And the word of the Lord was apublished throughout all the region.

50 But the Jews astirred up the devout and honourable bwomen, and the chief men of the city, and raised cpersecution against Paul and Barnabas, and expelled them out of their coasts.

51 But they shook off the adust of their feet against them, and came unto Iconium.

52 And the disciples were filled with joy, and with the Holy Ghost.

      • Acts 11:27. TG Church Organization.

      • Luke 5:35. TG Fast, Fasting.

      • TG Holy Ghost, Gifts of.

      • TG Setting Apart.

      • TG Called of God.

      • TG Authority; Priesthood, Authority.

      • TG Hands, Laying on of; Priesthood, Ordination.

      • TG Sorcery.

      • TG Prudence.

      • TG Holy Ghost, Gifts of.

      • 1 Jn. 3:10 (10–18); Alma 11:23.

      • TG Enemies.

      • TG Righteousness.

      • Gen. 19:11.

      • Alma 30:49 (48–60).

      • Acts 15:37 (36–40).

      • Moro. 7:3 (3–4).

      • TG Stranger.

      • Num. 21:3 (1–3); Ps. 80:8 (8–10).

      • TG Israel, Land of.

      • TG Heart.

      • TG Jesus Christ, Davidic Descent of.

      • TG Promise.

      • TG Jesus Christ, Savior.

      • Abr. 2:9 (9–10).

      • Matt. 27:20; Acts 3:13.

      • TG Jesus Christ, Appearances, Postmortal.

      • Acts 10:39 (39–43); 22:15 (14–16).

      • TG Family, Patriarchal.

      • TG Jesus Christ, Divine Sonship.

      • Isa. 55:3.

      • TG Jesus Christ, Resurrection.

      • Acts 2:27 (27, 31).

      • TG Forgive; Jesus Christ, Atonement through; Jesus Christ, Redeemer; Remission of Sins.

      • TG Justification.

      • Rom. 2:13.

      • TG Law of Moses.

      • Hab. 1:5; 3 Ne. 21:9 (9–11).

      • TG Sabbath.

      • Acts 2:10.

      • TG Envy.

      • Luke 11:52; 1 Thes. 2:16.

      • TG Blaspheme.

      • Matt. 21:43; Luke 14:24 (21–24); Acts 28:28 (27–28).

      • TG Example.

      • TG Jesus Christ, Savior; Salvation.

      • JST Acts 13:48 … and as many as believed were ordained unto eternal life.

      • D&C 1:6.

      • Alma 27:2 (2, 12).

      • Acts 17:4 (4, 12).

      • TG Persecution.

      • Matt. 10:14 (14–15); Luke 10:11; Acts 18:6 (5–6); D&C 24:15; 60:15 (13–15).


Acts 14

Chapter 14

Persecution attends the spread of the gospel—Paul heals a crippled man; Paul and Barnabas are hailed as gods—Paul is stoned and revived; he preaches—Elders are ordained.

1 And it came to pass in Iconium, that they went both together into the synagogue of the Jews, and so spake, that a great multitude both of the Jews and also of the Greeks believed.

2 But the unbelieving Jews stirred up the Gentiles, and made their minds evil affected against the brethren.

3 Long time therefore abode they speaking boldly in the Lord, which gave atestimony unto the word of his bgrace, and granted signs and wonders to be done by their hands.

4 But the multitude of the city was divided: and part held with the Jews, and part with the apostles.

5 And when there was an assault made both of the Gentiles, and also of the aJews with their rulers, to use them despitefully, and to stone them,

6 They were ware of it, and fled unto Lystra and Derbe, cities of Lycaonia, and unto the region that lieth round about:

7 And there they preached the gospel.

8 ¶ And there sat a certain man at Lystra, impotent in his feet, being a acripple from his mother’s womb, who never had walked:

9 The same heard Paul speak: who steadfastly beholding him, and perceiving that he had afaith to be bhealed,

10 Said with a loud voice, Stand upright on thy feet. And he leaped and walked.

11 And when the people saw what Paul had done, they lifted up their voices, saying in the speech of Lycaonia, The agods are come down to us in the likeness of men.

12 And they called Barnabas, aJupiter; and Paul, bMercurius, because he was the chief speaker.

13 Then the priest of Jupiter, which was before their city, brought oxen and garlands unto the gates, and would have done sacrifice with the people.

14 Which when the aapostles, Barnabas and Paul, heard of, they rent their clothes, and ran in among the people, crying out,

15 And saying, Sirs, why do ye these things? We also are amen of like bpassions with you, and preach unto you that ye should turn from these cvanities unto the living God, which dmade heaven, and earth, and the sea, and all things that are therein:

16 Who in times past suffered all nations to awalk in their own bways.

17 Nevertheless he left not himself without awitness, in that he did good, and gave us brain from heaven, and fruitful seasons, filling our hearts with cfood and gladness.

18 And with these sayings scarce restrained they the people, that they had not done sacrifice unto them.

19 ¶ And there came thither certain Jews from Antioch and Iconium, who persuaded the people, and, having astoned Paul, drew him out of the city, supposing he had been dead.

20 Howbeit, as the disciples stood round about him, he rose up, and came into the city: and the next day he departed with Barnabas to Derbe.

21 And when they had preached the gospel to that city, and had taught many, they returned again to Lystra, and to Iconium, and Antioch,

22 Confirming the souls of the disciples, and exhorting them to continue in the faith, and that we must through much atribulation enter into the kingdom of God.

23 And when they had aordained them belders in every church, and had prayed with cfasting, they commended them to the Lord, on whom they believed.

24 And after they had passed throughout Pisidia, they came to Pamphylia.

25 And when they had preached the word in Perga, they went down into Attalia:

26 And thence sailed to aAntioch, from whence they had been recommended to the grace of God for the work which they fulfilled.

27 And when they were come, and had gathered the church together, they rehearsed all that God had done with them, and how he had opened the adoor of faith unto the Gentiles.

28 And there they abode long time with the disciples.

      • TG Testimony.

      • TG Grace.

      • 2 Cor. 11:26.

      • Acts 3:2 (1–10).

      • TG Faith.

      • TG Heal.

      • Acts 28:6 (3–6).

      • GR Zeus.

      • GR Hermes.

      • TG Apostles.

      • Dan. 2:46; James 5:17 (17–18); 1 Ne. 17:55.

      • TG Lust.

      • TG Vanity.

      • TG Jesus Christ, Creator.

      • TG Walking in Darkness.

      • Acts 17:30 (27–30).

      • Rom. 1:20.

      • Lev. 26:4 (3–4).

      • TG Food.

      • TG Persecution.

      • TG Adversity; Test; Tribulation.

      • TG Authority; Priesthood, History of; Priesthood, Ordination.

      • TG Church Organization; Elder, Melchizedek Priesthood.

      • TG Fast, Fasting.

      • Acts 11:26 (25–26).

      • 2 Cor. 2:12.


Acts 15

Chapter 15

Great dissension arises at Antioch concerning circumcision—The Apostles at Jerusalem decide the issue—Paul chooses Silas as his companion.

1 And certain men which came down from Judæa taught the brethren, and said, Except ye be acircumcised after the manner of Moses, ye cannot be saved.

2 When therefore Paul and Barnabas had no small dissension and adisputation with them, they determined that Paul and Barnabas, and certain other of them, should go up to Jerusalem unto the bapostles and elders about this question.

3 And being brought on their way by the church, they passed through Phenice and Samaria, declaring the aconversion of the Gentiles: and they caused great joy unto all the brethren.

4 And when they were come to Jerusalem, they were received of the church, and of the apostles and elders, and they declared all things that God had done with them.

5 But there rose up certain of the sect of the Pharisees which believed, saying, That it was needful to circumcise them, and to command them to keep the alaw of Moses.

6 ¶ And the aapostles and belders came together for to consider of this matter.

7 And when there had been much adisputing, bPeter rose up, and said unto them, Men and brethren, ye know how that a good while ago God made choice among us, that the cGentiles by my mouth should hear the word of the dgospel, and believe.

8 And God, which aknoweth the hearts, bare them witness, giving them the Holy Ghost, even as he did unto us;

9 And put no adifference between us and them, bpurifying their hearts by faith.

10 Now therefore why atempt ye God, to put a yoke upon the neck of the disciples, which neither our fathers nor we were able to bear?

11 But we believe that through the agrace of the Lord Jesus Christ we shall be saved, even as they.

12 ¶ Then all the multitude kept silence, and gave audience to Barnabas and Paul, declaring what miracles and wonders God had wrought among the Gentiles by them.

13 ¶ And after they had held their peace, James answered, saying, Men and brethren, hearken unto me:

14 Simeon hath declared how God at the first did visit the aGentiles, to take out of them a people for his bname.

15 And to this agree the words of the prophets; as it is written,

16 After this I will return, and will build again the atabernacle of David, which is fallen down; and I will build again the ruins thereof, and I will set it up:

17 That the aresidue of men might seek after the Lord, and all the Gentiles, upon whom my name is called, saith the Lord, who doeth all these things.

18 aKnown unto God are all his works from the beginning of the world.

19 Wherefore my sentence is, that we trouble not them, which from among the Gentiles are turned to God:

20 But that we write unto them, that they aabstain from bpollutions of idols, and from cfornication, and from things strangled, and from dblood.

21 For Moses of old time hath in every city them that preach him, being aread in the synagogues every sabbath day.

22 Then pleased it the apostles and elders, with the whole church, to send chosen men of their own company to Antioch with Paul and Barnabas; namely, Judas surnamed Barsabas, and Silas, chief men among the brethren:

23 And they awrote bletters by them after this manner; The apostles and elders and brethren send greeting unto the brethren which are of the Gentiles in Antioch and Syria and Cilicia:

24 Forasmuch as we have heard, that certain which went out from us have troubled you with words, subverting your souls, saying, Ye must be acircumcised, and keep the law: to whom we gave no such commandment:

25 It seemed good unto us, being assembled with aone accord, to send chosen men unto you with our beloved Barnabas and Paul,

26 Men that have ahazarded their lives for the name of our Lord Jesus Christ.

27 We have sent therefore Judas and Silas, who shall also tell you the same things by mouth.

28 For it seemed good to the Holy Ghost, and to us, to lay upon you no greater burden than these necessary things;

29 That ye abstain from meats offered to aidols, and from blood, and from things strangled, and from fornication: from which if ye keep yourselves, ye shall do well. Fare ye well.

30 So when they were dismissed, they came to Antioch: and when they had gathered the multitude together, they delivered the epistle:

31 Which when they had read, they rejoiced for the aconsolation.

32 And Judas and Silas, being prophets also themselves, exhorted the brethren with many words, and confirmed them.

33 And after they had tarried there a space, they were let go in peace from the brethren unto the apostles.

34 Notwithstanding it pleased aSilas to abide there still.

35 Paul also and Barnabas continued in Antioch, teaching and preaching the word of the Lord, with many others also.

36 ¶ And some days after Paul said unto Barnabas, Let us go again and avisit our bbrethren in every city where we have preached the word of the Lord, and see how they do.

37 And Barnabas determined to take with them aJohn, whose surname was bMark.

38 But Paul thought not good to take him with them, who departed from them from Pamphylia, and went not with them to the work.

39 And the acontention was so sharp between them, that they departed asunder one from the other: and so Barnabas took Mark, and sailed unto Cyprus;

40 And Paul chose Silas, and departed, being recommended by the brethren unto the grace of God.

41 And he went through Syria and Cilicia, aconfirming the churches.

      • TG Circumcision.

      • TG Disputations.

      • Gal. 2:1.

      • TG Conversion.

      • Gal. 5:18 (16–18).

      • TG Church Organization.

      • TG Elder, Melchizedek Priesthood.

      • TG Disputations.

      • D&C 7:7 (5–7); JS—H 1:72.

      • Acts 10:20 (9–48).

      • TG Gospel.

      • TG God, Omniscience of.

      • Acts 10:34 (34–35); 17:26 (25–26).

      • TG Purification; Purity.

      • TG Test.

      • TG Grace.

      • Abr. 2:10 (9–10).

      • TG Name.

      • Amos 9:11 (11–12).

      • Moro. 7:32.

      • TG God, Omniscience of.

      • Acts 21:25. TG Abstain.

      • TG Pollution.

      • TG Fornication; Sexual Immorality.

      • TG Blood, Eating of.

      • 2 Cor. 3:14 (14–15).

      • TG Scriptures, Writing of.

      • Acts 16:4.

      • Gen. 17:11 (10–27); Moro. 8:8.

      • TG Common Consent.

      • 2 Tim. 3:11.

      • 1 Cor. 8:1.

      • GR consolation, exhortation, solace, persuasion.

      • 2 Cor. 1:19; 1 Thes. 1:1; 1 Pet. 5:12.

      • Acts 12:25 (20–25).

      • TG Brotherhood and Sisterhood.

      • Acts 13:13.

      • Col. 4:10; 2 Tim. 4:11.

      • TG Contention.

      • D&C 24:9.


Acts 16

Chapter 16

Paul is directed in a vision to preach in Macedonia—He casts an evil spirit out of a woman—He and Silas are imprisoned, and they convert the jailor—They admonish all to believe on the Lord Jesus and be saved.

1 Then came he to Derbe and Lystra: and, behold, a certain disciple was there, named aTimotheus, the son of a certain woman, which was a bJewess, and believed; but his father was a Greek:

2 Which was well reported of by the brethren that were at Lystra and Iconium.

3 Him would Paul have to go forth with him; and took and acircumcised him because of the Jews which were in those quarters: for they knew all that his father was a Greek.

4 And as they went through the cities, they delivered them the adecrees for to keep, that were ordained of the apostles and elders which were at Jerusalem.

5 And so were the churches aestablished in the faith, and increased in number daily.

6 Now when they had gone throughout Phrygia and the region of Galatia, and were forbidden of the aHoly Ghost to preach the word in Asia,

7 After they were come to Mysia, they assayed to go into Bithynia: but the Spirit suffered them not.

8 And they passing by Mysia came down to Troas.

9 And a avision appeared to Paul in the night; There stood a man of Macedonia, and prayed him, saying, Come over into Macedonia, and help us.

10 And after he had seen the vision, immediately we endeavoured to go into Macedonia, assuredly gathering that the Lord had called us for to preach the gospel unto them.

11 Therefore loosing from Troas, we came with a straight course to Samothracia, and the next day to Neapolis;

12 And from thence to Philippi, which is the chief city of that part of Macedonia, and a colony: and we were in that city abiding certain days.

13 And on the sabbath we went out of the city by a river side, where prayer was wont to be made; and we sat down, and spake unto the women which resorted thither.

14 ¶ And a certain woman named aLydia, a seller of purple, of the city of Thyatira, which worshipped God, heard us: whose bheart the Lord opened, that she attended unto the things which were spoken of Paul.

15 And when she was baptized, and her household, she besought us, saying, If ye have judged me to be faithful to the Lord, come into my house, and aabide there. And she constrained us.

16 ¶ And it came to pass, as we went to prayer, a certain damsel possessed with a spirit of divination met us, which brought her masters much gain by asoothsaying:

17 The same followed Paul and us, and cried, saying, aThese men are the servants of the most high God, which shew unto us the way of salvation.

18 And this did she many days. But Paul, being grieved, turned and said to the aspirit, I command thee in the name of Jesus Christ to come out of her. And he came out the same hour.

19 ¶ And when her masters saw that the hope of their gains was gone, they caught Paul and Silas, and drew them into the marketplace unto the rulers,

20 And brought them to the magistrates, saying, These men, being Jews, do exceedingly trouble our city,

21 And teach customs, which are not lawful for us to receive, neither to observe, being Romans.

22 And the multitude rose up together against them: and the magistrates rent off their clothes, and commanded to abeat them.

23 And when they had laid many astripes upon them, they cast them into prison, charging the jailor to keep them safely:

24 Who, having received such a charge, thrust them into the inner prison, and made their feet fast in the stocks.

25 ¶ And at amidnight Paul and Silas prayed, and bsang praises unto God: and the prisoners heard them.

26 And suddenly there was a great earthquake, so that the foundations of the prison were shaken: and immediately all the adoors were opened, and every one’s bands were loosed.

27 And the keeper of the prison awaking out of his sleep, and seeing the prison doors open, he drew out his sword, and would have killed himself, supposing that the prisoners had been fled.

28 But Paul cried with a loud voice, saying, Do thyself no harm: for we are all here.

29 Then he called for a light, and sprang in, and came trembling, and fell down before Paul and Silas,

30 And brought them out, and said, Sirs, what must I do to be saved?

31 And they said, aBelieve on the Lord Jesus Christ, and thou shalt be saved, and thy house.

32 And they spake unto him the word of the Lord, and to all that were in his house.

33 And he took them the same hour of the night, and washed their stripes; and was baptized, he and all his, straightway.

34 And when he had brought them into his house, he set meat before them, and rejoiced, believing in God with all his house.

35 And when it was day, the magistrates sent the serjeants, saying, Let those men go.

36 And the keeper of the prison told this saying to Paul, The magistrates have sent to let you go: now therefore depart, and go in peace.

37 But Paul said unto them, They have beaten us openly uncondemned, being aRomans, and have cast us into prison; and now do they thrust us out bprivily? nay verily; but let them come themselves and fetch us out.

38 And the serjeants told these words unto the magistrates: and they feared, when they heard that they were Romans.

39 And they came and besought them, and brought them out, and desired them to depart out of the city.

40 And they went out of the prison, and entered into the house of aLydia: and when they had seen the brethren, they comforted them, and departed.

      • Acts 17:14 (14–15); 20:4; 1 Cor. 4:17; 1 Thes. 1:1; 3:2 (2, 6); 1 Tim. 1:2.

      • 2 Tim. 1:5.

      • TG Circumcision.

      • Acts 15:23 (23–29).

      • Moro. 7:32 (31–32).

      • Alma 21:16 (16–17); 22:1 (1–4).

      • 2 Cor. 2:12. TG Vision.

      • Acts 16:40.

      • Alma 16:16.

      • 1 Tim. 5:10.

      • TG Sorcery.

      • James 2:19.

      • TG Spirits, Evil or Unclean.

      • 2 Cor. 11:25; 1 Thes. 2:2.

      • 2 Cor. 11:23. TG Cruelty.

      • Ps. 119:62.

      • TG Singing.

      • Acts 5:19 (15–20); Alma 14:27 (27–28); 3 Ne. 28:19 (19–20); 4 Ne. 1:30.

      • Mosiah 4:10 (9–10); Hel. 14:13. TG Baptism, Qualifications for.

      • Acts 22:25.

      • OR secretly.

      • Acts 16:14 (14–15).


Acts 17

Chapter 17

Paul and Silas preach and are persecuted in Thessalonica and in Berea—Paul, in Athens, preaches from Mars’ Hill about the unknown god—He says, We are the offspring of God.

1 Now when they had passed through Amphipolis and Apollonia, they came to aThessalonica, where was a synagogue of the Jews:

2 And Paul, as his manner was, went in unto them, and three sabbath days areasoned with them out of the bscriptures,

3 Opening and alleging, that Christ must needs have suffered, and risen again from the dead; and that this Jesus, whom I preach unto you, is Christ.

4 And some of them believed, and consorted with Paul and Silas; and of the devout aGreeks a great multitude, and of the chief bwomen not a few.

5 ¶ But the aJews which believed not, moved with envy, took unto them certain blewd fellows of the baser sort, and gathered a company, and set all the city on an cuproar, and dassaulted the house of Jason, and sought to bring them out to the people.

6 And when they found them not, they drew Jason and certain brethren unto the rulers of the city, crying, These that have turned the world upside down are come hither also;

7 Whom Jason hath received: and these all do contrary to the decrees of Cæsar, saying that there is another king, one Jesus.

8 And they troubled the people and the rulers of the city, when they heard these things.

9 And when they had taken security of Jason, and of the other, they let them go.

10 ¶ And the brethren immediately sent away Paul and Silas by night unto Berea: who coming thither went into the synagogue of the Jews.

11 These were more noble than those in Thessalonica, in that they received the word with all readiness of mind, and asearched the scriptures daily, whether those things were so.

12 Therefore many of them believed; also of honourable women which were Greeks, and of men, not a few.

13 But when the Jews of Thessalonica had knowledge that the word of God was preached of Paul at Berea, they came thither also, and stirred up the people.

14 And then immediately the brethren sent away Paul to go as it were to the sea: but Silas and aTimotheus abode there still.

15 And they that conducted Paul brought him unto aAthens: and receiving a commandment unto Silas and Timotheus for to come to him with all speed, they departed.

16 ¶ Now while Paul waited for them at Athens, his spirit was stirred in him, when he saw the city awholly given to bidolatry.

17 Therefore adisputed he in the bsynagogue with the Jews, and with the devout persons, and in the market daily with them that met with him.

18 Then certain philosophers of the Epicureans, and of the Stoicks, encountered him. And some said, What will this babbler say? other some, He seemeth to be a setter forth of strange gods: because he preached unto them Jesus, and the resurrection.

19 And they took him, and brought him unto aAreopagus, saying, May we know what this new doctrine, whereof thou speakest, is?

20 For thou bringest certain strange things to our ears: we would know therefore what these things mean.

21 (For all the Athenians and strangers which were there aspent their time in nothing else, but either to tell, or to hear some new thing.)

22 ¶ Then Paul stood in the midst of Mars’ hill, and said, Ye men of Athens, I perceive that in all things ye are atoo superstitious.

23 For as I passed by, and beheld your adevotions, I found an altar with this inscription, To the bUnknown God. Whom therefore ye cignorantly worship, him ddeclare I unto you.

24 God that amade the world and all things therein, seeing that he is Lord of heaven and earth, bdwelleth not in temples made with hands;

25 Neither is aworshipped with men’s hands, as though he needed any thing, seeing he giveth to all life, and bbreath, and all things;

26 And hath amade of bone cblood dall enations of men for to dwell on all the face of the earth, and hath fdetermined the gtimes before happointed, and the ibounds of their habitation;

27 That they should aseek the Lord, bif haply they might cfeel after him, and find him, though he be not far from every one of us:

28 For in him we alive, and move, and have our being; as certain also of your own poets have said, For we are also his boffspring.

29 Forasmuch then as we are the aoffspring of God, we ought not to think that the Godhead is like unto bgold, or silver, or stone, graven by art and man’s cdevice.

30 And the times of this aignorance God bwinked at; but now ccommandeth all men every where to drepent:

31 Because he hath appointed a day, in the which he will ajudge the world in righteousness by that man whom he hath bordained; whereof he hath given assurance unto all men, in that he hath craised him from the dead.

32 ¶ And when they heard of the aresurrection of the dead, some bmocked: and others said, We will hear thee again of this matter.

33 So Paul departed from among them.

34 Howbeit certain men clave unto him, and believed: among the which was Dionysius the aAreopagite, and a woman named Damaris, and others with them.

      • 1 Thes. 1:1.

      • Acts 18:19; 1 Thes. 2:2. TG Missionary Work.

      • Alma 14:1.

      • John 12:20.

      • Acts 13:50.

      • 2 Cor. 11:26.

      • GR wicked, evil.

      • TG Rioting and Reveling.

      • 1 Thes. 1:6; 2:14.

      • TG Scriptures, Study of.

      • Acts 16:1 (1–4).

      • 1 Thes. 3:1.

      • GR full of idols; i.e., grossly idolatrous.

      • TG Idolatry.

      • TG Disputations.

      • Acts 18:4 (4, 19); 19:8.

      • GR Hill of Ares (Mars); probably meaning the civil council which met there. Acts 17:34.

      • TG Waste.

      • GR most religious; i.e., careful in divine things.

      • GR sacred, venerated objects.

      • D&C 93:19. TG God, Knowledge about.

      • TG Ignorance.

      • TG Preaching.

      • TG Creation.

      • Acts 7:48.

      • TG Worship.

      • TG Breath of Life.

      • Job 31:15; Mal. 2:10.

      • Acts 10:34 (34–35); 15:9.

      • D&C 38:25 (24–27).

      • TG Gentiles.

      • TG Nations.

      • TG God, Foreknowledge of; God, Omniscience of.

      • Eccl. 3:2; Alma 40:10. TG Time.

      • TG Foreordination.

      • Deut. 32:8 (8–9); Job 14:5. TG Order; Separation.

      • TG God, Access to.

      • JST Acts 17:27 … if they are willing to find him, for he is not far from every one of us;

      • D&C 101:8.

      • Deut. 30:20; D&C 45:1.

      • TG Man, Antemortal Existence of.

      • TG Man, a Spirit Child of Heavenly Father; Man, Physical Creation of; Man, Potential to Become like Heavenly Father; Sons and Daughters of God; Spirit Creation.

      • TG Idolatry.

      • Jer. 44:8.

      • Acts 14:16 (16–17); 1 Pet. 1:14 (1–16); 2 Ne. 9:25 (25–27); D&C 76:72.

      • OR overlooked, disregarded. Moro. 8:22 (9–26).

      • D&C 18:9.

      • TG Repent.

      • TG Jesus Christ, Judge; Judgment, the Last.

      • TG Jesus Christ, Authority of.

      • Acts 10:40.

      • Alma 12:15 (12–18).

      • TG Mocking.

      • Acts 17:19 (19, 22).


Acts 18

Chapter 18

Being rejected by the Jews, Paul turns to the Gentiles—He preaches, ministers, and travels—Apollos also preaches with power.

1 After these things Paul departed from Athens, and came to Corinth;

2 And found a certain Jew named aAquila, born in Pontus, lately come from Italy, with his wife Priscilla; (because that Claudius had commanded all Jews to depart from Rome:) and came unto them.

3 And because he was of the same craft, he abode with them, and awrought: for by their occupation they were btentmakers.

4 And he reasoned in the asynagogue every bsabbath, and persuaded the Jews and the Greeks.

5 And when Silas and aTimotheus were come from Macedonia, Paul was pressed in the spirit, and btestified to the Jews that Jesus was cChrist.

6 And when they opposed themselves, and blasphemed, he ashook his raiment, and said unto them, Your bblood be upon your own heads; I am clean: from henceforth I will go unto the Gentiles.

7 ¶ And he departed thence, and entered into a certain man’s house, named Justus, one that worshipped God, whose house joined hard to the synagogue.

8 And aCrispus, the chief ruler of the synagogue, believed on the Lord with all his house; and many of the Corinthians hearing bbelieved, and were baptized.

9 Then spake the Lord to Paul in the night by a avision, Be not afraid, but speak, and hold not thy peace:

10 For I am with thee, and no man shall set on thee to hurt thee: for I have much apeople in this city.

11 And he continued there a year and six months, teaching the word of God among them.

12 ¶ And when Gallio was the deputy of Achaia, the Jews made insurrection with one accord against Paul, and brought him to the judgment seat,

13 Saying, This fellow persuadeth men to aworship God contrary to the law.

14 And when Paul was now about to open his mouth, Gallio said unto the Jews, If it were a matter of wrong or awicked blewdness, O ye Jews, reason would that I should bear with you:

15 But if it be a aquestion of words and names, and of your law, look ye to it; for I will be no judge of such matters.

16 And he drave them from the judgment seat.

17 Then all the Greeks took Sosthenes, the chief ruler of the synagogue, and beat him before the judgment seat. And Gallio cared for none of those things.

18 ¶ And Paul after this tarried there yet a good while, and then took his leave of the brethren, and sailed thence into Syria, and with him Priscilla and Aquila; having shorn his head in Cenchrea: for he had a avow.

19 And he came to Ephesus, and left them there: but he himself entered into the synagogue, and areasoned with the Jews.

20 When they desired him to tarry longer time with them, he consented not;

21 But bade them farewell, saying, I must by all means keep this feast that cometh in Jerusalem: but I will return again unto you, if God will. And he sailed from Ephesus.

22 And when he had landed at Cæsarea, and gone up, and saluted the church, he went down to Antioch.

23 And after he had spent some time there, he departed, and went over all the country of Galatia and Phrygia in order, strengthening all the disciples.

24 ¶ And a certain Jew named aApollos, born at Alexandria, an eloquent man, and bmighty in the scriptures, came to Ephesus.

25 This man was ainstructed in the way of the Lord; and being bfervent in the spirit, he spake and taught cdiligently the things of the Lord, knowing only the baptism of dJohn.

26 And he began to speak boldly in the synagogue: whom when Aquila and Priscilla had heard, they took him unto them, and expounded unto him the way of God more perfectly.

27 And when he was disposed to pass into Achaia, the brethren awrote, exhorting the disciples to receive him: who, when he was come, helped them much which had believed through grace:

28 For he mightily convinced the Jews, and that publickly, ashewing by the scriptures that bJesus was Christ.

      • 1 Cor. 16:19.

      • Acts 20:34; 1 Thes. 2:9.

      • TG Skill.

      • Acts 17:17; 19:8.

      • TG Sabbath.

      • 1 Thes. 1:1.

      • Alma 7:26 (16, 26).

      • TG Jesus Christ, Messiah.

      • Matt. 10:14; Acts 13:51 (44–51); D&C 24:15; 60:15.

      • Ezek. 33:4 (3–5).

      • 1 Cor. 1:14.

      • TG Baptism, Qualifications for.

      • TG Jesus Christ, Appearances, Postmortal; Vision.

      • D&C 111:2 (2–11).

      • Alma 30:7 (7–11).

      • Acts 25:5.

      • GR crime.

      • Acts 23:29.

      • TG Vow.

      • Acts 17:2.

      • 1 Cor. 16:12.

      • D&C 100:11.

      • TG Education.

      • TG Zeal.

      • GR accurately, precisely, diligently.

      • Acts 19:3 (3–6).

      • D&C 42:11.

      • TG Scriptures, Study of.

      • OR Jesus is the Christ.


Acts 19

Chapter 19

Paul confers the gift of the Holy Ghost by the laying on of hands—He preaches and works many miracles—The sons of Sceva fail to cast out devils by exorcism—The worshippers of Diana (Artemis) raise a tumult against Paul.

1 And it came to pass, that, while Apollos was at Corinth, Paul having passed through the upper acoasts came to Ephesus: and finding certain disciples,

2 He said unto them, Have ye received the Holy Ghost since ye believed? And they said unto him, We have not so much as heard whether there be any Holy Ghost.

3 And he said unto them, Unto what then were ye baptized? And they said, Unto aJohn’s baptism.

4 Then said Paul, John verily baptized with the baptism of arepentance, saying unto the people, that they should believe on him which should come after him, that is, on Christ Jesus.

5 When they heard this, they were abaptized in the name of the Lord Jesus.

6 And when Paul had laid his hands upon them, the Holy Ghost came on them; and they spake with atongues, and prophesied.

7 And all the men were about twelve.

8 And he went into the asynagogue, and spake boldly for the space of three months, bdisputing and persuading the things concerning the kingdom of God.

9 But when divers were hardened, and believed not, but spake evil of that way before the multitude, he departed from them, and separated the disciples, disputing daily in the school of one Tyrannus.

10 And this continued by the space of two years; so that all they which dwelt in Asia heard the word of the Lord Jesus, both Jews and Greeks.

11 And God wrought special amiracles by the hands of Paul:

12 So that from his body were brought unto the sick ahandkerchiefs or aprons, and the diseases departed from them, and the evil spirits went out of them.

13 ¶ Then certain of the vagabond Jews, aexorcists, took upon them to call over them which had evil spirits the bname of the Lord Jesus, saying, We cadjure you by Jesus whom Paul preacheth.

14 And there were seven sons of one Sceva, a Jew, and chief of the priests, which did so.

15 And the aevil spirit answered and said, Jesus I know, and Paul I know; but who are ye?

16 And the man in whom the evil spirit was leaped on them, and overcame them, and prevailed against them, so that they fled out of that house naked and wounded.

17 And this was known to all the Jews and Greeks also dwelling at Ephesus; and fear fell on them all, and the name of the Lord Jesus was magnified.

18 And many that believed came, and aconfessed, and shewed their deeds.

19 Many of them also which used curious aarts brought their books together, and burned them before all men: and they counted the price of them, and found it fifty thousand pieces of silver.

20 So mightily grew the word of God and prevailed.

21 ¶ After these things were ended, Paul purposed in the aspirit, when he had passed through Macedonia and Achaia, to go to Jerusalem, saying, After I have been there, I must also see bRome.

22 So he sent into Macedonia two of them that ministered unto him, Timotheus and Erastus; but he himself stayed in Asia for a season.

23 And the same time there arose no small stir about that way.

24 For a certain man named Demetrius, a silversmith, which made silver shrines for aDiana, brought no small gain unto the craftsmen;

25 Whom he called together with the workmen of like occupation, and said, Sirs, ye know that by this craft we have our wealth.

26 Moreover ye see and hear, that not alone at Ephesus, but almost throughout all Asia, this Paul hath persuaded and turned away much people, saying that they be no gods, which are made with hands:

27 So that not only this our acraft is in danger to be set at nought; but also that the temple of the great goddess Diana should be despised, and her magnificence should be destroyed, whom all Asia and the world worshippeth.

28 And when they heard these sayings, they were full of wrath, and cried out, saying, Great is Diana of the Ephesians.

29 And the whole city was filled with confusion: and having caught Gaius and aAristarchus, men of Macedonia, Paul’s companions in travel, they rushed with one accord into the theatre.

30 And when Paul would have entered in unto the people, the disciples suffered him not.

31 And certain of the chief of Asia, which were his friends, sent unto him, desiring him that he would not adventure himself into the theatre.

32 Some therefore cried one thing, and some another: for the assembly was confused; and the more part knew not wherefore they were come together.

33 And they drew Alexander out of the multitude, the Jews putting him forward. And aAlexander beckoned with the hand, and would have made his defence unto the people.

34 But when they knew that he was a Jew, all with one voice about the space of two hours cried out, Great is Diana of the Ephesians.

35 And when the townclerk had aappeased the people, he said, Ye men of Ephesus, what man is there that knoweth not how that the city of the Ephesians is a bworshipper of the great goddess Diana, and of the image which fell down from cJupiter?

36 Seeing then that these things cannot be spoken against, ye ought to be quiet, and to do nothing arashly.

37 For ye have brought hither these men, which are neither robbers of churches, nor yet blasphemers of your goddess.

38 Wherefore if Demetrius, and the craftsmen which are with him, have a matter against any man, athe law is open, and there are deputies: let them implead one another.

39 But if ye inquire any thing concerning other matters, it shall be determined in a lawful assembly.

40 For we are in danger to be called in question for this day’s auproar, there being no cause whereby we may give an account of this concourse.

41 And when he had thus spoken, he dismissed the assembly.

      • OR parts, region.

      • Matt. 3:11; Acts 18:25.

      • TG Baptism, Qualifications for.

      • TG Baptism, Essential.

      • TG Holy Ghost, Mission of; Language.

      • Acts 17:17; 18:4 (4, 19).

      • TG Disputations.

      • TG Priesthood, Authority; Priesthood, Power of.

      • 2 Kgs. 4:29; Luke 8:44 (43–48); Acts 5:15.

      • Mark 9:38 (38–49); Luke 11:19. TG Sorcery.

      • TG Profanity.

      • TG Unrighteous Dominion.

      • TG Spirits, Evil or Unclean.

      • TG Confession.

      • TG Sorcery.

      • Acts 20:22.

      • Acts 23:11.

      • GR Artemis.

      • Alma 11:24 (23–24).

      • Acts 20:4; 27:2; Col. 4:10.

      • 1 Tim. 1:20.

      • Acts 5:38 (34–42).

      • GR temple keeper, guardian.

      • GR Zeus.

      • TG Rashness.

      • GR court days are conducted.

      • TG Rioting and Reveling.


Acts 20

Chapter 20

Paul raises Eutychus from death—Paul is free from the blood of all men—He predicts apostasy from within the Church—He reveals a teaching from Jesus, It is more blessed to give than to receive.

1 And after the auproar was ceased, Paul called unto him the disciples, and bembraced them , and departed for to go into Macedonia.

2 And when he had gone over those parts, and had given them much exhortation, he came into Greece,

3 And there abode three months. And when the Jews laid wait for him, as he was about to sail into Syria, he purposed to return through Macedonia.

4 And there accompanied him into Asia Sopater of Berea; and of the Thessalonians, aAristarchus and Secundus; and Gaius of Derbe, and bTimotheus; and of Asia, cTychicus and dTrophimus.

5 These going before tarried for us at Troas.

6 And we sailed away from Philippi after the days of aunleavened bread, and came unto them to Troas in five days; where we abode seven days.

7 And upon the afirst bday of the week, when the disciples came ctogether to dbreak ebread, Paul preached unto them, ready to depart on the morrow; and continued his speech until midnight.

8 And there were many lights in the upper chamber, where they were gathered together.

9 And there sat in a window a certain young man named Eutychus, being fallen into a deep sleep: and as Paul was long preaching, he sunk down with sleep, and fell down from the third loft, and was taken up dead.

10 And Paul went down, and fell on him, and aembracing him said, Trouble not yourselves; for his life is in him.

11 When he therefore was come up again, and had broken bread, and eaten, and talked a long while, even till break of day, so he departed.

12 And they brought the young man aalive, and were not a little comforted.

13 ¶ And we went before to ship, and sailed unto Assos, there intending to take in Paul: for so had he appointed, minding himself to ago afoot.

14 And when he met with us at Assos, we took him in, and came to Mitylene.

15 And we sailed thence, and came the next day over against Chios; and the next day we arrived at Samos, and tarried at Trogyllium; and the next day we came to Miletus.

16 For Paul had determined to sail by Ephesus, because he would not spend the time in Asia: for he ahasted, if it were possible for him, to be at Jerusalem the day of bPentecost.

17 ¶ And from Miletus he sent to Ephesus, and called the aelders of the church.

18 And when they were come to him, he said unto them, Ye know, from the first day that I came into Asia, after what manner I have been with you at all seasons,

19 aServing the Lord with all bhumility of mind, and with many ctears, and dtemptations, which befell me by the lying in wait of the Jews:

20 And how I kept back nothing that was profitable unto you, but have shewed you, and have taught you publickly, and from house to house,

21 Testifying both to the Jews, and also to the Greeks, repentance toward God, aand faith toward our Lord bJesus Christ.

22 And now, behold, I go bound in the aspirit unto Jerusalem, not knowing the things that shall befall me there:

23 Save that the Holy Ghost witnesseth in every city, saying that bonds and aafflictions babide me.

24 But none of these things amove me, neither count I my blife dear unto myself, so that I might finish my course with joy, and the ministry, which I have received of the Lord Jesus, to testify the cgospel of the dgrace of God.

25 And now, behold, I know that ye all, among whom I have gone preaching the kingdom of God, shall see my face no more.

26 Wherefore I take you to record this day, that I am pure from the ablood of all men.

27 For I have not shunned to declare unto you all the acounsel of God.

28 ¶ Take heed therefore unto yourselves, and to all the aflock, over the which the Holy Ghost hath made you boverseers, to feed the cchurch of God, which he hath purchased with his own dblood.

29 For I know this, that after my departing shall agrievous wolves enter in among you, not sparing the flock.

30 Also of your own selves shall men arise, speaking aperverse things, to bdraw away disciples after them.

31 Therefore watch, and remember, that by the space of three years I ceased not to awarn every one night and day with tears.

32 And now, brethren, I commend you to God, and to the word of his grace, which is able to build you up, and to give you an ainheritance among all them which are sanctified.

33 I have acoveted no man’s silver, or bgold, or apparel.

34 Yea, ye yourselves know, that these ahands have bministered unto my necessities, and to them that were with me.

35 I have shewed you all things, how that so labouring ye ought to support the weak, and to remember the words of the Lord Jesus, how he said, It is more blessed to agive than to receive.

36 ¶ And when he had thus spoken, he kneeled down, and prayed with them all.

37 And they all wept sore, and fell on Paul’s neck, and kissed him,

38 aSorrowing most of all for the words which he spake, that they should see his face no more. And they accompanied him unto the ship.

      • TG Rioting and Reveling.

      • OR greeted, bade farewell, expressed good wishes.

      • Acts 19:29; 27:2; Col. 4:10.

      • Acts 16:1.

      • Eph. 6:21.

      • Acts 21:29.

      • Ex. 12:15 (14–15).

      • TG Sabbath.

      • TG Jesus Christ, Types of, in Memory.

      • TG Assembly for Worship; Meetings.

      • D&C 20:75. TG Sacrament.

      • TG Bread.

      • 1 Kgs. 17:21.

      • TG Death, Power over.

      • GR travel by land, on foot.

      • TG Haste.

      • Acts 2:1.

      • D&C 67:1.

      • D&C 4:2 (2, 6).

      • TG Humility.

      • 2 Ne. 33:3.

      • TG Test.

      • JST Acts 20:21 … and faith on the name of our Lord Jesus Christ.

      • D&C 68:25.

      • Acts 19:21; 1 Ne. 4:6.

      • 1 Thes. 3:3.

      • GR wait for me.

      • Dan. 3:16; Matt. 10:19.

      • Acts 21:13. TG Martyrdom.

      • TG Gospel.

      • TG Grace.

      • Jacob 1:19.

      • D&C 100:5 (5–8). TG Counsel.

      • TG Church.

      • OR bishops. TG Bishop.

      • TG Church.

      • Heb. 9:12; 1 Jn. 1:7.

      • TG Apostasy of the Early Christian Church.

      • TG False Doctrine.

      • Rom. 16:17 (17–19). TG Apostasy of Individuals.

      • Hel. 10:4. TG Warn.

      • TG Inheritance.

      • TG Covet.

      • Mosiah 2:12 (12–18).

      • Acts 18:3; 1 Cor. 9:18 (4–18); 1 Thes. 2:9.

      • TG Labor.

      • TG Almsgiving; Generosity.

      • TG Mourning.


Acts 21

Chapter 21

Paul journeys to Jerusalem—He is persecuted, arrested, and bound.

1 And it came to pass, that after we were gotten from them, and had launched, we came with a straight course unto Coos, and the day following unto Rhodes, and from thence unto Patara:

2 And finding a ship sailing over unto Phenicia, we went aboard, and set forth.

3 Now when we had discovered Cyprus, we left it on the left hand, and sailed into Syria, and landed at Tyre: for there the ship was to unlade her burden.

4 And finding disciples, we tarried there seven days: who said to Paul through the aSpirit, that he should not go up to Jerusalem.

5 And when we had accomplished those days, we departed and went our way; and they all brought us on our way, with wives and children, till we were out of the city: and we kneeled down on the shore, and prayed.

6 And when we had taken our leave one of another, we took ship; and they returned home again.

7 And when we had finished our course from Tyre, we came to Ptolemais, and saluted the brethren, and abode with them one day.

8 And the next day we that were of Paul’s company departed, and came unto aCæsarea: and we entered into the house of bPhilip the cevangelist, which was one of the seven; and abode with him.

9 And the same man had four daughters, virgins, which did aprophesy.

10 And as we tarried there many days, there came down from Judæa a certain prophet, named Agabus.

11 And when he was come unto us, he took Paul’s girdle, and bound his own hands and feet, and said, Thus saith the aHoly Ghost, So shall the Jews at Jerusalem bind the man that owneth this girdle, and shall deliver him into the hands of the Gentiles.

12 And when we heard these things, both we, and they of that place, besought him not to go up to Jerusalem.

13 Then Paul answered, What mean ye to weep and to break mine heart? for I am ready not to be bound only, but also to adie at Jerusalem for the name of the Lord Jesus.

14 And when he would not be persuaded, we ceased, saying, The awill of the Lord be done.

15 And after those days we atook up our carriages, and went up to Jerusalem.

16 There went with us also certain of the disciples of Cæsarea, and brought with them one Mnason of Cyprus, an aold disciple, with whom we should lodge.

17 And when we were come to Jerusalem, the brethren received us gladly.

18 And the day following Paul went in with us unto aJames; and all the elders were present.

19 And when he had saluted them, he declared particularly what things God had wrought among the aGentiles by his ministry.

20 And when they heard it, they glorified the Lord, and said unto him, Thou seest, brother, how many thousands of Jews there are which believe; and they are all azealous of the law:

21 And they are informed of thee, that thou teachest all the Jews which are among the Gentiles to forsake Moses, saying that they ought not to acircumcise their children, neither to walk after the bcustoms.

22 What is it therefore? the multitude must needs come together: for they will hear that thou art come.

23 Do therefore this that we say to thee: We have four men which have a avow on them;

24 Them take, and purify thyself with them, and abe at charges with them, that they may bshave their heads: and all may know that those things, whereof they were informed concerning thee, are nothing; but that thou thyself also walkest orderly, and keepest the law.

25 As touching the Gentiles which believe, we have written and concluded that they observe no such thing, save only that they keep themselves from things offered to aidols, and from blood, and from strangled, and from bfornication.

26 Then Paul took the men, and the next day purifying himself with them entered into the temple, to signify the aaccomplishment of the days of bpurification, until that an coffering should be offered for every one of them.

27 And when the aseven days were almost ended, the Jews which were of Asia, when they saw him in the temple, stirred up all the people, and laid hands on him,

28 Crying out, Men of Israel, help: This is the man, that teacheth all men every where against the people, and the law, and this place: and further brought Greeks also into the atemple, and hath bpolluted this holy place.

29 (For they had seen before with him in the city aTrophimus an Ephesian, whom they supposed that Paul had brought into the temple.)

30 And all the city was moved, and the people ran together: and they took Paul, and drew him out of the temple: and forthwith the doors were shut.

31 And as they went about to akill him, tidings came unto the chief captain of the band, that all Jerusalem was in an buproar.

32 Who immediately took soldiers and centurions, and ran down unto them: and when they saw the chief acaptain and the soldiers, they left beating of Paul.

33 Then the chief acaptain came near, and took him, and commanded him to be bound with two chains; and demanded who he was, and what he had done.

34 And some cried one thing, some another, among the multitude: and when he could not know the certainty for the tumult, he commanded him to be carried into the acastle.

35 And when he came upon the stairs, so it was, that he was borne of the soldiers for the violence of the people.

36 For the multitude of the people followed after, crying, Away with him.

37 And as Paul was to be led into the castle, he said unto the chief captain, May I speak unto thee? Who said, Canst thou speak Greek?

38 Art not thou that Egyptian, which before these days madest an uproar, and leddest out into the wilderness four thousand men that were murderers?

39 But Paul said, I am a man which am a Jew of aTarsus, a city in Cilicia, a citizen of no mean city: and, I beseech thee, suffer me to speak unto the people.

40 And when he had given him licence, Paul stood on the stairs, and abeckoned with the hand unto the people. And when there was made a great bsilence, he spake unto them in the Hebrew tongue, saying,

      • D&C 38:33.

      • Acts 8:40.

      • Acts 6:5; Eph. 4:11.

      • 2 Tim. 4:5.

      • Judg. 4:4 (4–5); Acts 2:17.

      • Acts 2:18; 11:28 (27–28).

      • Acts 20:24; D&C 103:28 (27–28).

      • Matt. 26:42.

      • GR made preparation, packed baggage.

      • TG Old Age.

      • Gal. 1:19.

      • Acts 11:18; Alma 26:31 (11–36).

      • TG Zeal.

      • TG Circumcision.

      • Acts 6:14.

      • TG Vow.

      • GR pay expenses for them.

      • Lev. 14:8; Num. 6:18 (2–18).

      • Acts 15:20 (19–20).

      • TG Fornication.

      • Num. 6:13.

      • TG Purification.

      • Num. 6:11 (9–12).

      • Num. 6:9.

      • Acts 24:6.

      • TG Pollution.

      • Acts 20:4.

      • Acts 26:21; 2 Cor. 11:26.

      • TG Rioting and Reveling.

      • Acts 23:27.

      • Acts 24:7.

      • Acts 22:24.

      • Acts 23:34.

      • Acts 12:17.

      • TG Silence.


Acts 22

Chapter 22

Paul recounts the story of his conversion and also tells of seeing Jesus in a vision—He is accorded some privileges as a Roman citizen.

1 Men, brethren, and fathers, hear ye my defence which I make now unto you.

2 (And when they heard that he spake in the Hebrew tongue to them, they kept the more silence: and he saith,)

3 I am verily a man which am a aJew, born in Tarsus, a city in Cilicia, yet brought up in this city at the bfeet of cGamaliel, and taught according to the perfect manner of the dlaw of the fathers, and was ezealous toward God, as ye all are this day.

4 And I apersecuted this way unto the death, binding and delivering into prisons both men and women.

5 As also the high priest doth bear me witness, and all the estate of the elders: from whom also I received aletters unto the brethren, and went to Damascus, to bring them which were there bound unto Jerusalem, for to be punished.

6 And it came to pass, that, as I made my journey, and was come nigh unto Damascus about noon, suddenly there shone from heaven a great alight round about me.

7 And I fell unto the ground, and heard a voice saying unto me, aSaul, Saul, why persecutest thou me?

8 And I answered, Who art thou, Lord? And he said unto me, I am aJesus of Nazareth, whom thou persecutest.

9 And they that were with me saw indeed the light, and were afraid; but they heard not the avoice of him that spake to me.

10 And I said, What shall I do, Lord? And the Lord said unto me, Arise, and go into Damascus; and there it shall be told thee of all things which are appointed for thee to do.

11 And when I could not see for the glory of that light, being led by the hand of them that were with me, I came into Damascus.

12 And one aAnanias, a devout man according to the law, having a good breport of all the Jews which dwelt there,

13 Came unto me, and stood, and said unto me, Brother Saul, receive thy asight. And the same hour I looked up upon him.

14 And he said, The God of our fathers hath chosen thee, that thou shouldest know his awill, and see that Just One, and shouldest hear the voice of his mouth.

15 For thou shalt be his awitness unto all men of what thou hast seen and heard.

16 And now why tarriest thou? arise, and be abaptized, and bwash away thy sins, calling on the name of the Lord.

17 And it came to pass, that, when I was come again to Jerusalem, even while I prayed in the temple, I was in a atrance;

18 And asaw him saying unto me, Make haste, and get thee quickly out of Jerusalem: for they will not receive thy testimony concerning me.

19 And I said, Lord, they know that I aimprisoned and beat in every synagogue them that believed on thee:

20 And when the blood of thy amartyr Stephen was shed, I also was standing by, and bconsenting unto his death, and kept the craiment of them that slew him.

21 And he said unto me, Depart: for I will send thee far hence unto the aGentiles.

22 And they gave him aaudience unto this word, and then lifted up their voices, and said, Away with such a fellow from the earth: for it is not fit that he should live.

23 And as they cried out, and cast off their clothes, and threw dust into the air,

24 The chief captain commanded him to be brought into the acastle, and bade that he should be examined by bscourging; that he might know wherefore they cried so against him.

25 And as they bound him with thongs, Paul said unto the centurion that stood by, Is it lawful for you to scourge a man that is a aRoman, and uncondemned?

26 When the centurion heard that, he went and told the chief captain, saying, Take heed what thou doest: for this man is a Roman.

27 Then the chief captain came, and said unto him, Tell me, art thou a Roman? He said, Yea.

28 And the achief captain answered, With a great sum obtained I this freedom. And Paul said, But I was free born.

29 aThen straightway they departed from him which should have examined him: and the chief captain also was afraid, after he knew that he was a Roman, and because he had bound him.

30 On the morrow, because he would have known the certainty wherefore he was aaccused of the Jews, he loosed him from his bands, and commanded the chief priests and all their council to appear, and brought Paul down, and set him before them.

      • Rom. 11:1.

      • Deut. 33:3.

      • Acts 5:34.

      • Acts 26:5.

      • TG Zeal.

      • Acts 8:3; 26:10; 1 Tim. 1:13.

      • Acts 9:2.

      • TG Vision.

      • Acts 9:4 (1–9); 26:14 (9–17).

      • Acts 23:9.

      • Acts 9:7.

      • Acts 9:10.

      • 1 Tim. 3:7.

      • TG Sight.

      • TG God, Will of.

      • Luke 24:48 (45–49); Acts 9:15; 13:31 (29–33); 26:16.

      • TG Baptism; Baptism, Essential; Conversion.

      • TG Wash.

      • Acts 10:10 (9–18); 11:5 (1–18).

      • TG Jesus Christ, Appearances, Postmortal.

      • Acts 8:3 (3–4).

      • TG Martyrdom.

      • Luke 11:48 (47–49).

      • Acts 7:58.

      • Acts 26:17 (17–18); Rom. 11:13.

      • 2 Ne. 27:32.

      • Acts 21:34.

      • TG Cruelty.

      • Acts 16:37; 23:27.

      • Acts 23:26.

      • JST Acts 22:29–30 (Appendix).

      • Acts 23:28.


Acts 23

Chapter 23

Paul is smitten at Ananias’s order—The Lord again appears to Paul—Forty Jews plot his death—He is delivered over to Felix.

1 And Paul, earnestly beholding the council, said, Men and brethren, I have lived in all good aconscience before God until this day.

2 And the high priest aAnanias commanded them that stood by him to bsmite him on the mouth.

3 Then said Paul unto him, God shall smite thee, thou awhited wall: for sittest thou to judge me after the law, and commandest me to be smitten contrary to the law?

4 And they that stood by said, aRevilest thou God’s high priest?

5 Then said Paul, I awist not, brethren, that he was the high priest: for it is written, Thou shalt not speak evil of the bruler of thy people.

6 But when Paul perceived that the one part were Sadducees, and the other Pharisees, he cried out in the council, Men and brethren, I am a aPharisee, the son of a Pharisee: of the bhope and cresurrection of the dead I am called in question.

7 And when he had so said, there arose a dissension between the Pharisees and the Sadducees: and the multitude was divided.

8 For the aSadducees say that there is no bresurrection, neither angel, nor spirit: but the Pharisees confess both.

9 And there arose a great cry: and the ascribes that were of the Pharisees’ part arose, and strove, saying, We find no evil in this man: but if a spirit or an bangel hath spoken to him, let us not cfight against God.

10 And when there arose a great dissension, the chief captain, fearing lest Paul should have been pulled in pieces of them, commanded the soldiers to go down, and to take him by force from among them, and to bring him into the castle.

11 And the night following the aLord bstood by him, and said, Be of good ccheer, Paul: for as thou hast testified of me in Jerusalem, so must thou bear witness also at dRome.

12 And when it was day, certain of the Jews banded together, and bound themselves under a acurse, saying that they would neither eat nor drink till they had bkilled Paul.

13 And they were more than forty which had made this aconspiracy.

14 And they came to the chief priests and elders, and said, We have bound ourselves under a great curse, that we will eat nothing until we have slain Paul.

15 Now therefore ye with the council signify to the chief captain that he bring him down unto you to morrow, as though ye would inquire something more perfectly concerning him: and we, aor ever he come near, are ready to kill him.

16 And when Paul’s sister’s son heard of their lying in wait, he went and entered into the castle, and told Paul.

17 Then Paul called one of the centurions unto him, and said, Bring this young man unto the chief captain: for he hath a certain thing to tell him.

18 So he took him, and brought him to the chief captain, and said, Paul the prisoner called me unto him, and prayed me to bring this young man unto thee, who hath something to say unto thee.

19 Then the chief captain took him by the hand, and went with him aside privately, and asked him, What is that thou hast to tell me?

20 And he said, The Jews have agreed to desire thee that thou wouldest bring down Paul to morrow into the council, as though they would inquire somewhat of him more perfectly.

21 But do not thou yield unto them: for there lie in wait for him of them more than forty men, which have bound themselves with an aoath, that they will neither eat nor drink till they have killed him: and now are they ready, looking for a promise from thee.

22 So the chief captain then let the young man depart, and charged him, See thou tell no man that thou hast shewed these things to me.

23 And he called unto him two centurions, saying, Make ready two hundred soldiers to go to Cæsarea, and horsemen threescore and ten, and spearmen two hundred, at the third hour of the night;

24 And provide them beasts, that they may set Paul on, and bring him safe unto Felix the governor.

25 And he wrote a letter after this manner:

26 Claudius aLysias unto the most excellent governor Felix sendeth greeting.

27 This man was taken of the Jews, and ashould have been killed of them: then came I with an barmy, and rescued him, having understood that he was a cRoman.

28 And when I would have known the cause wherefore they aaccused him, I brought him forth into their council:

29 Whom I perceived to be accused of aquestions of their law, but to have nothing laid to his charge worthy of bdeath or of bonds.

30 And when it was told me how that the Jews laid wait for the man, I sent astraightway to thee, and gave commandment to his accusers also to say before thee what they had against him. Farewell.

31 Then the soldiers, as it was commanded them, took Paul, and brought him by night to Antipatris.

32 On the morrow they left the horsemen to go with him, and returned to the castle:

33 Who, when they came to Cæsarea, and delivered the epistle to the governor, presented Paul also before him.

34 And when the governor had read the letter, he asked of what province he was. And when he understood that he was of aCilicia;

35 I will hear thee, said he, when thine accusers are also come. And he commanded him to be kept in Herod’s ajudgment hall.

      • TG Conscience.

      • Acts 24:1.

      • John 18:22 (20–23).

      • Ps. 5:9 (9–10); Matt. 23:27; Luke 11:44.

      • TG Reviling.

      • OR knew.

      • TG Citizenship.

      • Acts 26:5; Philip. 3:5.

      • Acts 28:20.

      • Acts 24:21.

      • Matt. 22:23.

      • Acts 4:2.

      • TG Scribe.

      • Acts 22:8 (6–10).

      • Acts 5:39 (34–40).

      • TG Vision.

      • TG Jesus Christ, Appearances, Postmortal.

      • Hel. 10:4 (2–5); D&C 121:7 (1–7).

      • Acts 19:21.

      • TG Curse.

      • Acts 25:3 (2–3); Alma 49:27 (26–27); 51:9.

      • TG Conspiracy.

      • OR before he gets here.

      • TG Vow.

      • Acts 22:28; 24:22.

      • JST Acts 23:27 … would …

      • Acts 21:32.

      • Acts 22:25.

      • Acts 22:30.

      • Acts 18:15 (12–17).

      • Acts 25:25.

      • GR immediately.

      • Acts 21:39.

      • GR praetorium (the governor’s headquarters).


Acts 24

Chapter 24

Paul is accused of sedition—He answers in defense of his life and doctrine—He teaches Felix of righteousness, temperance, and the judgment to come.

1 And after five days aAnanias the high priest descended with the elders, and with a certain orator named Tertullus, who informed the governor against Paul.

2 And when he was called forth, Tertullus began to accuse him, saying, Seeing that by thee we enjoy great quietness, and that very worthy deeds are done unto this nation by thy providence,

3 We accept it always, and in all places, most noble Felix, with all thankfulness.

4 Notwithstanding, that I be not further tedious unto thee, I pray thee that thou wouldest hear us of thy clemency a few words.

5 For we have found this man a pestilent fellow, and a mover of sedition among all the Jews throughout the world, and a ringleader of the sect of the Nazarenes:

6 Who also hath gone about to profane the atemple: whom we took, and would have judged according to our law.

7 But the chief acaptain Lysias came upon us, and with great violence took him away out of our hands,

8 Commanding his accusers to come unto thee: by examining of whom thyself mayest take knowledge of all these things, whereof we accuse him.

9 And the Jews also assented, saying that these things were so.

10 Then Paul, after that the governor had beckoned unto him to speak, answered, Forasmuch as I know that thou hast been of many years a judge unto this nation, I do the more cheerfully answer for myself:

11 Because that thou mayest understand, that there are yet but twelve days since I went up to Jerusalem for to worship.

12 And they neither found me in the temple adisputing with any man, neither raising up the people, neither in the synagogues, nor in the city:

13 Neither can they prove the things whereof they now accuse me.

14 But this I confess unto thee, that after the way which they call heresy, so worship I the God of my fathers, believing all things which are written in the law and in the aprophets:

15 And have hope toward God, which they themselves also allow, that there shall be a aresurrection of the dead, both of the just and unjust.

16 And herein do I exercise myself, to have always a aconscience void of offence toward God, and toward men.

17 Now after many years I came to bring aalms to my nation, and offerings.

18 Whereupon certain Jews from Asia found me apurified in the temple, neither with multitude, nor with tumult.

19 Who ought to have been here before thee, and object, if they had ought against me.

20 Or else let these same here say, if they have found any evil doing in me, while I stood before the council,

21 Except it be for this one voice, that I cried standing among them, Touching the aresurrection of the dead I am called in question by you this day.

22 And when Felix heard these things, having more perfect knowledge of that way, he deferred them, and said, When aLysias the chief captain shall come down, I will know the uttermost of your matter.

23 And he commanded a centurion to keep Paul, and to let him have liberty, and that he should forbid none of his acquaintance to minister or come unto him.

24 And after certain days, when Felix came with his wife Drusilla, which was a Jewess, he sent for Paul, and heard him concerning the faith in Christ.

25 And as he reasoned of righteousness, atemperance, and judgment to come, Felix btrembled, and answered, Go thy way for this time; when I have a convenient season, I will call for thee.

26 He hoped also that amoney should have been given him of Paul, that he might loose him: wherefore he sent for him the oftener, and communed with him.

27 But after two years Porcius Festus came into Felix’ room: and Felix, willing to shew the Jews a pleasure, left Paul bound.

      • Acts 23:2 (1–5).

      • Acts 21:28.

      • Acts 21:33.

      • TG Disputations.

      • Acts 28:23.

      • TG Resurrection.

      • TG Conscience.

      • 1 Cor. 16:1. TG Almsgiving.

      • TG Purification.

      • Acts 23:6 (6–8).

      • Acts 23:26 (17–30).

      • GR self-control.

      • GR feared.

      • TG Bribe; Selfishness.


Acts 25

Chapter 25

Paul, before Festus, appeals unto Cæsar—Agrippa desires to hear Paul.

1 Now when Festus was come into the province, after three days he ascended from Cæsarea to Jerusalem.

2 Then the high priest and the chief of the Jews informed him against Paul, and besought him,

3 And desired favour against him, that he would send for him to Jerusalem, laying wait in the way to akill him.

4 But Festus answered, that Paul should be kept at Cæsarea, and that he himself would depart shortly thither.

5 Let them therefore, said he, which among you are able, go down with me, and accuse this man, if there be any awickedness in him.

6 And when he had tarried among them more than ten days, he went down unto Cæsarea; and the next day sitting on the judgment seat commanded Paul to be brought.

7 And when he was come, the Jews which came down from Jerusalem stood round about, and laid many and grievous complaints against Paul, which they could not prove.

8 While he answered for himself, Neither against the law of the Jews, neither against the temple, nor yet against Cæsar, have I offended any thing at all.

9 But Festus, willing to do the Jews a pleasure, answered Paul, and said, Wilt thou go up to Jerusalem, and there be judged of these things before me?

10 Then said Paul, I stand at Cæsar’s judgment seat, where I ought to be judged: to the Jews have I done no wrong, as thou very well knowest.

11 For if I be an offender, or have committed any thing worthy of death, I refuse not to die: but if there be none of these things whereof these accuse me, no man may deliver me unto them. I appeal unto aCæsar.

12 Then Festus, when he had conferred with the council, answered, Hast thou appealed unto Cæsar? unto Cæsar shalt thou go.

13 And after certain days king Agrippa and Bernice came unto Cæsarea to salute Festus.

14 And when they had been there many days, Festus declared Paul’s cause unto the king, saying, There is a certain man left in bonds by Felix:

15 About whom, when I was at Jerusalem, the chief priests and the elders of the Jews informed me, desiring to have judgment against him.

16 To whom I answered, It is not the manner of the Romans to deliver any man to die, before that he which is accused have the accusers face to face, and have licence to answer for himself concerning the crime laid against him.

17 Therefore, when they were come hither, without any delay on the morrow I sat on the judgment seat, and commanded the man to be brought forth.

18 Against whom when the accusers stood up, they brought none accusation of such things as I supposed:

19 But had certain questions against him of their own asuperstition, and of one Jesus, which was dead, whom Paul affirmed to be alive.

20 And because I adoubted of such manner of questions, I asked him whether he would go to Jerusalem, and there be judged of these matters.

21 But when Paul had appealed to be reserved unto the hearing of Augustus, I commanded him to be kept till I might send him to Cæsar.

22 Then Agrippa said unto Festus, I would also hear the man myself. To morrow, said he, thou shalt hear him.

23 And on the morrow, when Agrippa was come, and Bernice, with great pomp, and was entered into the place of hearing, with the chief captains, and principal men of the city, at Festus’ commandment Paul was brought forth.

24 And Festus said, King Agrippa, and all men which are here present with us, ye see this man, about whom all the multitude of the Jews have dealt with me, both at Jerusalem, and also here, crying that he ought not to live any longer.

25 But when I found that he had committed nothing worthy of adeath, and that he himself hath appealed to Augustus, I have determined to send him.

26 Of whom I have no certain thing to write unto my lord. Wherefore I have brought him forth before you, and specially before thee, O king Agrippa, that, after examination had, I might have somewhat to write.

27 For it seemeth to me unreasonable to send a prisoner, and not withal to signify the crimes laid against him.

      • Acts 23:12.

      • Acts 18:14. TG Wickedness.

      • Acts 26:32.

      • GR religion.

      • GR was perplexed concerning this inquiry or dispute.

      • Acts 23:29.


Acts 26

Chapter 26

Paul recounts his former persecution of the Saints as a Pharisee—He testifies of the appearance of Jesus on the Damascus road—Paul bears his testimony to King Agrippa.

1 Then Agrippa said unto Paul, Thou art permitted to speak for thyself. Then Paul stretched forth the hand, and answered for himself:

2 I think myself happy, king Agrippa, because I shall answer for myself this day before thee touching all the things whereof I am accused of the Jews:

3 Especially because I know thee to be expert in all customs and questions which are among the Jews: wherefore I beseech thee to hear me patiently.

4 My manner of life from my youth, which was at the first among mine own nation at Jerusalem, know all the Jews;

5 Which knew me from the beginning, if they would testify, that after the most straitest sect of our religion I lived a aPharisee.

6 And now I stand and am judged for the hope of the promise made of God unto our fathers:

7 Unto which promise our atwelve tribes, binstantly serving God day and night, hope to come. For which hope’s sake, king Agrippa, I am accused of the Jews.

8 Why should it be thought a thing incredible with you, that God should araise the dead?

9 I verily thought with myself, that I ought to do many things acontrary to the bname of Jesus of Nazareth.

10 Which thing I also did in Jerusalem: and many of the asaints did I shut up in prison, having received authority from the chief priests; and when they were put to bdeath, I gave my cvoice against them.

11 And I punished them oft in every synagogue, and compelled them to blaspheme; and being exceedingly mad against them, I persecuted them even unto astrange cities.

12 Whereupon as I went to Damascus with authority and commission from the chief priests,

13 At midday, O king, I saw in the way a alight from heaven, above the brightness of the sun, shining round about me and them which journeyed with me.

14 And when we were all fallen to the earth, I heard a voice speaking unto me, and saying in the Hebrew tongue, aSaul, Saul, why persecutest thou me? it is hard for thee to kick bagainst the pricks.

15 And I said, Who art thou, Lord? And he said, I am Jesus whom thou persecutest.

16 But rise, and stand upon thy feet: for I have aappeared unto thee for this purpose, to make thee a minister and a bwitness both of these things which thou hast seen, and of those things in the which I will appear unto thee;

17 Delivering thee from the people, and from the Gentiles, unto whom now I asend thee,

18 To open their eyes, and to turn them from adarkness to blight, and from the power of Satan unto God, that they may receive forgiveness of sins, and inheritance among them which are sanctified by faith that is in me.

19 Whereupon, O king Agrippa, I was not adisobedient unto the heavenly bvision:

20 But shewed first unto them of Damascus, and at Jerusalem, and throughout all the coasts of Judæa, and then to the Gentiles, that they should repent and turn to God, and do works meet for repentance.

21 For these causes the Jews caught me in the temple, and went about to akill me.

22 Having therefore obtained help of God, I continue unto this day, witnessing both to small and great, saying none other things than those which the aprophets and Moses did say should come:

23 That Christ should asuffer, and that he should be the first that should brise from the dead, and should shew light unto the people, and to the Gentiles.

24 And as he thus spake for himself, Festus said with a loud voice, Paul, thou art beside thyself; much learning doth make thee amad.

25 But he said, I am not mad, most noble Festus; but speak forth the words of truth and soberness.

26 For the king knoweth of these things, before whom also I speak freely: for I am persuaded that none of these things are hidden from him; for this thing was not done in a corner.

27 King Agrippa, believest thou the prophets? I know that thou abelievest.

28 Then Agrippa said unto Paul, Almost thou apersuadest me to be a bChristian.

29 And Paul said, I would to God, that not only thou, but also all that hear me this day, were both almost, and altogether such as I am, except these bonds.

30 And when he had thus spoken, the king rose up, and the governor, and Bernice, and they that sat with them:

31 And when they were gone aside, they talked between themselves, saying, This man doeth nothing worthy of adeath or of bonds.

32 Then said Agrippa unto Festus, This man might have been set at liberty, if he had not appealed unto aCæsar.

      • Acts 22:3; 23:6 (6–9).

      • TG Israel, Twelve Tribes of.

      • GR earnestly, intently.

      • TG Resurrection.

      • 1 Tim. 1:13.

      • TG Name.

      • Acts 9:1, 13 (13–14), 21; 22:4 (4–5).

      • TG Martyrdom.

      • GR vote.

      • GR foreign.

      • JS—H 1:16.

      • Acts 9:4 (1–9); 22:7 (6–16).

      • TG Opposition.

      • TG Jesus Christ, Appearances, Postmortal.

      • Luke 1:2; John 1:14; Acts 5:32; 9:15; 22:15; D&C 14:8. TG Conversion.

      • Acts 22:21.

      • TG Walking in Darkness.

      • TG Light [noun].

      • TG Disobedience.

      • TG Vision.

      • Acts 21:31 (30–31).

      • Acts 28:23.

      • TG Martyrdom.

      • TG Jesus Christ, Resurrection.

      • JS—H 1:24 (24–25).

      • Alma 30:42 (41–42).

      • TG Missionary Work.

      • Acts 11:26.

      • TG Capital Punishment.

      • Acts 25:11.


Acts 27

Chapter 27

Paul, in a perilous voyage, travels toward Rome—An angel comforts him—He uses the gift of seership—He is shipwrecked.

1 And when it was determined that we should sail into Italy, they delivered Paul and certain other prisoners unto one named Julius, a centurion of Augustus’ band.

2 And entering into a ship of Adramyttium, we launched, meaning to sail by the coasts of Asia; one aAristarchus, a Macedonian of Thessalonica, being with us.

3 And the next day we touched at Sidon. And Julius courteously entreated Paul, and gave him liberty to go unto his friends to refresh himself.

4 And when we had launched from thence, we sailed under Cyprus, because the winds were contrary.

5 And when we had sailed over the sea of Cilicia and Pamphylia, we came to Myra, a city of Lycia.

6 And there the centurion found a ship of Alexandria sailing into Italy; and he put us therein.

7 And when we had sailed slowly many days, and scarce were come over against Cnidus, the wind not suffering us, we sailed under Crete, over against Salmone;

8 And, hardly passing it, came unto a place which is called The fair havens; nigh whereunto was the city of Lasea.

9 Now when much time was spent, and when sailing was now dangerous, because the afast was now already past, Paul admonished them,

10 And said unto them, Sirs, I perceive that this voyage will be with hurt and much damage, not only of the lading and ship, but also of our lives.

11 Nevertheless the centurion believed the master and the aowner of the ship, more than those things which were spoken by Paul.

12 And because the haven was not commodious to winter in, the more part advised to depart thence also, if by any means they might attain to Phenice, and there to winter; which is an haven of Crete, and lieth toward the south west and north west.

13 And when the south wind blew softly, supposing that they had obtained their purpose, loosing thence, they sailed close by Crete.

14 But not long after there arose against it a tempestuous wind, called Euroclydon.

15 And when the ship was caught, and could not bear up into the wind, we let her drive.

16 And running under a certain island which is called Clauda, we had much work to come by the boat:

17 Which when they had taken up, they used helps, undergirding the ship; and, fearing lest they should fall into the quicksands, strake sail, and so were driven.

18 And we being exceedingly tossed with a tempest, the next day they lightened the ship;

19 And the third day we cast out with our own hands the tackling of the ship.

20 And when neither sun nor stars in many days appeared, and no small tempest lay on us, all hope that we should be saved was then taken away.

21 But after long abstinence Paul stood forth in the midst of them, and said, Sirs, ye should have hearkened unto me, and not have loosed from Crete, and to have gained this harm and loss.

22 And now I exhort you to be of good cheer: for there shall be no loss of any man’s alife among you, but of the ship.

23 For there stood by me this night the aangel of God, whose I am, and whom I serve,

24 Saying, Fear not, Paul; thou must be brought before Cæsar: and, lo, God hath given thee all them that sail with thee.

25 Wherefore, sirs, be of good cheer: for I believe God, that it shall be even as it was told me.

26 Howbeit we must be cast upon a certain island.

27 But when the fourteenth night was come, as we were driven up and down in aAdria, about midnight the shipmen deemed that they drew near to some country;

28 And sounded, and found it twenty fathoms: and when they had gone a little further, they sounded again, and found it fifteen fathoms.

29 Then fearing lest we should have fallen upon rocks, they cast four anchors out of the stern, and wished for the day.

30 And as the shipmen were about to flee out of the ship, when they had let down the boat into the sea, under colour as though they would have cast anchors out of the foreship,

31 Paul said to the centurion and to the soldiers, Except these abide in the ship, ye cannot be saved.

32 Then the soldiers cut off the ropes of the boat, and let her fall off.

33 And while the day was coming on, Paul besought them all to take meat, saying, This day is the fourteenth day that ye have tarried and continued afasting, having taken nothing.

34 Wherefore I pray you to take some meat: for this is for your ahealth: for there shall not an hair fall from the head of any of you.

35 And when he had thus spoken, he took bread, and gave thanks to God in presence of them all: and when he had broken it, he began to eat.

36 Then were they all of good cheer, and they also took some meat.

37 And we were in all in the ship two hundred threescore and sixteen souls.

38 And when they had eaten enough, they lightened the ship, and cast out the wheat into the sea.

39 And when it was day, they knew not the land: but they discovered a certain acreek with a shore, into the which they were minded, if it were possible, to thrust in the ship.

40 And when they had ataken up the anchors, they committed themselves unto the sea, and loosed the rudder bands, and hoised up the mainsail to the wind, and made toward shore.

41 And falling into a place where two seas met, they ran the ship aground; and the forepart stuck fast, and remained unmoveable, but the hinder part was broken with the violence of the waves.

42 And the soldiers’ counsel was to kill the prisoners, lest any of them should swim out, and escape.

43 But the centurion, willing to save Paul, kept them from their purpose; and commanded that they which could swim should cast themselves first into the sea, and get to land:

44 And the rest, some on boards, and some on broken pieces of the ship. And so it came to pass, that they escaped all asafe to land.

      • Acts 19:29; 20:4; Col. 4:10.

      • Lev. 23:27 (27, 29). TG Fast, Fasting.

      • GR ship master, captain.

      • Acts 27:44.

      • TG Angels; Vision.

      • IE the Adriatic Sea.

      • TG Fast, Fasting.

      • TG Health.

      • GR bay.

      • GR cut off anchors (they left them in the sea).

      • Acts 27:22.


Acts 28

Chapter 28

Paul is unharmed by a viper’s bite—He heals the sick in Melita—He preaches in Rome, first to the Jews and then to the Gentiles.

1 And when they were escaped, then they knew that the island was called Melita.

2 And the abarbarous people shewed us no little bkindness: for they kindled a fire, and received us every one, because of the present rain, and because of the cold.

3 And when Paul had gathered a bundle of sticks, and laid them on the fire, there came a aviper out of the heat, and fastened on his hand.

4 And when the barbarians saw the venomous beast hang on his hand, they said among themselves, No doubt this man is a murderer, whom, though he hath escaped the sea, yet vengeance suffereth not to live.

5 And he shook off the beast into the fire, and felt no aharm.

6 Howbeit they looked when he should have swollen, or fallen down dead suddenly: but after they had looked a great while, and saw no harm come to him, they changed their minds, and said that he was a agod.

7 In the same quarters were possessions of the chief man of the island, whose name was Publius; who received us, and lodged us three days acourteously.

8 And it came to pass, that the father of Publius lay asick of a fever and of a bbloody flux: to whom Paul entered in, and prayed, and laid his chands on him, and healed him.

9 So when this was done, others also, which had diseases in the island, came, and were healed:

10 Who also honoured us with many honours; and when we departed, they laded us with such things as were necessary.

11 And after three months we departed in a ship of Alexandria, which had wintered in the isle, whose sign was Castor and Pollux.

12 And landing at Syracuse, we tarried there three days.

13 And from thence we afetched a compass, and came to Rhegium: and after one day the south wind blew, and we came the next day to Puteoli:

14 Where we found brethren, and were desired to tarry with them seven days: and so we went toward Rome.

15 And from thence, when the brethren heard of us, they came to meet us as far as Appii forum, and The three taverns: whom when Paul saw, he athanked God, and took bcourage.

16 And when we came to Rome, the centurion delivered the prisoners to the captain of the guard: but Paul was suffered to dwell by himself with a soldier that kept him.

17 And it came to pass, that after three days Paul called the chief of the Jews together: and when they were come together, he said unto them, Men and brethren, though I have committed nothing against the people, or customs of our fathers, yet was I delivered prisoner from Jerusalem into the hands of the Romans.

18 Who, when they had examined me, would have let me go, because there was no cause of death in me.

19 But when the Jews spake against it, I was constrained to appeal unto Cæsar; not that I had ought to accuse my nation of.

20 For this cause therefore have I called for you, to see you, and to speak with you: because that for the ahope of Israel I am bound with this chain.

21 And they said unto him, We neither received letters out of Judæa concerning thee, neither any of the brethren that came shewed or spake any harm of thee.

22 But we desire to hear of thee what thou thinkest: for as concerning this sect, we know that every where it is spoken against.

23 And when they had appointed him a day, there came many to him into his lodging; to whom he aexpounded and testified the kingdom of God, persuading them concerning Jesus, both out of the law of Moses, and out of the bprophets, from morning till evening.

24 And some believed the things which were spoken, and some abelieved not.

25 And when they agreed not among themselves, they departed, after that Paul had spoken one word, Well aspake the Holy Ghost by Esaias the prophet unto our fathers,

26 Saying, Go unto this people, and say, Hearing ye shall hear, and shall not understand; and seeing ye shall see, and not aperceive:

27 For the aheart of this people is waxed gross, and their ears are dull of hearing, and their beyes have they closed; lest they should see with their eyes, and hear with their ears, and understand with their heart, and should be converted, and I should heal them.

28 Be it known therefore unto you, that the salvation of God is sent unto the aGentiles, and that they will hear it.

29 And when he had said these words, the Jews departed, and had great reasoning among themselves.

30 And Paul dwelt two whole years in his own hired house, and received all that came in unto him,

31 Preaching the kingdom of God, and teaching those things which concern the Lord Jesus Christ, with all confidence, no man forbidding him.

      • Rom. 1:14.

      • TG Hospitality.

      • Mark 16:18; D&C 24:13; 84:72 (71–72); 124:99 (98–100).

      • Luke 10:19.

      • Acts 14:11 (8–11).

      • TG Courtesy.

      • TG Sickness.

      • GR dysentery.

      • TG Administrations to the Sick; Hands, Laying on of.

      • GR went around, took a circuitous course.

      • TG Thanksgiving.

      • TG Courage.

      • Acts 23:6. TG Hope.

      • D&C 68:1.

      • Acts 3:18 (18–21); 24:14; 26:22; Alma 18:36.

      • TG Unbelief.

      • TG Holy Ghost, Mission of.

      • Isa. 6:9.

      • TG Hardheartedness.

      • TG Spiritual Blindness.

      • Acts 13:46.


Romans

  • Chapter 1

    The gospel is the power of God unto salvation through Jesus Christ—The wrath of God rests on those guilty of murder, homosexual practices, fornication, and other sins if the guilty do not repent.

  • Chapter 2

    God will render to every person according to his or her deeds—Both Jews and Gentiles will be judged by gospel laws.

  • Chapter 3

    Man is not justified by the law of Moses—He is justified through righteousness, which comes through faith in Christ, made possible through Christ’s atoning sacrifice.

  • Chapter 4

    Abraham’s faith was accounted to him for righteousness—Man is justified by faith, righteous works, and grace.

  • Chapter 5

    Man is justified through the blood of Christ—Adam fell, and Christ atoned that man might be saved.

  • Chapter 6

    Baptism is in similitude of the death, burial, and resurrection of Christ—The wages of sin is death—Christ brings eternal life.

  • Chapter 7

    The law of Moses is fulfilled in Christ—Paul delights in the law of God after the inward man.

  • Chapter 8

    The law of Christ brings life and peace—Those adopted as children of God become joint heirs with Christ—God’s elect are foreordained to eternal life—Christ makes intercession for man.

  • Chapter 9

    Paul explains how the law of election (foreordination) operates—The people of Israel are chosen (foreordained) to receive the adoption, covenants, promises, and blessings of the gospel; yet they are not all Israel who are of Israel—They must seek their blessings by faith—The Gentiles also attain to righteousness and salvation by faith.

  • Chapter 10

    Salvation comes through righteousness to those who believe in Christ—Faith comes by hearing the gospel taught by legal administrators sent of God.

  • Chapter 11

    Israel was chosen (foreordained) according to the election of grace—But some harden their hearts against it—The Gentiles are adopted into the house of Israel—The gospel goes preferentially to the Gentiles until the fulness of the Gentiles.

  • Chapter 12

    Paul counsels the Saints to present their bodies as a living sacrifice, to use their own grace-given gifts, and to live as Saints should live.

  • Chapter 13

    Paul counsels, Be subject unto God’s ministers; keep the commandments; love one another; righteousness leads to salvation.

  • Chapter 14

    Avoid quarreling about opinions and making unrighteous judgment of each other—Every knee will bow to Christ—The kingdom of God embraces righteousness, peace, and joy in the Holy Ghost.

  • Chapter 15

    True Saints fellowship one another—Paul recounts his diligence in preaching the gospel—The gifts of the Spirit are poured out upon the Gentiles.

  • Chapter 16

    Paul sends greetings to various Saints—He counsels the Saints to avoid those who cause divisions—The Saints should be wise concerning good and innocent concerning evil.


Romans 1

The Epistle of Paul the Apostle
to the
Romans

Chapter 1

The gospel is the power of God unto salvation through Jesus Christ—The wrath of God rests on those guilty of murder, homosexual practices, fornication, and other sins if the guilty do not repent.

1 Paul, a aservant of Jesus Christ, called to be an bapostle, cseparated unto the gospel of God,

2 (Which he had promised afore by his prophets in the holy scriptures,)

3 Concerning his Son aJesus Christ our Lord, which was made of the bseed of cDavid according to the flesh;

4 And adeclared to be the bSon of God with cpower, according to the spirit of holiness, by the resurrection dfrom the dead:

5 By whom we have received agrace and apostleship, bfor cobedience to the faith among all nations, for his name:

6 Among whom are ye also the called of Jesus Christ:

7 To all that be in Rome, beloved of God, called to be asaints: Grace to you and peace from God our Father, and the Lord Jesus Christ.

8 First, I thank my God through Jesus Christ for you all, that your afaith is bspoken of throughout the whole world.

9 For God is my witness, whom I serve with my spirit in the gospel of his Son, that without ceasing I make mention of you always in my prayers;

10 Making request, if by any means now at length I might have a prosperous journey by the will of God to come unto you.

11 For I long to see you, that I may impart unto you some spiritual agift, to the end ye may be established;

12 That is, that I may be acomforted together with you by the mutual faith both of you and me.

13 Now I would not have you ignorant, brethren, that oftentimes I purposed to come unto you, (but was alet hitherto,) that I might have some bfruit among you also, even as among other Gentiles.

14 I am debtor both to the Greeks, and to the aBarbarians; both to the wise, and to the unwise.

15 So, as much as in me is, I am aready to preach the gospel to you that are at Rome also.

16 For I am not aashamed of the bgospel of Christ: for it is the cpower of God unto dsalvation to every one that believeth; to the Jew first, and also to the Greek.

17 For therein is the arighteousness of God revealed bfrom faith to faith: as it is written, The just shall live by cfaith.

18 For the awrath of God is revealed from heaven against all ungodliness and unrighteousness of men, bwho chold the truth in dunrighteousness;

19 Because that which may be known of God is manifest ain them; for God hath shewed it unto them.

20 For the ainvisible things of him from the creation of the world are clearly seen, being understood by the things that are made, even his beternal cpower and Godhead; so that they are without excuse:

21 Because that, when they knew God, they glorified him not as God, neither were athankful; but became bvain in their imaginations, and their cfoolish heart was ddarkened.

22 Professing themselves to be awise, they became fools,

23 And changed the glory of the auncorruptible God into an bimage made like to ccorruptible man, and to birds, and fourfooted beasts, and creeping things.

24 Wherefore God also agave them up to buncleanness through the lusts of their own hearts, to dishonour their own bodies between themselves:

25 Who changed the truth of God into a lie, and worshipped and served the creature more than the Creator, who is blessed for ever. Amen.

26 For this cause God agave them up unto bvile caffections: for even their dwomen did change the natural use into that which is against nature:

27 And likewise also the men, leaving the natural use of the woman, burned in their alust one toward another; men with men working that which is unseemly, and receiving in themselves that recompence of their error which was meet.

28 And even as they did not like to aretain God in their knowledge, God bgave them over to a creprobate mind, to do those things which are not convenient;

29 Being filled with all unrighteousness, fornication, awickedness, covetousness, bmaliciousness; full of envy, murder, cdebate, ddeceit, malignity; whisperers,

30 aBackbiters, haters of God, bdespiteful, cproud, dboasters, inventors of evil things, edisobedient to parents,

31 Without aunderstanding, covenantbreakers, without natural affection, implacable, unmerciful:

32 Who knowing the judgment of God, that they which commit such things are worthy of adeath, not only do the same, but bhave cpleasure in them that do them.

      • TG Servant.

      • 1 Cor. 4:9 (1–21); D&C 18:9.

      • GR set apart. TG Setting Apart.

      • The Greek text omits the name and title at this point.

      • TG Jesus Christ, Birth of.

      • TG Jesus Christ, Davidic Descent of.

      • GR appointed, decreed, set forth.

      • D&C 10:57; 11:28; 14:9; 45:52.

      • TG Jesus Christ, Power of.

      • GR from the dead of Jesus Christ our Lord.

      • TG Grace.

      • JST Rom. 1:5–6 … through obedience, and faith in his name, to preach the gospel among all nations; among whom ye also are called of Jesus Christ;

      • TG Obedience.

      • TG Saints.

      • Rom. 16:19.

      • GR proclaimed.

      • D&C 46:11 (8–32).

      • TG Sustaining Church Leaders.

      • GR hindered, restrained, prevented. Rom. 15:22.

      • D&C 111:2 (2–11).

      • Acts 28:2.

      • TG Commitment.

      • Ps. 119:46; Matt. 10:33 (32–33); 2 Tim. 1:12; 2:12 (10–15); 2 Ne. 31:14 (12–21); D&C 101:5 (1–5). TG Loyalty; Shame.

      • TG Gospel.

      • 1 Cor. 1:18; 1 Pet. 1:5; D&C 68:4. TG Jesus Christ, Power of.

      • 1 Cor. 15:2. TG Salvation.

      • Ps. 4:1; 2 Cor. 5:21. TG God, the Standard of Righteousness.

      • JST Rom. 1:17 … through faith on his name; as it is written …

      • TG Faith.

      • TG God, Indignation of.

      • JST Rom. 1:18 … who love not the truth, but remain in unrighteousness,

      • IE restrain the truth by unrighteousness.

      • TG Unrighteous Dominion.

      • GR among, within.

      • Acts 14:17.

      • TG God, Eternal Nature of.

      • TG Jesus Christ, Power of.

      • TG Ingratitude.

      • GR corrupt in their reasonings, deliberations. 2 Kgs. 17:15.

      • Isa. 44:20; Hosea 4:12.

      • TG Darkness, Spiritual.

      • 2 Ne. 9:28. TG Learn.

      • GR incorruptible, immortal.

      • Ex. 32:4.

      • GR (also) perishable.

      • Acts 7:42.

      • TG Uncleanness.

      • GR abandoned, delivered.

      • GR sufferings, passions of dishonor. 2 Tim. 3:3.

      • Judg. 19:22.

      • TG Woman.

      • TG Homosexual Behavior; Lust.

      • GR discern, choose.

      • Ps. 81:12.

      • GR worthless, unable to stand test.

      • TG Wickedness.

      • TG Malice.

      • GR strife, discord.

      • TG Deceit.

      • GR Slanderers. TG Backbiting.

      • GR violent, overbearing.

      • TG Pride.

      • TG Boast; Haughtiness.

      • TG Disobedience; Family, Children, Duties of.

      • TG Understanding.

      • TG Capital Punishment.

      • GR approve of them, sympathize with them.

      • Jer. 5:31.


Romans 2

Chapter 2

God will render to every person according to his or her deeds—Both Jews and Gentiles will be judged by gospel laws.

1 Therefore thou art inexcusable, O man, whosoever thou art that judgest: for wherein thou ajudgest another, thou condemnest thyself; for thou that judgest doest the same things.

2 But we aare sure that the bjudgment of God is according to truth against them which commit such things.

3 And thinkest thou this, O man, that ajudgest them which do such things, and doest the same, that thou shalt escape the bjudgment of God?

4 Or despisest thou the ariches of his bgoodness and cforbearance and longsuffering; not knowing that the goodness of God leadeth thee to repentance?

5 But aafter thy bhardness and impenitent heart treasurest up unto thyself wrath against the day of wrath and revelation of the righteous judgment of God;

6 Who will arender to every man baccording to his cdeeds:

7 To them who by apatient bcontinuance in well doing seek for glory and honour and cimmortality, eternal life:

8 But unto them that are acontentious, and do not bobey the truth, but obey unrighteousness, cindignation and wrath,

9 aTribulation and banguish, upon every soul of man that doeth evil, of the Jew first, and also of the cGentile;

10 But glory, honour, and apeace, to every man that bworketh good, to the Jew first, and also to the cGentile:

11 For there is no arespect of bpersons with God.

12 For as many as have sinned without alaw shall also perish without law: and as many as have sinned in the law shall be judged by the law;

13 (For not the hearers of the law are just before God, but the adoers of the law shall be bjustified.

14 For when the Gentiles, which have not the law, do by nature the things contained in the law, these, having not the law, are a law unto themselves:

15 aWhich shew the work of the blaw written in their hearts, their cconscience also bearing dwitness, and their thoughts the mean while accusing or else excusing one another;)

16 In the day when God shall ajudge the secrets of men by Jesus Christ according to my bgospel.

17 Behold, thou art called a Jew, and restest in the law, and makest thy boast of God,

18 And knowest his will, and approvest the things that are more excellent, being instructed out of the law;

19 And art confident that thou thyself art a guide of the blind, a light of them which are in darkness,

20 An instructor of the foolish, a teacher of babes, which hast the aform of knowledge and of the truth in the law.

21 Thou therefore which teachest another, ateachest thou not thyself? thou that bpreachest a man should not csteal, dost thou steal?

22 Thou that sayest a man should not commit aadultery, dost thou commit adultery? thou that abhorrest idols, dost thou bcommit csacrilege?

23 Thou that makest thy boast of the law, through breaking the law dishonourest thou God?

24 For the name of God is ablasphemed among the Gentiles through you, as it is written.

25 For acircumcision verily profiteth, if thou keep the law: but if thou be a breaker of the law, thy circumcision is made uncircumcision.

26 Therefore if the uncircumcision keep the righteousness of the law, shall not his uncircumcision be counted for circumcision?

27 And shall not uncircumcision which is by nature, if it fulfil the law, judge thee, who by the letter and circumcision dost transgress the law?

28 For he is not a Jew, which is one outwardly; neither is that circumcision, which is outward in the flesh:

29 But he is a Jew, which is one inwardly; and acircumcision is that of the heart, in the bspirit, and not in the letter; whose praise is not of men, but of God.

      • TG Judgment.

      • GR know.

      • TG Judgment, the Last.

      • Ezek. 16:52.

      • D&C 10:28. TG Judgment, the Last.

      • TG Treasure.

      • Mosiah 4:20 (19–20).

      • TG Forbear.

      • GR in accordance with.

      • TG Hardheartedness; Stiffnecked.

      • GR give back, recompense, restore.

      • TG Accountability.

      • Rom. 11:6 (5–6). TG Good Works.

      • TG Patience.

      • D&C 67:13. TG Perseverance.

      • TG Immortality.

      • TG Contention.

      • TG Disobedience.

      • TG God, Indignation of.

      • Ps. 32:10.

      • TG Sorrow.

      • GR Greek.

      • TG Peace of God.

      • TG Work, Value of.

      • GR Greek.

      • GR partiality. Deut. 10:17; Acts 10:34; Rom. 10:12 (12–13); Hel. 3:28 (27–30). TG God, Access to.

      • 1 Ne. 17:35 (35–40); 2 Ne. 26:33 (23–33).

      • Luke 12:48. TG Accountability; Law of Moses.

      • TG Good Works.

      • Acts 13:39 (26–41).

      • GR Who.

      • Jer. 31:33 (31–34); D&C 84:46 (44–47).

      • 2 Ne. 32:5. TG Conscience.

      • D&C 6:23 (22–23).

      • 1 Cor. 4:5. TG Jesus Christ, Judge.

      • TG Gospel.

      • GR system, appearance. 2 Tim. 3:5.

      • TG Hypocrisy.

      • 1 Cor. 9:14 (13–14); Alma 39:11 (11–12).

      • TG Stealing.

      • TG Adulterer.

      • GR rob shrines, temples.

      • TG Sacrilege.

      • TG Blaspheme.

      • Gal. 5:3. TG Circumcision.

      • Acts 7:51; 2 Ne. 9:33. TG Circumcision.

      • Rom. 7:6.


Romans 3

Chapter 3

Man is not justified by the law of Moses—He is justified through righteousness, which comes through faith in Christ, made possible through Christ’s atoning sacrifice.

1 aWhat badvantage then hath the Jew? or what profit is there of ccircumcision?

2 Much every way: chiefly, because that unto them were committed the aoracles of God.

3 For what if some did not believe? shall their aunbelief make the faith of God without effect?

4 aGod forbid: yea, let God be true, but every man a bliar; as it is written, That thou mightest be cjustified in thy sayings, and mightest overcome when thou art judged.

5 aBut if our unrighteousness bcommend the righteousness of God, what shall we say? Is God cunrighteous who taketh vengeance? (I speak as a man)

6 aGod forbid: for then how shall God bjudge the world?

7 For if the truth of God hath more abounded athrough my lie unto his glory; why yet am I also judged as a sinner?

8 And not rather, (as we be slanderously reported, and as some affirm that we say,) Let us do evil, that good may come? whose adamnation is just.

9 What then? are we better than they? No, in no wise: for we have before proved both Jews and Gentiles, that they are all under sin;

10 As it is written, There is anone brighteous, no, not one:

11 There is none that understandeth, there is none that seeketh after God.

12 They are all gone out of the away, they are together become bunprofitable; there is none that doeth cgood, no, not one.

13 Their athroat is an open sepulchre; with their tongues they have used deceit; the bpoison of asps is under their lips:

14 Whose mouth is full of cursing and abitterness:

15 Their feet are swift to ashed blood:

16 Destruction and amisery are in their ways:

17 And the way of apeace have they not known:

18 There is no afear of God before their eyes.

19 Now we know that what things soever the law saith, it saith to them who are under the law: that every amouth may be stopped, and all the world may become bguilty before God.

20 Therefore by the adeeds of the blaw there shall no flesh be cjustified in his sight: for dby the law is the knowledge of sin.

21 But now the arighteousness of God bwithout the law is manifested, being witnessed by the law and the prophets;

22 Even the righteousness of God which is by faith of Jesus Christ unto all and upon all them that believe: for there is no difference:

23 For all have asinned, and come short of the glory of God;

24 aBeing bjustified freely by his cgrace through the dredemption that is in Christ Jesus:

25 Whom God hath aset forth to be a bpropitiation through faith in his cblood, to declare his righteousness for the dremission of sins that are past, through the eforbearance of God;

26 To declare, I say, at this time his righteousness: that he might be ajust, and the justifier of him which believeth in Jesus.

27 Where is aboasting then? It is excluded. By what law? of works? Nay: but by the law of faith.

28 Therefore we conclude that a man is ajustified by bfaith cwithout the deeds of the law.

29 Is he the aGod of the Jews only? is he not also of the Gentiles? Yes, of the bGentiles also:

30 Seeing it is aone God, which shall justify the bcircumcision by faith, and uncircumcision through faith.

31 Do we then make void the law through faith? aGod forbid: byea, we establish the law.

      • JST Rom. 3:1–2 What advantage then hath the Jew over the Gentile? or what profit of circumcision, who is not a Jew from the heart? But he who is a Jew from the heart, I say hath much every way …

      • GR preeminence.

      • TG Circumcision.

      • Acts 7:38; 2 Ne. 29:4 (4–6).

      • 1 Ne. 8:28 (26–28).

      • GR May it not be!

      • Alma 30:42 (37–42).

      • Ps. 51:4.

      • JST Rom. 3:5–8 (Appendix).

      • GR recommend.

      • 2 Ne. 26:7; Alma 42:1 (1, 13–25).

      • GR May it not be!

      • TG Jesus Christ, Judge.

      • GR in, by, because of.

      • TG Damnation.

      • Ps. 14:2–3; 53:1 (1–3).

      • TG Man, Natural, Not Spiritually Reborn.

      • D&C 82:6.

      • Luke 17:10 (7–10); Mosiah 2:21 (20–21).

      • D&C 33:4; 35:12.

      • Ps. 5:9.

      • Ps. 140:3 (1–13).

      • Alma 41:11; Morm. 8:31.

      • Isa. 59:7 (7–8).

      • Mosiah 3:25; Morm. 8:38.

      • 1 Ne. 20:22 (18–22).

      • D&C 10:56 (55–56).

      • Ezek. 16:63.

      • TG Guilt.

      • 2 Ne. 25:23.

      • TG Law of Moses.

      • 2 Ne. 2:5 (5–8).

      • GR through.

      • TG God, the Standard of Righteousness.

      • GR apart from, without intervention of.

      • Prov. 20:9; 1 Ne. 10:6. TG Man, Natural, Not Spiritually Reborn; Sin.

      • JST Rom. 3:24 Therefore being justified only by his grace …

      • D&C 20:30.

      • TG Grace.

      • TG Jesus Christ, Redeemer.

      • GR purposed, designed beforehand.

      • GR mercy seat. TG Jesus Christ, Atonement through; Redemption.

      • TG Blood, Symbolism of.

      • TG Remission of Sins.

      • TG Forbear.

      • TG God, Justice of.

      • Alma 26:36 (10–12, 36); D&C 3:4; 84:73.

      • TG Justification.

      • TG Faith.

      • GR apart from, without intervention of.

      • 2 Ne. 30:2 (1–2).

      • TG Gentiles.

      • 1 Tim. 2:5; D&C 121:28.

      • TG Circumcision.

      • GR May it not be!

      • GR but.


Romans 4

Chapter 4

Abraham’s faith was accounted to him for righteousness—Man is justified by faith, righteous works, and grace.

1 What shall we say then that Abraham our father, as pertaining to the flesh, hath found?

2 aFor if Abraham were justified by works, he hath bwhereof to glory; but not before God.

3 For what saith the scripture? Abraham abelieved God, and it was counted unto him for brighteousness.

4 Now to him that worketh is the areward not breckoned of grace, but of debt.

5 But to him that worketh not, but believeth on him that justifieth the ungodly, his faith is counted for righteousness.

6 Even as David also describeth the blessedness of the man, unto whom God imputeth righteousness without works,

7 Saying, aBlessed are they whose iniquities are forgiven, and whose sins are covered.

8 Blessed is the man to whom the Lord will not impute sin.

9 Cometh this blessedness then upon the circumcision only, or upon the uncircumcision also? for we say that faith was reckoned to Abraham for righteousness.

10 How was it then reckoned? when he was in circumcision, or in uncircumcision? Not in circumcision, but in uncircumcision.

11 And he received the asign of bcircumcision, a seal of the righteousness of the faith which he had yet being uncircumcised: that he might be the cfather of all them that believe, though they be not circumcised; that righteousness might be imputed unto them also:

12 And the father of circumcision to them who are not of the circumcision only, but who also awalk in the steps of that faith of our father Abraham, which he had being yet uncircumcised.

13 For the promise, that he should be the aheir of the world, was not to Abraham, or to his bseed, through the law, but through the righteousness of faith.

14 For if they which are of the law be heirs, faith is made void, and the promise made of none effect:

15 Because the law worketh wrath: for where no alaw is, there is no btransgression.

16 aTherefore it is of faith, that it might be by bgrace; to the end the promise might be sure to all the seed; not to that only which is of the law, but to that also which is of the cfaith of Abraham; who is the dfather of us all,

17 (As it is written, I have made thee a father of many nations,) before him whom he believed, even God, who aquickeneth the dead, and calleth those things which be not as though they were.

18 Who against hope believed in ahope, that he might become the father of many bnations, according to that which was spoken, So shall thy cseed be.

19 And being not weak in faith, he considered not his own body now dead, when he was about an hundred years aold, neither yet the deadness of Sara’s womb:

20 He astaggered not at the promise of God through unbelief; but was strong in faith, giving glory to God;

21 And being fully persuaded that, what he had apromised, he was able also to perform.

22 And therefore it was imputed to him for righteousness.

23 Now it was not written for his sake alone, that it was imputed to him;

24 But for aus also, to whom it shall be imputed, if we believe on him that raised up Jesus our Lord from the dead;

25 Who was delivered for our aoffences, and was raised again for our bjustification.

      • JST Rom. 4:2–5 (Appendix).

      • GR ground, reason for boasting.

      • See JST Gen. 15:9–12 (Appendix). TG Faith.

      • TG Righteousness.

      • GR wage, hire.

      • GR considered a favor but as his due.

      • Ps. 32:1.

      • TG Signs.

      • TG Circumcision.

      • Abr. 2:10.

      • TG Walking with God.

      • TG Birthright.

      • TG Seed of Abraham.

      • Rom. 5:13; 2 Ne. 9:25; Alma 42:17 (12–24).

      • TG Transgress.

      • JST Rom. 4:16 Therefore ye are justified of faith and works, through grace, to the end the promise might be sure to all the seed; not to them only who are of the law, but to them also who are of the faith of Abraham; who is the father of us all,

      • TG Grace.

      • TG Faith.

      • TG Family, Patriarchal.

      • TG God, Power of; Resurrection.

      • TG Hope.

      • TG Nations.

      • TG Seed of Abraham.

      • TG Old Age.

      • GR doubted, hesitated.

      • Gen. 18:14; Luke 1:37. TG Promise.

      • 3 Ne. 20:25 (24–27).

      • Isa. 53:5; Mark 10:45.

      • TG Justification.


Romans 5

Chapter 5

Man is justified through the blood of Christ—Adam fell, and Christ atoned that man might be saved.

1 Therefore being ajustified by bfaith, we have cpeace with God through our Lord Jesus Christ:

2 By whom also we have access by afaith into this grace wherein we stand, and rejoice in hope of the glory of God.

3 And not only so, but we glory in atribulations also: knowing that btribulation worketh cpatience;

4 And patience, experience; and experience, hope:

5 And ahope maketh not ashamed; because the blove of God is shed abroad in our hearts by the Holy Ghost which is given unto us.

6 For when we were yet without astrength, in due time Christ died for the ungodly.

7 For scarcely for a righteous man will one die: yet peradventure for a good man some would even dare to die.

8 But God commendeth his love toward us, in that, while we were yet asinners, bChrist died for us.

9 Much more then, being now ajustified by his bblood, we shall be saved from wrath through him.

10 For if, when we were enemies, we were areconciled to God by the bdeath of his Son, much more, being reconciled, we shall be saved by his life.

11 And not only so, but we also joy in God through our Lord Jesus Christ, by whom we have now received the aatonement.

12 Wherefore, as by one man asin entered into the world, and bdeath by sin; and so cdeath passed upon all men, for that all have dsinned:

13 (For until the law sin was in the world: but asin is not imputed when there is no blaw.

14 Nevertheless death reigned from Adam to Moses, even over them that had not sinned after the similitude of Adam’s atransgression, who is the bfigure of him that was to come.

15 But not as the offence, so also is the free gift. For if through the offence of one many be dead, much more the grace of God, and the gift by grace, which is by aone man, Jesus Christ, hath abounded unto many.

16 And not as it was by one that sinned, so is the gift: for the judgment was by one to condemnation, but the free gift is of many offences unto justification.

17 For if by one man’s offence death reigned by one; much more they which receive abundance of agrace and of the gift of righteousness shall reign in life by one, Jesus Christ.)

18 Therefore as by the offence of one judgment came upon all men to condemnation; even so by the arighteousness of one the free gift came upon all men unto bjustification of life.

19 For as by one man’s adisobedience many were made sinners, so by the bobedience of one shall many be made righteous.

20 Moreover the law entered, that the offence might abound. But where sin abounded, grace did much more abound:

21 That as sin hath reigned unto death, even so might grace reign through arighteousness unto beternal life by Jesus Christ our Lord.

      • TG Justification.

      • TG Faith.

      • TG Peace of God.

      • Gal. 5:5 (5–6).

      • 2 Cor. 4:17.

      • TG Tribulation.

      • TG Patience.

      • Ps. 119:116. TG Hope.

      • TG Love.

      • TG Strength.

      • Mosiah 4:11.

      • TG Salvation, Plan of.

      • TG Jesus Christ, Atonement through.

      • TG Blood, Symbolism of.

      • TG Jesus Christ, Redeemer; Reconciliation.

      • TG Jesus Christ, Death of.

      • GR reconciliation, restoration to favor. TG Jesus Christ, Atonement through; Redemption.

      • Gen. 3:6. TG Fall of Man; Sin.

      • 1 Cor. 15:21.

      • TG Death.

      • TG Man, Natural, Not Spiritually Reborn.

      • TG Sin.

      • Rom. 4:15; 2 Ne. 9:25; Alma 42:17 (12–24).

      • TG Transgress.

      • GR type, pattern. 1 Cor. 15:45.

      • 2 Cor. 5:14.

      • TG Grace.

      • TG Righteousness.

      • TG Justification.

      • TG Disobedience.

      • TG Obedience.

      • TG Righteousness.

      • TG Eternal Life.


Romans 6

Chapter 6

Baptism is in similitude of the death, burial, and resurrection of Christ—The wages of sin is death—Christ brings eternal life.

1 What shall we say then? Shall we continue in sin, that agrace may abound?

2 aGod forbid. How shall we, that are dead to bsin, live any longer therein?

3 Know ye not, that so many of us as were abaptized into Jesus Christ were baptized into his death?

4 Therefore we are aburied with him by bbaptism into death: that like as Christ was raised up from the cdead by the glory of the Father, even so we also should dwalk in enewness of life.

5 For if we have been planted together in the alikeness of his bdeath, we shall be also in the likeness of his cresurrection:

6 Knowing this, that our aold man is crucified with him, that the bbody of sin might be cdestroyed, that henceforth we should not serve dsin.

7 For he that is adead is bfreed from sin.

8 Now if we be adead with Christ, we believe that we shall also live with him:

9 Knowing that Christ being araised from the dead dieth no more; death hath no more dominion over him.

10 For in that he died, he died unto asin bonce: but in that he liveth, he liveth unto God.

11 Likewise reckon ye also yourselves to be dead indeed unto sin, but aalive unto God through Jesus Christ our Lord.

12 Let not sin therefore reign in your amortal body, that ye should obey it in the blusts thereof.

13 Neither ayield ye your bmembers as cinstruments of unrighteousness unto sin: but dyield yourselves unto God, as those that are alive from the dead, and your members as instruments of erighteousness unto God.

14 aFor sin shall not have bdominion over you: for ye are not under the law, but under grace.

15 What then? shall we sin, because we are not under the law, but under agrace? bGod forbid.

16 Know ye not, that to whom ye yield yourselves aservants to obey, his servants ye are to whom ye bobey; whether of sin unto death, or of obedience unto righteousness?

17 But God be thanked, that ye were the servants of sin, but ye have aobeyed from the heart that form of doctrine which was delivered you.

18 Being then made afree from bsin, ye became the servants of righteousness.

19 I speak after the manner of men because of the infirmity of your flesh: for as ye have yielded your members servants to uncleanness and to iniquity unto iniquity; even so now yield your members servants to righteousness unto holiness.

20 For when ye were the servants of sin, ye were afree from righteousness.

21 What afruit had ye then in those things whereof ye are now ashamed? for the end of those things is death.

22 But now being made afree from sin, and become servants to God, ye have your bfruit unto choliness, and the end everlasting life.

23 For the awages of bsin is cdeath; but the dgift of God is eeternal life through Jesus Christ our Lord.

      • D&C 20:32 (29–34).

      • GR May it not be!

      • Mosiah 2:41.

      • Mosiah 27:25.

      • TG Baptism, Immersion.

      • TG Baptism.

      • TG Jesus Christ, Death of.

      • TG Walking with God.

      • TG Baptism, Qualifications for; Man, New, Spiritually Reborn.

      • TG Jesus Christ, Types of, in Memory.

      • Col. 2:20; 3:3; 2 Tim. 2:11.

      • TG Resurrection.

      • Eph. 4:22 (22–24); Col. 3:9.

      • Col. 2:11.

      • GR brought to an end, freed.

      • Moro. 10:32 (32–33).

      • JST Rom. 6:7 … dead to sin …

      • GR acquitted, cleared.

      • TG Jesus Christ, Death of.

      • TG Jesus Christ, Resurrection.

      • Heb. 9:28.

      • Heb. 7:27; 10:10.

      • Gal. 2:19.

      • TG Mortality.

      • TG Lust.

      • 2 Ne. 4:27 (27–28).

      • Col. 3:5.

      • GR weapons.

      • Mosiah 3:19; Hel. 3:35.

      • TG Righteousness.

      • JST Rom. 6:14 For in so doing sin …

      • 2 Ne. 2:29 (26–29).

      • TG Grace.

      • GR May it not be!

      • John 8:34.

      • Alma 3:27 (26–27); 34:34 (33–36); Hel. 14:31 (29–31). TG Obedience.

      • TG Commitment.

      • Mosiah 5:8 (7–8). TG Remission of Sins.

      • TG Bondage, Spiritual; Sin.

      • GR unrestricted by.

      • GR benefit, reward.

      • Rom. 8:2 (1–4); Rev. 2:17 (17, 26).

      • GR benefit, reward.

      • TG Sanctification.

      • TG Wages.

      • TG Sin.

      • TG Death; Death, Spiritual, First.

      • TG God, Gifts of.

      • TG Eternal Life.


Romans 7

Chapter 7

The law of Moses is fulfilled in Christ—Paul delights in the law of God after the inward man.

1 Know ye not, brethren, (for I speak to them that know the law,) how that the alaw hath dominion over a man as long as he liveth?

2 For the awoman which hath an bhusband is bound by the law to her husband so long as he liveth; but if the husband be dead, she is loosed from the law of her husband.

3 So then if, while her husband liveth, she be married to another man, she shall be called an adulteress: but if her husband be dead, she is free from that law; so that she is no adulteress, though she be married to another man.

4 Wherefore, my brethren, ye also are become adead to the blaw by the body of Christ; that ye should be married to another, even to him who is raised from the dead, that we should bring forth fruit unto God.

5 aFor when we were in the flesh, the bmotions of sins, which were by the law, did work in our members to bring forth fruit unto cdeath.

6 But now we are adelivered from the law, that being bdead wherein we were held; that we should serve in newness of cspirit, and not in the oldness of the letter.

7 What shall we say then? Is the law sin? aGod forbid. Nay, I had not known sin, but by the blaw: for I had not known clust, except the law had said, Thou shalt not dcovet.

8 But sin, taking occasion by the commandment, wrought in me all manner of concupiscence. For without the alaw sin was dead.

9 For I was alive without the law once: but when the commandment came, sin revived, and I died.

10 And the commandment, which was ordained to life, I found to be unto adeath.

11 For sin, ataking occasion by the commandment, deceived me, and by it slew me.

12 Wherefore the law is holy, and the commandment holy, and just, and good.

13 Was then that which is good made death unto me? aGod forbid. But sin, that it might appear sin, working death in me by that which is good; that sin by the commandment might become exceeding sinful.

14 For we know that the alaw is spiritual: but I am bcarnal, csold under sin.

15 aFor bthat which I do I callow not: for what I dwould, that do I not; but what I hate, that do I.

16 If then I do that which I awould not, I consent unto the law that it is good.

17 Now then it is no more I that ado it, but sin that dwelleth in me.

18 For I know that in me (that is, in my aflesh,) bdwelleth no good thing: for to will is present with me; but how to cperform that which is good I find not.

19 For the agood that I bwould I do not: but the evil which I would not, that I do.

20 Now if I do athat I would not, it is no more I that do it, but sin that dwelleth in me.

21 I find then a law, that, when I would do good, evil is apresent with me.

22 For I adelight in the law of God after the inward man:

23 But I see another law in my members, awarring against the law of my mind, and bringing me into bcaptivity to the law of sin which is in my members.

24 O awretched man that I am! who shall deliver me from the body of this death?

25 I thank God through Jesus Christ our Lord. So then with the mind I myself serve the law of God; but with the flesh the law of sin.

      • Mosiah 13:30 (29–32).

      • TG Marriage, Wives.

      • TG Marriage, Marry.

      • Gal. 2:19; 2 Ne. 25:25 (24–27); D&C 74:5 (2–6).

      • Mosiah 13:28 (27–29).

      • JST Rom. 7:5–27 (Appendix).

      • GR sufferings, afflictions.

      • 2 Ne. 2:5 (4–10); 25:23; Alma 42:14 (12–16).

      • GR released, freed from.

      • 2 Cor. 5:17.

      • Rom. 2:29 (28–29).

      • GR May it not be!

      • D&C 82:3 (3–4). TG Law of Moses.

      • TG Lust.

      • GR lust for, set the heart upon. TG Covet.

      • Alma 42:17 (14–24).

      • 2 Cor. 3:7.

      • GR having taken opportunity.

      • GR May it not be!

      • D&C 29:34.

      • TG Carnal Mind.

      • GR devoted to, a slave to.

      • JST Rom. 7:15–17 (Appendix).

      • GR what I produce, achieve.

      • GR know, understand.

      • GR choose, intend, design.

      • GR choose, intend, design.

      • GR produce, work.

      • TG Man, Natural, Not Spiritually Reborn.

      • Alma 22:15.

      • 2 Ne. 4:19 (17–20, 26).

      • TG Opposition.

      • GR intend, choose.

      • GR what I do not intend, choose.

      • Heb. 12:1; 2 Ne. 4:18 (17–19).

      • TG Spirituality.

      • Alma 13:28.

      • TG Bondage, Spiritual.

      • 2 Ne. 4:17. TG Sorrow.


Romans 8

Chapter 8

The law of Christ brings life and peace—Those adopted as children of God become joint heirs with Christ—God’s elect are foreordained to eternal life—Christ makes intercession for man.

1 There is therefore now no condemnation to them which are in Christ Jesus, who awalk not after the bflesh, but after the cSpirit.

2 For the law of the Spirit of life in Christ Jesus hath made me afree from the law of sin and death.

3 For what the law could not do, in that it was aweak through the flesh, God sending his own Son in the likeness of sinful bflesh, and for sin, condemned sin in the flesh:

4 That the righteousness of the law might be fulfilled in us, who walk not after the flesh, but after the aSpirit.

5 For they that are after the flesh do amind the things of the flesh; but they that are after the Spirit the things of the Spirit.

6 For to be acarnally minded is bdeath; but to be cspiritually minded is life and dpeace.

7 Because the acarnal mind is benmity against God: for it is not subject to the law of God, neither indeed can be.

8 So then they that are ain the flesh cannot please God.

9 aBut ye are not in the flesh, but in the Spirit, if so be that the bSpirit of God cdwell in you. Now if any man have not the dSpirit of Christ, he is none of his.

10 And if aChrist be in you, bthe body is dead because of sin; but the Spirit is life because of crighteousness.

11 But if the Spirit of him that raised up Jesus from the dead dwell in you, he that raised up Christ from the dead shall also aquicken your bmortal bodies by his Spirit that dwelleth in you.

12 Therefore, brethren, we are debtors, not to the flesh, to live after the flesh.

13 For if ye live after the flesh, ye ashall die: but if ye through the Spirit do bmortify the deeds of the body, ye shall live.

14 For as many as are aled by the bSpirit of God, they are the csons of God.

15 For ye have not received the spirit of abondage again to fear; but ye have received the Spirit of badoption, whereby we cry, Abba, Father.

16 The Spirit itself beareth awitness with our bspirit, that we are the cchildren of God:

17 And if children, then heirs; aheirs of God, and joint-heirs with Christ; if so be that we bsuffer with him, that we may be also glorified together.

18 For I reckon that the asufferings of this present time are not worthy to be compared with the bglory which shall be revealed cin us.

19 For the aearnest expectation of the bcreature waiteth for the cmanifestation of the sons of God.

20 For the creature was made subject to avanity, not willingly, but by reason of him who hath subjected the same in hope,

21 Because the acreature itself also shall be bdelivered from the bondage of ccorruption into the glorious dliberty of the children of God.

22 For we know that the whole creation agroaneth and travaileth in pain together until now.

23 And not only they, but ourselves also, awhich have the bfirstfruits of the Spirit, even we ourselves groan within ourselves, waiting for the cadoption, to wit, the redemption of our body.

24 For we are saved by ahope: but hope that is bseen is not hope: for what a man seeth, why doth he yet hope for?

25 But if we hope for that we see not, then do we with patience wait for it.

26 Likewise the Spirit also ahelpeth our infirmities: for we know not what we should bpray for as we ought: but the Spirit itself maketh cintercession for us with dgroanings which cannot be uttered.

27 And he that asearcheth the hearts knoweth what is the mind of the Spirit, because he maketh bintercession for the saints according to the will of God.

28 And we know that all things work together for agood to them that love God, to them who are the called according to his purpose.

29 aFor whom he did bforeknow, he also cdid predestinate dto be conformed to the eimage of his Son, that he might be the ffirstborn among many brethren.

30 Moreover whom he adid predestinate, them he also called: and whom he called, them he also justified: and whom he justified, them he also glorified.

31 What shall we then say to these things? If God be for us, who can abe against us?

32 He that spared not his own aSon, but bdelivered him up for us all, how shall he not with him also freely give us call things?

33 Who shall alay any thing to the charge of God’s elect? It is God that justifieth.

34 Who is he that condemneth? It is Christ that died, yea rather, that is risen again, who is even at the right hand of God, who also maketh aintercession for us.

35 Who shall separate us from the alove of Christ? shall btribulation, or distress, or cpersecution, or famine, or nakedness, or peril, or sword?

36 As it is written, For thy sake we are akilled all the day long; we are accounted as bsheep for the slaughter.

37 Nay, in all these things we are amore than bconquerors through him that loved us.

38 For I am persuaded, that neither death, nor life, nor angels, nor principalities, nor powers, nor things present, nor things to come,

39 Nor height, nor depth, nor any other creature, shall be able to aseparate us from the blove of God, which is in Christ Jesus our Lord.

      • TG Walking with God.

      • TG Trust Not in the Arm of Flesh.

      • Alma 13:12 (12, 28); D&C 11:12 (12–13).

      • Rom. 6:22 (11–22); 2 Cor. 3:17; Mosiah 5:2 (2–9). TG Bondage, Spiritual.

      • Heb. 7:18.

      • TG Jesus Christ, Condescension of.

      • Mosiah 3:19.

      • GR watch, guard.

      • TG Carnal Mind; Chastity; Man, Natural, Not Spiritually Reborn.

      • TG Death; Death, Spiritual, First.

      • TG Spirituality.

      • TG Peace of God.

      • TG Fall of Man.

      • TG Opposition.

      • JST Rom. 8:8 … after the flesh …

      • JST Rom. 8:9 But ye are not after the flesh, but after the Spirit …

      • D&C 8:2.

      • 1 Jn. 3:24 (19–24).

      • TG Holy Ghost, Loss of.

      • 2 Cor. 13:5.

      • JST Rom. 8:10 … though the body shall die because of sin, yet the Spirit is life, because of righteousness.

      • TG Righteousness.

      • GR make alive. D&C 84:33. TG God, Power of; Resurrection.

      • TG Mortality.

      • GR are at the point of withering, dying.

      • GR put to death, subdue. Col. 3:5.

      • TG Leadership.

      • TG God, Spirit of.

      • TG Sons and Daughters of God.

      • TG Bondage, Spiritual.

      • Isa. 56:3 (3–8).

      • TG Witness.

      • TG Spirit Creation.

      • TG Man, a Spirit Child of Heavenly Father.

      • Luke 12:44 (42–44). TG Birthright; Election; Eternal Life; Exaltation; Man, Potential to Become like Heavenly Father.

      • TG Persecution; Suffering.

      • TG Adversity; Pain; Self-Sacrifice.

      • D&C 58:4; 63:66; 136:31.

      • GR to us.

      • GR eager hope.

      • GR creation, material universe.

      • GR revelation.

      • JST Rom. 8:20 … tribulation … TG Vanity.

      • GR creation, material universe.

      • TG Deliver.

      • 1 Cor. 15:42.

      • TG Liberty.

      • TG Earth, Curse of.

      • GR who.

      • Gal. 5:22 (16–26).

      • 2 Cor. 5:2.

      • TG Hope.

      • 2 Cor. 4:18.

      • TG Holy Ghost, Gifts of.

      • James 4:3; D&C 46:28 (28–30); 88:65 (64–65).

      • TG Communication.

      • GR sighings.

      • TG Judgment.

      • TG Holy Ghost, Mission of.

      • Ezra 8:22; Alma 36:3; D&C 90:24; 100:15.

      • JST Rom. 8:29–30 (Appendix).

      • TG God, Foreknowledge of; Man, Antemortal Existence of.

      • GR appointed beforehand, foreordained. TG Foreordination.

      • GR to have the same form as.

      • 2 Cor. 3:18; Col. 3:10. TG God, Body of, Corporeal Nature.

      • TG Jesus Christ, Firstborn.

      • GR appointed beforehand, foreordained.

      • JST Rom. 8:31 … prevail against us?

      • TG Jesus Christ, Atonement through.

      • Isa. 50:8.

      • D&C 84:38 (33–41).

      • GR accuse God’s elect.

      • Isa. 53:12; Heb. 7:25.

      • D&C 29:5.

      • TG Tribulation.

      • TG Persecution.

      • Ps. 44:22; 2 Cor. 4:11.

      • TG Sheep.

      • GR abundantly victorious.

      • 2 Cor. 2:14.

      • Matt. 10:31 (29–31); D&C 121:33.

      • 2 Ne. 1:15.


Romans 9

Chapter 9

Paul explains how the law of election (foreordination) operates—The people of Israel are chosen (foreordained) to receive the adoption, covenants, promises, and blessings of the gospel; yet they are not all Israel who are of Israel—They must seek their blessings by faith—The Gentiles also attain to righteousness and salvation by faith.

1 I say the truth in Christ, I alie not, my bconscience also bearing me witness in the Holy Ghost,

2 That I have great heaviness and continual sorrow in my heart.

3 aFor I could wish that myself were baccursed from Christ for my brethren, my kinsmen according to the flesh:

4 Who are Israelites; to whom pertaineth the aadoption, and the glory, and the bcovenants, and the giving of the law, and the service of God, and the promises;

5 Whose are the fathers, and of whom as concerning the aflesh Christ came, who is over all, God blessed for ever. Amen.

6 Not as though the word of God ahath taken none effect. For they are not all Israel, which are of bIsrael:

7 aNeither, because they are the seed of Abraham, are they all children: but, In bIsaac shall thy seed be called.

8 That is, They which are the children of the flesh, these are not the achildren of God: but the children of the promise are counted for the seed.

9 For this is the word of promise, At this time will I come, and Sara shall have a ason.

10 And not only this; but when aRebecca also had conceived by one, even by our father Isaac;

11 (For the children being not yet born, neither having done any good or evil, that the purpose of God according to aelection might stand, not of works, but of him that calleth;)

12 It was said unto her, The aelder shall serve the younger.

13 As it is written, Jacob have I aloved, but Esau have I hated.

14 What shall we say then? Is there aunrighteousness with God? bGod forbid.

15 For he saith to Moses, I will have mercy on whom I will have mercy, and I will have acompassion on whom I will have compassion.

16 So then it is not of him that willeth, nor of him that runneth, but of God that sheweth amercy.

17 For the scripture saith unto Pharaoh, Even for this same apurpose have I raised thee up, that I might shew my power in thee, and that my name might be declared throughout all the earth.

18 Therefore hath he amercy on whom he will have mercy, and whom he will he bhardeneth.

19 Thou wilt say then unto me, Why doth he yet find fault? For who hath resisted his will?

20 Nay but, O man, who art thou that arepliest against God? Shall the thing formed say to him that formed it, Why hast thou bmade me thus?

21 Hath not the apotter power over the clay, of the same lump to make one vessel unto honour, and another unto dishonour?

22 What if God, willing to shew his wrath, and to make his power known, endured with much longsuffering the vessels of wrath fitted to adestruction:

23 And that he might make known the ariches of his bglory on the vessels of mercy, which he had afore prepared unto glory,

24 Even us, whom he hath called, not of the Jews only, but also of the Gentiles?

25 As he saith also in aOsee, I will call them my people, which were not my bpeople; and her beloved, which was not beloved.

26 And it shall come to pass, that in the place where it was said unto them, Ye are not my people; there shall they be called the achildren of the living God.

27 aEsaias also crieth concerning Israel, Though the bnumber of the children of cIsrael be as the sand of the sea, a dremnant shall be saved:

28 For he will finish the work, and cut it short in arighteousness: because a short work will the Lord make upon the earth.

29 And as Esaias said before, Except the Lord of aSabaoth had left us a bseed, we had been as Sodoma, and been made like unto Gomorrha.

30 What shall we say then? That the Gentiles, which followed not after righteousness, have attained to righteousness, even the arighteousness which is of faith.

31 But aIsrael, which followed after the law of righteousness, hath not attained to the law of righteousness.

32 aWherefore? Because they sought it not by faith, but as it were by the works of the law. For they bstumbled at that stumblingstone;

33 As it is written, Behold, I lay in Sion a astumblingstone and brock of coffence: and whosoever believeth on him shall not be ashamed.

      • 1 Tim. 2:7.

      • TG Conscience.

      • JST Rom. 9:3 (For once I could have wished that myself were accursed from Christ,) …

      • Ex. 32:32.

      • TG Election; Sons and Daughters of God.

      • TG Abrahamic Covenant.

      • TG Jesus Christ, Condescension of.

      • GR has been fruitless, ineffectual.

      • 2 Ne. 30:2.

      • JST Rom. 9:7 Neither, because they are all children of Abraham, are they the seed; but, In Isaac …

      • TG Seed of Abraham.

      • TG Sons and Daughters of God.

      • TG Seed of Abraham.

      • Gen. 22:23.

      • TG Foreordination; God, Foreknowledge of.

      • Gen. 25:23.

      • Mal. 1:2 (2–3).

      • Ps. 92:15. TG God, Perfection of.

      • GR May it not be!

      • TG Compassion.

      • TG God, Mercy of.

      • Ex. 9:16 (15–17).

      • TG Forgive.

      • GR leaves to stubbornness, hardness. Deut. 2:30.

      • GR contradictest, disputest.

      • Job 9:12.

      • Isa. 45:9; Jer. 18:6.

      • 1 Pet. 2:8 (4–8).

      • TG Treasure.

      • TG Celestial Glory; God, Glory of.

      • IE Hosea.

      • Hosea 2:23; Zech. 13:9.

      • GR sons. TG Sons and Daughters of God.

      • IE Isaiah.

      • Isa. 10:22.

      • TG Israel, Blessings of.

      • TG Israel, Remnant of.

      • D&C 52:11.

      • HEB hosts.

      • GR posterity.

      • TG Righteousness.

      • TG Apostasy of Israel.

      • GR Why?

      • Isa. 8:14 (13–15); Matt. 21:44 (43–45); Luke 2:34.

      • TG Cornerstone; Jesus Christ, Prophecies about.

      • TG Rock.

      • TG Offense.


Romans 10

Chapter 10

Salvation comes through righteousness to those who believe in Christ—Faith comes by hearing the gospel taught by legal administrators sent of God.

1 Brethren, my heart’s desire and prayer to God for Israel is, that they might be asaved.

2 For I bear them record that they have a azeal of God, but not according to knowledge.

3 For they being ignorant of God’s arighteousness, and bgoing about to establish their own righteousness, have not csubmitted themselves unto the righteousness of God.

4 For Christ is the aend of the law for righteousness to every one that believeth.

5 For Moses describeth the righteousness which is of the law, That the man which doeth those things shall live by them.

6 But the arighteousness which is of faith speaketh on this wise, Say not in thine heart, Who shall ascend into heaven? (that is, to bring Christ down from above:)

7 Or, Who shall descend into the deep? (that is, to bring up Christ again from the dead.)

8 But what saith it? The word is nigh thee, even in thy mouth, and in thy heart: that is, the word of faith, which we preach;

9 That if thou shalt confess with thy mouth the Lord Jesus, and shalt believe in thine heart that God hath raised him from the dead, thou shalt be saved.

10 For with the aheart man bbelieveth unto righteousness; and with the mouth confession is made unto csalvation.

11 For the scripture saith, Whosoever believeth on him shall not be ashamed.

12 For there is no adifference between the Jew and the Greek: for the same Lord over all is brich unto all that ccall upon him.

13 For whosoever shall acall upon the name of the Lord shall be saved.

14 How then shall they call on him in whom they have not abelieved? and how shall they believe in him of whom they have not heard? and how shall they hear without a bpreacher?

15 And how shall they apreach, except they be bsent? as it is written, How beautiful are the cfeet of them that preach the dgospel of epeace, and bring glad tidings of good things!

16 But they have not all aobeyed the gospel. For Esaias saith, Lord, who hath bbelieved our report?

17 So then afaith cometh by bhearing, and hearing by the word of God.

18 But I say, Have they not heard? Yes verily, their sound went into all the earth, and their awords unto the ends of the bworld.

19 But I say, Did not Israel know? First Moses saith, I will provoke you to ajealousy by them that are no people, and by a foolish nation I will anger you.

20 But aEsaias is very bold, and saith, I was found of them that bsought me not; I was made manifest unto them that asked not after me.

21 But to Israel he saith, All day long I have stretched forth my hands unto a adisobedient and bgainsaying people.

      • TG Reconciliation.

      • TG Zeal.

      • TG God, the Standard of Righteousness.

      • GR desiring, endeavoring.

      • TG Apostasy of Israel; Submissiveness.

      • 2 Ne. 2:7 (7–10).

      • TG Righteousness.

      • TG Heart.

      • D&C 46:14 (11–14).

      • TG Salvation.

      • Acts 10:35 (34–35); Rom. 2:11; Gal. 3:28 (26–29).

      • TG Treasure.

      • TG God, Access to.

      • TG Prayer.

      • TG Apostasy of Israel; Hypocrisy.

      • D&C 42:6.

      • TG Missionary Work; Preaching.

      • TG Called of God.

      • Nahum 1:15.

      • TG Gospel.

      • TG Peacemakers; Peace of God.

      • TG Apostasy of Israel.

      • Isa. 53:1; John 12:38.

      • TG Faith.

      • Gal. 3:2; 2 Ne. 33:1 (1–4); Alma 31:5 (5, 8–11); D&C 100:8 (7–8).

      • Ps. 19:4.

      • D&C 23:2; 24:10.

      • Deut. 32:21. TG Jealous.

      • IE Isaiah.

      • Isa. 65:1.

      • Isa. 65:2. TG Apostasy of Israel; Disobedience.

      • GR contradicting, opposing.


Romans 11

Chapter 11

Israel was chosen (foreordained) according to the election of grace—But some harden their hearts against it—The Gentiles are adopted into the house of Israel—The gospel goes preferentially to the Gentiles until the fulness of the Gentiles.

1 I say then, Hath God cast away his people? aGod forbid. For I also am an bIsraelite, of the seed of Abraham, of the tribe of Benjamin.

2 God hath not cast away his apeople which he bforeknew. cWot ye not what the scripture saith of dElias? how he maketh intercession to God against Israel, saying,

3 Lord, they have akilled thy prophets, and digged down thine altars; and I am bleft alone, and they seek my life.

4 But what saith the answer of God unto him? I have areserved to myself seven thousand men, who have not bowed the knee to the image of Baal.

5 Even so then at this present time also there is a remnant according to the aelection of grace.

6 And if by agrace, then is it no more of bworks: otherwise grace is no more grace. But if it be of works, then is it no more grace: otherwise work is no more work.

7 What then? Israel hath not obtained that which he seeketh for; but the election hath obtained it, and the rest awere blinded

8 (According as it is written, God hath given them the spirit of aslumber, eyes that they should not see, and ears that they should not bhear;) unto this day.

9 And David saith, Let their table be made a asnare, and a trap, and a stumblingblock, and a brecompence unto them:

10 Let their eyes be darkened, that they may not see, and bow down their back alway.

11 I say then, Have they stumbled that they should fall? aGod forbid: but rather through their fall salvation is come unto the Gentiles, for to provoke them to bjealousy.

12 Now if the fall of them be the riches of the world, and the adiminishing of them the riches of the Gentiles; how much more their fulness?

13 For I speak to you aGentiles, inasmuch as I am the apostle of the Gentiles, I bmagnify mine office:

14 If by any means I may provoke to emulation them which are my flesh, and might save some of them.

15 For if the casting away of them be the areconciling of the world, what shall the receiving of them be, but life from the dead?

16 For if the firstfruit be holy, the lump is also holy: and if the aroot be holy, so are the branches.

17 And if some of the branches be broken off, and thou, being a wild olive atree, wert grafted in among them, and with them partakest of the root and fatness of the olive tree;

18 aBoast not against the branches. But if thou boast, thou bearest not the root, but the root thee.

19 Thou wilt say then, The branches were broken off, that I might be grafted in.

20 Well; because of aunbelief they were bbroken off, and thou standest by cfaith. Be not highminded, but dfear:

21 For if God spared not the anatural branches, take heed lest he also bspare not thee.

22 Behold therefore the goodness and severity of God: on them which fell, severity; but toward thee, goodness, if thou continue in his goodness: otherwise thou also shalt be cut off.

23 And they also, if they abide not still in unbelief, shall be grafted in: for God is able to graft them in again.

24 For if thou wert cut out of the olive tree which is wild by nature, and wert grafted contrary to nature into a good olive tree: how much more shall these, which be the natural branches, be grafted into their own olive tree?

25 For I would not, brethren, that ye should be ignorant of this mystery, lest ye should be wise in your own aconceits; that bblindness in part is happened to Israel, until the cfulness of the dGentiles be come in.

26 And so all aIsrael shall be saved: as it is written, There shall come out of bSion the cDeliverer, and shall turn away ungodliness from Jacob:

27 For this is my acovenant unto them, when I shall take away their sins.

28 As concerning the gospel, they are enemies for your sakes: but as touching the election, they are beloved for the fathers’ sakes.

29 For the gifts and calling of God are without repentance.

30 For as ye in times past ahave not believed God, yet have now obtained mercy through their bunbelief:

31 Even so have these also now not abelieved, that through your mercy they also may obtain mercy.

32 For God hath aconcluded them all in unbelief, that he might have mercy upon all.

33 O the depth of the ariches both of the bwisdom and cknowledge of God! how dunsearchable are his judgments, and his ways past efinding out!

34 For who hath known the amind of the Lord? or who hath been his bcounsellor?

35 Or who hath first given to him, and it shall be recompensed unto him again?

36 For of him, and athrough him, and to him, are all things: to whom be glory for ever. Amen.

      • GR May it not be!

      • Acts 22:3; 2 Cor. 11:22.

      • TG Israel, Blessings of.

      • TG Foreordination; God, Foreknowledge of.

      • GR Know.

      • IE Elijah.

      • TG Apostasy of Israel; Martyrdom.

      • 1 Kgs. 19:14 (10–18).

      • D&C 49:8.

      • TG Election.

      • TG Grace.

      • Rom. 2:6 (5–10).

      • GR became callous.

      • GR deep sleep, stupor. Isa. 29:10.

      • Matt. 13:14; 2 Ne. 16:10.

      • Ps. 69:22.

      • GR retribution, requital.

      • GR May it not be!

      • TG Jealous.

      • GR default, failure.

      • Acts 22:21.

      • Jacob 2:2 (2–3); D&C 24:3; 66:11.

      • TG Reconciliation.

      • TG Israel, Mission of.

      • TG Vineyard of the Lord.

      • TG Boast.

      • TG Apostasy of Israel; Unbelief.

      • Ps. 80:12 (12–16). TG Israel, Scattering of.

      • 2 Cor. 1:24.

      • TG Reverence.

      • Jacob 5:3 (1–77); 6:1 (1–13).

      • TG Apostasy of the Early Christian Church.

      • Prov. 26:12.

      • GR callousness. Jacob 4:14.

      • TG Restoration of the Gospel.

      • TG Gentiles.

      • TG Israel, Restoration of.

      • TG Zion.

      • Isa. 59:20; Alma 11:40 (37–41).

      • Isa. 59:21 (20–21); Heb. 10:16 (16–17); D&C 49:9 (5–9). TG Abrahamic Covenant.

      • GR were disbelieving, disobedient to.

      • GR disobedience, disbelief.

      • GR obeyed.

      • GR closed up together.

      • TG Treasure.

      • TG God, Intelligence of.

      • TG God, Omniscience of.

      • Isa. 40:28.

      • Prov. 25:2.

      • Jacob 4:8 (8–13); Mosiah 4:9.

      • 1 Cor. 2:16; D&C 22:4. TG Counselor.

      • D&C 76:24 (22–24); 93:10.


Romans 12

Chapter 12

Paul counsels the Saints to present their bodies as a living sacrifice, to use their own grace-given gifts, and to live as Saints should live.

1 I beseech you therefore, brethren, by the mercies of God, that ye present your abodies a living bsacrifice, holy, cacceptable unto God, which is your reasonable dservice.

2 And be not conformed to this aworld: but be ye btransformed by the crenewing of your dmind, that ye may eprove what is that good, and acceptable, and perfect, fwill of God.

3 For I say, through the grace given unto me, to every man that is among you, not to athink of himself more highly than he ought to think; but to think bsoberly, according as cGod hath dealt to every man the measure of faith.

4 For as we have many members in one body, and all members have not the same aoffice:

5 So we, being many, are aone bbody in Christ, and every one members one of another.

6 Having then gifts differing according to the agrace that is given to us, whether prophecy, let us prophesy according to the proportion of bfaith;

7 Or ministry, let us wait on our ministering: or he that teacheth, on teaching;

8 Or he that exhorteth, on exhortation: he that giveth, let him do it with simplicity; he that ruleth, with diligence; he that sheweth mercy, with acheerfulness.

9 Let love be awithout dissimulation. Abhor that which is bevil; cleave to that which is good.

10 Be kindly aaffectioned one to another with bbrotherly clove; in honour preferring one another;

11 Not slothful in abusiness; bfervent in spirit; serving the Lord;

12 Rejoicing in hope; apatient in btribulation; ccontinuing instant in prayer;

13 Distributing to the necessity of saints; given to ahospitality.

14 Bless them which apersecute you: bless, and bcurse not.

15 Rejoice with them that do rejoice, and aweep with them that weep.

16 Be of the same mind one toward another. Mind not high things, but acondescend to men of low estate. Be not wise in your own bconceits.

17 aRecompense to no man bevil for evil. Provide things chonest in the dsight of all men.

18 If it be possible, as much as lieth in you, live apeaceably with all men.

19 Dearly beloved, aavenge not yourselves, but rather give place unto wrath: for it is written, Vengeance is mine; I will repay, saith the Lord.

20 Therefore if thine aenemy hunger, feed him; if he thirst, give him drink: for in so doing thou shalt heap coals of fire on his head.

21 Be not overcome of evil, but aovercome evil with good.

      • TG Body, Sanctity of.

      • Mosiah 2:34; Moro. 10:32 (30–33); D&C 93:1. TG Self-Sacrifice.

      • Lev. 1:4.

      • TG Service.

      • TG World; Worldliness.

      • Eph. 5:8; 1 Jn. 5:4 (1–5). TG Self-Mastery.

      • TG Man, New, Spiritually Reborn.

      • TG Mind.

      • GR test, try, prove.

      • TG God, Will of.

      • TG Humility.

      • D&C 18:21; 43:35.

      • 1 Cor. 7:17.

      • GR function, operation.

      • TG Unity.

      • TG Church.

      • TG Grace.

      • TG Faith.

      • TG Cheerful.

      • GR sincere, unfeigned, real.

      • Ps. 26:4; 2 Ne. 4:31; Alma 13:12; D&C 38:42. TG Evil.

      • Philip. 2:2 (1–4).

      • TG Brotherhood and Sisterhood.

      • TG Love.

      • GR haste, diligence.

      • TG Zeal.

      • D&C 24:8; 31:9.

      • TG Adversity.

      • GR constantly persisting in.

      • TG Hospitality.

      • TG Enemies; Persecution.

      • TG Curse.

      • TG Compassion.

      • GR conforming willingly with the humble. 3 Ne. 12:5.

      • Prov. 26:12. TG Pride.

      • TG Forgive; Retribution.

      • TG Evil.

      • TG Honesty.

      • 2 Cor. 8:21.

      • Prov. 3:30. TG Peace; Peacemakers.

      • TG Forbear; Retribution.

      • 2 Kgs. 6:22. TG Enemies.

      • Rev. 2:17.


Romans 13

Chapter 13

Paul counsels, Be subject unto God’s ministers; keep the commandments; love one another; righteousness leads to salvation.

1 Let every soul abe subject unto the higher bpowers. For there is no cpower dbut of God: the epowers that be are ordained of God.

2 Whosoever therefore resisteth the power, resisteth the ordinance of God: and they that aresist shall receive to themselves bdamnation.

3 For rulers are not a terror to good works, but to the evil. Wilt thou then not be afraid of the apower? do that which is bgood, and thou shalt have praise of the same:

4 For he is athe minister of God to thee for good. But if thou do that which is evil, be afraid; for he beareth not the sword in vain: for he is the minister of God, a revenger to execute wrath upon him that doeth evil.

5 Wherefore ye must needs be subject, not only for wrath, but also for aconscience sake.

6 aFor for this cause pay ye tribute also: for they are God’s ministers, attending continually upon this very thing.

7 Render therefore to all their dues: tribute to whom tribute is due; custom to whom custom; fear to whom fear; ahonour to whom honour.

8 aOwe no man any thing, but to love one another: for he that bloveth another hath fulfilled the law.

9 For this, Thou shalt not commit aadultery, Thou shalt not kill, Thou shalt not bsteal, Thou shalt not bear false witness, Thou shalt not ccovet; and if there be any other commandment, it is briefly comprehended in this saying, namely, Thou shalt love thy dneighbour as thyself.

10 aLove worketh no ill to his neighbour: therefore love is the fulfilling of the blaw.

11 And that, knowing the time, that now it is high atime to awake out of bsleep: for now is our salvation nearer than when we believed.

12 The night is far spent, the aday is at hand: let us therefore cast off the works of bdarkness, and let us put on the carmour of dlight.

13 Let us walk ahonestly, as in the day; not in brioting and cdrunkenness, not in dchambering and wantonness, not in strife and eenvying.

14 But aput ye on the Lord Jesus Christ, and make not provision for the flesh, to fulfil the blusts thereof.

      • GR be submissive, render obedience. D&C 58:22 (21–22). TG Citizenship; Governments.

      • GR authorities.

      • John 19:11 (10–12).

      • JST Rom. 13:1 … in the church but of God …

      • TG Governments.

      • TG Rebellion.

      • TG Damnation.

      • GR authority.

      • TG Retribution.

      • GR a servant.

      • TG Conscience.

      • JST Rom. 13:6–7 (Appendix).

      • D&C 134:6. TG Honor.

      • TG Debt.

      • TG Love.

      • TG Adulterer.

      • TG Stealing.

      • TG Covet.

      • TG Neighbor.

      • Moro. 7:47 (1, 44–47). TG Motivations.

      • Matt. 22:40 (36–40); Gal. 5:14 (13–14).

      • TG Time.

      • TG Apathy; Sleep.

      • John 9:4; Alma 34:31 (31–34).

      • 2 Cor. 5:17; 1 Thes. 5:4. TG Darkness, Spiritual.

      • Isa. 59:17 (16–17); 2 Cor. 6:7; Eph. 6:11 (10–24); 1 Thes. 5:8; D&C 27:15 (15–18).

      • TG Children of Light; Light [noun].

      • GR with propriety, decently, gracefully. TG Honesty.

      • TG Rioting and Reveling.

      • TG Drunkenness.

      • GR lewdness, whoredoms.

      • TG Envy.

      • Gal. 3:27 (24–29).

      • TG Lust.


Romans 14

Chapter 14

Avoid quarreling about opinions and making unrighteous judgment of each other—Every knee will bow to Christ—The kingdom of God embraces righteousness, peace, and joy in the Holy Ghost.

1 Him that is aweak in the faith receive ye, but not to bdoubtful cdisputations.

2 For one believeth that he may eat all things: another, who is weak, eateth aherbs.

3 Let not him that eateth despise him that eateth not; and let not him which eateth not ajudge him that eateth: for God hath received him.

4 Who art thou that ajudgest another man’s servant? to his own master he standeth or falleth. Yea, he shall be holden up: for God is able to make him stand.

5 One man esteemeth one aday above another: another esteemeth every day alike. Let every man be fully persuaded in his own mind.

6 He that regardeth the day, regardeth it unto the Lord; and he that regardeth not the day, to the Lord he doth not regard it. He that eateth, eateth to the Lord, for he giveth God thanks; and he that eateth not, to the Lord he eateth not, and giveth God thanks.

7 For none of us aliveth to himself, and no man dieth to himself.

8 For whether we live, we live unto the Lord; and whether we die, we adie unto the Lord: whether we live therefore, or die, we are the Lord’s.

9 For to this end Christ both died, and rose, and revived, that he might be aLord both of the bdead and living.

10 But why dost thou ajudge thy brother? or why dost thou set at nought thy brother? for we shall all stand before the bjudgment seat of Christ.

11 For it is written, As I live, saith the Lord, every aknee shall bow to me, and every tongue shall bconfess to God.

12 So then every one of us shall give account of himself to God.

13 Let us not therefore judge one another any more: but judge this rather, that no man put a astumblingblock or an occasion to fall in his brother’s way.

14 I know, and am persuaded by the Lord Jesus, that there is nothing aunclean of itself: but to him that besteemeth any thing to be unclean, to him it is unclean.

15 But if thy brother be grieved with thy meat, anow walkest thou not bcharitably. Destroy not him cwith thy meat, for whom Christ died.

16 Let not then your good be evil spoken of:

17 For the kingdom of God is not ameat and drink; but brighteousness, and cpeace, and djoy in the Holy Ghost.

18 For he that in these things serveth Christ is acceptable to God, and approved of men.

19 Let us therefore follow after the things which make for apeace, and things wherewith one may bedify another.

20 aFor meat destroy not the bwork of God. All things indeed are pure; but it is evil for that man who eateth with offence.

21 It is good neither to eat flesh, nor to drink wine, nor any thing whereby thy brother stumbleth, or is aoffended, or is made weak.

22 Hast thou faith? have it to thyself before God. Happy is he that condemneth not himself ain that thing which he alloweth.

23 And he that adoubteth is damned if he eat, because he eateth not of faith: for whatsoever is not of bfaith is csin.

      • Isa. 35:3; Rom. 15:1 (1–3); 1 Cor. 8:9; Gal. 6:1; D&C 81:5; 84:106.

      • TG Doubt.

      • TG Disputations.

      • GR vegetables.

      • Col. 2:16.

      • D&C 11:12.

      • Gal. 4:10 (9–10).

      • 2 Cor. 5:15 (14–16); Gal. 2:20.

      • D&C 42:44 (44–47); 63:49.

      • TG Jesus Christ, Authority of; Jesus Christ, Power of.

      • Luke 20:38. TG Genealogy and Temple Work; Salvation for the Dead.

      • TG Judgment.

      • TG Judgment, the Last.

      • Isa. 45:23; Philip. 2:10.

      • GR praise, profess openly.

      • Lev. 19:14; 1 Cor. 8:9 (9–13); 10:32 (24–33); 2 Cor. 6:3; Alma 39:11.

      • GR ceremonially unclean. TG Uncleanness.

      • TG Motivations.

      • JST Rom. 14:15 … thou walkest not charitably if thou eatest. Therefore destroy not him with thy meat …

      • GR according to love.

      • GR on account of food.

      • GR food. TG Food.

      • TG Righteousness.

      • TG Contentment; Peace of God.

      • TG Joy.

      • TG Peace; Peacemakers.

      • TG Edification.

      • GR Because of food.

      • TG God, Works of.

      • 1 Cor. 8:13.

      • GR by what he tries, approves.

      • TG Doubt.

      • TG Faith.

      • TG Sin.


Romans 15

Chapter 15

True Saints fellowship one another—Paul recounts his diligence in preaching the gospel—The gifts of the Spirit are poured out upon the Gentiles.

1 We then that are strong ought to abear the infirmities of the bweak, and not to please ourselves.

2 Let every one of us please his aneighbour for his good to bedification.

3 For even Christ pleased not himself; but, as it is written, The areproaches of them that reproached thee fell on me.

4 For whatsoever things were awritten aforetime were bwritten for our clearning, that we through dpatience and comfort of the escriptures might have fhope.

5 Now the God of patience and aconsolation grant you to be blikeminded one toward another according to Christ Jesus:

6 That ye may with one mind and one mouth glorify God, even the aFather of our Lord Jesus Christ.

7 Wherefore receive ye one another, as Christ also received us to the glory of God.

8 Now I say that Jesus Christ was a minister of the acircumcision for the truth of God, to bconfirm the cpromises made unto the fathers:

9 And that the Gentiles might glorify God for his amercy; as it is written, For this cause I will bconfess to thee among the cGentiles, and sing unto thy name.

10 And again he saith, Rejoice, ye aGentiles, with his people.

11 And again, Praise the Lord, all ye Gentiles; and laud him, all ye people.

12 And again, aEsaias saith, There shall be a root of bJesse, and he that shall rise to reign over the Gentiles; in him shall the Gentiles trust.

13 Now the God of hope fill you with all joy and apeace in believing, that ye may abound in bhope, through the power of the Holy Ghost.

14 And I myself also am persuaded of you, my brethren, that ye also are full of goodness, filled with all aknowledge, able also to badmonish one another.

15 Nevertheless, brethren, I have written the more boldly unto you in asome sort, as putting you in mind, because of the bgrace that is given to me of God,

16 That I should be the aminister of Jesus Christ to the Gentiles, ministering the gospel of God, that the boffering up of the Gentiles might be acceptable, being csanctified by the Holy Ghost.

17 I have therefore whereof I may aglory through Jesus Christ in those things which pertain to God.

18 For I will not dare to speak of any of those things which Christ hath not wrought by me, to make the Gentiles obedient, by word and deed,

19 Through mighty asigns and wonders, by the power of the bSpirit of God; so that from Jerusalem, and round about unto Illyricum, I have fully preached the gospel of Christ.

20 Yea, so have I strived to preach the gospel, not where Christ was named, lest I should build upon another man’s afoundation:

21 But as it is written, To whom he was not aspoken of, they shall see: and they that have not heard shall understand.

22 For which cause also I have been much ahindered from coming to you.

23 But now having no more aplace in these parts, and having a great desire these many years to come unto you;

24 Whensoever I take my journey into Spain, I will come to you: for I trust to see you in my journey, and to be brought on my way thitherward by you, if first I be somewhat filled with your company.

25 But now I go unto Jerusalem to minister unto the saints.

26 For it hath pleased them of Macedonia and Achaia to make a certain acontribution for the poor saints which are at Jerusalem.

27 It hath pleased them verily; and their debtors they are. For if the Gentiles have been made partakers of their aspiritual things, their bduty is also to minister unto them in ccarnal things.

28 When therefore I have performed this, and have sealed to them this afruit, I will come by you into Spain.

29 And I am sure that, when I come unto you, I shall come in the afulness of the blessing of the gospel of Christ.

30 Now I beseech you, brethren, for the Lord Jesus Christ’s sake, and for the love of the Spirit, that ye strive together with me in your prayers to God for me;

31 That I may be delivered from them that ado not believe in Judæa; and that my service which I have for Jerusalem may be accepted of the saints;

32 That I may come unto you with joy by the will of God, and may with you be arefreshed.

33 Now the God of peace be with you all. Amen.

      • GR remove, endure, bear with. Alma 31:33.

      • Rom. 14:1 (1–3).

      • TG Neighbor.

      • TG Edification.

      • GR revilings, insults. TG Reproach.

      • 1 Cor. 10:11. TG Scriptures, Writing of.

      • 1 Cor. 9:10.

      • TG Scriptures, Value of; Understanding.

      • TG Patience.

      • TG Scriptures, Study of.

      • TG Hope.

      • GR comfort.

      • 1 Cor. 1:10 (9–16); 1 Thes. 5:13 (13–15); Mosiah 18:21.

      • TG Jesus Christ, Divine Sonship.

      • TG Circumcision.

      • GR establish, make constant.

      • 2 Cor. 1:20.

      • TG God, Mercy of.

      • GR profess openly, praise.

      • Ps. 18:49.

      • Acts 9:15 (1–19); 3 Ne. 30:2 (1–2).

      • IE Isaiah.

      • TG Jesus Christ, Davidic Descent of.

      • TG Peace of God.

      • TG Hope.

      • TG Knowledge.

      • TG Warn.

      • GR part.

      • TG Grace.

      • GR servant at one’s own expense.

      • GR sacrifice, offering.

      • TG Holy Ghost, Gifts of.

      • Alma 26:16 (16, 35).

      • Morm. 9:19 (19–21); D&C 63:10 (7–10).

      • TG God, Spirit of.

      • 2 Cor. 10:15; D&C 52:33.

      • Isa. 52:15.

      • Rom. 1:13.

      • GR opportunity.

      • TG Almsgiving; Welfare.

      • 1 Cor. 9:11.

      • TG Duty.

      • GR material, temporal.

      • Philip. 4:17; Titus 3:14.

      • D&C 1:23; 14:10; 35:17; 39:11 (11–18); 42:12; JS—H 1:34.

      • GR refuse belief or obedience.

      • 2 Cor. 7:13.


Romans 16

Chapter 16

Paul sends greetings to various Saints—He counsels the Saints to avoid those who cause divisions—The Saints should be wise concerning good and innocent concerning evil.

1 I commend unto you Phebe our sister, which is a servant of the church which is at Cenchrea:

2 That ye receive her in the Lord, as becometh saints, and that ye assist her in whatsoever business she hath need of you: for she hath been a succourer of many, and of myself also.

3 Greet Priscilla and Aquila my helpers in Christ Jesus:

4 Who have for my life laid down their own necks: unto whom not only I give thanks, but also all the churches of the Gentiles.

5 Likewise greet the church that is in their house. Salute my wellbeloved Epænetus, who is the firstfruits of Achaia unto Christ.

6 Greet Mary, who bestowed much labour on us.

7 Salute Andronicus and Junia, my kinsmen, and my fellowprisoners, who are of note among the apostles, who also were in Christ before me.

8 Greet Amplias my beloved in the Lord.

9 Salute Urbane, our helper in Christ, and Stachys my beloved.

10 Salute Apelles approved in Christ. Salute them which are of Aristobulus’ ahousehold.

11 Salute Herodion my kinsman. Greet them that be of the ahousehold of Narcissus, which are in the Lord.

12 Salute Tryphena and Tryphosa, who labour in the Lord. Salute the beloved Persis, which laboured much in the Lord.

13 Salute Rufus chosen in the Lord, and his mother and mine.

14 Salute Asyncritus, Phlegon, Hermas, Patrobas, Hermes, and the brethren which are with them.

15 Salute Philologus, and Julia, Nereus, and his sister, and Olympas, and all the saints which are with them.

16 Salute one another with an holy akiss. The bchurches of Christ salute you.

17 Now I beseech you, brethren, amark them which cause bdivisions and coffences contrary to the ddoctrine which ye have learned; and eavoid them.

18 For they that are such serve not our Lord Jesus Christ, but their own belly; and by good words and afair speeches deceive the hearts of the bsimple.

19 For your aobedience is come abroad unto all men. I am glad therefore on your behalf: but yet I would have you bwise unto that which is good, and csimple concerning evil.

20 And the God of apeace shall bbruise cSatan under your feet shortly. The grace of our Lord Jesus Christ be with you. Amen.

21 Timotheus my workfellow, and Lucius, and Jason, and Sosipater, my kinsmen, salute you.

22 I Tertius, who wrote this epistle, salute you in the Lord.

23 Gaius mine host, and of the whole church, saluteth you. Erastus the chamberlain of the city saluteth you, and Quartus a brother.

24 The agrace of our Lord Jesus Christ be with you all. Amen.

25 Now to him that is of power to astablish you according to my gospel, and the preaching of Jesus Christ, according to the revelation of the bmystery, which was kept secret since the world began,

26 But now is made manifest, and by the scriptures of the prophets, according to the commandment of the aeverlasting God, made known to all nations for the bobedience of faith:

27 To God only wise, be glory through Jesus Christ for ever. Amen.

¶ Written to the Romans from Corinthus, and sent by Phebe servant of the church at Cenchrea.

      • JST Rom. 16:10 … church.

      • JST Rom. 16:11 … church …

      • JST Rom. 16:16 … salutation …

      • TG Jesus Christ, Head of the Church.

      • GR watch, beware of.

      • Acts 20:30 (28–30); 1 Cor. 1:10 (10–13); 2 Thes. 3:6 (2–6); 2 Ne. 26:21 (20–21).

      • GR stumbling blocks, scandals.

      • 3 Ne. 11:40 (31–41).

      • 1 Cor. 5:11.

      • 2 Pet. 2:3.

      • GR innocent, guileless.

      • Rom. 1:8.

      • TG Wisdom.

      • GR blameless, innocent.

      • Moro. 7:3 (3–4).

      • GR break the power of, crush. Gen. 3:15. TG Jesus Christ, Prophecies about; Redemption.

      • TG Devil.

      • Rev. 22:21 (17–21).

      • 1 Thes. 3:2.

      • Eph. 3:4; Col. 1:26 (25–26); D&C 6:7 (7–11); 42:65 (61–65); 121:27 (25–27).

      • Gen. 21:33.

      • TG Obedience.


1 Corinthians

  • Chapter 1

    True Saints are perfectly united in the same mind and in the same judgment—Preach the gospel and save souls—The gospel is preached by the weak and the simple.

  • Chapter 2

    The gospel is preached by the power of the Spirit—The Spirit reveals all things to the Saints—The unrepentant natural man cannot receive the things of the Spirit of God.

  • Chapter 3

    Milk comes before meat in the Church—Men’s works will be tried by fire—The Saints are the temple of God, and if they are faithful, they will inherit all things.

  • Chapter 4

    Christ’s ministers must be faithful—The Apostles suffer, minister, and keep the faith—The kingdom of God is not in word but in power.

  • Chapter 5

    The Church cannot fellowship sinners—Christ, our passover, was sacrificed for us.

  • Chapter 6

    Church members should not fight one another in the courts—The unrighteous will not be saved—True Saints are the temple of the Holy Ghost.

  • Chapter 7

    Paul answers special questions about marriage among those called on missions—Paul praises self-discipline.

  • Chapter 8

    There are many gods and many lords—To us there is one God (the Father) and one Lord, who is Christ.

  • Chapter 9

    Paul rejoices in his Christian liberty—He preaches the gospel to all without charge—He is all things to all men to gain converts.

  • Chapter 10

    Christ is the God of Israel and the spiritual Rock that guided them—Ancient Israel rebelled against Christ—Paul contrasts true and false sacraments.

  • Chapter 11

    Paul speaks of certain customs of hair and grooming—Heresies will arise that test and prove the faithful—The sacramental emblems are partaken in remembrance of the flesh and blood of Christ—Beware of partaking unworthily.

  • Chapter 12

    The Holy Ghost reveals that Jesus is the Christ—Spiritual gifts are present among the Saints—Apostles, prophets, and miracles are found in the true Church.

  • Chapter 13

    Paul discusses the high status of charity—Charity, a pure love, excels and exceeds almost all else.

  • Chapter 14

    People should desire spiritual gifts—Tongues and prophecy are compared—Prophecy is the greater gift—Paul says, You may all prophesy; covet to prophesy.

  • Chapter 15

    Christ died for our sins—He rose from the dead and was seen by many—All men will be resurrected—Paul speaks of baptism for the dead—The three degrees of glory are described—Victory over death comes through Christ.

  • Chapter 16

    Paul counsels, Stand fast in the faith; let all things be done with charity.


1 Corinthians 1

The First Epistle of
Paul the Apostle to the
Corinthians

Chapter 1

True Saints are perfectly united in the same mind and in the same judgment—Preach the gospel and save souls—The gospel is preached by the weak and the simple.

1 Paul, called to be an apostle of Jesus Christ through the will of God, and Sosthenes our brother,

2 Unto the church of God which is at Corinth, to them that are asanctified in Christ Jesus, called to be bsaints, with all that in every place call upon the name of Jesus Christ our Lord, both theirs and ours:

3 Grace be unto you, and apeace, from God our Father, and from the Lord Jesus Christ.

4 I thank my God always on your behalf, for the grace of God which is given you by Jesus Christ;

5 That in every thing ye are enriched by him, in all utterance, and in all knowledge;

6 Even as the atestimony of Christ was bconfirmed in you:

7 So that ye acome behind in no gift; waiting for the bcoming of our Lord Jesus Christ:

8 Who shall also aconfirm you unto the end, that ye may be bblameless in the day of our Lord Jesus Christ.

9 God is faithful, by whom ye were called unto the afellowship of his Son Jesus Christ our Lord.

10 Now I beseech you, brethren, by the name of our Lord Jesus Christ, that ye all speak the same thing, and that there be no adivisions among you; but that ye be perfectly joined together in the same bmind and in the same judgment.

11 For it hath been declared unto me aof you, my brethren, by them which are of the house of Chloe, that there are bcontentions among you.

12 Now this I say, that every one of you saith, I am of Paul; and I of Apollos; and I of Cephas; and I of aChrist.

13 Is Christ adivided? was Paul crucified for you? or were ye baptized in the name of Paul?

14 I thank God that I baptized none of you, abut bCrispus and Gaius;

15 Lest any should say that I had baptized in mine own name.

16 And I baptized also the household of aStephanas: besides, I know not whether I baptized any other.

17 For Christ sent me not to baptize, but to preach the gospel: not with awisdom of words, lest the cross of Christ should be made of none effect.

18 For the apreaching of the cross is to them that perish foolishness; but unto us which are saved it is the bpower of God.

19 For it is written, I will destroy the wisdom of the wise, and will bring to nothing the aunderstanding of the bprudent.

20 Where is the wise? where is the ascribe? where is the bdisputer of this cworld? hath not God made foolish the dwisdom of this eworld?

21 For after that in the wisdom of God the world aby wisdom knew not God, it pleased God by the foolishness of bpreaching to save them that believe.

22 For the Jews require a asign, and the Greeks seek after wisdom:

23 But we apreach Christ bcrucified, unto the Jews a cstumblingblock, and unto the Greeks foolishness;

24 But unto them awhich are called, both Jews and Greeks, Christ the bpower of God, and the cwisdom of God.

25 Because the afoolishness of God is wiser than men; and the weakness of God is stronger than men.

26 For ye see your calling, brethren, how that not many wise men after the aflesh, not many mighty, not many noble, are bcalled:

27 But God hath chosen the afoolish things of the world to bconfound the wise; and God hath chosen the cweak things of the world to confound the things which are mighty;

28 And base things of the world, and things which are despised, hath God chosen, yea, and things which are not, to bring to nought things that are:

29 That no flesh should glory in his presence.

30 But of him are ye in Christ Jesus, who of God is made unto us wisdom, and righteousness, and asanctification, and redemption:

31 That, according as it is written, He that glorieth, let him aglory in the Lord.

      • TG Sanctification.

      • TG Mission of Early Saints; Saints.

      • TG Peace of God.

      • TG Testimony.

      • GR established, strengthened.

      • GR come short, miss, need.

      • GR revelation. 1 Thes. 3:13; D&C 45:44 (25–44).

      • GR secure, establish, strengthen.

      • 3 Ne. 27:20; D&C 4:2.

      • TG Fellowshipping.

      • GR factions, schisms. Acts 4:32; Rom. 15:5 (1–7); 16:17 (17–18); Eph. 4:13 (11–14); 3 Ne. 11:28 (28–30). TG Church.

      • 1 Cor. 12:25; 2 Cor. 13:11; D&C 38:27. TG Mind.

      • GR about, concerning.

      • TG Apostasy of the Early Christian Church; Contention.

      • 3 Ne. 27:8 (4–9).

      • 2 Ne. 28:3 (3–5, 12–13).

      • GR except.

      • Acts 18:8.

      • 1 Cor. 16:15.

      • TG Wisdom.

      • 1 Pet. 2:8 (4–8).

      • Rom. 1:16; 1 Cor. 4:20.

      • TG Understanding.

      • TG Prudence.

      • TG Scribe.

      • TG Disputations.

      • GR age.

      • Isa. 44:25; Jer. 8:8 (8–9); D&C 133:58.

      • TG Worldliness.

      • GR by means of, through.

      • TG Gospel.

      • TG Sign Seekers.

      • TG Missionary Work.

      • TG Jesus Christ, Crucifixion of.

      • Jacob 4:15.

      • JST 1 Cor. 1:24 … who believe, both Jews and Greeks …

      • TG God, Power of.

      • TG Jesus Christ, Relationships with the Father.

      • TG Foolishness.

      • TG Man, Natural, Not Spiritually Reborn.

      • JST 1 Cor. 1:26 … chosen … John 12:43 (42–43). TG Called of God.

      • James 2:5 (1–9); D&C 1:23 (18–20, 23).

      • GR shame, frustrate. Alma 37:7 (6–7); D&C 133:58 (58–59).

      • Ether 12:27 (23–29); D&C 35:13; 124:1.

      • TG Sanctification.

      • Jer. 9:24 (23–24); 1 Cor. 5:6; Alma 26:16 (16, 35).


1 Corinthians 2

Chapter 2

The gospel is preached by the power of the Spirit—The Spirit reveals all things to the Saints—The unrepentant natural man cannot receive the things of the Spirit of God.

1 And I, brethren, when I came to you, came not with excellency of speech or of wisdom, declaring unto you the atestimony of God.

2 For I determined not to know any thing among you, asave Jesus Christ, and him bcrucified.

3 And I was with you in aweakness, and in fear, and in much trembling.

4 And my aspeech and my preaching was not with benticing words of man’s wisdom, but in demonstration of the cSpirit and of dpower:

5 That your faith should not stand in the wisdom of men, but in the apower of God.

6 Howbeit we speak wisdom among them that are aperfect: yet not the wisdom of this world, nor of the princes of this world, that come to nought:

7 But we speak the awisdom of God in a bmystery, even the hidden cwisdom, which God dordained before the world unto our glory:

8 Which none of the princes of this world knew: for had they known it, they would not have acrucified the Lord of glory.

9 But as it is written, aEye hath not seen, nor ear heard, neither have entered into the heart of man, the things which God hath bprepared for them that love him.

10 But God hath arevealed them unto us by his bSpirit: for the cSpirit dsearcheth all things, yea, the deep things of God.

11 For what man aknoweth the things of a man, save the spirit of man which is in him? even so the things of God bknoweth no man, cbut the dSpirit of God.

12 Now we have received, not the aspirit of the world, but the spirit which is of God; that we might know the things that are freely given to us of God.

13 Which things also we speak, not in the words which man’s awisdom teacheth, but which the Holy Ghost bteacheth; comparing spiritual things with spiritual.

14 But the anatural man breceiveth not the things of the cSpirit of God: for they are dfoolishness unto him: neither can he eknow them, because they are fspiritually gdiscerned.

15 But he that is spiritual ajudgeth all things, yet he himself is judged of no man.

16 For who hath known the mind of the Lord, that he may ainstruct him? But we have the bmind of Christ.

      • TG Testimony.

      • GR except.

      • TG Jesus Christ, Crucifixion of.

      • Gal. 4:13; Ether 12:23 (23–29).

      • 1 Thes. 1:5.

      • GR persuasive.

      • TG Teaching with the Spirit.

      • 2 Ne. 28:4 (3–5). TG Priesthood, Power of.

      • 2 Cor. 4:7.

      • TG Perfection.

      • TG Wisdom.

      • TG Mysteries of Godliness.

      • Col. 2:3.

      • GR foreordained.

      • TG Jesus Christ, Crucifixion of.

      • Isa. 64:4; D&C 76:10.

      • TG Blessing; Reward.

      • Alma 5:46 (45–48). TG Revelation.

      • 1 Thes. 4:8; 1 Jn. 3:24; D&C 42:17.

      • D&C 35:19.

      • GR explores, investigates. D&C 63:59.

      • TG Education.

      • Mark 6:52; John 1:5; Jacob 4:8 (8–10, 13); Alma 26:21 (21–22).

      • JST 1 Cor. 2:11 … except he has the Spirit of God.

      • TG Holy Ghost, Source of Testimony.

      • D&C 50:15.

      • 2 Cor. 1:12.

      • TG Holy Ghost, Mission of.

      • 2 Ne. 9:43 (42–43). TG Learn; Man, Natural, Not Spiritually Reborn.

      • TG Teachable.

      • TG God, Spirit of.

      • Ether 12:25 (23–28, 38). TG Foolishness.

      • TG God, Knowledge about; Knowledge.

      • TG Spirituality.

      • GR examined, tried, judged. TG Discernment, Spiritual.

      • GR examines, tries, judges.

      • Rom. 11:34; D&C 22:4. TG Counsel.

      • 1 Jn. 3:24 (19–24); 4:12 (7–21); Moses 4:6.


1 Corinthians 3

Chapter 3

Milk comes before meat in the Church—Men’s works will be tried by fire—The Saints are the temple of God, and if they are faithful, they will inherit all things.

1 And I, brethren, could not speak unto you as unto spiritual, but as unto carnal, even as unto babes in Christ.

2 I have fed you with amilk, and not with meat: for hitherto ye were not able to bear it, neither yet now are ye able.

3 For ye are yet acarnal: for whereas there is among you benvying, and cstrife, and ddivisions, are ye not carnal, and walk as men?

4 For while one saith, I am of Paul; and another, I am of Apollos; are ye not carnal?

5 Who then is Paul, and who is Apollos, but aministers by whom ye believed, even as the Lord gave to every man?

6 I have aplanted, Apollos watered; but God bgave the cincrease.

7 So then neither is he that planteth any thing, neither he that watereth; but God that giveth the increase.

8 Now he that planteth and he that watereth are one: and every man shall receive his own areward according to his own labour.

9 For we are alabourers together with God: ye are God’s bhusbandry, ye are God’s building.

10 According to the agrace of God which is given unto me, as a wise masterbuilder, I have laid the foundation, and another buildeth thereon. But let every man take heed how he buildeth thereupon.

11 For other afoundation can no man lay than that is laid, which is Jesus Christ.

12 Now if any man build upon this foundation gold, silver, precious stones, wood, hay, stubble;

13 Every man’s work shall be made manifest: for the day shall declare it, because it shall be revealed by fire; and the afire shall btry every man’s work of what sort it is.

14 If any man’s work abide which he hath built thereupon, he shall receive a reward.

15 If any man’s work shall be burned, he shall suffer loss: but he himself ashall be saved; yet so as by fire.

16 Know ye not that ye are the atemple of God, and that the bSpirit of God dwelleth cin you?

17 If any man adefile the temple of God, him shall God destroy; for the temple of God is bholy, which temple ye are.

18 Let no man deceive himself. If any man among you aseemeth to be wise in this world, let him become a bfool, that he may be cwise.

19 For the awisdom of this bworld is cfoolishness with God. For it is written, He taketh the wise in their own dcraftiness.

20 And again, The Lord aknoweth the thoughts of the wise, that they are bvain.

21 Therefore let no man aglory in men. For all things are yours;

22 Whether aPaul, or Apollos, or Cephas, or the world, or life, or death, or things present, or things to come; ball are yours;

23 And ye are aChrist’s; and Christ is God’s.

      • Heb. 5:12 (11–14); 1 Pet. 2:2 (1–3); D&C 19:22; 50:40.

      • TG Carnal Mind; Man, Natural, Not Spiritually Reborn.

      • TG Envy.

      • TG Strife.

      • TG Apostasy of the Early Christian Church.

      • GR servants. 2 Cor. 3:6.

      • John 4:37 (36–38); 1 Cor. 9:1.

      • GR caused, gave growth.

      • Mark 4:27 (26–29).

      • TG Reward; Wages.

      • 2 Cor. 6:1.

      • GR cultivated field, farm.

      • TG Grace.

      • Matt. 16:18; 2 Ne. 4:30. TG Cornerstone.

      • Mal. 3:2 (2–3).

      • GR test, put to proof. TG Test.

      • JST 1 Cor. 3:15 … may …

      • TG Body, Sanctity of; Life, Sanctity of; Temple.

      • TG God, Spirit of.

      • GR in, within, among.

      • GR spoil, corrupt, deprave. TG Cleanliness; Filthiness; Holy Ghost, Loss of; Pollution; Sacrilege; Uncleanness; Word of Wisdom.

      • TG Holiness; Sacred.

      • TG Boast.

      • 2 Ne. 9:42 (42–43).

      • TG Learn.

      • TG God, Wisdom of; Knowledge; Wisdom.

      • TG World; Worldliness.

      • TG Foolishness.

      • GR cunning, villainy.

      • TG God, Omniscience of.

      • GR deceptive, fruitless.

      • 1 Cor. 5:6; D&C 76:61 (58–62).

      • D&C 76:99.

      • Luke 12:44.

      • 2 Cor. 10:7.


1 Corinthians 4

Chapter 4

Christ’s ministers must be faithful—The Apostles suffer, minister, and keep the faith—The kingdom of God is not in word but in power.

1 Let a man so account of us, as of the ministers of Christ, and stewards of the amysteries of God.

2 Moreover it is required in astewards, that a man be found bfaithful.

3 But with me it is a very small thing that I should be judged of you, or of man’s judgment: yea, I judge not mine own self.

4 For I know nothing aby myself; yet am I not hereby justified: but he that bjudgeth me is the Lord.

5 Therefore judge nothing before the time, until the Lord come, who both will bring to light the ahidden things of darkness, and will make bmanifest the counsels of the hearts: and then shall every man have praise of God.

6 And these things, brethren, I have in a figure transferred to myself and to Apollos for your sakes; that ye might learn in us not to think of men above that which is written, that no one of you be apuffed up for one against another.

7 For who maketh thee ato differ from another? and what hast thou that thou didst not breceive? now if thou didst receive it, why dost thou glory, as if thou hadst not received it?

8 Now ye are full, now ye are rich, ye have reigned as kings without us: and I would to God ye did reign, that we also might reign with you.

9 For I think that God hath set forth us the aapostles last, as it were bappointed to death: for we are made a spectacle unto the world, and to angels, and to men.

10 We are fools for Christ’s sake, but ye are wise in Christ; we are weak, but ye are strong; ye are honourable, but we are despised.

11 Even unto this present hour we both hunger, and thirst, and are naked, and are abuffeted, and have no certain dwellingplace;

12 And alabour, working with our bown chands: being dreviled, we bless; being epersecuted, we fsuffer it:

13 Being defamed, we entreat: we are made as the filth of the world, and are the offscouring of all things unto this day.

14 I write not these things to ashame you, but as my beloved bsons I cwarn you.

15 For though ye have ten thousand instructors in Christ, yet have ye not many fathers: for in Christ Jesus I have begotten you through the agospel.

16 Wherefore I beseech you, be ye afollowers of me.

17 For this cause have I sent unto you aTimotheus, who is my beloved son, and faithful in the Lord, who shall bring you into remembrance of my ways which be in Christ, as I teach every where in every church.

18 Now some are apuffed up, as though I would not come to you.

19 But I will come to you shortly, if the Lord will, and will know, not the speech of them which are puffed up, but the power.

20 For the kingdom of God is not in word, but in apower.

21 aWhat will ye? shall I come unto you with a rod, or in love, and in the spirit of bmeekness?

      • TG God, Knowledge about; Mysteries of Godliness.

      • TG Delegation of Responsibility; Stewardship.

      • TG Trustworthiness.

      • JST 1 Cor. 4:4 … against myself …

      • TG Jesus Christ, Judge.

      • D&C 123:13.

      • Rom. 2:16.

      • GR proud, arrogant. D&C 38:24.

      • GR different from, superior to.

      • Mosiah 4:19.

      • GR last apostles. Rom. 1:1; 1 Ne. 11:34 (33–34).

      • D&C 42:48.

      • GR roughly treated, afflicted.

      • TG Labor.

      • TG Self-Sacrifice.

      • D&C 38:40.

      • TG Malice; Reviling.

      • TG Persecution.

      • GR endure patiently.

      • TG Shame.

      • 1 Thes. 2:11.

      • TG Warn.

      • TG Gospel.

      • GR imitators. 1 Cor. 11:1.

      • Acts 16:1; 1 Tim. 1:2.

      • TG Apostasy of the Early Christian Church.

      • 1 Cor. 1:18 (17–18); D&C 18:47; 42:14. TG Priesthood, Power of.

      • IE Which do you choose?

      • GR gentleness, kindness.


1 Corinthians 5

Chapter 5

The Church cannot fellowship sinners—Christ, our passover, was sacrificed for us.

1 It is reported commonly that there is afornication among you, and such fornication as is not so much as named among the Gentiles, that one should have his father’s wife.

2 And ye are apuffed up, and have not rather mourned, that he that hath done this deed might be taken away from among you.

3 For I verily, aas absent in body, but present in spirit, have judged already, as though I were present, concerning him that hath so done this deed,

4 In the name of our Lord Jesus Christ, when ye are gathered together, aand my spirit, with the power of our Lord Jesus Christ,

5 To adeliver such an one unto Satan for the bdestruction of the flesh, that the spirit may be saved in the cday of the Lord Jesus.

6 Your aglorying is not good. Know ye not that a little leaven leaveneth the whole lump?

7 aPurge out therefore the old leaven, that ye may be a new lump, as ye are bunleavened. For even Christ our cpassover is sacrificed for us:

8 Therefore let us keep the afeast, not with old bleaven, neither with the leaven of malice and wickedness; but with the unleavened bread of csincerity and truth.

9 I wrote unto you in an aepistle not to bcompany with cfornicators:

10 Yet not altogether with the fornicators of this world, or with the acovetous, or bextortioners, or with idolaters; for then must ye needs go out of the world.

11 But now I have written unto you not to keep acompany, if any man that is called a brother be a fornicator, or covetous, or an idolater, or a railer, or a bdrunkard, or an extortioner; with such an one cno not to deat.

12 For what have I to do to judge them also that are awithout? do not ye bjudge them that are within?

13 But them that are without God judgeth. Therefore put away from among yourselves that wicked person.

      • GR sexual immorality. TG Sexual Immorality.

      • Alma 5:53 (53–56); 6:3.

      • GR as it were.

      • JST 1 Cor. 5:4 … and have the Spirit, with …

      • 1 Tim. 1:20; D&C 78:12 (11–12).

      • TG Punish.

      • D&C 2:1; 19:3; 39:21; 45:12 (12–34); Moses 7:65 (59–67).

      • GR boasting. 1 Cor. 1:31; 3:21 (18–21).

      • D&C 43:11.

      • TG Bread, Unleavened.

      • TG Jesus Christ, Types of, in Anticipation; Passover.

      • Ex. 12:14 (14–17).

      • TG Leaven.

      • TG Sincere.

      • TG Scriptures, Lost.

      • 2 Thes. 3:6 (6, 11–15).

      • GR sexually immoral persons, male prostitutes. TG Fornication.

      • TG Covet.

      • GR swindlers, robbers.

      • Rom. 16:17.

      • TG Drunkenness.

      • GR not even.

      • 2 Jn. 1:10.

      • GR outside, foreign, not belonging.

      • 1 Cor. 6:1.


1 Corinthians 6

Chapter 6

Church members should not fight one another in the courts—The unrighteous will not be saved—True Saints are the temple of the Holy Ghost.

1 Dare any of you, having a amatter against another, go to blaw before the unjust, and not before the saints?

2 Do ye not know that the saints shall ajudge the bworld? and if the world shall be judged by you, are ye unworthy to judge the smallest matters?

3 Know ye not that we shall judge angels? how much more things that pertain to this life?

4 If then ye have judgments of things pertaining to this life, set them to judge who are least esteemed in the church.

5 I speak to your ashame. Is it so, that there is not a wise man among you? no, not one that shall be able to judge between his brethren?

6 But brother goeth to law with brother, and that before the unbelievers.

7 Now therefore there is utterly a fault among you, because ye go to law one with another. Why do ye not rather take awrong? why do ye not rather bsuffer yourselves to be cdefrauded?

8 Nay, ye do wrong, and adefraud, and that your brethren.

9 Know ye not that the aunrighteous shall not binherit the kingdom of God? Be not deceived: neither cfornicators, nor idolaters, nor dadulterers, nor eeffeminate, nor fabusers of themselves with mankind,

10 Nor athieves, nor covetous, nor bdrunkards, nor crevilers, nor dextortioners, shall inherit the kingdom of God.

11 And such were some of you: but ye are awashed, but ye are bsanctified, but ye are justified in the cname of the Lord Jesus, and by the dSpirit of our God.

12 aAll things are lawful unto me, but all things are not bexpedient: all things are lawful for me, but I will not be brought under the power of any.

13 Meats for the belly, and the belly for meats: but God shall destroy both it and them. Now the body is not for afornication, but for the Lord; and the Lord for the body.

14 And God hath both raised up the Lord, and will also araise up us by his own power.

15 Know ye not that your bodies are the amembers of Christ? shall I then take the members of Christ, and make them the members of an harlot? God forbid.

16 What? know ye not that he which is joined to an harlot is one body? for two, saith he, shall be aone flesh.

17 But he that is joined unto the Lord is aone spirit.

18 Flee fornication. Every sin that a man doeth is without the body; but he that committeth fornication sinneth against his own body.

19 What? know ye not that your abody is the btemple of the Holy Ghost which is in you, which ye have of God, and ye are not your cown?

20 For ye are abought with a price: therefore glorify God in your body, and in your spirit, which are God’s.

      • Ex. 18:16.

      • Matt. 18:17; 1 Cor. 5:12; D&C 64:12 (9–12).

      • See JST Matt. 7:1–2 (Matt. 7:1 note a). Dan. 7:22; Rev. 20:4. TG Judgment, the Last.

      • TG World.

      • TG Shame.

      • TG Retribution.

      • TG Forbear.

      • Luke 6:29 (29–30).

      • TG Fraud; Injustice; Selfishness.

      • 1 Ne. 10:21; Alma 11:37; 40:26; Moses 6:57. TG Worthiness.

      • John 3:5; 1 Cor. 15:50.

      • GR sexually immoral persons, male prostitutes. TG Fornication.

      • TG Adulterer; Sexual Immorality.

      • GR catamites.

      • GR male homosexuals. TG Homosexual Behavior.

      • TG Stealing.

      • TG Drunkenness; Word of Wisdom.

      • TG Reviling.

      • GR robbers.

      • TG Baptism; Wash.

      • TG Sanctification.

      • TG Jesus Christ, Taking the Name of; Name.

      • TG God, Spirit of.

      • JST 1 Cor. 6:12 All these things are not lawful unto me, and all these things are not expedient. All things are not lawful for me, therefore I will not …

      • GR beneficial, advantageous.

      • GR sexual immorality. TG Chastity; Fornication.

      • TG Resurrection.

      • Eph. 5:30.

      • TG Marriage, Marry.

      • 3 Ne. 19:23 (23, 29).

      • TG Body, Sanctity of; Chastity.

      • TG Temple.

      • 1 Cor. 7:23.

      • Ex. 15:16; 1 Pet. 1:18 (17–21); 2 Pet. 2:1.


1 Corinthians 7

Chapter 7

Paul answers special questions about marriage among those called on missions—Paul praises self-discipline.

1 Now concerning the things whereof ye wrote unto me: aIt is good for a man not to touch a woman.

2 Nevertheless, ato avoid bfornication, let every man have his own cwife, and let every woman have her own husband.

3 Let the ahusband render unto the bwife due cbenevolence: and likewise also the wife unto the husband.

4 The wife hath not power of her own body, but the husband: and likewise also the husband hath not power of his own body, but the wife.

5 aDefraud ye not one the other, except it be with consent for a time, that ye may give yourselves to fasting and prayer; and come together again, that bSatan ctempt you not for your incontinency.

6 But I speak this by permission, and not of commandment.

7 For I would that all men were even as I myself. But every man hath his aproper bgift of God, one after this manner, and another after that.

8 I say therefore to the unmarried and awidows, It is good for them if they abide even as I.

9 aBut if they cannot bcontain, let them marry: for it is better to marry than to cburn.

10 And unto the married I command, yet not I, but the Lord, Let not the awife bdepart from her husband:

11 But and if she depart, let her remain unmarried, or be areconciled to her husband: and let not the husband bput away his wife.

12 But to the rest speak I, not the Lord: If any brother hath a wife that believeth not, and she be pleased to dwell with him, let him not put her away.

13 And the woman which hath an ahusband that believeth not, and if he be pleased to dwell with her, let her not leave him.

14 aFor the unbelieving bhusband is csanctified by the wife, and the unbelieving wife is dsanctified by the husband: else were your children unclean; but now are they holy.

15 But if the unbelieving depart, let him depart. A brother or a sister is not under bondage in such cases: but God hath called us ato peace.

16 For what knowest thou, O wife, whether thou shalt asave thy husband? or how knowest thou, O man, whether thou shalt save thy wife?

17 But as aGod hath distributed to every man, as the Lord hath called every one, so let him walk. And so bordain I in all churches.

18 Is any man called being circumcised? let him not abecome uncircumcised. Is any called in uncircumcision? let him not be circumcised.

19 aCircumcision is nothing, and uncircumcision is nothing, but the keeping of the commandments of God.

20 Let every man abide in the same calling wherein he was called.

21 Art thou called being a servant? care not for it: but if thou mayest be made free, use it rather.

22 For he that is called in the Lord, being a servant, is the Lord’s afreeman: likewise also he that is called, being free, is Christ’s bservant.

23 Ye are abought with a price; be not ye the bservants of men.

24 Brethren, let every man, wherein he is called, therein abide with God.

25 Now concerning virgins I have no commandment of the Lord: yet I give my judgment, as one that hath obtained amercy of the Lord to be faithful.

26 I suppose therefore that this is good for the present adistress, I say, that it is good for a man so to be.

27 Art thou bound unto a wife? seek not to be loosed. Art thou loosed from a wife? seek not a wife.

28 But and if thou marry, thou hast not sinned; and if a virgin marry, she hath not sinned. Nevertheless such shall have trouble in the flesh: but I spare you.

29 aBut this I say, brethren, the time is short: it remaineth, that both they that have wives be as though they had none;

30 And they that weep, as though they wept not; and they that rejoice, as though they rejoiced not; and they that buy, as though they possessed not;

31 And they that use this world, as not abusing it: for the afashion of this bworld passeth away.

32 But I would have you without acarefulness. He that is unmarried careth for the things that belong to the Lord, how he may please the Lord:

33 But he that is married careth for the things that are of the world, how he may please his wife.

34 There is difference also between a wife and a virgin. The unmarried woman careth for the things of the Lord, that she may be holy both in body and in spirit: but she that is married careth for the things of the world, how she may please her husband.

35 And this I speak for your own profit; not that I may cast a snare upon you, but for that which is comely, and that ye may attend upon the Lord without distraction.

36 But if any man think that he behaveth himself uncomely toward his virgin, if she pass the flower of her age, and need so require, let him do what he will, he sinneth not: let them marry.

37 Nevertheless he that standeth steadfast in his heart, having no necessity, but hath power over his own will, and hath so decreed in his heart that he will keep his virgin, doeth well.

38 aSo then he that giveth her in marriage doeth well; but he that giveth her not in marriage doeth better.

39 The awife is bound by the blaw as long as her husband liveth; but if her husband be dead, she is at liberty to be married to whom she will; only in the Lord.

40 But she is happier if she so abide, after my judgment: and I think also that I have the Spirit of God.

      • JST 1 Cor. 7:1 … saying, It is good …

      • JST 1 Cor. 7:2 … I say, to avoid …

      • TG Fornication.

      • TG Marriage, Marry; Marriage, Wives.

      • TG Marriage, Husbands.

      • TG Marriage, Wives.

      • TG Benevolence; Family, Love within; Marriage, Continuing Courtship in.

      • JST 1 Cor. 7:5 Depart ye not one from the other … TG Family, Love within; Fraud.

      • TG Devil.

      • TG Test.

      • GR own.

      • TG God, Gifts of; Holy Ghost, Gifts of.

      • TG Widows.

      • JST 1 Cor. 7:9 But if they cannot abide, let them marry; for it is better to marry than that any should commit sin.

      • GR use self-control.

      • GR burn with lust.

      • Matt. 5:32. TG Chastity; Family, Patriarchal.

      • TG Divorce.

      • TG Peacemakers; Reconciliation.

      • TG Divorce.

      • TG Marriage, Husbands.

      • D&C 74.

      • TG Marriage, Interfaith.

      • TG Sanctification.

      • GR cleansed.

      • GR in.

      • TG Family, Love within.

      • Rom. 12:3.

      • GR order, prescribe.

      • GR conceal, obliterate circumcision.

      • TG Circumcision.

      • Mosiah 5:8; D&C 88:86.

      • Eph. 6:6; Col. 3:24.

      • 1 Cor. 6:19 (19–20).

      • GR slaves.

      • 1 Tim. 1:13.

      • GR trial, affliction. JST 1 Cor. 7:26 … distress, for a man so to remain that he may do greater good.

      • JST 1 Cor. 7:29–33, 38 (Appendix).

      • James 4:14; 1 Jn. 2:17.

      • TG Worldliness.

      • GR cares.

      • JST 1 Cor. 7:38 So then he that giveth himself in marriage doeth well; but he that giveth himself not in marriage doeth better.

      • TG Marriage, Wives.

      • TG Marriage, Temporal.


1 Corinthians 8

Chapter 8

There are many gods and many lords—To us there is one God (the Father) and one Lord, who is Christ.

1 Now aas touching things offered unto bidols, we know that we all have knowledge. Knowledge puffeth up, but ccharity dedifieth.

2 And if any man think that he knoweth any thing, he knoweth nothing yet as he ought to aknow.

3 But if any man love God, the same is aknown of him.

4 As concerning therefore the eating of those things athat are offered in sacrifice unto bidols, we know that an cidol is nothing in the world, and that there is none other God but one.

5 For though there be that are called gods, whether in heaven or in earth, (as there be gods many, and lords many,)

6 But to us there is but one aGod, the bFather, of whom are all things, and we in him; and one cLord Jesus Christ, by whom are dall things, and we by him.

7 Howbeit there is not in every man that knowledge: for some with conscience of the idol unto this hour eat it as a thing offered unto an idol; and their aconscience being weak is defiled.

8 But ameat commendeth us not to God: for neither, if we eat, are we the better; neither, if we eat not, are we the worse.

9 But take heed lest by any means this aliberty of yours become a bstumblingblock to them that are cweak.

10 For if any man see thee which hast knowledge sit at meat in the idol’s temple, shall not the conscience of him which is weak be emboldened to eat those things which are offered to idols;

11 And through thy knowledge shall the weak brother perish, for whom Christ died?

12 But when ye sin so against the abrethren, and wound their weak conscience, ye sin against Christ.

13 Wherefore, if meat amake my brother to boffend, I will ceat no flesh while the world standeth, lest I make my brother to offend.

      • GR concerning.

      • Acts 15:29.

      • GR love. TG Charity.

      • GR builds up, strengthens, establishes, repairs. TG Edification.

      • TG Education; Study.

      • John 10:14.

      • JST 1 Cor. 8:4 … which are in the world offered in sacrifice unto idols, we know that an idol is nothing, and …

      • Gal. 4:8. TG Idolatry.

      • 1 Cor. 10:19 (19–20).

      • TG Godhead.

      • Dan. 2:47; Eph. 4:6.

      • TG Jesus Christ, Lord.

      • TG Jesus Christ, Power of.

      • TG Conscience.

      • TG Food.

      • TG Liberty; Motivations.

      • Rom. 14:13; 1 Cor. 10:32 (24–33).

      • Rom. 14:1.

      • 1 Jn. 3:14 (10–18).

      • GR cause my brother to stumble, falter.

      • Rom. 14:21 (20–21).

      • TG Abstain.


1 Corinthians 9

Chapter 9

Paul rejoices in his Christian liberty—He preaches the gospel to all without charge—He is all things to all men to gain converts.

1 Am I not an aapostle? am I not free? have I not bseen Jesus Christ our Lord? are not ye my cwork in the Lord?

2 If I be not an apostle unto others, yet doubtless I am to you: for the aseal of mine apostleship are ye in the Lord.

3 Mine aanswer to them that do bexamine me is this,

4 Have we not power to eat and to drink?

5 Have we not power to lead about a sister, a awife, as well as other apostles, and as the bbrethren of the Lord, and Cephas?

6 Or I only and Barnabas, have not we power to forbear working?

7 Who goeth a awarfare any time at his own charges? who planteth a bvineyard, and ceateth not of the fruit thereof? or who feedeth a flock, and eateth not of the milk of the flock?

8 Say I these things as a man? or saith not the law the same also?

9 For it is written in the law of Moses, Thou shalt not amuzzle the mouth of the ox that treadeth out the corn. Doth God take care for oxen?

10 Or saith he it altogether for our sakes? For our sakes, no doubt, this is awritten: that he that ploweth should plow in hope; and that he that thresheth in hope should be bpartaker of his hope.

11 If we have sown unto you aspiritual things, is it a great thing if we shall reap your carnal things?

12 If others be partakers of this power over you, are not we rather? Nevertheless we have not used this apower; but suffer all things, lest we should hinder the gospel of Christ.

13 Do ye not know that they which aminister about holy things blive of the things of the temple? and they which wait at the altar are partakers with the altar?

14 Even so hath the Lord ordained that they which apreach the bgospel should clive of the gospel.

15 But I have used none of these things: neither have I written these things, that it should be so done unto me: for it were better for me to die, than that any man should make my glorying void.

16 For though I preach the agospel, I have nothing to glory of: for bnecessity is laid upon me; yea, woe is unto me, if I cpreach not the gospel!

17 For if I do this thing awillingly, I have a breward: but if against my will, a cdispensation of the gospel is committed unto me.

18 What is my reward then? Verily that, when I preach the gospel, I may make the gospel of Christ without acharge, that I abuse not my power in the gospel.

19 For though I be free from all men, yet have I made myself aservant unto all, that I might gain the more.

20 And unto the Jews I became as a Jew, that I might gain the Jews; to them that are under the law, as under the law, that I might gain them that are under the law;

21 To them that are without law, as without law, (being not without law to God, but under the law to Christ,) that I might gain them that are without law.

22 To the weak became I as aweak, that I might gain the weak: I am made ball things to all men, that I might by all means save some.

23 And this I do for the gospel’s sake, that I might be partaker thereof with you.

24 Know ye not that they which run in a race run all, but one receiveth the prize? So run, that ye may obtain.

25 And every man that striveth for the amastery is btemperate in all things. Now they do it to obtain a corruptible ccrown; but we an dincorruptible.

26 I therefore so run, not as uncertainly; so fight I, not as one that beateth the air:

27 But I akeep under my bbody, and bring it into subjection: lest that by any means, when I have preached to others, I myself should be a castaway.

      • 2 Cor. 12:11 (11–12); Gal. 2:7 (7–8); 1 Tim. 2:7.

      • Acts 9:17 (3, 17); 2 Cor. 12:1 (1, 7); Gal. 1:12.

      • 1 Cor. 3:6.

      • GR certification, proof, token. 2 Cor. 3:2.

      • GR defense.

      • GR question, call into account, judge.

      • Matt. 8:14.

      • Matt. 12:46; John 7:3 (3, 5, 10).

      • 2 Cor. 10:4.

      • Deut. 20:6.

      • Prov. 27:18.

      • Deut. 25:4.

      • Rom. 15:4.

      • 2 Tim. 2:6 (5–6).

      • Rom. 15:27.

      • GR authority.

      • Deut. 18:1 (1–2).

      • GR eat.

      • Rom. 2:21 (21–23); Alma 39:11 (11–12).

      • TG Gospel.

      • Matt. 10:10.

      • TG Gospel.

      • TG Duty.

      • TG Missionary Work; Preaching.

      • TG Initiative.

      • TG Reward.

      • Gal. 2:7. TG Dispensations.

      • Acts 20:34 (33–34); 2 Cor. 11:7; 1 Thes. 2:9; Mosiah 2:14 (12, 14–18).

      • 2 Cor. 4:5. TG Servant.

      • 2 Cor. 11:29.

      • 1 Cor. 10:33 (32–33).

      • 2 Tim. 2:5. TG Self-Mastery.

      • TG Temperance.

      • TG Reward.

      • 1 Pet. 1:4 (1–16).

      • GR rigorously discipline.

      • TG Chastity.


1 Corinthians 10

Chapter 10

Christ is the God of Israel and the spiritual Rock that guided them—Ancient Israel rebelled against Christ—Paul contrasts true and false sacraments.

1 Moreover, brethren, I would not that ye should be ignorant, how that all our fathers were under the acloud, and all passed through the bsea;

2 And were all abaptized unto Moses in the cloud and in the sea;

3 And did all eat the same spiritual ameat;

4 And did all drink the same spiritual drink: for they drank of that spiritual Rock that followed them: and that aRock was Christ.

5 But with many of them aGod was not well bpleased: for they were coverthrown in the dwilderness.

6 Now these things were our aexamples, to the intent we should not blust after evil things, as they also lusted.

7 Neither be ye idolaters, as were some of them; as it is written, The apeople sat down to eat and drink, and rose up to play.

8 Neither let us commit afornication, as some of them committed, and fell in one day three and twenty thousand.

9 Neither let us atempt Christ, as some of them also tempted, and were destroyed of serpents.

10 Neither amurmur ye, as some of them also murmured, and were bdestroyed of the destroyer.

11 Now all these things happened unto them for aensamples: band they are cwritten for our dadmonition, upon whom the ends of the world are come.

12 Wherefore let him that thinketh he astandeth take heed lest he bfall.

13 There hath no temptation ataken you but such as is common to man: but God is faithful, who will not suffer you to be btempted above that ye are able; but will with the ctemptation also make a way to descape, that ye may be able to ebear it.

14 Wherefore, my dearly beloved, flee from aidolatry.

15 I speak as to wise men; judge ye what I say.

16 The acup of bblessing which we bless, is it not the ccommunion of the blood of Christ? The bread which we break, is it not the communion of the body of Christ?

17 For we being many are one bread, and one body: for we are all partakers of that one bread.

18 Behold Israel after the flesh: are not they which eat of the sacrifices apartakers of the altar?

19 What say I then? that the idol is any thing, or that which is offered in sacrifice to aidols is any thing?

20 But I say, that the things which the Gentiles sacrifice, they asacrifice to devils, and not to God: and I would not that ye should have fellowship with devils.

21 Ye cannot drink the acup of the Lord, and the cup of devils: ye cannot be partakers of the Lord’s table, and of the table of devils.

22 Do we provoke the Lord to ajealousy? are we stronger than he?

23 aAll things are lawful for me, but all things are not bexpedient: all things are lawful for me, but all things cedify not.

24 Let no man seek his aown, but every man another’s bwealth.

25 Whatsoever is sold in the ashambles, that eat, asking no question for conscience sake:

26 For the aearth is the Lord’s, and the fulness thereof.

27 If any of them that believe not bid you to a afeast, and ye be disposed to go; whatsoever is set before you, eat, asking no question for conscience sake.

28 But if any man say unto you, This is offered in sacrifice unto idols, eat not for his sake that shewed it, and for conscience sake: for the earth is the Lord’s, and the fulness thereof:

29 Conscience, I say, not thine own, but of the other: for why is my liberty judged of another man’s aconscience?

30 For if I aby grace be a partaker, why am I evil spoken of for that for which I give thanks?

31 Whether therefore ye eat, or drink, or whatsoever ye do, ado all to the glory of God.

32 Give none aoffence, neither to the Jews, nor to the Gentiles, nor to the church of God:

33 Even as I please all men in all things, not aseeking mine own profit, but the bprofit of many, that they may be csaved.

      • Ps. 99:7; D&C 103:20 (19–20).

      • TG Israel, Deliverance of.

      • TG Baptism; Baptism, Essential.

      • Ex. 16:15.

      • 3 Ne. 15:5. TG Cornerstone; Jesus Christ, Jehovah; Jesus Christ, Types of, in Anticipation; Rock.

      • Num. 21:5; Ezek. 20:13 (10–26).

      • D&C 68:31.

      • GR strewn, buried. Heb. 3:17.

      • Num. 26:65 (64–65); Jude 1:5.

      • GR types.

      • GR desire, long for. TG Lust.

      • Ex. 32:6.

      • TG Fornication.

      • TG Test.

      • TG Murmuring.

      • Num. 14:37.

      • GR types. TG Example.

      • JST 1 Cor. 10:11 … and they were written for our admonition also, and for an admonition for those upon whom the end of the world shall come.

      • Rom. 15:4.

      • TG Warn.

      • Philip. 4:1 (1–7).

      • Acts 1:25; D&C 3:9; 58:15.

      • GR seized upon.

      • Job 4:7 (1, 2, 7); 37:23; Ps. 34:17 (17, 19); 1 Ne. 22:19; Alma 14:11. TG Test.

      • TG Temptation.

      • D&C 95:1.

      • TG Strength.

      • TG Idolatry.

      • Matt. 26:27 (26–29).

      • TG Blessing.

      • GR aid, fellowship, partnership.

      • GR sharers, partners.

      • 1 Cor. 8:4.

      • Deut. 32:17. TG Sacrifice; Superstitions.

      • 2 Cor. 6:16 (14–17).

      • TG Jealous.

      • JST 1 Cor. 10:23 All things are not lawful for me, for all things are not expedient; all things are not lawful, for all things edify not.

      • GR advantageous, appropriate, beneficial.

      • TG Edification.

      • Philip. 2:21 (17–30).

      • JST 1 Cor. 10:24 … good.

      • GR market.

      • Ps. 24:1. TG God, Works of.

      • Ex. 34:15.

      • TG Conscience.

      • GR with gratitude, graciousness.

      • Col. 3:17 (17–23).

      • Rom. 14:13 (11–21); 1 Cor. 8:9 (7–13). TG Offense.

      • 2 Cor. 12:14.

      • GR benefit, advantage.

      • 1 Cor. 9:22 (19–23).


1 Corinthians 11

Chapter 11

Paul speaks of certain customs of hair and grooming—Heresies will arise that test and prove the faithful—The sacramental emblems are partaken in remembrance of the flesh and blood of Christ—Beware of partaking unworthily.

1 Be ye afollowers of me, even as I also am of Christ.

2 Now I praise you, brethren, athat ye remember me in all things, and keep the bordinances, as I delivered them to you.

3 But I would have you know, that the head of every man is Christ; and the ahead of the bwoman is the man; and the chead of Christ is God.

4 Every man praying or prophesying, having his head covered, dishonoureth his head.

5 But every woman that prayeth or prophesieth with her head uncovered dishonoureth her head: for that is aeven all one as if she were shaven.

6 For if the woman be not covered, let her also be shorn: but if it be a ashame for a woman to be shorn or shaven, let her be covered.

7 For a man indeed ought not to cover his head, forasmuch as he is the image and glory of God: but the woman is the glory of the man.

8 For the man is not of the woman; but the woman of the man.

9 Neither was the man created for the woman; but the woman for the man.

10 For this cause ought the woman to have power on her head because of the angels.

11 Nevertheless neither is the aman without the woman, neither the bwoman without the man, in the Lord.

12 For as the woman is of the man, even so is the man also by the woman; but all things of God.

13 Judge in yourselves: is it acomely that a woman pray unto God uncovered?

14 Doth not even nature itself teach you, that, if a man have long ahair, it is a shame unto him?

15 But if a woman have long hair, it is a glory to her: for her hair is given her for a covering.

16 But if any man seem to be acontentious, we have no such custom, neither the churches of God.

17 Now in this that I declare unto you I praise you not, that ye come together not for the better, but for the worse.

18 For first of all, when ye come together in the achurch, I hear that there be bdivisions among you; and I partly believe it.

19 For there must be also aheresies among you, that they which are approved may be made manifest among you.

20 When ye come together therefore into one place, athis is not to eat the Lord’s supper.

21 For in eating every one taketh before other his own supper: and one is hungry, and another is drunken.

22 What? have ye not houses to eat and to drink in? or despise ye the achurch of God, and bshame them that have not? What shall I say to you? shall I praise you in this? I praise you not.

23 For I have received of the Lord that which also I delivered unto you, That the Lord Jesus the same night in which he was betrayed took abread:

24 And when he had given thanks, he brake it, and said, Take, eat: this is my body, which is broken for you: this do in aremembrance of me.

25 After the same manner also he took the cup, when he had supped, saying, This cup is the new testament in my blood: this do ye, as oft as ye drink it, in remembrance of me.

26 For as often as ye eat this abread, and drink this cup, ye do bshew the Lord’s cdeath till he come.

27 Wherefore whosoever shall eat this abread, and drink this cup of the Lord, bunworthily, shall cbe dguilty of the body and blood of the Lord.

28 But let a man aexamine himself, and so let him eat of that bread, and drink of that cup.

29 For he that eateth and drinketh aunworthily, eateth and drinketh bdamnation to himself, not discerning the Lord’s body.

30 For this cause many are weak and asickly among you, and many sleep.

31 For if we would ajudge ourselves, we should not be judged.

32 But when we are judged, we are achastened of the Lord, that we should not be condemned with the world.

33 Wherefore, my brethren, when ye come together to eat, tarry one for another.

34 And if any man hunger, let him eat at home; that ye come not together unto condemnation. And the rest will I set in order when I come.

      • GR imitators. 1 Cor. 4:16; Eph. 5:1 (1–5).

      • GR because.

      • GR precepts, doctrines, traditions. TG Ordinance.

      • TG Marriage, Husbands.

      • TG Marriage, Wives; Woman.

      • TG Jesus Christ, Relationships with the Father.

      • GR one and the same as.

      • TG Shame.

      • TG Family, Eternal; Marriage, Celestial; Marriage, Continuing Courtship in; Marriage, Husbands.

      • TG Marriage, Wives.

      • GR proper, fitting, becoming.

      • Ezek. 44:20.

      • 1 Cor. 14:33 (33, 40); 3 Ne. 11:22. TG Contention.

      • TG Assembly for Worship; Meetings.

      • GR dissensions, schisms. TG Apostasy of the Early Christian Church; Church.

      • GR sects, factions.

      • JST 1 Cor. 11:20 … is it not to eat the Lord’s supper?

      • TG Church.

      • TG Shame.

      • 3 Ne. 20:8 (3–9).

      • TG Jesus Christ, Types of, in Memory.

      • TG Sacrament.

      • GR proclaim, announce.

      • TG Jesus Christ, Death of.

      • TG Bread of Life.

      • 3 Ne. 18:29 (28–32); Morm. 9:29.

      • GR offend against.

      • TG Guilt.

      • 2 Cor. 13:5 (5–7).

      • TG Sacrament.

      • GR condemnation, judgment. TG Damnation.

      • TG Sickness.

      • GR scrutinize, examine.

      • TG Chastening.


1 Corinthians 12

Chapter 12

The Holy Ghost reveals that Jesus is the Christ—Spiritual gifts are present among the Saints—Apostles, prophets, and miracles are found in the true Church.

1 Now concerning spiritual gifts, brethren, I would not have you ignorant.

2 Ye know that ye were Gentiles, acarried away unto these dumb bidols, even as ye were led.

3 Wherefore I give you to understand, that no man speaking by the Spirit of God calleth Jesus accursed: and that no man can asay that Jesus is the bLord, but by the cHoly Ghost.

4 Now there are diversities of agifts, but the same Spirit.

5 And there are differences of administrations, but the same Lord.

6 And there are diversities of operations, but it is the same God which worketh all in all.

7 But the manifestation of the aSpirit is given to every man to profit withal.

8 For to one is agiven by the bSpirit the cword of dwisdom; to another the word of eknowledge by the same Spirit;

9 To another afaith by the same Spirit; to another the gifts of bhealing by the same Spirit;

10 To another the working of amiracles; to another bprophecy; to another cdiscerning of spirits; to another divers kinds of tongues; to another the interpretation of dtongues:

11 But all these worketh that one and the selfsame Spirit, dividing to every man severally as he will.

12 For as the body is one, and hath many members, and all the members of that one body, being many, are one body: so also is Christ.

13 For by one Spirit are we all baptized into one abody, whether we be Jews or bGentiles, whether we be cbond or free; and have been all made to drink into one Spirit.

14 For the body is not one member, but many.

15 If the foot shall say, Because I am not the hand, I am not of the body; is it therefore not of the body?

16 And if the ear shall say, Because I am not the eye, I am not of the body; is it therefore not of the body?

17 If the whole body were an eye, where were the hearing? If the whole were hearing, where were the smelling?

18 But now hath God set the members every one of them in the body, as it hath pleased him.

19 And if they were all one member, where were the body?

20 But now are they many members, yet but one body.

21 And the eye cannot say unto the hand, I have no need of thee: nor again the ahead to the feet, I have no need of you.

22 Nay, much more those members of the body, which seem to be amore feeble, are necessary:

23 And those members of the body, which we think to be less honourable, upon these we bestow more abundant honour; and our uncomely parts have more abundant comeliness.

24 For our comely parts have no need: but God hath tempered the body together, having given more abundant honour to that part which lacked:

25 That there should be no schism in the body; but that the members should have the same acare one for another.

26 And whether one member asuffer, all the members bsuffer with it; or one member be honoured, all the members rejoice with it.

27 Now ye are the body of aChrist, and bmembers in particular.

28 And God hath set some in the church, first aapostles, secondarily bprophets, thirdly cteachers, after that miracles, then gifts of healings, helps, dgovernments, diversities of tongues.

29 Are all apostles? are all prophets? are all teachers? are all workers of amiracles?

30 Have all the gifts of healing? do all speak with tongues? do all interpret?

31 But acovet earnestly the best bgifts: and yet shew I unto you a more cexcellent way.

      • GR led astray.

      • TG Idolatry.

      • TG Revelation; Testimony.

      • TG Jesus Christ, Lord.

      • John 6:44 (44, 63–65). TG Holy Ghost, Mission of; Holy Ghost, Source of Testimony; Inspiration.

      • TG God, Gifts of; Holy Ghost, Gifts of; Holy Ghost, Mission of.

      • D&C 46:16 (8–18). TG God, Spirit of.

      • D&C 35:23.

      • D&C 25:7; 35:19.

      • D&C 89:2.

      • TG Wisdom.

      • Moro. 10:10. TG Holy Ghost, Gifts of; Knowledge.

      • TG Faith.

      • TG Heal.

      • TG Miracle.

      • TG Prophecy.

      • TG Discernment, Spiritual.

      • TG Language.

      • TG Church.

      • GR Greeks. Col. 3:11.

      • GR slaves. D&C 24:11; 43:20.

      • D&C 84:109. TG Leadership.

      • GR weaker.

      • 1 Cor. 1:10 (10–15).

      • TG Suffering.

      • TG Compassion.

      • TG Jesus Christ, Head of the Church.

      • TG Church Organization.

      • TG Apostles.

      • TG Prophets, Mission of.

      • TG Teacher.

      • TG Governments.

      • TG Miracle.

      • GR seek earnestly, be zealous for. D&C 46:8 (8–9). TG Covet.

      • TG Holy Ghost, Gifts of.

      • Ether 12:11 (11–12, 32).


1 Corinthians 13

Chapter 13

Paul discusses the high status of charity—Charity, a pure love, excels and exceeds almost all else.

1 Though I speak with the tongues of men and of angels, and have not acharity, I am become as sounding brass, or a tinkling cymbal.

2 And though I have the gift of aprophecy, and understand all bmysteries, and all knowledge; and though I have all faith, so that I could remove mountains, and have not charity, I am nothing.

3 And though I bestow all my goods to feed the apoor, and though I give my body to be burned, and have not charity, it profiteth me nothing.

4 aCharity bsuffereth long, and is ckind; charity denvieth not; charity vaunteth not itself, is not puffed up,

5 Doth not behave itself aunseemly, bseeketh not her own, is not easily cprovoked, thinketh no evil;

6 Rejoiceth not in ainiquity, but rejoiceth in the btruth;

7 Beareth all things, believeth all things, hopeth all things, endureth all things.

8 Charity never afaileth: but whether there be prophecies, they shall fail; whether there be tongues, they shall cease; whether there be knowledge, it shall vanish away.

9 For we know in part, and we prophesy in part.

10 But when that which is perfect is come, then that which is in part shall be done away.

11 When I was a child, I spake as a child, I understood as a child, I thought as a child: but when I became a man, I put away childish things.

12 For now we see through a aglass, bdarkly; but then face to face: now I know in part; but then shall I know even as also I am known.

13 And now abideth afaith, bhope, ccharity, these three; but the greatest of these is charity.

      • GR love.

      • TG Prophecy.

      • TG Mysteries of Godliness.

      • TG Welfare.

      • TG Charity; Courtesy.

      • TG Forbear; Suffering.

      • TG Benevolence.

      • TG Envy.

      • GR indecently, unbecomingly.

      • TG Selfishness.

      • TG Anger; Provoking; Self-Mastery.

      • GR injustice, unrighteousness.

      • TG Truth.

      • TG Dependability.

      • 2 Cor. 3:18; James 1:23 (22–27). TG Veil.

      • GR obscurely, enigmatically.

      • TG Faith.

      • TG Hope.

      • TG Love.


1 Corinthians 14

Chapter 14

People should desire spiritual gifts—Tongues and prophecy are compared—Prophecy is the greater gift—Paul says, You may all prophesy; covet to prophesy.

1 aFollow after charity, and desire spiritual bgifts, but rather that ye may prophesy.

2 For he that speaketh in aan unknown tongue speaketh not unto men, but unto God: for no man understandeth him; howbeit in the spirit he speaketh mysteries.

3 But he that aprophesieth speaketh unto men to bedification, and exhortation, and comfort.

4 He that speaketh in an unknown tongue edifieth himself; but he that prophesieth edifieth the church.

5 I awould that ye all spake with tongues, but rather that ye bprophesied: for greater is he that prophesieth than he that speaketh with tongues, except he interpret, that the church may receive edifying.

6 Now, brethren, if I come unto you speaking with tongues, what shall I profit you, aexcept I shall speak to you either by brevelation, or by knowledge, or by prophesying, or by doctrine?

7 And even things without life giving sound, whether pipe or harp, except they give a distinction in the sounds, how shall it be known what is piped or harped?

8 For if the trumpet give an uncertain sound, who shall prepare himself to the battle?

9 So likewise ye, except ye utter by the tongue words easy to be understood, how shall it be known what is spoken? for ye shall speak into the air.

10 There are, it may be, so many kinds of avoices in the world, and none of them is without signification.

11 Therefore if I know not the meaning of the voice, I shall be unto him that speaketh a barbarian, and he that speaketh shall be a barbarian unto me.

12 Even so ye, aforasmuch as ye are zealous of spiritual bgifts, seek that ye may excel to the cedifying of the church.

13 Wherefore let him that speaketh in an unknown tongue pray that he may interpret.

14 For if I pray in an unknown tongue, my spirit prayeth, but my aunderstanding is unfruitful.

15 What is it then? I will pray with the spirit, and I will pray with the understanding also: I will sing with the spirit, and I will sing with the understanding also.

16 Else when thou shalt bless with the spirit, how shall he that occupieth the room of the unlearned say Amen at thy giving of thanks, seeing he understandeth not what thou sayest?

17 For thou verily givest thanks well, but the other is not edified.

18 I thank my God, I speak with tongues more than ye all:

19 Yet in the church I had rather aspeak five words with my understanding, that by my voice I might teach others also, than ten thousand words in an unknown tongue.

20 Brethren, be not achildren in bunderstanding: howbeit in cmalice be ye children, but in dunderstanding be men.

21 In the law it is written, With men of other tongues and other lips will I speak unto this people; and yet for all that will they not ahear me, saith the Lord.

22 Wherefore atongues are for a bsign, not to them that believe, but to them that believe not: but cprophesying serveth not for them that believe not, but for them which believe.

23 If therefore the whole church be come together into one place, and all speak with tongues, and there come in those that are unlearned, or aunbelievers, will they not say that ye are mad?

24 But if all prophesy, and there come in one that believeth not, or one unlearned, he is convinced of all, he is judged of all:

25 And thus are the asecrets of his heart made manifest; and so falling down on his face he will worship God, and report that God is in you of a truth.

26 How is it then, brethren? when ye come together, every one of you hath a psalm, hath a doctrine, hath a tongue, hath a revelation, hath an interpretation. Let all things be done unto aedifying.

27 If any man speak in an unknown tongue, let it be by two, or at the most by three, and that by course; and let one interpret.

28 But if there be no interpreter, let him keep asilence in the church; and let him speak to himself, and to God.

29 Let the prophets speak two or three, and let the other judge.

30 If any thing be revealed to another that sitteth by, let the first hold his peace.

31 For ye may all prophesy one by one, that all may learn, and all may be comforted.

32 And the spirits of the prophets are subject to the prophets.

33 For God is not the aauthor of bconfusion, but of cpeace, as in all dchurches of the esaints.

34 Let your awomen keep silence in the churches: for it is not permitted unto them to bspeak; but they are commanded cto be under dobedience, as also saith the law.

35 And if they will learn any thing, let them ask their husbands at home: for it is a shame for women to aspeak in the church.

36 What? came the word of God out from you? or came it unto you only?

37 If any man think himself to be a prophet, or spiritual, let him acknowledge that the things that I write unto you are the commandments of the Lord.

38 But if any man be ignorant, let him be ignorant.

39 Wherefore, brethren, acovet to prophesy, and forbid not to speak with tongues.

40 Let all things be done decently and in aorder.

      • GR Pursue, follow eagerly, earnestly.

      • TG Holy Ghost, Gifts of.

      • JST 1 Cor. 14:2 … another tongue … (Note: JST uses “another” in place of “an unknown” in every instance in vv. 4, 13, 14, 19, 27.)

      • TG Prophecy.

      • TG Edification.

      • GR wish.

      • TG Prophecy.

      • GR unless.

      • TG Revelation.

      • TG Revelation.

      • GR since.

      • D&C 46:10.

      • TG Edification.

      • GR mind.

      • TG Language.

      • Matt. 18:3 (1–6); Eph. 4:14.

      • TG Understanding.

      • GR wickedness, depravity. TG Malice.

      • TG Education.

      • GR listen to, heed.

      • Acts 2:11.

      • TG Signs.

      • TG Prophecy.

      • Acts 2:13 (12–13).

      • Heb. 4:12 (12–13).

      • 2 Cor. 12:19; D&C 50:23.

      • TG Silence.

      • 1 Cor. 11:16 (16–19).

      • Eph. 4:5 (3–6), 13; D&C 1:30.

      • TG Peace; Peace of God.

      • TG Church.

      • TG Saints.

      • TG Woman.

      • JST 1 Cor. 14:34 … rule …

      • GR to be submissive.

      • TG Obedience.

      • JST 1 Cor. 14:35 … rule …

      • IE be eager, zealous. TG Covet.

      • TG Order.


1 Corinthians 15

Chapter 15

Christ died for our sins—He rose from the dead and was seen by many—All men will be resurrected—Paul speaks of baptism for the dead—The three degrees of glory are described—Victory over death comes through Christ.

1 Moreover, brethren, I adeclare unto you the bgospel which I preached unto you, which also ye have received, and wherein ye stand;

2 By which also ye are asaved, if ye bkeep in memory what I preached unto you, unless ye have believed in vain.

3 For I delivered unto you first of all that which I also received, how that Christ adied for our bsins according to the scriptures;

4 And that he was buried, and that he arose again the third day according to the scriptures:

5 And that he was aseen of bCephas, then of the twelve:

6 After that, he was aseen of babove five hundred brethren at once; of whom the greater part remain unto this present, but some are fallen asleep.

7 After that, he was seen of James; then of all the apostles.

8 And last of all he was aseen of me also, as of one born out of due time.

9 For I am the least of the apostles, that am not ameet to be called an apostle, because I bpersecuted the church of God.

10 But by the agrace of God I am what I am: and his grace which was bestowed upon me was not in vain; but I blaboured more abundantly than they all: yet not I, but the grace of God which was with me.

11 Therefore whether it were I or they, so we preach, and so ye believed.

12 Now if Christ be preached that he rose from the dead, how say some among you that there is no resurrection of the dead?

13 But if there be no resurrection of the dead, then is Christ not risen:

14 And if Christ be not risen, then is our preaching vain, and your faith is also vain.

15 Yea, and we are found false witnesses of God; because we have atestified of God that he raised up Christ: whom he raised not up, if so be that the dead rise not.

16 For if the dead rise not, then is not Christ raised:

17 And if Christ be not raised, your faith is avain; ye are yet in your sins.

18 Then they also which are fallen asleep in Christ are aperished.

19 If in this alife only we have bhope in Christ, we are of all men most miserable.

20 But now is aChrist brisen from the dead, and become the cfirstfruits of them that slept.

21 For since by man came adeath, by man came also the bresurrection of the dead.

22 For as in aAdam all bdie, even so in cChrist shall all be made dalive.

23 But every man in his own aorder: Christ the bfirstfruits; afterward they that are Christ’s at his ccoming.

24 Then cometh the end, when he shall have delivered up the kingdom to God, even the Father; when he shall have aput down all brule and all cauthority and dpower.

25 For he must areign, till he hath put all benemies under his cfeet.

26 The last aenemy that shall be bdestroyed is cdeath.

27 For he hath put all things under his feet. But when he saith all things are put under him, it is amanifest that he is excepted, which did put all things under him.

28 And when all things shall be asubdued unto him, then shall the Son also himself be bsubject unto him that put all things under him, that God may be all in all.

29 Else what shall they do which are abaptized bfor the dead, if the dead crise not at all? why are they then baptized for the ddead?

30 And why stand we in ajeopardy every hour?

31 aI protest by your rejoicing which I have in Christ Jesus our Lord, I die daily.

32 If after the manner of men I have fought with beasts at Ephesus, what advantageth it me, if the dead rise not? let us aeat and drink; for bto morrow we die.

33 Be not deceived: evil acommunications corrupt good manners.

34 Awake to righteousness, and sin not; for some have not the knowledge of God: I speak this to your ashame.

35 But some man will say, How are the dead raised up? and with what body do they come?

36 Thou fool, that which thou sowest is not quickened, except it adie:

37 And that which thou sowest, thou sowest not that body that shall be, but bare grain, ait may chance of wheat, or of some other grain:

38 But God giveth it a body as it hath pleased him, and to every seed his own body.

39 All flesh is not the same flesh: but there is one kind of flesh of men, another flesh of beasts, another of fishes, and another of birds.

40 aThere are also celestial bodies, and bodies terrestrial: but the glory of the bcelestial is one, and the glory of the cterrestrial is another.

41 There is one glory of the asun, and another glory of the moon, and another glory of the bstars: for one star cdiffereth from another star in dglory.

42 So also is the resurrection of the dead. It is sown in acorruption; it is raised in incorruption:

43 It is sown in dishonour; it is raised in aglory: it is sown in weakness; it is raised in power:

44 It is sown a anatural body; it is raised a bspiritual body. There is a natural body, and there is a spiritual body.

45 And so it is written, The afirst man bAdam was made a living soul; the last cAdam was made a dquickening spirit.

46 Howbeit that was not afirst which is spiritual, but that which is natural; and afterward that which is spiritual.

47 The first man is of the earth, earthy: the second man is the Lord from heaven.

48 As is the earthy, such are they also that are earthy: and as is the heavenly, such are they also that are heavenly.

49 And as we have borne the image of the earthy, we shall also bear the image of the heavenly.

50 Now this I say, brethren, that aflesh and bblood cannot cinherit the kingdom of God; neither doth dcorruption inherit incorruption.

51 Behold, I shew you a mystery; We shall not all asleep, but we shall all be bchanged,

52 In a moment, in the atwinkling of an eye, at the last trump: for the btrumpet shall sound, and the cdead shall be raised incorruptible, and we shall be dchanged.

53 For this acorruptible must put on incorruption, and this bmortal must put on immortality.

54 So when this corruptible shall have put on incorruption, and this mortal shall have put on aimmortality, then shall be brought to pass the saying that is written, bDeath is swallowed up in victory.

55 O adeath, where is thy sting? O bgrave, where is thy victory?

56 The sting of adeath is sin; and the bstrength of sin is the law.

57 But athanks be to God, which giveth us the bvictory through our Lord Jesus Christ.

58 Therefore, my beloved brethren, be ye asteadfast, unmoveable, always abounding in the work of the Lord, forasmuch as ye know that your labour is not in vain in the Lord.

      • TG Missionary Work.

      • TG Gospel.

      • Rom. 1:16.

      • GR hold fast to, retain.

      • D&C 54:1. TG Jesus Christ, Death of; Jesus Christ, Redeemer.

      • Acts 3:18; Alma 5:27.

      • TG Jesus Christ, Resurrection.

      • TG Jesus Christ, Appearances, Postmortal.

      • Luke 24:34 (33–36).

      • TG Jesus Christ, Appearances, Postmortal.

      • GR more than, over.

      • TG Jesus Christ, Appearances, Postmortal.

      • GR adequate, sufficient, competent.

      • Acts 8:3.

      • TG Grace.

      • 2 Cor. 11:23.

      • Acts 4:33.

      • GR useless, empty, ineffective.

      • GR lost, destroyed.

      • TG Salvation for the Dead.

      • TG Hope.

      • 1 Pet. 1:3.

      • Eph. 1:20.

      • GR firstling.

      • Rom. 5:12. TG Death.

      • TG Resurrection.

      • TG Adam; Fall of Man.

      • Ps. 82:7.

      • TG Salvation, Plan of.

      • TG Immortality; Jesus Christ, Atonement through; Jesus Christ, Mission of; Jesus Christ, Resurrection; Salvation.

      • GR rank. TG Order.

      • GR firstling. TG Resurrection.

      • TG Jesus Christ, Second Coming.

      • GR brought to an end, abolished.

      • Isa. 60:12; Dan. 2:44; 7:9.

      • TG Authority.

      • TG Jesus Christ, Power of.

      • TG Jesus Christ, Millennial Reign.

      • D&C 88:106.

      • Heb. 2:8.

      • TG Enemies.

      • TG Death, Power over.

      • 2 Tim. 1:10; Rev. 20:14 (11–15).

      • GR clear, plain, evident.

      • Philip. 3:21; D&C 76:106.

      • TG Jesus Christ, Relationships with the Father.

      • TG Baptism, Essential; Baptism for the Dead; Genealogy and Temple Work.

      • GR in behalf of, for the sake of.

      • TG Immortality.

      • TG Salvation for the Dead.

      • GR danger, peril.

      • JST 1 Cor. 15:31 I protest unto you the resurrection of the dead; and this is my rejoicing which I have in Christ Jesus our Lord daily, though I die.

      • Isa. 22:13; Luke 12:19; 2 Ne. 28:7.

      • TG Procrastination.

      • GR conversations, associations.

      • TG Shame.

      • John 12:24 (24–29).

      • IE whether it be.

      • JST 1 Cor. 15:40 Also celestial bodies, and bodies terrestrial, and bodies telestial; but the glory of the celestial, one; and the terrestrial, another; and the telestial, another.

      • TG Celestial Glory.

      • TG Terrestrial Glory.

      • TG Astronomy.

      • TG Telestial Glory.

      • D&C 76:98.

      • TG Glory.

      • Rom. 8:21; Mosiah 16:10.

      • Col. 3:4.

      • D&C 29:43.

      • Alma 11:45; D&C 88:27.

      • D&C 84:16.

      • TG Adam.

      • Rom. 5:14.

      • John 5:21.

      • D&C 29:32; 128:14 (13–14).

      • TG Flesh and Blood.

      • Lev. 17:14 (11, 14).

      • John 3:5; 1 Cor. 6:9.

      • Alma 41:4.

      • GR die, sleep in death. 1 Thes. 4:17.

      • Philip. 3:21; D&C 43:32.

      • D&C 63:51 (50–51).

      • D&C 29:26.

      • TG Death.

      • D&C 101:31.

      • Alma 41:4.

      • TG Mortality.

      • TG Immortality.

      • Isa. 25:8.

      • Mosiah 16:8 (7–8).

      • GR Hades, hell.

      • D&C 42:45–46.

      • GR power.

      • TG Thanksgiving.

      • 1 Jn. 5:4 (4–5).

      • TG Perseverance; Steadfastness.


1 Corinthians 16

Chapter 16

Paul counsels, Stand fast in the faith; let all things be done with charity.

1 Now concerning the acollection for the saints, as I have bgiven order to the churches of Galatia, even so do ye.

2 Upon the afirst day of the week let every one of you lay by him in store, as God hath bprospered him, that there be no gatherings when I come.

3 And when I come, whomsoever ye shall approve by your letters, them will I send to bring your aliberality unto Jerusalem.

4 And if it be ameet that I go also, they shall go with me.

5 Now I will come unto you, when I shall pass through Macedonia: for I do pass through Macedonia.

6 And it may be that I will abide, yea, and winter with you, that ye may bring me on my journey whithersoever I go.

7 For I will not see you now aby the way; but I btrust to ctarry a while with you, if the Lord permit.

8 But I will tarry at Ephesus until Pentecost.

9 For a great adoor and beffectual is opened unto me, and there are many adversaries.

10 Now if aTimotheus come, see that he may be with you without fear: for he worketh the work of the Lord, as I also do.

11 Let no man therefore adespise him: but conduct him forth in peace, that he may come unto me: for I look for him with the brethren.

12 As touching our brother aApollos, I greatly desired him to come unto you with the brethren: but his will was not at all to come at this time; but he will come when he shall have convenient time.

13 aWatch ye, bstand fast in the cfaith, dquit you like emen, be strong.

14 Let all your things be done with acharity.

15 I beseech you, brethren, (ye know the house of aStephanas, that it is the firstfruits of Achaia, and that they have baddicted themselves to the ministry of the saints,)

16 That ye submit yourselves unto such, and to every one that helpeth with us, and laboureth.

17 I am glad of the coming of Stephanas and Fortunatus and Achaicus: for that which was alacking on your part they have supplied.

18 For they have refreshed my spirit and yours: therefore acknowledge ye them that are such.

19 The churches of Asia salute you. aAquila and Priscilla salute you much in the Lord, with the church that is in their house.

20 All the brethren greet you. Greet ye one another with an holy akiss.

21 The salutation of me Paul with mine own hand.

22 If any man love not the Lord Jesus Christ, let him be Anathema aMaran-atha.

23 The grace of our Lord Jesus Christ be with you.

24 My love be with you all in Christ Jesus. Amen.

¶ The first epistle to the Corinthians was written from Philippi by Stephanas, and Fortunatus, and Achaicus, and Timotheus.

      • Acts 24:17 (17, 26).

      • GR directed, arranged.

      • TG Sabbath.

      • Deut. 16:10.

      • GR gift. TG Generosity.

      • GR suitable, worthwhile.

      • GR in passing.

      • GR hope.

      • 2 Cor. 1:15 (15–16).

      • Col. 4:3.

      • GR energetic, efficient.

      • 2 Cor. 1:19; 1 Thes. 3:2.

      • 1 Tim. 4:12.

      • Acts 18:24.

      • TG Watch.

      • Philip. 4:1 (1–7).

      • D&C 9:14.

      • GR behave like men.

      • 1 Sam. 4:9; Isa. 46:8.

      • TG Charity.

      • 1 Cor. 1:16.

      • GR devoted, appointed.

      • 2 Cor. 11:9.

      • Acts 18:2.

      • JST 1 Cor. 16:20 … salutation.

      • Aramaic, meaning “The Lord will come!” or “Come, O Lord!”


2 Corinthians

  • Chapter 1

    God comforts and cares for His Saints—The Saints are sealed and given assurance by the Spirit in their hearts.

  • Chapter 2

    Saints should love and forgive one another—They always triumph in Christ.

  • Chapter 3

    The gospel surpasses the law of Moses—Where the Spirit of the Lord is, there is liberty.

  • Chapter 4

    Gospel light shines on the Saints—Mortal trials are nothing as contrasted with eternal glory.

  • Chapter 5

    Saints walk by faith and seek tabernacles of immortal glory—The gospel reconciles man to God—God’s ministers carry the word of reconciliation to the world.

  • Chapter 6

    Now is the day of salvation—God’s ministers must walk uprightly and bear all things—Saints should not be unequally yoked with unbelievers.

  • Chapter 7

    Godly sorrow for sin leads to repentance—The sorrow of the world leads to death.

  • Chapter 8

    True Saints impart of their substance to the poor—Christ, out of His poverty, brought eternal riches.

  • Chapter 9

    God loves and rewards a cheerful giver—Thanks be to God for His unspeakable gift.

  • Chapter 10

    Bring every thought into obedience—Paul glories in the Lord.

  • Chapter 11

    Maintain the simplicity that is in Christ—Satan sends forth false apostles—Paul glories in his sufferings for Christ.

  • Chapter 12

    Paul is caught up to the third heaven—The Lord gives men weaknesses that they may triumph over them—Paul manifests the signs of an Apostle.

  • Chapter 13

    Saints should test themselves as to righteousness—Be perfect and of one mind; live in peace.


2 Corinthians 1

The Second Epistle of
Paul the Apostle to the
Corinthians

Chapter 1

God comforts and cares for His Saints—The Saints are sealed and given assurance by the Spirit in their hearts.

1 Paul, an aapostle of Jesus Christ by the will of God, and Timothy our brother, unto the church of God which is at Corinth, with all the saints which are in all Achaia:

2 Grace be to you and peace from God our Father, and from the Lord Jesus Christ.

3 Blessed be God, even the Father of our Lord Jesus Christ, the Father of amercies, and the God of all bcomfort;

4 Who comforteth us in all our atribulation, that we may be able to comfort them which are in any trouble, by the bcomfort wherewith we ourselves are comforted of God.

5 For as the asufferings of Christ abound in us, so our consolation also aboundeth by Christ.

6 And whether we be afflicted, it is for your consolation and salvation, which is aeffectual in the benduring of the same sufferings which we also suffer: or whether we be comforted, it is for your consolation and salvation.

7 And our hope of you is steadfast, knowing, that as ye are partakers of the asufferings, so shall ye be also of the consolation.

8 For we would not, brethren, have you ignorant of our trouble which came to us in Asia, that we were pressed out of measure, above strength, insomuch that we adespaired even of life:

9 But we had the sentence of death in ourselves, that we should not trust in ourselves, but in God which araiseth the dead:

10 Who adelivered us from so great a death, and doth deliver: in whom we trust that he will yet deliver us;

11 Ye also helping together by aprayer for us, that for the gift bestowed upon us by the means of many persons thanks may be given by many on our behalf.

12 For our rejoicing is this, the atestimony of our conscience, that in bsimplicity and godly sincerity, not with fleshly cwisdom, but by the grace of God, we have had our conversation in the world, and more abundantly to you-ward.

13 For we awrite none other things unto you, than what ye read or acknowledge; and I trust ye shall acknowledge even to the end;

14 As also ye have acknowledged us in part, that we are your rejoicing, even as ye also are ours in the aday of the Lord Jesus.

15 And in this confidence I was minded to acome unto you before, that ye might have a second benefit;

16 And to pass by you into Macedonia, and to come again out of Macedonia unto you, and of you to be brought on my way toward Judæa.

17 When I therefore was thus minded, did I use alightness? or the things that I purpose, do I purpose according to the flesh, that with me there should be yea yea, and nay nay?

18 But as God is true, our word toward you was not yea and nay.

19 For the aSon of God, Jesus Christ, who was preached among you by us, even by me and bSilvanus and cTimotheus, was not yea and nay, but in him was yea.

20 For all the apromises of God in him are yea, and in him Amen, unto the glory of God by us.

21 Now he which stablisheth us with you in Christ, and hath aanointed us, is God;

22 Who hath also asealed us, and given the earnest of the Spirit in our hearts.

23 Moreover I call God for a record upon my soul, that to spare you I came not as yet unto Corinth.

24 Not for that we have dominion over your faith, but are helpers of your joy: for by afaith ye stand.

      • D&C 21:1.

      • TG God, Mercy of.

      • TG Comfort.

      • TG Tribulation.

      • Philip. 3:10; 2 Thes. 2:16.

      • Col. 1:24. TG Suffering.

      • GR active, operative.

      • D&C 63:20; 101:35.

      • TG Persecution; Suffering.

      • TG Despair.

      • TG Resurrection.

      • TG Deliver.

      • Philip. 1:19; Philem. 1:22.

      • TG Testimony.

      • GR plainness, singleness of heart.

      • 1 Cor. 2:13.

      • TG Scriptures, Writing of.

      • D&C 1:9 (8–10).

      • 1 Cor. 16:7 (5–7).

      • GR light-mindedness, levity.

      • Luke 1:35.

      • Acts 15:34 (32–34); 1 Thes. 1:1; 1 Pet. 5:12.

      • 1 Cor. 16:10 (10–11); 1 Thes. 3:2.

      • Rom. 15:8.

      • TG Anointing.

      • TG Sealing.

      • Rom. 11:20.


2 Corinthians 2

Chapter 2

Saints should love and forgive one another—They always triumph in Christ.

1 But I determined this with myself, that I would not come again to you in heaviness.

2 For if I make you sorry, who is he then that maketh me glad, but the same which is made sorry by me?

3 And I wrote this same unto you, lest, when I came, I should have sorrow from them of whom I ought to rejoice; having aconfidence in you all, that my joy is the joy of you all.

4 For out of much affliction and anguish of heart I wrote unto you with many tears; not that ye should be grieved, but that ye might know the love which I have more abundantly unto you.

5 But if any have caused grief, he hath not grieved me, but in part: that I may not overcharge you all.

6 Sufficient to such a man is this punishment, which was inflicted of many.

7 So that contrariwise ye ought rather to aforgive him, and comfort him, lest perhaps such a one should be swallowed up with overmuch sorrow.

8 Wherefore I beseech you that ye would confirm your love toward him.

9 For to this end also did I awrite, that I might know the proof of you, whether ye be bobedient in all things.

10 To whom ye forgive any thing, I forgive also: for if I forgave any thing, to whom I forgave it, for your sakes forgave I it in the aperson of Christ;

11 Lest aSatan should get an advantage of us: for we are not ignorant of his devices.

12 Furthermore, when I came to Troas to preach Christ’s gospel, and a adoor was opened unto me of the Lord,

13 I had no rest in my spirit, because I found not Titus my brother: but taking my leave of them, I went from thence into Macedonia.

14 Now thanks be unto God, which always causeth us to atriumph in Christ, and maketh manifest the savour of his knowledge by us in every place.

15 For we are unto God a sweet savour of Christ, in them that are saved, and in them that perish:

16 To the one we are the savour of death unto death; and to the other the savour of life unto life. And who is asufficient for these things?

17 For we are not as many, which acorrupt the bword of God: but as of csincerity, but as of God, in the sight of God speak we in Christ.

      • 2 Cor. 8:22.

      • TG Forgive.

      • TG Scriptures, Writing of.

      • 2 Cor. 7:15.

      • GR presence.

      • 2 Pet. 2:20 (20–22).

      • Acts 14:27; 1 Cor. 16:9.

      • Rom. 8:37.

      • 2 Cor. 3:5 (5–6).

      • 2 Cor. 4:2. TG Apostasy of the Early Christian Church.

      • TG Scriptures, Preservation of.

      • TG Sincere.


2 Corinthians 3

Chapter 3

The gospel surpasses the law of Moses—Where the Spirit of the Lord is, there is liberty.

1 Do we begin again to commend ourselves? or need we, as some others, epistles of commendation to you, or letters of commendation from you?

2 Ye are our aepistle written in our hearts, known and read of all men:

3 Forasmuch as ye are manifestly declared to be the epistle of Christ ministered by us, awritten not with ink, but with the Spirit of the living God; not in btables of stone, but in cfleshy tables of the dheart.

4 And such trust have we through Christ to God-ward:

5 Not that we are sufficient of ourselves to think any thing as of ourselves; but our asufficiency is of God;

6 Who also hath made us able aministers of the new testament; not of the letter, but of the spirit: for the letter killeth, but the bspirit giveth life.

7 But if the ministration of adeath, written and engraven in stones, was glorious, so that the children of Israel could not steadfastly behold the face of Moses for the bglory of his countenance; which glory was to be done away:

8 How shall not the ministration of the spirit be rather glorious?

9 For if the ministration of condemnation be glory, much more doth the ministration of righteousness exceed in glory.

10 For even that which was made glorious had no glory in this respect, by reason of the glory that excelleth.

11 For if that which is done away was glorious, much more that which remaineth is glorious.

12 Seeing then that we have such hope, we use great aplainness of speech:

13 And not as Moses, which put a veil over his face, that the children of Israel could not steadfastly look to the end of that which is abolished:

14 But their aminds were bblinded: for until this day remaineth the same veil untaken away in the creading of the old testament; which dveil is done away in Christ.

15 But even unto this day, when Moses is read, the veil is upon their aheart.

16 Nevertheless when it shall turn to the Lord, the veil shall be taken away.

17 Now the Lord is athat Spirit: and where the bSpirit of the Lord is, there is cliberty.

18 But we all, with open face beholding as in a aglass the bglory of the Lord, are changed into the same cimage from dglory to glory, even as by the Spirit of the Lord.

      • 1 Cor. 9:2.

      • Deut. 9:10 (10–11).

      • Ex. 24:12; 31:18; 34:1; Deut. 4:13; Prov. 3:3.

      • Ezek. 11:19 (19–20).

      • Jer. 31:33; Heb. 8:10.

      • 2 Cor. 2:16; Alma 26:12.

      • 1 Cor. 3:5.

      • John 6:63.

      • Rom. 7:10.

      • TG Transfiguration.

      • GR boldness, frankness.

      • TG Mind.

      • TG Spiritual Blindness.

      • Acts 15:21.

      • TG Jesus Christ, Types of, in Anticipation; Veil.

      • TG Hardheartedness.

      • GR the Spirit.

      • Alma 61:15. TG God, Spirit of.

      • Rom. 8:2. TG Governments; Liberty.

      • 1 Cor. 13:12.

      • TG Celestial Glory.

      • Rom. 8:29.

      • TG Man, Potential to Become like Heavenly Father.


2 Corinthians 4

Chapter 4

Gospel light shines on the Saints—Mortal trials are nothing as contrasted with eternal glory.

1 Therefore seeing we have this ministry, as we have received amercy, we faint not;

2 But have arenounced the hidden things of bdishonesty, not walking in craftiness, nor handling the word of God cdeceitfully; but by manifestation of the dtruth commending ourselves to every man’s econscience in the sight of God.

3 But if our gospel be hid, it is hid to them that are lost:

4 In whom the agod of this bworld hath cblinded the dminds of them which ebelieve not, lest the flight of the glorious gospel of Christ, who is the gimage of hGod, should shine unto them.

5 For we apreach not ourselves, but Christ Jesus the Lord; and ourselves your bservants for Jesus’ sake.

6 For God, who acommanded the light to shine out of darkness, hath bshined in our hearts, to give the clight of the knowledge of the dglory of God in the face of Jesus Christ.

7 But we have this treasure in earthen vessels, that the excellency of the apower may be of God, and not of us.

8 We are atroubled on every side, yet not distressed; we are perplexed, but not in bdespair;

9 aPersecuted, but not forsaken; cast down, but not bdestroyed;

10 Always bearing about in the body the dying of the Lord Jesus, that the life also of Jesus might be made manifest in our body.

11 For we which live are alway delivered unto adeath for Jesus’ sake, that the life also of Jesus might be made manifest in our bmortal flesh.

12 So then death worketh in us, but life in you.

13 We having the same spirit of faith, according as it is written, I abelieved, and therefore have I spoken; we also believe, and therefore bspeak;

14 Knowing that he which raised up the Lord Jesus shall raise up us also by Jesus, and shall present us with you.

15 For all things are for your sakes, that the abundant grace might through the athanksgiving of many redound to the glory of God.

16 For which cause we faint not; but though our outward man perish, yet the ainward man is renewed day by day.

17 For our light aaffliction, which is but for a moment, worketh for us a far more exceeding and beternal cweight of glory;

18 While we look not at the things which are aseen, but at the things which are not seen: for the things which are seen are temporal; but the things which are not bseen are ceternal.

      • Alma 12:34.

      • TG Priesthood, Qualifying for.

      • GR shame, disgrace. TG Honesty.

      • 2 Cor. 2:17; 1 Thes. 2:3 (3, 5).

      • D&C 19:37; 75:4.

      • TG Conscience.

      • Eph. 6:12. TG Devil.

      • TG Worldliness.

      • Alma 19:6; Moro. 7:12; D&C 93:39 (38–39). TG Spiritual Blindness.

      • TG Mind.

      • TG Unbelief.

      • TG Light [noun].

      • TG God, Body of, Corporeal Nature.

      • TG Godhead.

      • Gal. 1:11 (11–12). TG Missionary Work.

      • 1 Cor. 9:19; Alma 26:3.

      • Ps. 33:9; Moses 2:5 (4–5).

      • D&C 45:9.

      • TG Intelligence; Light of Christ.

      • TG God, Glory of; Jesus Christ, Relationships with the Father.

      • 1 Cor. 2:5; D&C 19:3; 88:13 (7–13).

      • 2 Cor. 7:5. TG Adversity.

      • TG Despair.

      • 2 Cor. 11:23 (23–27); D&C 101:35.

      • Ps. 129:2.

      • Rom. 8:36. TG Martyrdom.

      • TG Mortality.

      • D&C 14:8.

      • D&C 18:21.

      • TG Thanksgiving.

      • 2 Ne. 4:20; Mosiah 24:15.

      • Rom. 5:3. TG Persecution; Suffering.

      • TG Eternal Life.

      • D&C 63:66.

      • Rom. 8:24.

      • Ether 12:6.

      • TG Eternity.


2 Corinthians 5

Chapter 5

Saints walk by faith and seek tabernacles of immortal glory—The gospel reconciles man to God—God’s ministers carry the word of reconciliation to the world.

1 For we know that if our earthly house of this tabernacle were dissolved, we have a building of God, an house not made with hands, eternal in the heavens.

2 For in this we groan, earnestly desiring to be aclothed upon with our house which is from heaven:

3 If so be that being clothed we shall not be found naked.

4 For we that are in this tabernacle do agroan, being burdened: not for that we would be unclothed, but clothed upon, that bmortality might be swallowed up of life.

5 Now he that hath wrought us for the selfsame thing is God, who also hath given unto us the earnest of the Spirit.

6 Therefore we are always aconfident, knowing that, whilst we are at home in the body, we are absent from the Lord:

7 (For we walk by afaith, not by bsight:)

8 We are confident, I say, and willing rather to be absent from the body, and to be present with the Lord.

9 Wherefore we alabour, that, whether present or absent, we may be accepted of him.

10 For we must all appear before the ajudgment seat of Christ; that every one may receive the things done in his body, baccording to that he hath cdone, whether it be good or bad.

11 Knowing therefore the terror of the Lord, we persuade men; but we are made manifest unto God; and I trust also are made manifest in your aconsciences.

12 For we commend not ourselves again unto you, but give you occasion to glory on our behalf, that ye may have somewhat to answer them which glory in appearance, and not in heart.

13 aFor whether we be beside ourselves, it is to God: or whether we be sober, it is for your cause.

14 For the love of Christ constraineth us; because we thus judge, that if aone bdied for all, then were all dead:

15 And that he died for all, that they which live should not henceforth alive unto themselves, but unto him which died for them, and rose again.

16 aWherefore henceforth know we no man after the flesh: yea, though we have known Christ after the flesh, yet now henceforth know we him no more.

17 Therefore if any man be ain Christ, he is a bnew creature: cold things are dpassed away; behold, all things are become enew.

18 And all things are of God, who hath areconciled us to himself by Jesus Christ, and hath given to us the ministry of reconciliation;

19 To wit, that God was in Christ, areconciling the world unto himself, not imputing their trespasses unto them; and hath committed unto us the word of reconciliation.

20 Now then we are aambassadors for Christ, as though God did beseech you by us: we pray you in Christ’s stead, be ye reconciled to God.

21 For he hath made him to be asin for us, who knew no bsin; that we might be made the crighteousness of God in him.

      • Rom. 8:23.

      • TG Mourning.

      • TG Mortality.

      • GR of good courage, of good cheer.

      • TG Faith.

      • TG Sight.

      • Moro. 9:6.

      • TG Jesus Christ, Judge.

      • TG Accountability.

      • TG Good Works.

      • TG Conscience.

      • JST 2 Cor. 5:13 For we bear record that we are not beside ourselves; for whether we glory, it is to God, or whether we be sober, it is for your sakes.

      • Rom. 5:15.

      • D&C 19:16.

      • Rom. 14:7 (7–9).

      • JST 2 Cor. 5:16 Wherefore, henceforth live we no more after the flesh; yea, though we once lived after the flesh, yet since we have known Christ, now henceforth live we no more after the flesh.

      • 1 Jn. 2:5 (2–5).

      • TG Man, New, Spiritually Reborn.

      • Rom. 7:6; 13:12 (12–14); Heb. 8:13.

      • D&C 29:24; 63:49.

      • Rev. 21:5.

      • TG Reconciliation.

      • TG Reconciliation.

      • Luke 14:23.

      • Isa. 53:6.

      • 1 Jn. 3:3.

      • Rom. 1:17.


2 Corinthians 6

Chapter 6

Now is the day of salvation—God’s ministers must walk uprightly and bear all things—Saints should not be unequally yoked with unbelievers.

1 We then, as aworkers together with bhim, beseech you also that ye receive not the cgrace of God in vain.

2 (For he saith, I have heard thee in a atime accepted, and in the bday of csalvation have I succoured thee: behold, now is the accepted time; behold, now is the day of salvation.)

3 Giving no aoffence in any thing, that the ministry be not blamed:

4 But in all things approving ourselves as the aministers of God, in much bpatience, in cafflictions, in necessities, in distresses,

5 In stripes, in imprisonments, in atumults, in labours, in watchings, in fastings;

6 By apureness, by knowledge, by blongsuffering, by ckindness, by the Holy Ghost, by dlove unfeigned,

7 By the word of truth, by the power of God, by the aarmour of brighteousness on the right hand and on the left,

8 By honour and dishonour, by evil report and good report: as deceivers, and yet true;

9 As unknown, and yet well known; as dying, and, behold, we live; as chastened, and not killed;

10 As asorrowful, yet alway rejoicing; as bpoor, yet making many crich; as having nothing, and yet possessing all things.

11 O ye Corinthians, our mouth is open unto you, our heart is aenlarged.

12 Ye are not straitened in us, but ye are straitened in your own abowels.

13 Now for a recompence in the same, (I speak as unto my children,) be ye also enlarged.

14 Be ye not unequally ayoked together with unbelievers: for what bfellowship hath righteousness with cunrighteousness? and what communion hath dlight with darkness?

15 And what concord hath Christ with Belial? or what part hath he that believeth with an infidel?

16 And what aagreement hath the temple of God with idols? for ye are the btemple of the living God; as God hath said, I will cdwell in them, and walk in them; and I will be their God, and they shall be my people.

17 Wherefore acome out from among them, and be ye bseparate, saith the Lord, and touch not the cunclean thing ; and I will receive you,

18 And will be a aFather unto you, and ye shall be my bsons and daughters, saith the Lord cAlmighty.

      • 1 Cor. 3:9.

      • JST 2 Cor. 6:1 … Christ …

      • TG Grace.

      • Isa. 49:8.

      • Alma 34:32 (31–34).

      • TG Salvation.

      • Rom. 14:13. TG Offense.

      • 2 Cor. 11:23. TG Priesthood, Magnifying Callings within.

      • TG Patience.

      • D&C 127:2 (2–3).

      • TG Rioting and Reveling.

      • TG Purity.

      • TG Forbear.

      • TG Kindness.

      • D&C 121:41 (41–42).

      • Rom. 13:12.

      • TG Righteousness.

      • TG Mourning.

      • 2 Cor. 8:9.

      • TG Treasure.

      • Ps. 119:32 (25–32).

      • D&C 121:45.

      • TG Marriage, Interfaith; Marriage, Temporal.

      • TG Fellowshipping.

      • 2 Kgs. 3:13; Ezek. 14:3.

      • TG Light [noun].

      • 1 Cor. 10:21 (19–22).

      • TG Body, Sanctity of; Temple.

      • Lev. 26:12. TG God, Presence of.

      • D&C 25:10; 53:2; 84:50 (49–53).

      • TG Separation.

      • Isa. 52:11. TG Uncleanness.

      • Jer. 31:9 (1, 9).

      • TG Sons and Daughters of God.

      • TG God, Power of.


2 Corinthians 7

Chapter 7

Godly sorrow for sin leads to repentance—The sorrow of the world leads to death.

1 Having therefore these promises, dearly beloved, let us acleanse ourselves from all bfilthiness of the flesh and spirit, perfecting choliness in the fear of God.

2 Receive us; we have awronged no man, we have corrupted no man, we have bdefrauded no man.

3 I speak not this to condemn you: for I have said before, that ye are in our hearts to die and live with you.

4 Great is my boldness of speech toward you, great is my glorying of you: I am filled with acomfort, I am exceeding bjoyful in all our ctribulation.

5 For, when we were come into Macedonia, our flesh had no rest, but we were atroubled on every side; without were fightings, within were bfears.

6 Nevertheless God, that comforteth those that are cast down, comforted us by the coming of Titus;

7 And not by his coming only, but by the consolation wherewith he was acomforted in you, when he told us your earnest desire, your mourning, your fervent mind toward me; so that I rejoiced the more.

8 For though I made you sorry with a letter, I do not repent, though I did repent: for I perceive that the same epistle hath made you sorry, though it were but for a season.

9 Now I rejoice, not that ye were made sorry, but that ye sorrowed to repentance: for ye were made asorry after a godly manner, that ye might receive damage by us in nothing.

10 For agodly bsorrow worketh crepentance to dsalvation not to be repented of: but the esorrow of the world worketh death.

11 For behold this selfsame thing, that ye sorrowed after a godly sort, what carefulness it wrought in you, yea, what clearing of yourselves, yea, what indignation, yea, what fear, yea, what vehement desire, yea, what zeal, yea, what revenge! In all things ye have approved yourselves to be clear in this matter.

12 Wherefore, though I wrote unto you, I did it not for his cause that had done the wrong, nor for his cause that suffered wrong, but that our care for you in the sight of God might appear unto you.

13 Therefore we were comforted in your comfort: yea, and exceedingly the more joyed we for the joy of Titus, because his spirit was arefreshed by you all.

14 For if I have aboasted any thing to him of you, I am not ashamed; but as we spake all things to you in truth, even so our bboasting, which I made before Titus, is found a truth.

15 And his ainward affection is more abundant toward you, whilst he remembereth the bobedience of you all, how with fear and trembling ye received him.

16 I rejoice therefore that I have confidence in you in all things.

      • TG Chastity; Cleanliness; Purification.

      • GR pollution, stain, defilement. TG Filthiness.

      • TG Holiness.

      • 1 Thes. 2:3 (3–10).

      • TG Fraud.

      • TG Comfort.

      • TG Joy.

      • 3 Ne. 12:12 (11–12).

      • 2 Cor. 4:8.

      • D&C 10:55.

      • TG Comfort.

      • TG Poor in Spirit.

      • TG Godliness.

      • Eccl. 7:3; Isa. 22:12; Joel 2:17; James 4:9 (8–10); Alma 36:17 (5–28); 42:29. TG Mourning; Sorrow.

      • TG Repent.

      • TG Salvation.

      • Morm. 2:13.

      • Rom. 15:32.

      • 2 Cor. 9:2.

      • TG Boast.

      • GR heart, tender affections, compassion.

      • 2 Cor. 2:9; 10:6. TG Obedience.


2 Corinthians 8

Chapter 8

True Saints impart of their substance to the poor—Christ, out of His poverty, brought eternal riches.

1 Moreover, brethren, awe do you to wit of the grace of God bestowed on the churches of Macedonia;

2 How that in a great atrial of baffliction the abundance of their joy and their deep cpoverty abounded unto the riches of their dliberality.

3 For to their power, I bear record, yea, and beyond their power they were willing of themselves;

4 Praying us with much entreaty that we would receive the gift, and take upon us the afellowship of the ministering to the saints.

5 And this they did, not as we hoped, but first agave their own selves to the Lord, and unto us by the will of God.

6 Insomuch that we desired Titus, that as he had begun, so he would also finish in you the same grace also.

7 Therefore, as ye abound in every thing, in faith, and utterance, and knowledge, and in all adiligence, and in your love to us, see that ye abound in this grace also.

8 I speak anot by commandment, but by occasion of the forwardness of others, and to prove the bsincerity of your love.

9 For ye know the agrace of our Lord Jesus Christ, that, though he was brich, yet for your sakes he became cpoor, that ye through his dpoverty might be rich.

10 And herein I give my advice: for this is expedient for you, who have begun before, not only to do, but also to be forward a year ago.

11 Now therefore perform the doing of it; that as there was a readiness to will, so there may be a performance also out of that which ye have.

12 For if there be first a awilling bmind, it is accepted according to that a man hath, and not according to that he hath not.

13 For I mean not that other men be eased, and ye burdened:

14 But by an equality, that now at this time your abundance may be a supply for their want, that their aabundance also may be a supply for your want: that there may be bequality:

15 As it is written, He that had agathered much had nothing over; and he that had gathered little had no lack.

16 But thanks be to God, which put the same earnest care into the heart of Titus for you.

17 For indeed he accepted the exhortation; but being more forward, of his own accord he went unto you.

18 And we have sent with him the brother, whose praise is in the gospel throughout all the churches;

19 And not that only, but who was also chosen of the churches to travel with us with this grace, which is administered by us to the glory of the same Lord, and declaration of your ready mind:

20 Avoiding this, that no man should blame us in this abundance which is administered by us:

21 Providing for ahonest things, not only in the sight of the Lord, but also in the bsight of men.

22 And we have sent with them our brother, whom we have oftentimes proved diligent in many things, but now much more diligent, upon the great aconfidence which I have in you.

23 Whether any do inquire of Titus, he is my partner and fellowhelper concerning you: or our brethren be inquired of, they are the messengers of the churches, and the glory of Christ.

24 Wherefore shew ye to them, and before the churches, the proof of your love, and of our boasting on your behalf.

      • GR we make known (or declare) to you the grace.

      • TG Probation; Test.

      • TG Affliction.

      • Mark 12:44 (43–44).

      • GR sincerity, purity of mind. TG Generosity.

      • D&C 88:133.

      • TG Self-Sacrifice.

      • TG Diligence.

      • D&C 63:22.

      • TG Sincere.

      • TG Grace.

      • TG Treasure.

      • Philip. 2:7 (5–8).

      • 2 Cor. 6:10.

      • Ex. 25:2 (1–7).

      • D&C 64:34.

      • Alma 1:30 (29–30).

      • TG Consecration.

      • Ex. 16:18.

      • TG Honesty.

      • Rom. 12:17.

      • 2 Cor. 2:3.


2 Corinthians 9

Chapter 9

God loves and rewards a cheerful giver—Thanks be to God for His unspeakable gift.

1 For as touching the ministering to the saints, it is superfluous for me to write to you:

2 For I know the forwardness of your mind, for which I aboast of you to them of Macedonia, that Achaia was ready a year ago; and your zeal hath bprovoked very many.

3 Yet have I sent the brethren, lest our boasting of you should be in vain in this behalf; that, as I said, ye may be ready:

4 Lest haply if they of Macedonia come with me, and find you unprepared, we (that we say not, ye) should be ashamed in this same confident boasting.

5 Therefore I thought it necessary to exhort the brethren, that they would go before unto you, and make up beforehand your abounty, whereof ye had notice before, that the same might be ready, as a matter of bounty, and not as of covetousness.

6 But this I say, He which soweth sparingly shall areap also sparingly; and he which bsoweth bountifully shall reap also bountifully.

7 Every man according as he apurposeth in his heart, so let him give; not bgrudgingly, or of necessity: for God loveth a ccheerful dgiver.

8 And God is able to make all agrace abound toward you; that ye, always having all sufficiency in all things, may abound to every good work:

9 (As it is written, He hath dispersed abroad; he hath given to the poor: his righteousness remaineth for ever.

10 Now he that ministereth seed to the sower both minister bread for your food, and multiply your seed sown, and increase the fruits of your arighteousness;)

11 Being enriched in every thing to all bountifulness, which causeth through us athanksgiving to God.

12 For the aadministration of this service not only supplieth the want of the saints, but is abundant also by many thanksgivings unto God;

13 Whiles by the experiment of this ministration they glorify God for your professed subjection unto the gospel of Christ, and for your liberal distribution unto them, and unto all men;

14 And by their prayer for you, which long after you for the exceeding grace of God in you.

15 aThanks be unto God for his unspeakable bgift.

      • 2 Cor. 7:14.

      • TG Provoking.

      • GR gift, blessing, benevolence.

      • TG Harvest.

      • TG Accountability.

      • D&C 6:33 (33–34).

      • TG Hypocrisy.

      • TG Cheerful.

      • TG Generosity.

      • Philip. 4:18 (15–23); Jacob 2:19 (17–19). TG Grace.

      • TG Righteousness.

      • TG Thanksgiving.

      • Heb. 13:16.

      • TG Thanksgiving.

      • James 1:17.


2 Corinthians 10

Chapter 10

Bring every thought into obedience—Paul glories in the Lord.

1 Now I Paul myself beseech you by the ameekness and gentleness of Christ, who in presence am base among you, but being absent am bold toward you:

2 But I beseech you, that I may not be bold when I am present with that confidence, wherewith I think to be bold against some, which think of us as if we walked according to the flesh.

3 For though we walk in the flesh, we do not awar after the flesh:

4 (For the aweapons of our bwarfare are not carnal, but mighty through God to the pulling down of strong holds;)

5 Casting down imaginations, and every high thing that exalteth itself against the knowledge of God, and bringing into captivity every athought to the bobedience of Christ;

6 And having in a readiness to revenge all adisobedience, when your bobedience is fulfilled.

7 Do ye look on things after the outward aappearance? If any man trust to himself that he is Christ’s, let him of himself think this again, that, as he is Christ’s, even so are we bChrist’s.

8 For though I should boast somewhat more of our aauthority, which the Lord hath given us for bedification, and not for your destruction, I should not be ashamed:

9 That I may not seem as if I would terrify you by letters.

10 For his letters, say they, are weighty and powerful; but his abodily presence is weak, and his speech bcontemptible.

11 Let such an one think this, that, such as we are in word by letters when we are absent, such will we be also in deed when we are present.

12 For we dare not make ourselves of the number, or compare ourselves with some that commend themselves: but they measuring themselves by themselves, and comparing themselves among themselves, are not wise.

13 But we will not aboast of things without our measure, but according to the measure of the rule which God hath distributed to us, a measure to reach even unto you.

14 For we stretch not ourselves beyond our measure, as though we reached not unto you: for we are come as far as to you also in preaching the gospel of Christ:

15 Not boasting of things without our measure, that is, of other men’s alabours; but having hope, when your faith is increased, that we shall be enlarged by you according to our rule abundantly,

16 To preach the gospel in the regions beyond you, and not to boast in another man’s line of things made ready to our hand.

17 But he that glorieth, let him aglory in the Lord.

18 For not he that acommendeth himself is approved, but whom the Lord commendeth.

      • D&C 19:23; 25:5 (5, 14).

      • TG War.

      • Eph. 6:11 (10–24).

      • 1 Cor. 9:7.

      • TG Motivations.

      • TG Obedience.

      • TG Disobedience.

      • 2 Cor. 7:15.

      • 1 Sam. 16:7.

      • 1 Cor. 3:23.

      • 2 Cor. 13:10. TG Called of God.

      • TG Edification.

      • Gal. 4:13.

      • 2 Cor. 11:6.

      • TG Boast.

      • Rom. 15:20.

      • Jer. 9:24 (23–24); Alma 26:16 (11–16).

      • Luke 18:14. TG Boast.


2 Corinthians 11

Chapter 11

Maintain the simplicity that is in Christ—Satan sends forth false apostles—Paul glories in his sufferings for Christ.

1 Would to God ye could bear with me a little in my folly: and indeed bear with me.

2 For I am ajealous over you with godly jealousy: for I have bespoused you to one husband, that I may present you as a chaste virgin to Christ.

3 But I fear, lest by any means, as the aserpent bbeguiled Eve through his csubtilty, so your minds should be dcorrupted from the esimplicity that is in Christ.

4 For if he that cometh preacheth another aJesus, whom we have not preached, or if ye receive another spirit, which ye have not received, or another bgospel, which ye have not accepted, ye might well bear with him.

5 For I suppose I was not a whit behind the very chiefest apostles.

6 But though I be arude in speech, yet not in knowledge; but we have been throughly made manifest among you in all things.

7 Have I committed an offence in abasing myself that ye might be exalted, because I have preached to you the gospel of God afreely?

8 I arobbed other churches, taking bwages of them, to do you service.

9 And when I was present with you, and wanted, I was achargeable to no man: for that which was blacking to me the brethren which came from Macedonia csupplied: and in all things I have kept myself from being burdensome unto you, and so will I keep myself.

10 As the truth of Christ is in me, no man shall stop me of this boasting in the regions of Achaia.

11 Wherefore? because I love you not? God knoweth.

12 But what I do, that I will do, that I may cut off occasion from them which desire occasion; that wherein they aglory, they may be found even as we.

13 For such are afalse apostles, deceitful workers, transforming themselves into the apostles of Christ.

14 And no marvel; for aSatan himself is transformed into an bangel of light.

15 Therefore it is no great thing if his ministers also be transformed as the ministers of righteousness; whose aend shall be according to their works.

16 I say again, Let no man think me a fool; if otherwise, yet as a fool areceive me, that I may bboast myself a little.

17 That which I speak, I speak it not after the Lord, but as it were foolishly, in this confidence of boasting.

18 Seeing that many glory after the flesh, I will glory also.

19 For ye suffer fools gladly, seeing ye yourselves are wise.

20 For ye suffer, if a man bring you into abondage, if a man devour you, if a man take of you, if a man exalt himself, if a man smite you on the face.

21 I speak as concerning areproach, as though we had been weak. Howbeit whereinsoever any is bold, (I speak foolishly,) I am bold also.

22 Are they aHebrews? so am I. Are they bIsraelites? so am I. Are they the seed of Abraham? so am I.

23 Are they aministers of Christ? (I speak as a fool) bI am more; in clabours more abundant, in dstripes above measure, in eprisons more frequent, in deaths oft.

24 Of the Jews five times received I aforty stripes save one.

25 Thrice was I abeaten with rods, once was I stoned, thrice I suffered shipwreck, a night and a day I have been in the deep;

26 In journeyings often, in perils of waters, in perils of robbers, in perils by mine own acountrymen, in perils by the bheathen, in cperils in the city, in perils in the wilderness, in perils in the sea, in perils among false brethren;

27 In aweariness and bpainfulness, in watchings often, in hunger and thirst, in fastings often, in cold and nakedness.

28 Beside those things that are without, that which cometh upon me daily, the care of all the churches.

29 Who is weak, and I am not aweak? who is offended, and I bburn not?

30 If I must needs glory, I will glory of the things which concern mine infirmities.

31 The God and Father of our Lord Jesus Christ, which is blessed for evermore, knoweth that I lie not.

32 In Damascus the governor under Aretas the king kept the city of the Damascenes with a garrison, desirous to aapprehend me:

33 And through a window in a basket was I let down by the wall, and escaped his hands.

      • TG Jealous.

      • D&C 20:77.

      • TG Devil.

      • TG Fall of Man; Temptation.

      • Gen. 3:1.

      • Heb. 13:9.

      • Jacob 4:14.

      • Gal. 1:6.

      • TG Gospel.

      • 2 Cor. 10:10.

      • 1 Cor. 9:18.

      • GR despoiled other churches, having taken provisions for you.

      • TG Wages.

      • 2 Cor. 12:13 (13, 16); 1 Thes. 2:9.

      • 1 Cor. 16:17.

      • Philip. 4:10.

      • GR boast; so in chapters 11–12.

      • TG False Priesthoods; False Prophets.

      • 2 Ne. 9:9; D&C 129:8. TG Devil.

      • TG Angels.

      • Philip. 3:19.

      • GR listen to, bear with, follow.

      • TG Boast.

      • TG Bondage, Physical.

      • TG Reproach.

      • Philip. 3:5.

      • Rom. 11:1.

      • 2 Cor. 6:4 (4–10).

      • JST 2 Cor. 11:23 … so am I; in labors …

      • 1 Cor. 15:10.

      • Acts 16:23; James 5:10 (10–11); Alma 26:29 (29–31).

      • 2 Cor. 4:9.

      • Deut. 25:3.

      • Acts 16:22. TG Persecution.

      • Acts 14:5; 17:5.

      • TG Heathen.

      • Acts 21:31.

      • GR toil, trouble.

      • TG Pain.

      • 1 Cor. 9:22.

      • JST 2 Cor. 11:29 … anger not?

      • Acts 9:23 (23–25).


2 Corinthians 12

Chapter 12

Paul is caught up to the third heaven—The Lord gives men weaknesses that they may triumph over them—Paul manifests the signs of an Apostle.

1 It is not expedient for me doubtless to aglory. I will come to bvisions and crevelations of the Lord.

2 aI knew a man in Christ above fourteen years ago, (whether in the bbody, I cannot tell; or whether out of the body, I cannot tell: God knoweth;) such an one caught up to the cthird dheaven.

3 And I knew such a man, (whether in the body, or out of the body, I cannot tell: God knoweth;)

4 How that he was caught up into aparadise, and heard bunspeakable words, which it is cnot dlawful for a man to utter.

5 Of such an one will I glory: yet of myself I will not aglory, but in mine infirmities.

6 For though I would desire to glory, I shall not be a fool; for I will say the truth: but now I forbear, lest any man should think of me above that which he seeth me to be, or that he heareth of me.

7 And lest I should be aexalted above measure through the abundance of the revelations, there was given to me a bthorn in the flesh, the messenger of Satan to buffet me, lest I should be exalted above measure.

8 For this thing I besought the Lord thrice, that it might depart from me.

9 And he said unto me, My agrace is sufficient for thee: for my bstrength is made perfect in cweakness. Most gladly therefore will I rather glory in my infirmities, that the power of Christ may drest upon me.

10 Therefore I take pleasure in ainfirmities, in reproaches, in necessities, in bpersecutions, in distresses for Christ’s sake: for when I am cweak, then am I dstrong.

11 I am become a fool in glorying; ye have compelled me: for I ought to have been commended of you: for in nothing am I behind the very achiefest apostles, though I be nothing.

12 Truly the asigns of an apostle were wrought among you in all patience, in signs, and wonders, and mighty deeds.

13 For what is it wherein ye were inferior to other churches, except it be that I myself was not aburdensome to you? forgive me this wrong.

14 Behold, the third time I am ready to come to you; and I will not be burdensome to you: for I aseek not yours, but you: for the children ought not to lay up for the parents, but the parents for the children.

15 And I will very gladly spend and be spent for you; though the more abundantly I love you, the less I be loved.

16 But be it so, I did not burden you: nevertheless, being crafty, I caught you with guile.

17 Did I make a gain of you by any of them whom I sent unto you?

18 I desired Titus, and with him I sent a brother. Did Titus make a gain of you? walked we not in the same spirit? walked we not in the same steps?

19 Again, think ye that we excuse ourselves unto you? we speak before God in Christ: but we do all things, dearly beloved, for your aedifying.

20 For I fear, lest, when I come, I shall not find you such as I would, and that I shall be found unto you such as ye would not: lest there be debates, envyings, wraths, astrifes, bbackbitings, whisperings, swellings, ctumults:

21 And lest, when I come again, my God will humble me among you, and that I shall bewail many which have sinned already, and have not repented of the uncleanness and fornication and lasciviousness which they have committed.

      • TG Boast.

      • 1 Cor. 9:1.

      • TG Revelation.

      • GR I know a man in Christ who fourteen years ago.

      • D&C 137:1.

      • TG Celestial Glory.

      • TG Heaven.

      • TG Paradise.

      • GR ineffable.

      • 3 Ne. 17:17; 19:34 (32–34).

      • GR possible, permitted.

      • TG Boast.

      • D&C 3:4.

      • TG Pain.

      • TG Grace.

      • TG Strength.

      • 2 Cor. 13:9; Ether 12:27 (26–28).

      • D&C 39:12.

      • TG Adversity.

      • TG Persecution.

      • TG Humility.

      • Joel 3:10; D&C 50:16.

      • 1 Cor. 9:1.

      • TG Signs.

      • 2 Cor. 11:9 (8–9).

      • 1 Cor. 10:33.

      • 1 Cor. 14:26. TG Edification.

      • TG Strife.

      • TG Backbiting.

      • TG Rioting and Reveling.


2 Corinthians 13

Chapter 13

Saints should test themselves as to righteousness—Be perfect and of one mind; live in peace.

1 This is the third time I am coming to you. In the mouth of two or three awitnesses shall every word be established.

2 I told you before, and foretell you, as if I were present, the second time; and being absent now I write to them which heretofore have sinned, and to all other, that, if I come again, I will not spare:

3 Since ye seek a proof of Christ speaking in me, which to you-ward is not weak, but is mighty in you.

4 For though he was acrucified through weakness, yet he liveth by the power of God. For we also are weak in him, but we shall live with him by the power of God toward you.

5 aExamine yourselves, whether ye be in the faith; prove your own selves. Know ye not your own selves, how that bJesus cChrist is in you, except ye be reprobates?

6 But I trust that ye shall know that we are not reprobates.

7 Now I pray to God that ye do no evil; not that we should appear approved, but that ye should do that which is ahonest, though we be as reprobates.

8 For we can do nothing against the truth, but for the truth.

9 For we are glad, when we are aweak, and ye are strong: and this also we wish, even your perfection.

10 Therefore I write these things being absent, lest being present I should use sharpness, according to the apower which the Lord hath given me to edification, and not to destruction.

11 Finally, brethren, farewell. Be aperfect, be of good comfort, be of bone cmind, live in dpeace; and the God of elove and peace shall be with you.

12 Greet one another with an holy akiss.

13 All the saints salute you.

14 The grace of the Lord Jesus Christ, and the love of God, and the communion of the Holy Ghost, be with you all. Amen.

¶ The second epistle to the Corinthians was written from Philippi, a city of Macedonia, by Titus and Lucas.

      • Deut. 19:15; D&C 6:28. TG Book of Mormon; Witness.

      • TG Jesus Christ, Crucifixion of.

      • 1 Cor. 11:28 (27–31).

      • 1 Jn. 3:24 (19–24); 4:12 (7–21).

      • Rom. 8:10.

      • TG Honesty.

      • 2 Cor. 12:9.

      • 2 Cor. 10:8.

      • TG Perfection.

      • TG Unity.

      • 1 Cor. 1:10 (10–13).

      • TG Peace.

      • TG God, Love of.

      • JST 2 Cor. 13:12 … salutation.


Galatians

  • Chapter 1

    Preachers of false gospels are accursed—Paul received the gospel by revelation—He believed, was taught, and preached to the Gentiles.

  • Chapter 2

    Paul goes to Jerusalem—He contends for the true gospel—Salvation comes through Christ.

  • Chapter 3

    God gave the gospel to Abraham—The Mosaic law was added because of transgressions—The law was a schoolmaster until Christ—The Saints are children of God by faith—All who are of the faith and baptized into Christ become Abraham’s seed.

  • Chapter 4

    The Saints are children of God by adoption—Paul calls the Galatians back to Christ—He compares the two covenants.

  • Chapter 5

    Stand fast in gospel liberty—Seek faith, love, Christ, and the Spirit—The works of the flesh and the fruits of the Spirit are named.

  • Chapter 6

    Bear one another’s burdens—As you sow, so shall you reap—Be not weary in well-doing.


Galatians 1

The Epistle of Paul the Apostle
to the
Galatians

Chapter 1

Preachers of false gospels are accursed—Paul received the gospel by revelation—He believed, was taught, and preached to the Gentiles.

1 Paul, an aapostle, (not of men, neither by man, but by Jesus Christ, and God the Father, who raised him from the dead;)

2 And all the brethren which are with me, unto the churches of Galatia:

3 Grace be to you and peace from God the Father, and from our Lord Jesus Christ,

4 Who agave himself for our sins, that he might bdeliver us from this present evil world, according to the cwill of God and our Father:

5 To whom be glory for ever and ever. Amen.

6 I marvel that ye are so soon aremoved from him that called you into the grace of Christ unto another bgospel:

7 Which is not another; but there be some that atrouble you, and would bpervert the cgospel of Christ.

8 But though we, or an aangel from heaven, preach any bother cgospel unto you than that which we have preached unto you, let him be daccursed.

9 As we said before, so say I now again, If any man preach any other agospel unto you than that ye have received, let him be baccursed.

10 For do I now apersuade men, or God? or do I seek to bplease men? for if I yet cpleased men, I should not be the servant of Christ.

11 But I acertify you, brethren, that the gospel which was bpreached of me is not after man.

12 For I neither received it aof man, neither was I taught it, but bby the crevelation of Jesus Christ.

13 For ye have heard of my aconversation in time past in the Jews’ religion, how that beyond measure I bpersecuted the church of God, and cwasted it:

14 And aprofited in the Jews’ religion above many bmy equals in mine own nation, being more exceedingly czealous of the dtraditions of my fathers.

15 But when it pleased God, who separated me from my mother’s womb, and called me by his agrace,

16 To reveal his Son in me, that I might preach him among the aheathen; immediately I conferred not with bflesh and blood:

17 Neither went I up to Jerusalem to them which were apostles before me; but I went into Arabia, and returned again unto Damascus.

18 Then after three years I went up to aJerusalem to see Peter, and abode with him fifteen days.

19 But other of the aapostles saw I none, save bJames the Lord’s cbrother.

20 Now the things which I awrite unto you, behold, before God, I lie not.

21 Afterwards I came into the regions of Syria and Cilicia;

22 And was unknown by face unto the churches of Judæa which were in Christ:

23 But they had heard only, That he which persecuted us in times past now preacheth the faith which once he destroyed.

24 And they glorified God in me.

      • TG Apostles; Priesthood, Authority.

      • TG Jesus Christ, Redeemer.

      • TG Redemption.

      • TG God, Will of.

      • TG Apostasy of Individuals; Apostasy of the Early Christian Church.

      • 2 Cor. 11:4.

      • GR agitate, raise doubts, perplex.

      • Gal. 5:10.

      • TG Gospel.

      • TG Angels.

      • 1 Tim. 1:3.

      • TG Gospel.

      • Gal. 5:12.

      • TG False Doctrine.

      • 2 Ne. 28:15.

      • GR appease, aspire to the favor of. JST Gal. 1:10 … please …

      • TG Peer Influence.

      • TG Courage.

      • GR declare, make known to.

      • 2 Cor. 4:5.

      • GR from a man.

      • GR through a revelation.

      • 1 Cor. 9:1; D&C 84:1. TG Testimony.

      • GR conduct.

      • Acts 9:21 (10–22).

      • GR was ravaging, destroying.

      • GR was advancing.

      • GR men of my age.

      • TG Zeal.

      • TG Traditions of Men.

      • TG Grace.

      • GR nations, Gentiles. TG Heathen.

      • TG Flesh and Blood.

      • Acts 9:26.

      • TG Apostles.

      • Acts 21:18.

      • TG Jesus Christ, Family of.

      • TG Scriptures, Writing of.


Galatians 2

Chapter 2

Paul goes to Jerusalem—He contends for the true gospel—Salvation comes through Christ.

1 Then fourteen years after I went up again to aJerusalem with bBarnabas, and took Titus with me also.

2 And I went up by arevelation, and bcommunicated unto them that gospel which I preach among the Gentiles, but privately to them which were of reputation, lest by any means I should run, or had run, in vain.

3 But neither Titus, who was with me, being a Greek, was compelled to be acircumcised:

4 aAnd that because of false brethren unawares brought in, who came in privily to spy out our bliberty which we have in Christ Jesus, that they might bring us into cbondage:

5 To whom we gave place by subjection, no, not for an hour; that the truth of the gospel might continue with you.

6 But of these who seemed to be somewhat, (whatsoever they were, it maketh no matter to me: God accepteth no man’s person:) for they who seemed to be somewhat in conference added nothing to me:

7 But contrariwise, when they saw that the agospel of the uncircumcision was committed unto me, as the gospel of the bcircumcision was unto cPeter;

8 (For he that wrought effectually in Peter to the apostleship of the circumcision, the same was mighty in me toward the Gentiles:)

9 And when James, aCephas, and John, who seemed to be pillars, perceived the bgrace that was given unto me, they gave to me and Barnabas the right hands of cfellowship; that we should go unto the dheathen, and they unto the circumcision.

10 Only they would that we should remember the poor; the same which I also was forward to do.

11 But when Peter was come to Antioch, I withstood him to the face, because he was to be blamed.

12 For before that certain came from James, he did eat with the Gentiles: but when they were come, he withdrew and separated himself, fearing them which were of the circumcision.

13 And the other Jews dissembled likewise with him; insomuch that Barnabas also was carried away with their adissimulation.

14 But when I saw that they walked not uprightly according to the truth of the gospel, I said unto Peter before them all, If thou, being a Jew, livest after the manner of Gentiles, and not as do the Jews, why compellest thou the Gentiles to live as do the Jews?

15 We who are Jews by nature, and not sinners of the Gentiles,

16 Knowing that a man is not ajustified by the works of the blaw, but by the faith of Jesus Christ, even we have believed in Jesus Christ, that we might be justified by the cfaith of Christ, and not by the dworks of the elaw: for by the works of the law shall no flesh be fjustified.

17 But if, while we seek to be justified by Christ, we ourselves also are found sinners, is therefore Christ the minister of sin? God forbid.

18 For if I build again the things which I destroyed, I make myself a transgressor.

19 For I through the law am adead to the law, that I might blive unto God.

20 I am crucified with Christ: nevertheless I live; yet not I, but aChrist bliveth in me: and the life which I now live in the flesh I live by the cfaith of the Son of God, who loved me, and gave himself for me.

21 I do not frustrate the agrace of God: for if righteousness come by the blaw, then Christ is dead in vain.

      • Acts 15:2.

      • Acts 4:36 (36–37).

      • Alma 8:16; Hel. 13:3.

      • GR reported.

      • TG Circumcision.

      • JST Gal. 2:4 Notwithstanding, there were some brought in by false brethren unawares, who …

      • TG Liberty.

      • TG Bondage, Spiritual.

      • 1 Cor. 9:17.

      • TG Circumcision.

      • 1 Cor. 9:1.

      • John 1:42.

      • TG Grace.

      • TG Fellowshipping.

      • GR nations, Gentiles.

      • GR hypocrisy.

      • TG Justification.

      • D&C 22:2.

      • Moro. 7:33 (7–33).

      • Mosiah 13:28 (27–32).

      • 2 Ne. 2:5 (5–8).

      • GR vindicated, approved, guiltless.

      • Rom. 7:4 (1–7).

      • Rom. 6:11 (9–11).

      • John 17:22 (20–23).

      • Rom. 14:7 (7–9).

      • TG Faith.

      • TG Grace.

      • Mosiah 13:28 (27–31).


Galatians 3

Chapter 3

God gave the gospel to Abraham—The Mosaic law was added because of transgressions—The law was a schoolmaster until Christ—The Saints are children of God by faith—All who are of the faith and baptized into Christ become Abraham’s seed.

1 O foolish Galatians, who hath abewitched you, that ye should not obey the truth, before whose eyes Jesus Christ hath been evidently set forth, crucified among you?

2 This only would I learn of you, Received ye the Spirit by the works of the alaw, or by the bhearing of faith?

3 Are ye so foolish? having begun in the Spirit, are ye now made perfect by the flesh?

4 Have ye suffered so many things in vain? if it be yet in vain.

5 He therefore that aministereth to you the Spirit, and worketh miracles among you, doeth he it by the works of the law, or by the hearing of faith?

6 Even as Abraham believed God, and it was accounted to him for arighteousness.

7 Know ye therefore that they which are of faith, the same are the achildren of Abraham.

8 And the scripture, foreseeing that God would justify the aheathen through faith, preached before the bgospel unto Abraham, saying, In thee shall all cnations be dblessed.

9 So then they which be of faith are ablessed with faithful Abraham.

10 For as many as are of the works of the law are under the curse: for it is written, aCursed is every one that continueth not in all things which are written in the book of the law to do them.

11 But that no man is justified by the law in the sight of God, it is evident: for, The just shall live by afaith.

12 And the law is not of faith: but, The man that doeth them shall live in them.

13 Christ hath aredeemed us from the bcurse of the claw, being made a curse for us: for it is written, dCursed is every one that hangeth on a tree:

14 That the ablessing of Abraham might come on the Gentiles through bJesus Christ; that we might receive the cpromise of the Spirit through faith.

15 Brethren, I speak after the manner of men; Though it be but a man’s covenant, yet if it be confirmed, no man disannulleth, or addeth thereto.

16 Now to aAbraham and his seed were the bpromises made. He saith not, And to seeds, as of many; but as of one, And to thy seed, which is Christ.

17 And this I say, that the covenant, that was confirmed before of God in Christ, the law, which was afour hundred and thirty years after, cannot disannul, that it should make the promise of none effect.

18 For if the ainheritance be of the law, it is no more of promise: but God gave it to Abraham by promise.

19 aWherefore then serveth the law? It was badded because of transgressions, till the seed should come to whom the promise was made; and it was ordained by angels in the hand of a mediator.

20 Now a mediator is not a mediator of one, but God is one.

21 Is the law then against the promises of God? God forbid: for if there had been a law given which could have given life, verily righteousness should have been by the law.

22 But the scripture hath concluded all under asin, that the promise by faith of Jesus Christ might be given to them that believe.

23 But before faith came, we were kept under the law, shut up unto the faith which should afterwards be revealed.

24 Wherefore the alaw was our bschoolmaster to bring us unto Christ, that we might be cjustified by faith.

25 But after that faith is come, we are no longer under a schoolmaster.

26 For ye are all the achildren of God by bfaith in Christ Jesus.

27 For as many of you as have been abaptized into Christ have put on Christ.

28 There is neither Jew nor aGreek, there is neither bond nor free, there is neither male nor female: for ye are all bone in Christ Jesus.

29 And if ye be Christ’s, then are ye aAbraham’s bseed, and cheirs according to the promise.

      • Jacob 7:18 (16–18). TG Apostasy of the Early Christian Church.

      • 2 Ne. 2:5; Mosiah 13:28 (27–28).

      • Rom. 10:17.

      • GR grants, furnishes.

      • TG Righteousness.

      • TG Abrahamic Covenant.

      • TG Heathen.

      • TG Gospel.

      • TG Israel, Mission of.

      • TG Mission of Latter-day Saints.

      • TG Israel, Blessings of.

      • TG Curse.

      • TG Faith.

      • Gal. 4:5.

      • TG Bondage, Spiritual; Curse.

      • Alma 42:22 (1–28).

      • Deut. 21:23.

      • TG Blessing; Israel, Mission of.

      • Acts 8:35 (29–35).

      • TG Promise.

      • Ps. 132:11; Luke 1:55 (54–55).

      • D&C 107:40.

      • TG Israel, Bondage of, in Egypt.

      • TG Inheritance.

      • JST Gal. 3:19–20 (Appendix).

      • 1 Tim. 1:9.

      • D&C 49:8.

      • TG Law of Moses.

      • GR pedagogue, director, supervisor of children. JST Gal. 3:24 … schoolmaster until Christ … TG Jesus Christ, Types of, in Anticipation.

      • See JST Rom. 4:16 (Rom. 4:16 note a). Moro. 10:32 (32–33).

      • TG Sons and Daughters of God.

      • TG Baptism, Qualifications for.

      • Rom. 13:14; 2 Ne. 31:13 (12–13); Mosiah 5:8 (2–14). TG Baptism.

      • TG Gentiles.

      • Rom. 10:12 (12–13). TG Unity.

      • TG Conversion.

      • TG Seed of Abraham.

      • Gal. 4:28.


Galatians 4

Chapter 4

The Saints are children of God by adoption—Paul calls the Galatians back to Christ—He compares the two covenants.

1 Now I say, That the heir, as long as he is a child, differeth nothing from a servant, though he be lord of all;

2 But is under tutors and governors until the time appointed of the father.

3 Even so we, when we were children, were in abondage under the elements of the world:

4 But when the fulness of the time was come, God asent forth his bSon, cmade of a dwoman, made under the law,

5 To aredeem them that were under the law, that we might receive the badoption of sons.

6 And because ye are sons, God hath sent forth the Spirit of his Son into your hearts, crying, Abba, Father.

7 Wherefore thou art no more a aservant, but a bson; and if a son, then an cheir of God through Christ.

8 Howbeit then, when ye knew not God, ye adid bservice unto them which by nature are no cgods.

9 But now, after that ye have known God, or rather are known of God, how turn ye again to the weak and beggarly elements, whereunto ye desire again to be in abondage?

10 Ye observe adays, and months, and times, and years.

11 I am afraid aof you, lest I have bestowed upon you labour in vain.

12 Brethren, I beseech you, be as I am; for I am as ye are: ye have not injured me at all.

13 Ye know how through ainfirmity of the bflesh I preached the gospel unto you at the first.

14 And my atemptation which was in my flesh ye despised not, nor rejected; but received me as an angel of God, even as Christ Jesus.

15 Where is then the blessedness ye spake of? for I bear you record, that, if it had been possible, ye would have plucked out your own eyes, and have given them to me.

16 Am I therefore become your enemy, because I tell you the atruth?

17 They zealously affect you, but not well; yea, they would exclude you, that ye might affect them.

18 But it is good to be azealously affected always in a good thing, and not only when I am present with you.

19 My little children, of whom I travail in birth again until Christ be formed in you,

20 I desire to be present with you now, and to change my voice; for I astand in doubt of you.

21 Tell me, ye that desire to be under the law, do ye not hear the law?

22 For it is written, that Abraham had two sons, the one by a abondmaid, the other by a freewoman.

23 But he who was of the bondwoman was born after the flesh; but he of the freewoman was by promise.

24 Which things are an allegory: for these are the two covenants; the one from the mount Sinai, which gendereth to abondage, which is bAgar.

25 For this Agar is mount Sinai in Arabia, and answereth to Jerusalem which now is, and is in bondage with her children.

26 But aJerusalem which is above is free, which is the mother of us all.

27 For it is written, aRejoice, thou bbarren that bearest not; break forth and cry, thou that travailest not: for the desolate hath many more children than she which hath an husband.

28 Now we, brethren, as Isaac was, are the achildren of promise.

29 But as then he that was born after the aflesh bpersecuted him that was born after the Spirit, even so it is now.

30 Nevertheless what saith the scripture? aCast out the bondwoman and her son: for the son of the bondwoman shall not be heir with the son of the freewoman.

31 So then, brethren, we are not children of the bondwoman, but of the free.

      • TG Bondage, Spiritual.

      • John 8:42; 16:28 (27–28, 30); 17:8. TG Jesus Christ, Condescension of.

      • TG Jesus Christ, Birth of.

      • GR born.

      • TG Woman.

      • Gal. 3:13.

      • TG Election.

      • GR slave.

      • TG Sons and Daughters of God.

      • TG Eternal Life; Man, Potential to Become like Heavenly Father.

      • GR were slaves, were in bondage.

      • 1 Cor. 8:4.

      • Jer. 44:3.

      • D&C 84:51 (50–51).

      • Rom. 14:5 (5–6).

      • GR concerning.

      • GR weakness, feebleness. 1 Cor. 2:3 (2–4).

      • 2 Cor. 10:10.

      • GR trial, test.

      • Hel. 13:26. TG Truth.

      • TG Zeal.

      • GR am perplexed about.

      • Gen. 16:2 (1–3); D&C 132:30 (30–34), 65; Abr. 2:9 (9–11).

      • TG Law of Moses.

      • Gen. 16:1.

      • TG Jerusalem, New.

      • Gen. 21:6.

      • TG Barren.

      • Gal. 3:29. TG Mission of Early Saints; Seed of Abraham.

      • TG Man, Natural, Not Spiritually Reborn.

      • Gen. 21:9.

      • Gen. 21:10.


Galatians 5

Chapter 5

Stand fast in gospel liberty—Seek faith, love, Christ, and the Spirit—The works of the flesh and the fruits of the Spirit are named.

1 aStand fast therefore in the bliberty wherewith Christ hath made us cfree, and be not dentangled again with the yoke of ebondage.

2 Behold, I Paul say unto you, that if ye be circumcised, Christ shall profit you nothing.

3 For I testify again to every man that is acircumcised, that he is a debtor to do the whole law.

4 Christ is become of no effect unto you, whosoever of you are justified by the alaw; ye are fallen from bgrace.

5 For we through the Spirit wait for the hope of righteousness by afaith.

6 For in Jesus Christ neither acircumcision bavaileth any thing, nor uncircumcision; but cfaith which worketh by dlove.

7 Ye did run well; who did hinder you that ye should not aobey the truth?

8 This persuasion cometh not of him that calleth you.

9 A little leaven leaveneth the whole lump.

10 I have aconfidence in you through the Lord, that ye bwill be none otherwise minded: but he that ctroubleth you shall bear his judgment, whosoever he be.

11 And I, brethren, if I yet preach circumcision, why do I yet suffer persecution? then is the aoffence of the cross ceased.

12 I would they were even acut off which btrouble you.

13 For, brethren, ye have been called unto aliberty; only use not liberty for an occasion to the flesh, but by love bserve one another.

14 For all the alaw is fulfilled in one word, even in this; Thou shalt blove thy neighbour as thyself.

15 But if ye bite and devour one another, take heed that ye be not consumed one of another.

16 This I say then, aWalk in the bSpirit, and ye shall not fulfil the clust of the flesh.

17 For the flesh lusteth against the aSpirit, and the Spirit against the flesh: and these are contrary the one to the other: so that ye cannot do the things that ye would.

18 But if ye be aled of the Spirit, ye are not under the blaw.

19 Now the works of the aflesh are manifest, which are these; Adultery, bfornication, cuncleanness, lasciviousness,

20 Idolatry, witchcraft, hatred, variance, emulations, wrath, astrife, seditions, heresies,

21 aEnvyings, murders, bdrunkenness, crevellings, and such like: of the which I tell you before, as I have also told you in time past, that they which do such things shall not inherit the kingdom of God.

22 But the afruit of the bSpirit is clove, djoy, epeace, flongsuffering, ggentleness, goodness, hfaith,

23 aMeekness, btemperance: against such there is no law.

24 And they that are Christ’s have crucified the flesh with the aaffections and lusts.

25 If we live in the Spirit, let us also walk in the Spirit.

26 Let us not be desirous of vain glory, aprovoking one another, envying one another.

      • Philip. 4:1 (1–7).

      • TG Liberty.

      • 2 Ne. 2:26 (26–27); Mosiah 5:8; Alma 61:9 (9, 21).

      • D&C 88:86.

      • TG Bondage, Spiritual; Law of Moses.

      • Rom. 2:25.

      • TG Law of Moses.

      • TG Grace.

      • Rom. 5:2 (1–5); 1 Pet. 1:21 (21–22).

      • TG Circumcision.

      • GR has any power, validity, service.

      • TG Faith.

      • TG Love.

      • TG Disobedience.

      • TG Dependability.

      • GR will take no other view, will not have a different opinion.

      • Gal. 1:7.

      • GR stumbling block, cause of misery.

      • TG Excommunication.

      • Gal. 1:8 (8–9).

      • TG Abundant Life; Liberty.

      • TG Self-Sacrifice.

      • Rom. 13:10 (8–10); 1 Tim. 1:5. TG God, Law of.

      • TG Love.

      • TG Walking with God.

      • TG Guidance, Divine.

      • TG Chastity; Lust.

      • TG Holy Ghost, Loss of.

      • D&C 20:45; 28:4; 42:13.

      • Acts 15:5 (1–11); Mosiah 13:29 (29–31).

      • Mosiah 16:3 (3–5); D&C 67:12 (10–12).

      • TG Fornication.

      • TG Uncleanness.

      • TG Strife.

      • TG Envy.

      • TG Drunkenness; Word of Wisdom.

      • TG Rioting and Reveling.

      • Rom. 8:23. TG Holy Ghost, Mission of.

      • TG Inspiration; Spirituality.

      • Col. 3:12.

      • TG Joy.

      • TG Contentment; Peace of God.

      • TG Forbear.

      • TG Benevolence; Kindness.

      • TG Faith.

      • TG Meek.

      • GR self-control. TG Temperance.

      • GR sufferings, afflictions, passions.

      • TG Provoking.


Galatians 6

Chapter 6

Bear one another’s burdens—As you sow, so shall you reap—Be not weary in well-doing.

1 Brethren, if a man be aovertaken in a bfault, ye which are spiritual, crestore such an one in the spirit of meekness; dconsidering thyself, lest thou also be tempted.

2 Bear ye one another’s aburdens, and so fulfil the law of Christ.

3 For if a man think himself to be something, when he is nothing, he deceiveth himself.

4 But let every man aprove his own bwork, and then shall he have rejoicing in himself alone, and not in another.

5 For every man shall abear his own burden.

6 Let him that is taught in the word acommunicate unto him that teacheth in all good things.

7 Be not adeceived; God is not bmocked: for whatsoever a man csoweth, that shall he also dreap.

8 For he that soweth to his flesh shall of the flesh reap corruption; but he that soweth to the Spirit shall of the Spirit reap life everlasting.

9 And let us not be aweary in well doing: for in due season we shall breap, if we faint not.

10 As we have therefore opportunity, let us do agood unto all men, especially unto them who are of the household of faith.

11 Ye see how large a letter I have written unto you with mine own hand.

12 As many as desire to make a fair shew in the flesh, they constrain you to be circumcised; only lest they should suffer apersecution for the cross of Christ.

13 For neither they themselves who are circumcised keep the law; but desire to have you circumcised, that they may glory in your flesh.

14 But God forbid that I should glory, save in the cross of our Lord Jesus Christ, by whom the world is crucified unto me, and I unto the world.

15 For in Christ Jesus neither acircumcision availeth any thing, nor uncircumcision, but a new creature.

16 And as many as walk according to this rule, apeace be on them, and mercy, and upon the Israel of God.

17 From henceforth let no man trouble me: for I bear in my body the marks of the Lord Jesus.

18 Brethren, the grace of our Lord Jesus Christ be with your spirit. Amen.

¶ Unto the Galatians written from Rome.

      • Rom. 14:1; D&C 20:80.

      • GR transgression, trespass.

      • Heb. 12:13.

      • GR watching.

      • TG Compassion.

      • TG Test.

      • TG Good Works.

      • Prov. 9:12.

      • TG Communication.

      • TG Deceit.

      • TG Mocking.

      • Ezek. 32:27. TG Accountability; Agency; Good Works.

      • Ps. 7:16. TG Harvest.

      • Luke 8:14 (14–15); 2 Thes. 3:13; D&C 64:33. TG Steadfastness.

      • TG Abundant Life.

      • Prov. 3:27.

      • TG Persecution.

      • TG Circumcision.

      • Ps. 125:5.


Ephesians

  • Chapter 1

    The Saints are foreordained to receive the gospel—The gospel is to be restored in the latter days—The Saints are sealed by the Holy Spirit of Promise—They know God and Christ by revelation.

  • Chapter 2

    We are saved by grace through faith—The blood of Christ saves Jew and Gentile alike—The Church is built upon the foundation of apostles and prophets.

  • Chapter 3

    The Gentiles are fellow heirs with Israel—The love of Christ surpasses all understanding.

  • Chapter 4

    There is one Lord, one faith, and one baptism—Apostles and prophets are essential to the Church—The Saints are exhorted to live righteously—They are sealed unto the day of redemption.

  • Chapter 5

    The Saints are exhorted to avoid uncleanness and walk uprightly—Husbands and wives should love each other.

  • Chapter 6

    Children should honor their parents—Servants and masters are judged by the same law—Saints should put on the whole armor of God.


Ephesians 1

The Epistle of Paul the Apostle
to the
Ephesians

Chapter 1

The Saints are foreordained to receive the gospel—The gospel is to be restored in the latter days—The Saints are sealed by the Holy Spirit of Promise—They know God and Christ by revelation.

1 Paul, an apostle of Jesus Christ by the will of God, to the asaints which are at Ephesus, and to the faithful in Christ Jesus:

2 Grace be to you, and peace, from God our Father, and from the Lord Jesus Christ.

3 Blessed be the God and Father of our Lord Jesus Christ, who hath blessed us with all aspiritual blessings in heavenly places in Christ:

4 According as he hath achosen us in him bbefore the foundation of the world, that we should be choly and without blame before him in love:

5 Having apredestinated us unto the badoption of children by Jesus Christ to himself, according to the good pleasure of his will,

6 To the praise of the glory of his grace, wherein he hath made us accepted in the beloved.

7 In whom we have aredemption through his blood, the bforgiveness of sins, according to the criches of his dgrace;

8 Wherein he hath abounded toward us in all awisdom and bprudence;

9 Having made known unto us the amystery of his bwill, according to his good pleasure which he hath purposed in himself:

10 That in the adispensation of the fulness of times he might bgather together in one call things in Christ, both which are in heaven, and which are on earth; even in him:

11 In whom also we have obtained an inheritance, being apredestinated according to the purpose of him who worketh all things after the counsel of his own will:

12 That we should be to the praise of his glory, who afirst trusted in Christ.

13 In whom ye also trusted, after that ye heard the word of truth, the agospel of your salvation: in whom also after that ye believed, ye were bsealed with that holy Spirit of cpromise,

14 Which is the earnest of our inheritance until the redemption of the purchased possession, unto the praise of his glory.

15 Wherefore I also, after I heard of your afaith in the Lord Jesus, and love unto all the saints,

16 Cease not to give thanks for you, making mention of you in my prayers;

17 That the God of our Lord Jesus Christ, the Father of glory, may give unto you the spirit of awisdom and brevelation in the knowledge of him:

18 The eyes of your aunderstanding being benlightened; that ye may know what is the hope of his calling, and what the criches of the glory of his dinheritance in the saints,

19 And what is the exceeding greatness of his apower to us-ward who believe, according to the working of his mighty power,

20 Which he wrought in Christ, when he araised him from the dead, and set him at his own right hand in the bheavenly places,

21 Far above all principality, and power, and might, and dominion, and every aname that is named, not only in this world, but also in that which is to come:

22 And hath put aall things under his bfeet, and gave him to be the chead over all things to the dchurch,

23 Which is his body, the fulness of him that filleth all in all.

      • TG Saints.

      • TG Spirituality.

      • TG Election; Foreordination.

      • TG Man, Antemortal Existence of.

      • TG Holiness.

      • GR foreordained. Eph. 1:11. TG Foreordination.

      • TG Sons and Daughters of God.

      • TG Jesus Christ, Atonement through; Jesus Christ, Redeemer; Redemption.

      • TG Forgive.

      • TG Treasure.

      • TG Grace.

      • TG God, Omniscience of.

      • TG Prudence.

      • Eph. 3:4; D&C 107:19.

      • TG God, Will of.

      • TG Dispensations; Last Days; Restoration of the Gospel.

      • TG Israel, Gathering of.

      • TG Jesus Christ, Power of.

      • Eph. 1:5.

      • GR trusted, hoped beforehand.

      • D&C 93:51. TG Gospel.

      • TG Sealing.

      • TG Promise.

      • Col. 1:4 (4–5).

      • TG Wisdom.

      • TG Revelation.

      • TG Understanding.

      • D&C 6:15; 11:13. TG Education.

      • TG Treasure.

      • TG Inheritance.

      • Col. 2:12.

      • Acts 2:32; 1 Cor. 15:20 (14–20).

      • Heb. 7:26.

      • Heb. 1:4. TG Name.

      • TG Jesus Christ, Power of.

      • Heb. 2:8.

      • TG Jesus Christ, Head of the Church; Jesus Christ, Messiah.

      • TG Church.


Ephesians 2

Chapter 2

We are saved by grace through faith—The blood of Christ saves Jew and Gentile alike—The Church is built upon the foundation of apostles and prophets.

1 And you hath he quickened, who were adead in trespasses and sins;

2 Wherein in time past ye walked according to the course of this aworld, according to the prince of the power of the air, the spirit that now worketh in the children of bdisobedience:

3 Among whom also we all had our conversation in times past in the alusts of our flesh, fulfilling the desires of the flesh and of the mind; and were by bnature the children of wrath, even as others.

4 But God, who is rich in amercy, for his great love wherewith he loved us,

5 Even when we were dead in sins, hath aquickened us together with Christ, (by grace ye are saved;)

6 And hath raised us up together, and made us sit together in heavenly places in Christ Jesus:

7 That in the ages to come he might shew the exceeding ariches of his grace in his kindness toward us through Christ Jesus.

8 For by agrace are ye bsaved through cfaith; and that not of yourselves: it is the dgift of God:

9 Not of works, lest any man should aboast.

10 For we are his aworkmanship, created in Christ Jesus unto good bworks, which God hath before ordained that we should cwalk in them.

11 Wherefore remember, that ye being in time past Gentiles in the flesh, who are called aUncircumcision by that which is called the Circumcision in the flesh made by hands;

12 That at that time ye were without Christ, being aliens from the commonwealth of Israel, and astrangers from the bcovenants of promise, having no chope, and dwithout God in the world:

13 But now in Christ Jesus ye who sometimes were far off are made nigh by the blood of Christ.

14 For he is our apeace, who hath made both one, and hath broken down the middle bwall of partition between us;

15 Having aabolished in his flesh the enmity, even the law of commandments contained in bordinances; for to make in himself of twain one cnew man, so making peace;

16 And that he might areconcile both unto God in one body by the cross, having slain the enmity thereby:

17 And came and preached peace to you which were afar off, and to them that were nigh.

18 For through him we both have access by one Spirit unto the Father.

19 Now therefore ye are no more astrangers and foreigners, but bfellowcitizens with the csaints, and of the dhousehold of God;

20 And are built upon the foundation of the aapostles and bprophets, Jesus Christ himself being the chief ccorner stone ;

21 In whom all the building fitly framed together groweth unto an holy temple in the Lord:

22 In whom ye also are builded together for an habitation of God through the Spirit.

      • Col. 1:21; Rev. 3:1.

      • TG Worldliness.

      • D&C 121:17. TG Disobedience.

      • TG Lust.

      • TG Man, Natural, Not Spiritually Reborn.

      • TG God, Mercy of.

      • TG Resurrection.

      • TG Treasure.

      • Alma 22:14 (13–14); 42:14 (10–25); D&C 20:30 (29–34). TG Grace.

      • TG Salvation; Salvation, Plan of.

      • TG Faith.

      • TG God, Gifts of.

      • TG Boast.

      • Ps. 100:3; Isa. 60:21; D&C 29:25.

      • TG Good Works.

      • TG Walking with God.

      • TG Circumcision.

      • TG Stranger.

      • TG Covenants.

      • 1 Thes. 4:13.

      • 1 Thes. 4:5; Mosiah 27:31; Alma 41:11.

      • TG Peace; Peace of God.

      • TG Veil.

      • Col. 2:14.

      • TG Ordinance.

      • TG Man, New, Spiritually Reborn.

      • TG Jesus Christ, Atonement through.

      • TG Gentiles; Stranger.

      • TG Citizenship; Fellowshipping.

      • TG Saints.

      • TG Sons and Daughters of God.

      • TG Apostles; Church Organization.

      • TG Prophets, Mission of.

      • TG Cornerstone.


Ephesians 3

Chapter 3

The Gentiles are fellow heirs with Israel—The love of Christ surpasses all understanding.

1 For this cause I Paul, the prisoner of Jesus Christ for you Gentiles,

2 If ye have heard of the adispensation of the grace of God which is given me to you-ward:

3 How that by revelation he made aknown unto me the mystery; (as I bwrote afore in few words,

4 Whereby, when ye read, ye may understand my knowledge in the amystery of Christ)

5 Which in other ages was not made known unto the sons of men, as it is now arevealed unto his holy apostles and bprophets by the Spirit;

6 That the aGentiles should be fellowheirs, and of the same body, and partakers of his promise in Christ by the gospel:

7 Whereof I was made a minister, according to the gift of the grace of God given unto me by the effectual working of his power.

8 Unto me, who am less than the least of all saints, is this agrace given, that I should preach among the Gentiles the unsearchable briches of Christ;

9 And to make all men see what is the fellowship of the amystery, which from the beginning of the world hath been hid in God, who bcreated all things by cJesus Christ:

10 To the intent that now unto the principalities and powers in heavenly places might be known by the church the manifold wisdom of God,

11 According to the eternal apurpose which he purposed in Christ Jesus our Lord:

12 In whom we have boldness and access with confidence by the faith of him.

13 Wherefore I desire that ye faint not at my tribulations for you, which is your glory.

14 For this cause I bow my knees unto the aFather of our Lord Jesus Christ,

15 Of whom the whole afamily in heaven and earth is named,

16 That he would grant you, according to the ariches of his glory, to be bstrengthened with might by his Spirit in the inner man;

17 That Christ may dwell in your hearts by faith; that ye, being arooted and bgrounded in love,

18 May be able to comprehend with all saints what is the breadth, and length, and depth, and height;

19 And to know the alove of Christ, which passeth knowledge, that ye might be filled with all the fulness of God.

20 Now unto him that is able to do exceeding abundantly above all that we ask or think, according to the power that worketh in us,

21 Unto him be glory in the church by Christ Jesus throughout all ages, aworld without end. Amen.

      • TG Dispensations.

      • Col. 1:27 (26–27).

      • TG Scriptures, Lost.

      • Rom. 16:25; Eph. 1:9 (9–11).

      • TG Revelation.

      • TG Prophets, Mission of.

      • TG Gentiles.

      • TG Grace.

      • TG Treasure.

      • TG Mysteries of Godliness.

      • TG Creation; God, Creator; Jesus Christ, Creator.

      • TG Jesus Christ, Jehovah.

      • TG Earth, Purpose of.

      • TG Godhead.

      • TG Family.

      • TG Treasure.

      • Col. 1:11. TG Strength.

      • Col. 2:7.

      • Col. 1:23.

      • TG God, Love of.

      • D&C 76:112.


Ephesians 4

Chapter 4

There is one Lord, one faith, and one baptism—Apostles and prophets are essential to the Church—The Saints are exhorted to live righteously—They are sealed unto the day of redemption.

1 I therefore, the prisoner of the Lord, beseech you that ye walk aworthy of the bvocation wherewith ye are called,

2 With all lowliness and meekness, with longsuffering, aforbearing one another in love;

3 Endeavouring to keep the aunity of the Spirit in the bond of peace.

4 There is one abody, and one Spirit, even as ye are called in one hope of your calling;

5 One Lord, one afaith, one bbaptism,

6 One God and aFather of all, who is above all, and through all, and in you all.

7 But unto every one of us is given agrace according to the measure of the gift of Christ.

8 Wherefore he saith, When he aascended up on high, he led captivity captive, and gave gifts unto men.

9 (Now that he ascended, what is it but that he also descended first into the lower parts of the earth?

10 He that descended is the same also that aascended up far above all heavens, that he might fill all things.)

11 And he agave some, bapostles; and some, cprophets; and some, devangelists; and some, epastors and fteachers;

12 For the aperfecting of the saints, for the work of the ministry, for the bedifying of the body of Christ:

13 Till we all come in the aunity of the faith, and of the bknowledge of the Son of God, unto a cperfect man, unto the measure of the stature of the fulness of Christ:

14 That we henceforth be no more achildren, tossed to and fro, and carried about with every wind of bdoctrine, by the sleight of men, and cunning craftiness, whereby they lie in wait to deceive;

15 But speaking the atruth in love, may grow up into him in all things, which is the bhead, even Christ:

16 From whom the whole body fitly joined together and compacted by that which every joint supplieth, according to the effectual working in the measure of every part, maketh increase of the body unto the edifying of itself in love.

17 This I say therefore, and testify in the Lord, that ye henceforth walk not as other aGentiles walk, in the bvanity of their cmind,

18 Having the aunderstanding darkened, being alienated from the life of God through the bignorance that is in them, because of the cblindness of their dheart:

19 Who being apast bfeeling have given themselves over unto lasciviousness, to work all uncleanness with greediness.

20 But ye have not so learned Christ;

21 If so be that ye have heard him, and have been taught by him, as the truth is in Jesus:

22 That ye aput off concerning the former conversation the bold man, which is corrupt according to the deceitful clusts;

23 And be renewed in the spirit of your mind;

24 And that ye put on the anew man, which after God is created in brighteousness and true holiness.

25 Wherefore putting away alying, speak every man btruth with his neighbour: for we are members one of another.

26 aBe ye angry, and sin not: let not the sun go down upon your bwrath:

27 Neither give place to the adevil.

28 Let him that stole asteal no more: but rather let him blabour, working with his hands the thing which is good, that he may have to cgive to him that needeth.

29 Let no corrupt acommunication proceed out of your mouth, but that which is good to the use of edifying, that it may minister grace unto the hearers.

30 And agrieve not the holy bSpirit of God, whereby ye are csealed unto the day of redemption.

31 Let all bitterness, and wrath, and aanger, and clamour, and bevil cspeaking, be put away from you, with all dmalice:

32 And be ye akind one to another, tenderhearted, bforgiving one another, even as God for Christ’s sake hath forgiven you.

      • TG Worthiness.

      • GR calling.

      • TG Forbear.

      • TG Unity.

      • TG Church.

      • 1 Cor. 14:33; Eph. 4:13; D&C 1:30. TG Gospel.

      • TG Baptism, Essential; Baptism, Immersion.

      • Mal. 2:10; 1 Cor. 8:6. TG God the Father, Elohim.

      • TG Grace.

      • Ps. 68:18; Acts 1:9; D&C 88:6.

      • TG Jesus Christ, Ascension of.

      • TG Authority.

      • TG Apostles; Church Organization; Priesthood, History of.

      • TG Prophets, Mission of.

      • Acts 21:8; 2 Tim. 4:5. TG Patriarch.

      • TG Bishop.

      • TG Teacher.

      • TG Priesthood, Magnifying Callings within.

      • TG Edification.

      • 1 Cor. 1:10; 14:33; Eph. 4:5 (3–6); 3 Ne. 11:28 (28–30); D&C 1:30; 38:27.

      • TG Learn.

      • TG God, Perfection of; Man, Potential to Become like Heavenly Father; Perfection.

      • 1 Cor. 14:20.

      • Heb. 13:9.

      • TG Reproof.

      • Col. 2:19. TG Jesus Christ, Head of the Church.

      • 1 Thes. 4:5.

      • TG Vanity.

      • TG Mind.

      • D&C 10:2. TG Understanding.

      • TG Ignorance.

      • GR hardness. TG Spiritual Blindness.

      • TG Hardheartedness.

      • 1 Ne. 17:45.

      • TG Conscience.

      • Col. 3:8.

      • Rom. 6:6 (1–7).

      • TG Lust.

      • TG Man, New, Spiritually Reborn; Mission of Early Saints.

      • TG Righteousness.

      • TG Lying.

      • TG Honesty; Truth.

      • JST Eph. 4:26 Can ye be angry, and not sin? …

      • TG Anger.

      • Mosiah 2:32 (32–33); 3 Ne. 11:29.

      • TG Stealing.

      • TG Labor; Work, Value of.

      • Prov. 21:26.

      • TG Communication; Gossip; Profanity.

      • Gen. 6:6.

      • TG God, Spirit of.

      • TG Sealing.

      • TG Anger.

      • TG Backbiting.

      • TG Slander.

      • TG Malice.

      • TG Benevolence; Courtesy; Family, Love within; Kindness.

      • TG Forgive.


Ephesians 5

Chapter 5

The Saints are exhorted to avoid uncleanness and walk uprightly—Husbands and wives should love each other.

1 Be ye therefore afollowers of God, as dear children;

2 And awalk in love, as Christ also hath loved us, and hath given himself for us an boffering and a csacrifice to God for a sweetsmelling dsavour.

3 But afornication, and all uncleanness, or covetousness, let it not be once named among you, as becometh bsaints;

4 Neither afilthiness, nor bfoolish ctalking, nor jesting, which are not convenient: but rather giving of thanks.

5 For this ye know, that no awhoremonger, nor bunclean person, nor covetous man, who is an idolater, hath any cinheritance in the kingdom of Christ and of God.

6 Let no man adeceive you with vain words: for because of these things cometh the bwrath of God upon the children of cdisobedience.

7 Be not ye therefore partakers with them.

8 For ye were sometimes darkness, but now are ye light in the Lord: walk as achildren of blight:

9 (For the fruit of the Spirit is in all agoodness and righteousness and truth;)

10 Proving what is acceptable unto the Lord.

11 And have no afellowship with the unfruitful works of bdarkness, but rather creprove them.

12 For it is a ashame even to speak of those things which are done of them in secret.

13 But all things that are reproved are made manifest by the light: for whatsoever doth make manifest is light.

14 Wherefore he saith, Awake thou that sleepest, and arise from the dead, and Christ shall give thee alight.

15 See then that ye walk circumspectly, not as fools, but as wise,

16 Redeeming the time, because the days are evil.

17 Wherefore be ye not aunwise, but understanding what the will of the Lord is.

18 And be not adrunk with wine, wherein is bexcess; but be filled with the Spirit;

19 Speaking to yourselves in psalms and ahymns and spiritual songs, singing and making bmelody in your heart to the Lord;

20 Giving athanks always for all things unto God and the Father in the name of our Lord Jesus Christ;

21 aSubmitting yourselves one to another in the fear of God.

22 aWives, bsubmit yourselves unto your own husbands, as unto the Lord.

23 For the ahusband is the head of the wife, even as Christ is the bhead of the cchurch: and he is the saviour of the body.

24 Therefore as the church is subject unto Christ, so let the wives be to their own husbands in every thing.

25 aHusbands, blove your cwives, even as Christ also loved the church, and gave himself for it;

26 That he might asanctify and bcleanse it with the washing of water by the word,

27 That he might present it to himself a glorious church, not having spot, or wrinkle, or any such thing; but that it should be holy and without blemish.

28 So ought men to love their wives as their own bodies. He that loveth his awife loveth himself.

29 For no man ever yet ahated his own bflesh; but nourisheth and cherisheth it, even as the Lord the church:

30 For we are amembers of his body, of his flesh, and of his bones.

31 For this cause shall a man leave his father and mother, and shall be joined unto his wife, and they two shall be aone flesh.

32 This is a great amystery: but I speak concerning Christ and the church.

33 Nevertheless let every one of you in particular so love his wife even as himself; and the awife see that she breverence her husband.

      • GR imitators. 1 Cor. 11:1; Philip. 3:17 (13–21). TG God, the Standard of Righteousness; Jesus Christ, Exemplar.

      • TG Walking with God.

      • Heb. 8:3.

      • TG Self-Sacrifice.

      • Gen. 8:21; Lev. 1:9.

      • TG Chastity; Fornication; Sexual Immorality.

      • TG Saints.

      • TG Filthiness.

      • TG Levity.

      • Eccl. 5:2; Matt. 12:36.

      • TG Chastity; Whore.

      • TG Uncleanness.

      • TG Inheritance; Worthiness.

      • TG Deceit.

      • TG God, Indignation of.

      • TG Disobedience.

      • TG Children of Light.

      • Rom. 12:2.

      • TG Good Works.

      • Gen. 49:6; Ps. 1:1 (1–2); Prov. 1:10 (10–19).

      • TG Darkness, Spiritual.

      • TG Reproof.

      • TG Shame.

      • TG Jesus Christ, Light of the World; Light [noun].

      • TG Wisdom.

      • TG Drunkenness; Word of Wisdom.

      • TG Temperance.

      • TG Singing.

      • 2 Kgs. 3:15.

      • TG Thanksgiving.

      • TG Reconciliation.

      • TG Marriage, Continuing Courtship in.

      • Esth. 1:20 (20–22). TG Submissiveness.

      • TG Marriage, Husbands.

      • TG Jesus Christ, Head of the Church.

      • TG Church.

      • TG Family, Patriarchal.

      • TG Family, Love within; Love.

      • TG Marriage, Continuing Courtship in.

      • TG Sanctification.

      • TG Purification.

      • TG Marriage, Wives.

      • TG Hate.

      • TG Body, Sanctity of.

      • 1 Cor. 6:15.

      • TG Marriage, Celestial; Unity.

      • TG Mysteries of Godliness.

      • TG Marriage, Wives.

      • TG Courtesy; Respect.


Ephesians 6

Chapter 6

Children should honor their parents—Servants and masters are judged by the same law—Saints should put on the whole armor of God.

1 aChildren, bobey your parents in the Lord: for this is right.

2 aHonour thy father and mother; (which is the first commandment with promise;)

3 That it may be well with thee, and thou mayest live long on the earth.

4 And, ye afathers, bprovoke not your cchildren to wrath: but bring them up in the nurture and admonition of the Lord.

5 aServants, be obedient to them that are your bmasters according to the flesh, with fear and trembling, in singleness of your heart, as unto Christ;

6 Not with eyeservice, as menpleasers; but as the aservants of Christ, doing the bwill of God from the heart;

7 With good will doing aservice, as to the Lord, and not to men:

8 Knowing that whatsoever good thing any man doeth, the same shall he areceive of the Lord, whether he be bond or free.

9 And, ye amasters, do the same things unto them, forbearing threatening: knowing that your bMaster also is in heaven; neither is there crespect of persons with him.

10 Finally, my brethren, be astrong in the Lord, and in the power of his might.

11 Put on the whole aarmour of God, that ye may be able to stand against the wiles of the devil.

12 For we awrestle not bagainst cflesh and blood, but against principalities, against powers, against the drulers of the edarkness of this world, against spiritual fwickedness in high places.

13 Wherefore take unto you the whole armour of God, that ye may be able to withstand in the evil day, and having done all, to stand.

14 Stand therefore, having your loins agirt about with btruth, and having on the cbreastplate of drighteousness;

15 And your feet shod with the preparation of the gospel of apeace;

16 Above all, taking the shield of afaith, wherewith ye shall be able to quench all the fiery bdarts of the wicked.

17 And take the helmet of asalvation, and the sword of the Spirit, which is the word of God:

18 aPraying always with all prayer and supplication in the Spirit, and watching thereunto with all bperseverance and supplication for all saints;

19 And for me, that utterance may be given unto me, that I may open my mouth boldly, to make known the amystery of the gospel,

20 For which I am an ambassador in bonds: that therein I may speak aboldly, as I ought to speak.

21 But that ye also may know my affairs, and how I do, aTychicus, a beloved brother and faithful minister in the Lord, shall make known to you all things:

22 Whom I have sent unto you for the same purpose, that ye might know our affairs, and that he might comfort your hearts.

23 Peace be to the brethren, and love with faith, from God the Father and the Lord Jesus Christ.

24 Grace be with all them that love our Lord Jesus Christ in asincerity. Amen.

¶ Written from Rome unto the Ephesians by Tychicus.

      • TG Children.

      • TG Counsel; Family, Children, Duties of; Respect.

      • TG Honoring Father and Mother.

      • TG Family, Love within; Family, Patriarchal; Marriage, Fatherhood.

      • TG Provoking.

      • TG Family, Children, Responsibilities toward.

      • Titus 2:9.

      • 1 Pet. 2:18 (13–25).

      • 1 Cor. 7:22 (21–24).

      • TG God, Will of.

      • TG Service.

      • Col. 3:24.

      • Mal. 3:5; Col. 4:1.

      • TG Leadership.

      • Moro. 8:12; D&C 38:16.

      • TG Strength.

      • Ps. 91:4; Rom. 13:12; 2 Cor. 10:4 (3–6); 1 Thes. 5:8; D&C 27:15 (15–18). TG Chastity; Protection, Divine; Watch.

      • JS—H 1:15 (15–17).

      • TG Opposition.

      • TG Flesh and Blood.

      • 2 Cor. 4:4.

      • TG Darkness, Spiritual; Secret Combinations.

      • TG Governments; Wickedness.

      • Isa. 11:5.

      • TG Truth.

      • Isa. 59:17; 61:10.

      • TG Righteousness.

      • TG Peace of God.

      • TG Faith.

      • 1 Ne. 15:24; D&C 3:8.

      • TG Salvation.

      • TG Prayer.

      • TG Perseverance.

      • TG Mysteries of Godliness.

      • D&C 60:2 (2–3).

      • Acts 20:4.

      • TG Sincere.


Philippians

  • Chapter 1

    All that happened to Paul furthered the gospel cause—Our conduct should be worthy of the gospel.

  • Chapter 2

    Saints should be of one mind and one spirit—Every knee will bow to Christ—Saints must work out their salvation—Paul faces martyrdom with joy.

  • Chapter 3

    Paul sacrifices all things for Christ—True ministers set examples of righteousness.

  • Chapter 4

    Stand fast in the Lord—We believe in being honest, true, and chaste.


Philippians 1

The Epistle of Paul the Apostle
to the
Philippians

Chapter 1

All that happened to Paul furthered the gospel cause—Our conduct should be worthy of the gospel.

1 Paul and Timotheus, the aservants of Jesus Christ, to all the saints in Christ Jesus which are at Philippi, with the bbishops and cdeacons:

2 Grace be unto you, and peace, from God our Father, and from the Lord Jesus Christ.

3 I thank my God upon every remembrance of you,

4 Always in every prayer of mine for you all making request with joy,

5 For your fellowship in the gospel from the first day until now;

6 Being confident of this very thing, that he which hath begun a good work in you will aperform it until the day of Jesus Christ:

7 Even as it is ameet for me to think this of you all, because I have you in my heart; inasmuch as both in my bonds, and in the defence and bconfirmation of the gospel, ye all are partakers of my cgrace.

8 For God is my arecord, how greatly I long after you all in the bbowels of Jesus Christ.

9 And this I pray, that your alove may abound yet more and more in knowledge and in all judgment;

10 That ye may aapprove things that are excellent; that ye may be bsincere and without offence till the day of Christ;

11 Being filled with the fruits of arighteousness, which are by Jesus Christ, unto the glory and praise of God.

12 But I would ye should understand, brethren, that the things which happened unto me have afallen out rather unto the furtherance of the gospel;

13 So that my bonds in Christ are manifest in all the apalace, and in all other places;

14 And many of the brethren in the Lord, waxing confident by my bonds, are much more bold to speak the word without afear.

15 Some indeed preach Christ even of envy and astrife; and some also of good will:

16 The one preach Christ of contention, not sincerely, supposing to add affliction to my bonds:

17 But the other of love, knowing that I am set for the defence of the gospel.

18 What then? notwithstanding, every way, whether in pretence, or in truth, Christ is preached; and I therein do rejoice, yea, and will rejoice.

19 For I know that this shall turn to my salvation through your aprayer, and the supply of the bSpirit of Jesus Christ,

20 According to my earnest expectation and my ahope, that in nothing I shall be ashamed, but that with all boldness, as always, so now also Christ shall be bmagnified in my body, whether it be by life, or by death.

21 For to me to live is Christ, and to die is gain.

22 But if I live in the flesh, this is the fruit of my labour: yet what I shall choose I awot not.

23 For I am ain a strait betwixt two, having a desire to depart, and to be with Christ; which is far better:

24 Nevertheless to aabide in the flesh is more needful for you.

25 And having this confidence, I know that I shall abide and continue with you all for your furtherance and joy of faith;

26 That your rejoicing may be more abundant in Jesus Christ for me by my coming to you again.

27 Only let your conversation be as it becometh the gospel of Christ: that whether I come and see you, or else be absent, I may hear of your affairs, that ye astand fast in one spirit, with bone cmind dstriving together for the faith of the gospel;

28 And in nothing terrified by your adversaries: awhich is to them an evident token of perdition, but to you of salvation, and that of God.

29 For unto you it is given in the behalf of Christ, not only to believe on him, but also to asuffer for his sake;

30 Having the same conflict which ye saw in me, and now hear to be in me.

      • TG Servant.

      • TG Bishop; Church Organization.

      • TG Deacon.

      • GR complete, accomplish.

      • GR just, right.

      • GR establishment, strengthening.

      • TG Grace.

      • GR witness.

      • GR affections, compassions.

      • Moses 7:18.

      • GR prove, put to the test.

      • GR pure, spotless.

      • TG Righteousness.

      • GR come.

      • Philip. 4:22.

      • Luke 1:74 (68–75); 1 Jn. 4:18 (15–18); D&C 68:6 (5–6).

      • TG Strife.

      • 2 Cor. 1:11; Philem. 1:22.

      • TG God, Spirit of.

      • Ps. 119:116.

      • Ps. 34:3 (1–3).

      • GR know.

      • GR hard-pressed to choose.

      • 3 Ne. 28:9 (1–12); D&C 7:5 (1–8).

      • Philip. 4:1 (1–7).

      • TG Unity.

      • TG Mind.

      • Jude 1:3.

      • JST Philip. 1:28 … who reject the gospel, which bringeth on them destruction; but you who receive the gospel, salvation; and that of God.

      • TG Suffering.


Philippians 2

Chapter 2

Saints should be of one mind and one spirit—Every knee will bow to Christ—Saints must work out their salvation—Paul faces martyrdom with joy.

1 If there be therefore any consolation in Christ, if any comfort of love, if any fellowship of the Spirit, if any abowels and mercies,

2 Fulfil ye my joy, that ye be likeminded, having the same alove, being of bone caccord, of one mind.

3 Let nothing be done through astrife or vainglory; but in lowliness of mind let each besteem other better than themselves.

4 Look not every man on his own things, but every man also on the things of others.

5 Let this mind be in you, which was also in Christ Jesus:

6 Who, being in the aform of God, thought it not robbery to be bequal with God:

7 But made himself of no reputation, and took upon him the form of a aservant, and was made in the likeness of men:

8 And being found in afashion as a man, he bhumbled himself, and became cobedient unto ddeath, even the edeath of the cross.

9 Wherefore God also hath highly aexalted him, and given him a bname which is above every name:

10 That at the aname of Jesus every bknee should bow, of things in heaven, and things in earth, and things under the earth;

11 And that every tongue should confess that Jesus Christ is aLord, to the glory of God the Father.

12 Wherefore, my beloved, as ye have always obeyed, not as in my presence only, but now much more in my absence, awork out your own bsalvation with fear and trembling.

13 For it is God which worketh in you both to will and to do of his good pleasure.

14 Do all things without murmurings and adisputings:

15 That ye may be blameless and harmless, the asons of God, without rebuke, in the midst of a crooked and perverse bnation, among whom ye cshine as lights in the world;

16 Holding forth the word of life; that I may rejoice in the day of Christ, that I have not run in vain, neither laboured in vain.

17 Yea, and if I be aoffered upon the sacrifice and service of your faith, I joy, and rejoice with you all.

18 For the same cause also do ye joy, and rejoice with me.

19 But I trust in the Lord Jesus to send Timotheus shortly unto you, that I also may be of good comfort, when I know your state.

20 For I have no man likeminded, who will naturally care for your state.

21 For all aseek their bown, not the things which are Jesus Christ’s.

22 But ye know the aproof of him, that, as a son with the father, he hath served with me in the gospel.

23 Him therefore I hope to send presently, so soon as I shall see how it will go with me.

24 But I trust in the Lord that I also myself shall come shortly.

25 Yet I supposed it necessary to send to you aEpaphroditus, my brother, and companion in labour, and fellowsoldier, but your messenger, and he that ministered to my wants.

26 For he longed after you all, and was full of heaviness, because that ye had heard that he had been sick.

27 For indeed he was sick nigh unto death: but God had mercy on him; and not on him only, but on me also, lest I should have sorrow upon sorrow.

28 I sent him therefore the more carefully, that, when ye see him again, ye may rejoice, and that I may be the less sorrowful.

29 Receive him therefore in the Lord with all agladness; and bhold such in creputation:

30 Because for the work of Christ he was nigh unto death, not regarding his life, to supply your alack of service toward me.

      • GR tender affections of the heart and compassion.

      • TG Benevolence.

      • TG Unity.

      • Rom. 12:10 (10–18); Moses 7:18 (18–21).

      • TG Strife.

      • TG Humility; Love; Respect.

      • TG God, Body of, Corporeal Nature; Man, Physical Creation of.

      • TG Jesus Christ, Relationships with the Father.

      • Isa. 53:4 (3–7); 2 Cor. 8:9 (8–15); Heb. 2:9.

      • GR outward appearance.

      • TG Humility; Meek.

      • Isa. 50:5.

      • TG Jesus Christ, Death of.

      • TG Jesus Christ, Atonement through.

      • TG Exaltation.

      • Mal. 1:11; Heb. 1:4. TG Name.

      • Mosiah 27:31; D&C 76:110 (106–11); 88:104 (103–4).

      • Isa. 45:23; Rom. 14:11.

      • TG Jesus Christ, Messiah.

      • Alma 34:37; Morm. 9:27. TG Good Works.

      • TG Salvation.

      • TG Disputations.

      • TG Sons and Daughters of God.

      • GR generation.

      • TG Mission of Early Saints.

      • 1 Thes. 2:8; D&C 98:13.

      • TG Apathy.

      • 1 Cor. 10:24.

      • GR trial.

      • Philip. 4:18.

      • TG Cheerful.

      • 1 Thes. 5:13.

      • GR honor.

      • Philip. 4:10.


Philippians 3

Chapter 3

Paul sacrifices all things for Christ—True ministers set examples of righteousness.

1 Finally, my brethren, rejoice in the Lord. To write the same things to you, to me indeed is not grievous, but for you it is safe.

2 Beware of dogs, beware of evil workers, beware of the concision.

3 For we are the acircumcision, which bworship God in the spirit, and rejoice in Christ Jesus, and have no confidence in the cflesh.

4 Though I might also have confidence in the flesh. If any other man thinketh that he hath whereof he might trust in the flesh, I more:

5 Circumcised the eighth day, of the stock of Israel, of the tribe of Benjamin, an aHebrew of the Hebrews; as touching the law, a bPharisee;

6 Concerning zeal, persecuting the church; touching the righteousness which is in the law, blameless.

7 But what things were gain to me, those I counted loss for Christ.

8 Yea doubtless, and I count all things but loss for the excellency of the knowledge of Christ Jesus my Lord: for whom I have asuffered the bloss of all things, and do count them but cdung, that I may win Christ,

9 And be found in him, not having mine own righteousness, which is of the law, but that which is through the faith of Christ, the arighteousness which is of God by faith:

10 That I may know him, and the power of his resurrection, and the afellowship of his sufferings, being made conformable unto his death;

11 If by any means I might attain unto the resurrection of the adead.

12 Not as though I had already attained, either were already aperfect: but I bfollow after, if that I may apprehend that for which also I am apprehended of Christ Jesus.

13 Brethren, I count not myself to have apprehended: but this one thing I do, forgetting those things which are behind, and reaching forth unto those things which are before,

14 I apress toward the mark for the bprize of the high calling of God in Christ Jesus.

15 Let us therefore, as many as be aperfect, be thus minded: and if in any thing ye be otherwise minded, God shall reveal even this unto you.

16 Nevertheless, whereto we have already attained, let us walk by the same rule, let us mind the same thing.

17 Brethren, be afollowers together of me, and mark them which walk so as ye have us for an bensample.

18 (For many walk, of whom I have told you often, and now tell you even weeping, that they are the enemies of the cross of Christ:

19 Whose aend is destruction, whose God is their belly, band whose glory is in their cshame, who mind earthly things.)

20 For our conversation is in heaven; from whence also we look for the aSaviour, the Lord Jesus Christ:

21 Who shall achange our bvile body, cthat it may be fashioned like unto his glorious dbody, according to the working whereby he is able even to esubdue all things unto himself.

      • TG Circumcision.

      • TG Worship.

      • TG Trust Not in the Arm of Flesh.

      • 2 Cor. 11:22.

      • Acts 23:6.

      • TG Self-Sacrifice; Suffering.

      • Omni 1:26; Mosiah 2:34.

      • GR refuse.

      • TG Righteousness.

      • 2 Cor. 1:4; 2 Thes. 2:16.

      • JST Philip. 3:11 … just.

      • TG Perfection.

      • GR press forward.

      • TG Steadfastness.

      • TG Objectives.

      • Moro. 10:32 (32–33).

      • Matt. 16:24 (24–26); Eph. 5:1; 1 Thes. 1:6.

      • TG Example.

      • 2 Cor. 11:15.

      • JST Philip. 3:19 … and who glory in their shame …

      • TG Shame.

      • TG Jesus Christ, Savior.

      • 1 Cor. 15:51. TG Jesus Christ, Resurrection.

      • GR humble, of low estate.

      • TG Resurrection.

      • TG God, Body of, Corporeal Nature.

      • 1 Cor. 15:28; D&C 19:2; 76:106.


Philippians 4

Chapter 4

Stand fast in the Lord—We believe in being honest, true, and chaste.

1 Therefore, my brethren dearly beloved and longed for, my joy and crown, so astand fast in the Lord, my dearly beloved.

2 I beseech Euodias, and beseech Syntyche, that they be of the same mind in the Lord.

3 And I entreat thee also, true ayokefellow, help those women which laboured with me in the gospel, with Clement also, and with other my fellowlabourers, whose names are in the bbook of life.

4 Rejoice in the Lord alway: and again I say, Rejoice.

5 Let your amoderation be known unto all men. The Lord is at hand.

6 aBe bcareful for nothing; but in every thing by cprayer and supplication with dthanksgiving let your requests be made known unto God.

7 And the apeace of God, which passeth all bunderstanding, shall ckeep your hearts and minds through Christ Jesus.

8 Finally, brethren, whatsoever things are atrue, whatsoever things are bhonest, whatsoever things are cjust, whatsoever things are dpure, whatsoever things are elovely, fwhatsoever things are of good report; if there be any gvirtue, and if there be any praise, hthink on these things.

9 Those things, which ye have both learned, and areceived, and heard, and seen in me, do: and the God of peace shall be with you.

10 But I rejoiced in the Lord greatly, that now at the last your acare of me hath flourished again; wherein ye were also careful, but ye blacked opportunity.

11 Not that I speak in respect of want: for I have learned, in whatsoever state I am, therewith to be acontent.

12 I know both how to be aabased, and I know how to abound: every where and in all things I am instructed both to be full and to be hungry, both to abound and to suffer need.

13 I can do all things through aChrist which bstrengtheneth me.

14 Notwithstanding ye have well done, that ye did acommunicate with my affliction.

15 Now ye Philippians know also, that in the beginning of the gospel, when I departed from Macedonia, no church communicated with me as concerning giving and receiving, but ye only.

16 For even in Thessalonica ye sent once and again unto my necessity.

17 Not because I desire a gift: but I desire afruit that may abound to your account.

18 But I have all, and aabound: I am full, having received of bEpaphroditus the things which were sent from you, an odour of a sweet smell, a sacrifice acceptable, wellpleasing to God.

19 But my God shall supply all your aneed according to his briches in glory by Christ Jesus.

20 Now unto God and our Father be glory for ever and ever. Amen.

21 Salute every saint in Christ Jesus. The brethren which are with me greet you.

22 All the saints salute you, chiefly they that are of aCæsar’s household.

23 The grace of our Lord Jesus Christ be with you all. Amen.

¶ It was written to the Philippians from Rome by Epaphroditus.

      • 1 Cor. 10:12; 16:13 (13–14); Gal. 5:1; Philip. 1:27; D&C 87:8.

      • GR associate.

      • TG Book of Life.

      • GR gentleness. TG Modesty; Temperance.

      • GR Don’t be unduly concerned about anything.

      • JST Philip. 4:6 … afflicted … Ps. 55:22; Prov. 16:3; Matt. 6:25.

      • TG Prayer.

      • TG Thanksgiving.

      • TG Peace of God.

      • TG Understanding.

      • GR guard.

      • TG Truth.

      • TG Honesty.

      • TG Righteousness.

      • TG Purity.

      • TG Beauty.

      • A of F 1:13.

      • TG Chastity; Virtue.

      • TG Motivations; Study.

      • 1 Thes. 4:1.

      • 2 Cor. 11:9.

      • Philip. 2:30 (25, 30).

      • TG Contentment.

      • GR humble. TG Self-Sacrifice.

      • John 15:5 (4–5).

      • 1 Tim. 1:12; Alma 26:12 (11–13).

      • GR participate.

      • Rom. 15:28 (25–28); Titus 3:14.

      • 2 Cor. 9:8.

      • Philip. 2:25 (25–30).

      • Ps. 23:1.

      • TG Treasure.

      • Philip. 1:13.


Colossians

  • Chapter 1

    Redemption comes through Christ—He created all things, is in the image of God, and is the Firstborn of the Father.

  • Chapter 2

    The fulness of the Godhead dwells in Christ—Beware of being deceived by the traditions of men—The handwriting against us was nailed to the cross of Christ.

  • Chapter 3

    Some lives are hidden with God in Christ—The Saints are told to be holy and to serve the Lord Jesus Christ.

  • Chapter 4

    The Saints are told to be wise in all things—Luke and others greet the Colossians.


Colossians 1

The Epistle of Paul the Apostle
to the
Colossians

Chapter 1

Redemption comes through Christ—He created all things, is in the image of God, and is the Firstborn of the Father.

1 Paul, an apostle of Jesus Christ by the will of God, and Timotheus our brother,

2 To the saints and faithful brethren in Christ which are at Colosse: Grace be unto you, and peace, from God our Father and the Lord Jesus Christ.

3 We give thanks to God and the Father of our Lord Jesus Christ, praying always for you,

4 Since we heard of your afaith in Christ Jesus, and of the blove which ye have to all the saints,

5 For the ahope which is laid up for you in heaven, whereof ye heard before in the word of the truth of the bgospel;

6 Which is come unto you, aas it is in all the world; and bringeth forth bfruit, as it doth also in you, since the day ye heard of it, and knew the cgrace of God in truth:

7 As ye also learned of aEpaphras our dear fellowservant, who is for you a faithful minister of Christ;

8 Who also declared unto us your love in the Spirit.

9 For this cause we also, since the day we heard it, do not cease to pray for you, and to desire that ye might be filled with the aknowledge of his bwill in all wisdom and spiritual cunderstanding;

10 That ye might awalk bworthy of the Lord unto all cpleasing, being fruitful in every good work, and increasing in the dknowledge of God;

11 aStrengthened with all might, according to his bglorious cpower, unto all patience and longsuffering with djoyfulness;

12 Giving athanks unto the Father, which hath bmade us meet to be partakers of the cinheritance of the saints in light:

13 Who hath delivered us from the power of adarkness, and hath translated us into the bkingdom of his dear cSon:

14 In whom we have aredemption through his blood, even the bforgiveness of sins:

15 Who is the aimage of the invisible bGod, the cfirstborn of devery creature:

16 For by him were all athings bcreated, that are in heaven, and that are in earth, visible and invisible, whether they be thrones, or dominions, or cprincipalities, or powers: all things were dcreated by him, and for him:

17 And he is before all things, and by him all things aconsist.

18 And he is the ahead of the body, the church: who is the beginning, the bfirstborn from the dead; that in all things he might have the preeminence.

19 For it pleased the Father that in him should all afulness dwell;

20 And, having made peace through the blood of his cross, by him to areconcile all things unto himself; by him, I say, whether they be things in earth, or things in heaven.

21 And you, that were asometime balienated and enemies in your mind by wicked works, yet now hath he reconciled

22 In the body of his flesh through adeath, to present you holy and bunblameable and unreproveable in his sight:

23 If ye acontinue in the faith bgrounded and settled, and be not cmoved away from the dhope of the gospel, which ye have heard, and which was preached to every creature which is under heaven; whereof I Paul am made a minister;

24 Who now rejoice in my sufferings for you, and fill up that which is behind of the aafflictions of Christ in my flesh for his body’s sake, which is the church:

25 Whereof I am made a minister, according to the adispensation of God which is given to me for you, to fulfil the word of God;

26 Even the amystery which hath been hid from ages and from generations, but now is made bmanifest to his saints:

27 To whom God would make aknown what is the briches of the glory of this mystery among the Gentiles; which is Christ in you, the hope of glory:

28 Whom we apreach, bwarning every man, and teaching every man in all wisdom; that we may present every man perfect in Christ Jesus:

29 Whereunto I also labour, striving according to his working, which worketh in me mightily.

      • Eph. 1:15 (12–15); 1 Thes. 5:8.

      • Heb. 6:10.

      • 1 Pet. 1:4.

      • TG Gospel.

      • JST Col. 1:6 … as in all generations of the world …

      • Alma 32:42 (28–42); 3 Ne. 14:16; D&C 52:34 (18, 34).

      • TG Grace.

      • Col. 4:12 (12–13); Philem. 1:23.

      • TG Knowledge.

      • TG God, Will of.

      • TG Understanding.

      • TG Walking with God.

      • TG Worthiness.

      • 1 Thes. 4:1.

      • TG Education.

      • Eph. 3:16.

      • TG Glory.

      • TG Jesus Christ, Power of.

      • Acts 5:41 (40–41). TG Joy.

      • Col. 3:17.

      • GR qualified us.

      • 2 Ne. 9:18; D&C 45:58 (57–58); 84:38 (33–38).

      • D&C 21:6; 38:11.

      • TG Kingdom of God, in Heaven.

      • TG Jesus Christ, Divine Sonship.

      • TG Jesus Christ, Atonement through; Redemption.

      • TG Remission of Sins.

      • TG God, Body of, Corporeal Nature.

      • TG Godhead.

      • TG Firstborn; Jesus Christ, Firstborn.

      • GR all creation.

      • Heb. 2:10 (9–10).

      • TG Creation.

      • Col. 2:10; 1 Pet. 3:22.

      • TG Jesus Christ, Creator.

      • D&C 88:13 (5–13).

      • TG Jesus Christ, Head of the Church.

      • TG Jesus Christ, Firstborn; Jesus Christ, Resurrection.

      • TG Jesus Christ, Relationships with the Father.

      • TG Reconciliation.

      • GR formerly.

      • Eph. 2:1.

      • TG Jesus Christ, Death of.

      • Mosiah 3:21; D&C 4:2.

      • TG Perseverance.

      • GR established and steadfast. Eph. 3:17 (17–19).

      • John 15:6.

      • TG Hope.

      • 2 Cor. 1:5.

      • TG Dispensations.

      • Rom. 16:25 (25–26). TG Mysteries of Godliness.

      • 2 Tim. 1:10.

      • Eph. 3:3.

      • TG Treasure.

      • TG Preaching.

      • TG Warn.


Colossians 2

Chapter 2

The fulness of the Godhead dwells in Christ—Beware of being deceived by the traditions of men—The handwriting against us was nailed to the cross of Christ.

1 For I would that ye knew what great aconflict I have for you, and for them at bLaodicea, and for as many as have not seen my face in the flesh;

2 That their hearts might be comforted, being knit together in love, and unto all riches of the full assurance of aunderstanding, to the acknowledgement of the mystery of God, band of the Father, and of Christ;

3 In whom are hid all the atreasures of bwisdom and cknowledge.

4 And this I say, lest any man should beguile you with enticing words.

5 For though I be absent in the flesh, yet am I with you in the spirit, joying and beholding your aorder, and the steadfastness of your faith in Christ.

6 As ye have therefore received Christ Jesus the Lord, so awalk ye in him:

7 aRooted and built up in him, and stablished in the faith, as ye have been taught, abounding therein with bthanksgiving.

8 Beware lest any man aspoil you through bphilosophy and vain cdeceit, after the dtradition of men, after the rudiments of the eworld, and not after Christ.

9 For in him dwelleth all the afulness of the Godhead bodily.

10 And ye are acomplete in him, which is the head of all bprincipality and power:

11 In whom also ye are circumcised with the acircumcision made without hands, in putting off the bbody of the sins of the flesh by the circumcision of Christ:

12 aBuried with him in bbaptism, wherein also ye are crisen with him through the faith of the doperation of God, who hath raised him from the dead.

13 And you, being dead in your sins and the uncircumcision of your flesh, hath he aquickened together with him, having forgiven you all trespasses;

14 aBlotting out the handwriting of ordinances that was against us, which was contrary to us, and took it out of the way, nailing it to his cross;

15 And having spoiled principalities and powers, he made a shew of them openly, triumphing over them in it.

16 Let no man therefore ajudge you in bmeat, or in drink, or in respect of an holyday, or of the new moon, or of the csabbath days:

17 Which are a ashadow of things to come; but the body is of Christ.

18 Let no man abeguile you of your reward in a voluntary bhumility and worshipping of angels, intruding into those things which he hath not seen, vainly puffed up by his fleshly mind,

19 And not holding the aHead, from which all the body by joints and bands having nourishment ministered, and knit together, increaseth with the increase of God.

20 Wherefore if ye be adead with Christ from the rudiments of the world, why, as though living in the world, are ye subject to bordinances,

21 a(Touch not; taste not; handle not;

22 Which all are to perish with the using;) after the acommandments and bdoctrines of men?

23 Which things have indeed a shew of wisdom in will worship, and humility, and neglecting of the body; not in any honour to the satisfying of the flesh.

      • GR anguish.

      • Col. 4:15 (12–16); Rev. 1:11.

      • TG Understanding.

      • JST Col. 2:2 … and of Christ, who is of God, even the Father;

      • TG Treasure.

      • 1 Cor. 2:7 (6–7). TG God, Intelligence of; God, Omniscience of.

      • TG Knowledge.

      • TG Order.

      • TG Walking with God.

      • Eph. 3:17.

      • TG Thanksgiving.

      • Heb. 13:9.

      • D&C 123:12. TG Learn.

      • TG Deceit; Education; Fraud.

      • TG Traditions of Men.

      • TG Worldliness.

      • TG Jesus Christ, Relationships with the Father.

      • John 1:16.

      • Col. 1:16; 1 Pet. 3:22.

      • TG Circumcision.

      • Rom. 6:6.

      • TG Jesus Christ, Types of, in Memory.

      • TG Baptism; Baptism, Immersion.

      • Col. 3:1.

      • Eph. 1:19 (19–20).

      • GR caused to become alive. TG Resurrection.

      • Eph. 2:15.

      • Rom. 14:3 (1–3).

      • TG Word of Wisdom.

      • TG Sabbath.

      • TG Jesus Christ, Types of, in Anticipation.

      • Matt. 24:4 (4–5); Mosiah 26:6; D&C 123:12.

      • TG Humility.

      • Eph. 4:15 (15–16).

      • Rom. 6:5 (2–5); Col. 3:3.

      • TG Ordinance.

      • JST Col. 2:21–22 (Appendix).

      • Titus 1:14; D&C 46:7; JS—H 1:19. TG Apostasy of the Early Christian Church.

      • Matt. 15:9; 2 Ne. 28:9.


Colossians 3

Chapter 3

Some lives are hidden with God in Christ—The Saints are told to be holy and to serve the Lord Jesus Christ.

1 If ye then be arisen with Christ, seek those things which are above, where Christ sitteth on the right hand of God.

2 Set your aaffection on bthings cabove, not on things on the dearth.

3 For ye are adead, and your life is hid with Christ in God.

4 When Christ, who is our alife, shall bappear, then shall ye also appear with him in cglory.

5 aMortify therefore your bmembers which are upon the earth; fornication, uncleanness, cinordinate affection, evil concupiscence, and dcovetousness, which is eidolatry:

6 For which things’ sake the awrath of God cometh on the children of bdisobedience:

7 In the which ye also walked asome time, when ye lived in them.

8 But now ye also aput off all these; banger, wrath, cmalice, dblasphemy, filthy ecommunication out of your mouth.

9 aLie not one to another, seeing that ye have put off the bold man with his deeds;

10 And have put on the anew man , which is renewed in knowledge after the bimage of him that ccreated him:

11 Where there is neither aGreek nor Jew, bcircumcision nor uncircumcision, Barbarian, Scythian, bond nor free: but Christ is all, and in all.

12 Put on therefore, as the aelect of God, holy and beloved, bbowels of cmercies, dkindness, ehumbleness of mind, fmeekness, longsuffering;

13 aForbearing one another, and bforgiving one another, if any man have a quarrel against any: even as Christ forgave you, so also do ye.

14 And above all these things put on acharity, which is the bond of perfectness.

15 And let the apeace of God rule in your hearts, to the which also ye are called in one body; and be ye bthankful.

16 Let the aword of Christ dwell in you richly in all bwisdom; cteaching and admonishing one another in psalms and dhymns and spiritual songs, singing with grace in your hearts to the Lord.

17 And whatsoever ye do in word or deed, ado all in the name of the Lord Jesus, giving bthanks to God and the Father by him.

18 aWives, submit yourselves unto your own husbands, as it is fit in the Lord.

19 aHusbands, blove your wives, and be not bitter against them.

20 aChildren, bobey your parents in all things: for this is well pleasing unto the Lord.

21 aFathers, bprovoke not your children to canger, lest they be discouraged.

22 aServants, obey in all things your masters according to the flesh; not with eyeservice, as menpleasers; but in bsingleness of heart, cfearing God:

23 And whatsoever ye do, do it aheartily, as to the Lord, and not unto men;

24 Knowing that of the Lord ye shall areceive the breward of the cinheritance: for ye dserve the Lord Christ.

25 But he that doeth awrong shall receive for the wrong which he hath done: and there is no brespect of persons.

      • Col. 2:12.

      • GR mind.

      • Matt. 6:33.

      • Prov. 15:24.

      • TG Worldliness.

      • Rom. 6:5 (2–5); Col. 2:20.

      • Ether 4:12.

      • 1 Jn. 3:2.

      • 1 Cor. 15:43 (42–44).

      • Rom. 8:13.

      • Rom. 6:13.

      • TG Sexual Immorality.

      • TG Covet.

      • TG Idolatry.

      • TG God, Indignation of.

      • TG Disobedience.

      • GR formerly.

      • Eph. 4:22 (22–24).

      • TG Anger.

      • TG Malice.

      • TG Blaspheme.

      • TG Profanity.

      • TG Honesty; Lying.

      • Rom. 6:6; Mosiah 3:19.

      • TG Man, New, Spiritually Reborn.

      • Rom. 8:29.

      • TG Jesus Christ, Creator; Man, Physical Creation of.

      • 1 Cor. 12:13.

      • TG Circumcision.

      • TG Election.

      • Gal. 5:22.

      • TG Mercy.

      • TG Benevolence.

      • TG Humility.

      • TG Meek.

      • TG Forbear.

      • Mosiah 26:31 (30–31).

      • TG Charity.

      • TG Peace of God.

      • TG Thanksgiving.

      • 2 Ne. 32:3.

      • TG God, Intelligence of.

      • TG Teaching.

      • TG Singing.

      • 1 Cor. 10:31.

      • Col. 1:12. TG Prayer.

      • TG Marriage, Wives.

      • TG Marriage, Husbands.

      • TG Marriage, Continuing Courtship in.

      • TG Children; Family, Love within.

      • TG Family, Children, Duties of; Honoring Father and Mother.

      • TG Family, Children, Responsibilities toward.

      • TG Provoking.

      • TG Anger.

      • 1 Tim. 6:1 (1–2); Titus 2:9 (9–10); 1 Pet. 2:18.

      • TG Sincere.

      • TG Reverence.

      • TG Commitment; Industry; Laziness.

      • Eph. 6:8.

      • TG Reward.

      • TG Inheritance.

      • 1 Cor. 7:22.

      • TG Injustice.

      • D&C 1:35; 38:16.


Colossians 4

Chapter 4

The Saints are told to be wise in all things—Luke and others greet the Colossians.

1 aMasters, give unto your servants that which is just and equal; knowing that ye also have a bMaster in cheaven.

2 Continue in prayer, and watch in the same with thanksgiving;

3 Withal praying also for us, that God would open unto us a adoor of utterance, to speak the mystery of Christ, for which I am also in bonds:

4 That I may make it manifest, as I ought to speak.

5 aWalk in bwisdom toward them that are without, redeeming the time.

6 Let your aspeech be alway with grace, seasoned with bsalt, that ye may know how ye ought to answer every man.

7 All my state shall Tychicus declare unto you, who is a beloved brother, and a faithful minister and fellowservant in the Lord:

8 Whom I have sent unto you for the same purpose, that he might know your estate, and comfort your hearts;

9 With aOnesimus, a faithful and beloved brother, who is one of you. They shall make known unto you all things which are done here.

10 aAristarchus my fellowprisoner saluteth you, and bMarcus, csister’s son to Barnabas, (touching whom ye received commandments: if he come unto you, receive him;)

11 And Jesus, which is called Justus, who are of the acircumcision. These only are my fellowworkers unto the kingdom of God, which have been a comfort unto me.

12 aEpaphras, who is one of you, a servant of Christ, saluteth you, always labouring fervently for you in prayers, that ye may stand perfect and complete in all the will of God.

13 For I bear him record, that he hath a great azeal for you, and them that are in Laodicea, and them in Hierapolis.

14 Luke, the beloved physician, and aDemas, greet you.

15 Salute the brethren which are in aLaodicea, and Nymphas, and the church which is in his house.

16 And when this epistle is read among you, cause that it be read also in the church of the Laodiceans; and that ye likewise read the aepistle from Laodicea.

17 And say to aArchippus, Take heed to the ministry which thou hast received in the Lord, that thou fulfil it.

18 The salutation by the ahand of me Paul. Remember my bbonds. Grace be with you. Amen.

¶ Written from Rome to the Colossians by Tychicus and Onesimus.

      • Mal. 3:5; Eph. 6:9.

      • Matt. 23:8.

      • TG Heaven.

      • 1 Cor. 16:9.

      • TG Walking with God.

      • TG Wisdom.

      • TG Communication.

      • TG Salt.

      • Philem. 1:10.

      • Acts 19:29; 20:4; 27:2.

      • Acts 15:37 (37–39); 2 Tim. 4:11.

      • GR cousin, kinsman.

      • TG Circumcision.

      • Col. 1:7 (7–8); Philem. 1:23.

      • TG Zeal.

      • 2 Tim. 4:10; Philem. 1:24.

      • Col. 2:1; Rev. 1:11.

      • TG Scriptures, Lost.

      • Philem. 1:2.

      • 2 Thes. 3:17.

      • Heb. 13:3.


1 Thessalonians

  • Chapter 1

    The gospel comes both in word and in power.

  • Chapter 2

    True ministers preach in a godly manner—Converts are the glory and joy of missionaries.

  • Chapter 3

    The Saints are told to perfect that which is lacking in their faith.

  • Chapter 4

    The Saints are told to be holy, sanctify themselves, and love one another—The Lord will come, and the dead will rise.

  • Chapter 5

    The Saints will know the season of the Second Coming of Christ—Live the way Saints should live—Rejoice evermore—Do not despise prophesyings.


1 Thessalonians 1

The First Epistle of
Paul the Apostle to the
Thessalonians

Chapter 1

The gospel comes both in word and in power.

1 Paul, and aSilvanus, and bTimotheus, cunto the dchurch of the eThessalonians which is in God the Father and in the Lord Jesus Christ: Grace be unto you, and peace, from God our Father, and the Lord Jesus Christ.

2 We give athanks to God always for you all, making mention of you in our prayers;

3 Remembering without ceasing your work of afaith, and blabour of love, and cpatience of hope in our Lord Jesus Christ, in the sight of God and our Father;

4 Knowing, brethren abeloved, your belection of God.

5 For our agospel bcame not unto you in cword only, but also in dpower, and in the eHoly Ghost, and in much assurance; as ye know what fmanner of men we were among you for your sake.

6 And ye became afollowers of us, and of the Lord, having received the word in much baffliction, with cjoy of the Holy Ghost:

7 So that ye were aensamples to all that believe in Macedonia and Achaia.

8 For from you sounded out the word of the Lord not only in Macedonia and Achaia, but also in every aplace your faith to God-ward is spread abroad; so that we need not to speak any thing.

9 For they themselves shew of us what manner of entering in we had unto you, and how ye turned to God from aidols to serve the bliving and true God;

10 And to wait for his Son from aheaven, whom he raised from the dead, even Jesus, which bdelivered us from the cwrath to come.

      • Acts 15:34 (32–34); 2 Cor. 1:19; 1 Pet. 5:12.

      • Acts 16:1 (1–2); 18:5 (1, 5); 1 Thes. 3:2 (2, 6).

      • JST 1 Thes. 1:1 … servants of God the Father and the Lord Jesus Christ, unto the church of the Thessalonians; grace unto you …

      • TG Jesus Christ, Head of the Church.

      • Acts 17:1 (1, 11).

      • D&C 46:32.

      • 1 Thes. 5:8; James 2:17.

      • Heb. 6:10.

      • TG Patience.

      • GR beloved of God, your election.

      • TG Election.

      • TG Gospel.

      • 1 Thes. 2:1.

      • 1 Cor. 2:4.

      • TG Holy Ghost, Gifts of.

      • TG Holy Ghost, Source of Testimony.

      • 1 Thes. 2:10; 2 Thes. 3:7.

      • GR imitators. Philip. 3:17.

      • Acts 17:5 (5–10). TG Affliction.

      • Acts 5:41.

      • TG Example.

      • 2 Thes. 1:4.

      • TG Idolatry.

      • D&C 20:19.

      • Acts 1:11 (9–11).

      • TG Deliver.

      • 1 Thes. 5:9.


1 Thessalonians 2

Chapter 2

True ministers preach in a godly manner—Converts are the glory and joy of missionaries.

1 For yourselves, brethren, know our aentrance in unto you, that it was not in vain:

2 But even after that we had suffered before, and were shamefully aentreated, as ye know, at Philippi, we were bold in our God to bspeak unto you the gospel of God with much contention.

3 For our exhortation was not of adeceit, nor of uncleanness, nor in bguile:

4 But as we were aallowed of God to be bput in ctrust with the gospel, even so we dspeak; not as epleasing men, but God, which ftrieth our hearts.

5 For neither at any time used we aflattering words, as ye know, nor a cloak of bcovetousness; God is witness:

6 Nor of men sought we aglory, neither of you, nor yet of others, when we might have been burdensome, as the apostles of Christ.

7 But we were gentle among you, even as a nurse cherisheth her children:

8 So being affectionately desirous of you, we were willing to have imparted unto you, not the gospel of God only, but also our own asouls, because ye were dear unto us.

9 For ye remember, brethren, our labour and atravail: for blabouring night and day, because we would not be cchargeable unto any of you, we preached unto you the gospel of God.

10 Ye are awitnesses, and God also, how holily and justly and unblameably we behaved ourselves among you that believe:

11 As ye know how we exhorted and comforted and charged every one of you, as a father doth his achildren,

12 That ye would awalk bworthy of God, who hath called you unto his kingdom and glory.

13 For this cause also athank we God without ceasing, because, when ye received the word of God which ye heard of us, ye received it not as the word of men, but as it is in truth, the word of God, which effectually worketh also in you that believe.

14 For ye, brethren, became afollowers of the churches of God which in Judæa are in Christ Jesus: for ye also have bsuffered like things of your own countrymen, even as they have of the Jews:

15 Who both akilled the Lord Jesus, and their own prophets, and have persecuted us; and they please not God, and are contrary to all men:

16 aForbidding us to speak to the Gentiles that they might be saved, to fill up their sins balway: for the wrath is come upon them to the uttermost.

17 But we, brethren, being taken from you for a short time in presence, not in heart, endeavoured the more abundantly to see your aface with great desire.

18 Wherefore we would have come unto you, even I Paul, once and again; but Satan hindered us.

19 For what is our hope, or joy, or crown of rejoicing? Are not even ye in the presence of our Lord Jesus Christ at his acoming?

20 For ye are our glory and joy.

      • 1 Thes. 1:5.

      • Acts 16:22 (19–24).

      • Acts 17:2 (2–3).

      • 2 Cor. 4:2; 7:2.

      • TG Guile.

      • GR approved, found worthy, chosen. 2 Tim. 1:11.

      • GR entrusted.

      • D&C 12:8; 124:113.

      • Titus 2:1; 1 Pet. 4:11.

      • TG Peer Influence.

      • GR examines, proves by trial. TG Test.

      • TG Flatter.

      • TG Covet.

      • John 5:44 (41–44); D&C 76:61.

      • Philip. 2:17.

      • GR toil.

      • Acts 18:3; 20:34. TG Work, Value of.

      • GR burdensome. 1 Cor. 9:18 (4–18); 2 Cor. 11:9.

      • 1 Thes. 1:5.

      • 1 Cor. 4:14.

      • TG Walking with God.

      • 1 Pet. 1:15 (15–16).

      • TG Thanksgiving.

      • GR imitators.

      • Acts 17:5 (5–7); 2 Thes. 1:4 (4–5).

      • TG Martyrdom; Prophets, Rejection of.

      • Luke 11:52; Acts 13:45 (45, 50).

      • GR always.

      • 1 Thes. 3:10.

      • 1 Thes. 3:13; Rev. 1:7; 22:12; D&C 88:97.


1 Thessalonians 3

Chapter 3

The Saints are told to perfect that which is lacking in their faith.

1 Wherefore when we could no longer forbear, we thought it good to be left at aAthens alone;

2 And sent aTimotheus, our brother, and minister of God, and our fellowlabourer in the gospel of Christ, to bestablish you, and to comfort you concerning your faith:

3 That no man should be amoved by these bafflictions: for yourselves know that we are cappointed thereunto.

4 For verily, when we were with you, we told you before that we should suffer tribulation; even as it came to pass, and ye know.

5 For this cause, when I could no longer forbear, I sent to know your faith, lest by some means the atempter have btempted you, and our labour be in vain.

6 But now when Timotheus came from you unto us, and brought us good tidings of your faith and charity, and that ye have good remembrance of us always, desiring greatly to see us, as we also to see you:

7 Therefore, brethren, we were acomforted over you in all our baffliction and distress by your faith:

8 For now we live, if ye stand fast in the Lord.

9 For what thanks can we render to God again for you, for all the ajoy wherewith we joy for your sakes before our God;

10 Night and day praying exceedingly that we might see your aface, and might bperfect that which is lacking in your faith?

11 Now God himself and our Father, and our Lord Jesus Christ, direct our way unto you.

12 And the Lord make you to increase and aabound in blove one toward another, and toward all men, even as we do toward you:

13 To the end he may stablish your hearts unblameable in holiness before God, even our Father, at the acoming of our Lord Jesus Christ with all his bsaints.

      • Acts 17:15.

      • Acts 16:1 (1–2); 1 Cor. 16:10 (10–11); 2 Cor. 1:19; 1 Thes. 1:1.

      • Rom. 16:25.

      • GR disturbed, perturbed.

      • Acts 20:23; JS—H 1:24 (23–24).

      • Acts 9:15 (15–16).

      • D&C 29:39 (39–40, 47); Moses 4:4 (3–4).

      • GR put to trial, test.

      • TG Sustaining Church Leaders.

      • TG Affliction.

      • Alma 26:11 (11–13); D&C 18:16 (14–16).

      • 1 Thes. 2:17.

      • TG Perfection.

      • 1 Thes. 4:1.

      • D&C 121:45.

      • 1 Cor. 1:7 (7–8); 1 Thes. 2:19; Rev. 1:7; 22:12.

      • TG Saints.


1 Thessalonians 4

Chapter 4

The Saints are told to be holy, sanctify themselves, and love one another—The Lord will come, and the dead will rise.

1 Furthermore then we beseech you, brethren, and exhort you by the Lord Jesus, that as ye have areceived of us how ye ought to bwalk and to cplease God, so ye would dabound more and more.

2 For ye know what commandments awe gave you by the Lord Jesus.

3 For this is the will of God, even your asanctification, that ye should babstain from cfornication:

4 That every one of you should know how to possess his avessel in bsanctification and honour;

5 Not in the alust of concupiscence, even as the bGentiles which cknow not God:

6 That no man ago beyond and defraud his brother in bany matter: because that the Lord is the cavenger of all such, as we also have forewarned you and testified.

7 For God hath not called us unto auncleanness, but unto holiness.

8 He therefore that adespiseth, bdespiseth not man, but God, who hath also given unto us his choly Spirit.

9 But as touching abrotherly love ye need not that I write unto you: for ye yourselves are btaught of God to clove one another.

10 And indeed ye do it toward all the brethren which are in all Macedonia: but we beseech you, brethren, that ye increase more and more;

11 And that ye astudy to be quiet, and to do your own business, and to bwork with your own chands, as we commanded you;

12 That ye may walk ahonestly toward them that are without, and that ye may have lack of nothing.

13 But I would not have you to be ignorant, brethren, concerning them which are asleep, that ye asorrow not, even as others which have no bhope.

14 For if we believe that Jesus died and rose again, even so them also which asleep in Jesus will God bring with him.

15 For this we say unto you by the word of the Lord, athat bwe which are alive and remain unto the coming of the Lord shall not cprevent them which are asleep.

16 For the Lord himself shall adescend from heaven with ba shout, with the voice of the carchangel, and with the dtrump of God: and the dead in Christ shall erise first:

17 aThen we which are alive and remain shall be bcaught up together with them in the clouds, to meet the cLord in the dair: and so shall we eever be with the fLord.

18 Wherefore comfort one another with these words.

      • Philip. 4:9.

      • TG Walking with God.

      • Col. 1:10.

      • 1 Thes. 3:12.

      • D&C 1:38.

      • Heb. 12:14.

      • TG Abstain.

      • GR immorality. TG Chastity; Fornication; Sexual Immorality; Whore.

      • TG Body, Sanctity of.

      • TG Sanctification.

      • GR passion of lust. TG Lust; Marriage, Husbands.

      • Eph. 4:17 (17, 19).

      • Eph. 2:12 (11–12).

      • GR take advantage of, wrong.

      • GR the matter.

      • 2 Thes. 1:8.

      • TG Uncleanness.

      • GR rejects, sets aside, violates.

      • Luke 10:16.

      • 1 Cor. 2:10; 1 Jn. 3:24.

      • TG Brotherhood and Sisterhood.

      • John 6:45; 1 Jn. 2:27 (20, 27).

      • TG Love.

      • GR strive, endeavor earnestly.

      • TG Industry; Labor; Skill; Work, Value of.

      • Prov. 31:13.

      • TG Dependability; Honesty.

      • TG Despair; Mourning; Sorrow.

      • Eph. 2:12.

      • Zech. 14:5.

      • JST 1 Thes. 4:15 … that they who are alive at the coming of the Lord, shall not prevent them who remain unto the coming of the Lord, who are asleep.

      • 2 Thes. 2:2 (1–3).

      • GR precede, make progress over.

      • TG Jesus Christ, Second Coming.

      • GR a cry of command, a cheer.

      • TG Adam.

      • Matt. 24:31.

      • TG Resurrection.

      • JST 1 Thes. 4:17 Then they who are alive, shall be caught up together into the clouds with them who remain, to meet the Lord in the air; and so shall we be ever with the Lord.

      • 1 Cor. 15:51; D&C 88:96 (96–97); 101:31; 109:75.

      • Jude 1:14 (14–16).

      • Moro. 10:34.

      • TG Immortality.

      • John 14:3; Rev. 22:4 (3–5).


1 Thessalonians 5

Chapter 5

The Saints will know the season of the Second Coming of Christ—Live the way Saints should live—Rejoice evermore—Do not despise prophesyings.

1 But of the times and the seasons, brethren, ye have no need that I write unto you.

2 For yourselves know perfectly that the aday of the Lord so cometh as a bthief in the night.

3 For when they shall say, Peace and asafety; then sudden destruction cometh upon them, as travail upon a woman with child; and they shall not bescape.

4 But ye, brethren, are not in adarkness, that that bday should overtake you as a thief.

5 Ye are all the achildren of light, and the children of the day: we are not of the night, nor of darkness.

6 Therefore let us not asleep, as do others; but let us bwatch and be csober.

7 For they that sleep sleep in the night; and they that be drunken are drunken in the night.

8 But let us, who are of the day, be asober, putting on the bbreastplate of cfaith and love; and for an helmet, the dhope of salvation.

9 For God hath not appointed us to awrath, but to obtain bsalvation by our Lord Jesus Christ,

10 Who died for us, that, whether we wake or sleep, we should alive together with him.

11 Wherefore acomfort yourselves together, and bedify one another, even as also ye do.

12 And we beseech you, brethren, to know them which alabour among you, and are over you in the Lord, and admonish you;

13 And to aesteem them very highly in love for their work’s sake. And be at bpeace among yourselves.

14 Now we exhort you, brethren, awarn them that are bunruly, ccomfort the dfeebleminded, esupport the fweak, be patient toward all men.

15 See that none arender bevil for evil unto any cman; but ever follow that which is good, both among yourselves, and to all men.

16 aRejoice evermore.

17 aPray without ceasing.

18 In every thing give athanks: for this is the will of God in Christ Jesus concerning you.

19 aQuench not the bSpirit.

20 Despise not prophesyings.

21 aProve all things; hold fast that which is good.

22 aAbstain from all bappearance of cevil.

23 And the very God of peace asanctify you wholly; and I pray God your whole spirit and soul and body be preserved blameless unto the coming of our Lord Jesus Christ.

24 Faithful is he that calleth you, who also will do it.

25 Brethren, pray for us.

26 Greet all the brethren with an holy akiss.

27 I charge you by the Lord that this epistle be read unto all the holy brethren.

28 The grace of our Lord Jesus Christ be with you. Amen.

¶ The first epistle unto the Thessalonians was written from Athens.*

  • More recent scholarship concludes that 1 and 2 Thes. were most likely written from Corinth.

      • TG Day of the Lord; Millennium, Preparing a People for.

      • D&C 106:4.

      • TG Refuge.

      • D&C 1:2.

      • Rom. 13:12 (12–13).

      • Luke 17:24; 21:34.

      • GR sons. TG Children of Light.

      • TG Sleep.

      • TG Watch.

      • GR sober, vigilant, circumspect. TG Abstain.

      • TG Levity.

      • Rom. 13:12; Eph. 6:11 (11–18).

      • Col. 1:4 (4–5); 1 Thes. 1:3.

      • TG Hope.

      • 1 Thes. 1:10; 1 Pet. 2:8 (6–8).

      • TG Salvation.

      • TG Immortality.

      • GR exhort, console, encourage.

      • TG Edification.

      • TG Leadership.

      • Philip. 2:29. TG Respect.

      • Mark 9:50; Rom. 15:5 (1–7); D&C 20:54 (53–55).

      • TG Warn.

      • 2 Thes. 3:11.

      • GR encourage, console.

      • GR faint-hearted, despondent.

      • GR care for.

      • GR infirm, doubting, timid.

      • TG Retribution.

      • TG Forbear.

      • TG Enemies.

      • TG Joy.

      • TG Prayer.

      • TG Communication; Thanksgiving.

      • GR Extinguish, Hinder, Suppress.

      • TG Holy Ghost, Gifts of; Holy Ghost, Loss of.

      • GR Examine, Put to the test. 1 Jn. 4:1 (1–6). TG Study; Test.

      • TG Abstain.

      • GR kinds. TG Apparel.

      • TG Evil.

      • TG Sanctification.

      • JST 1 Thes. 5:26 … salutation.


2 Thessalonians

  • Chapter 1

    At His Second Coming, the Lord Jesus will take vengeance upon the ungodly.

  • Chapter 2

    Apostasy is to precede the Second Coming—The gospel prepares men for eternal glory.

  • Chapter 3

    Pray for the triumph of the gospel cause—Paul preaches the gospel of work—Be not weary in well-doing.


2 Thessalonians 1

The Second Epistle of
Paul the Apostle to the
Thessalonians

Chapter 1

At His Second Coming, the Lord Jesus will take vengeance upon the ungodly.

1 Paul, and Silvanus, and Timotheus, aunto the bchurch of the Thessalonians in God our Father and the Lord Jesus Christ:

2 Grace unto you, and peace, from God our Father and the Lord Jesus Christ.

3 We are bound to thank God always for you, brethren, as it is meet, because that your faith groweth exceedingly, and the charity of every one of you all toward each other aboundeth;

4 So that we ourselves glory in you in the achurches of God for your bpatience and faith in all your cpersecutions and tribulations that ye endure:

5 Which is a manifest token of the righteous judgment of God, that ye may be counted worthy of the kingdom of God, for which ye also asuffer:

6 Seeing it is a righteous thing with God to recompense tribulation to them that trouble you;

7 And to you who are troubled arest with us, when the bLord Jesus shall be crevealed from heaven with his mighty dangels,

8 In flaming afire taking bvengeance on them that know not God, and that cobey not the dgospel of our Lord Jesus Christ:

9 Who shall be apunished with beverlasting cdestruction from the presence of the Lord, and from the glory of his power;

10 When he shall come to be aglorified in his bsaints, and to be admired in all them that believe (because our testimony among you was believed) in that day.

11 Wherefore also we pray always for you, that our God would count you aworthy of this calling, and fulfil all the good pleasure of his goodness, and the work of faith with power:

12 That the name of our Lord Jesus Christ may be glorified in you, and ye in him, according to the agrace of our God and the Lord Jesus Christ.

      • JST 2 Thes. 1:1 … the servants of God the Father and our Lord Jesus Christ, unto the church of the Thessalonians;

      • TG Jesus Christ, Head of the Church.

      • 1 Thes. 1:8.

      • GR endurance. D&C 58:2.

      • 1 Thes. 2:14.

      • TG Suffering.

      • TG Rest.

      • TG Day of the Lord.

      • TG Jesus Christ, Second Coming.

      • D&C 76:21.

      • TG World, End of.

      • 1 Thes. 4:6.

      • TG Disobedience.

      • TG Gospel.

      • TG Punish.

      • TG Eternity.

      • TG Damnation; Sons of Perdition.

      • Isa. 66:5.

      • TG Saints.

      • TG Worthiness.

      • TG Grace.


2 Thessalonians 2

Chapter 2

Apostasy is to precede the Second Coming—The gospel prepares men for eternal glory.

1 Now we beseech you, brethren, aby the coming of our Lord Jesus Christ, and by our gathering together unto him,

2 That ye be not soon shaken in mind, aor be troubled, neither by spirit, nor by word, nor by bletter as from us, as that the cday of Christ is at hand.

3 Let no man deceive you by any means: afor that day shall not come, except there come a bfalling away first, and that cman of dsin be revealed, the son of perdition;

4 Who aopposeth and exalteth himself above all that is called God, or that is worshipped; so that he as God sitteth in the temple of God, shewing himself that he is God.

5 Remember ye not, that, when I was yet with you, I told you these things?

6 And now ye know awhat withholdeth that he might be brevealed in his time.

7 aFor the bmystery of ciniquity doth already work: only dhe who now letteth will let, until he be taken out of the way.

8 And then shall that aWicked be revealed, whom the Lord shall consume with the spirit of his mouth, and shall destroy with the brightness of his bcoming:

9 Even him, whose coming is after the working of Satan with all apower and bsigns and lying wonders,

10 And with all deceivableness of unrighteousness in them that perish; because they received not the love of the truth, that they might be saved.

11 And for this cause God shall send them strong delusion, that they should believe a lie:

12 That they all might be adamned who bbelieved not the truth, but had pleasure in unrighteousness.

13 But we are bound to give thanks alway to God for you, brethren beloved of the Lord, because God hath from the beginning achosen you to salvation through bsanctification of the Spirit and belief of the truth:

14 Whereunto he called you by our agospel, to the obtaining of the glory of our Lord Jesus Christ.

15 Therefore, brethren, stand fast, and hold the traditions which ye have been taught, whether by word, or our epistle.

16 Now our Lord Jesus Christ himself, and God, even our Father, which hath aloved us, and hath given us everlasting bconsolation and good hope through cgrace,

17 Comfort your hearts, and stablish you in every good word and work.

      • GR concerning.

      • JST 2 Thes. 2:2 … or be troubled by letter, except ye receive it from us; neither by spirit, nor by word, as that the day of Christ is at hand.

      • 1 Thes. 4:15 (13–17).

      • Luke 19:11.

      • JST 2 Thes. 2:3 … for there shall come a falling away first …

      • GR apostasy, defection. TG Apostasy of the Early Christian Church.

      • TG Antichrist; Devil.

      • TG Sin.

      • TG Opposition.

      • GR the one who possesses, holds in firm grasp, restrains.

      • GR disclosed, discovered, manifested.

      • JST 2 Thes. 2:7–9 (Appendix).

      • TG Conspiracy; Secret Combinations.

      • GR lawlessness.

      • GR he who now possesses, holds in firm grasp, restrains.

      • GR Lawless one.

      • TG Jesus Christ, Second Coming.

      • TG False Priesthoods.

      • TG Signs.

      • GR brought to account, trial. TG Damnation.

      • TG Unbelief.

      • TG Election; Foreordination.

      • TG Sanctification.

      • TG Gospel.

      • 1 Jn. 4:10.

      • 2 Cor. 1:4; Philip. 3:10.

      • TG Grace.


2 Thessalonians 3

Chapter 3

Pray for the triumph of the gospel cause—Paul preaches the gospel of work—Be not weary in well-doing.

1 Finally, brethren, pray for us, that the word of the Lord amay have free course, and be glorified, even as it is with you:

2 And that we may be delivered from aunreasonable and wicked men: for all men have not faith.

3 But the Lord is faithful, who shall stablish you, and keep you from aevil.

4 And we have aconfidence in the Lord touching you, that ye both do and will do the things which we command you.

5 And the Lord adirect your hearts into the blove of God, and into the patient waiting for Christ.

6 Now we command you, brethren, in the name of our Lord Jesus Christ, that ye awithdraw yourselves from every brother that walketh bdisorderly, and not after the tradition which he received of us.

7 For yourselves know how ye ought to afollow us: for we bbehaved not ourselves disorderly among you;

8 Neither did we eat any man’s bread afor nought; but wrought with blabour and travail night and day, that we might not be chargeable to any of you:

9 Not because we have not apower, but to make ourselves an bensample unto you to follow us.

10 For even when we were with you, this we commanded you, that if any would not awork, neither should he eat.

11 For we hear that there are some which walk among you adisorderly, working not at all, but are busybodies.

12 Now them that are such we command and exhort by our Lord Jesus Christ, that with quietness they work, and eat their own abread.

13 But ye, brethren, be not aweary in well doing.

14 And if any man obey not our word by this epistle, note that man, and have no company with him, that he may be ashamed.

15 Yet count him not as an aenemy, but badmonish him as a cbrother.

16 Now the Lord of peace himself give you peace always by all means. The Lord be with you all.

17 The salutation of Paul with mine own ahand, which is the token in every epistle: so I write.

18 The grace of our Lord Jesus Christ be with you all. Amen.

¶ The second epistle to the Thessalonians was written from Athens.*

  • More recent scholarship concludes that 1 and 2 Thes. were most likely written from Corinth.

      • GR may progress freely, rapidly.

      • GR unsuitable, absurd, improper.

      • GR the evil one, the devil.

      • TG Dependability.

      • TG Guidance, Divine.

      • Deut. 11:13.

      • 1 Cor. 5:9 (1–13); Alma 1:24 (21–24); 5:57 (56–57). TG Excommunication.

      • Rom. 16:17 (17–19).

      • GR imitate.

      • 1 Thes. 1:5.

      • GR undeservedly, gratuitously.

      • TG Work, Value of.

      • GR authority.

      • TG Example.

      • TG Idleness; Industry; Labor; Laziness.

      • 1 Thes. 5:14.

      • TG Bread.

      • Gal. 6:9.

      • TG Enemies.

      • TG Warn.

      • TG Brotherhood and Sisterhood.

      • Col. 4:18.


1 Timothy

  • Chapter 1

    Counsel is given to teach true doctrine only—Christ came to save repentant sinners.

  • Chapter 2

    We should pray for all people—Christ is our Mediator—Women should dress modestly—Women are blessed in childbearing and are admonished to continue in faith, charity, and holiness.

  • Chapter 3

    Qualifications are given for bishops and deacons—Great is the mystery of godliness.

  • Chapter 4

    Paul describes the latter-day apostasy—Christ is the Savior of all men, especially of those who believe.

  • Chapter 5

    Saints are to care for their worthy poor—Policies concerning elders are given.

  • Chapter 6

    The love of money is the root of all evil—Fight the good fight of faith—Do not trust in worldly riches.


1 Timothy 1

The First Epistle of
Paul the Apostle to
Timothy

Chapter 1

Counsel is given to teach true doctrine only—Christ came to save repentant sinners.

1 Paul, an apostle of Jesus Christ by the commandment of God our Saviour, and Lord Jesus Christ, which is our hope;

2 Unto aTimothy, bmy cown son in the faith: Grace, mercy, and peace, from God our Father and Jesus Christ our Lord.

3 As I besought thee to abide still at Ephesus, when I went into Macedonia, that thou mightest charge some that they ateach no bother doctrine,

4 Neither give heed to afables and endless genealogies, which bminister cquestions, rather than godly dedifying which is in faith: so do.

5 Now the end of the acommandment is bcharity out of a cpure heart, and of a good conscience, and of faith unfeigned:

6 From which some having aswerved have bturned aside unto cvain jangling;

7 Desiring to be teachers of the law; understanding neither what they say, nor whereof they aaffirm.

8 But we know that the law is good, if a man use it lawfully;

9 Knowing this, that the alaw is not made for a brighteous man, but for the clawless and ddisobedient, for the ungodly and for sinners, for unholy and profane, for murderers of fathers and murderers of mothers, for manslayers,

10 For awhoremongers, for bthem that cdefile themselves with mankind, for dmenstealers, for liars, for perjured persons, and if there be any other thing that is contrary to sound edoctrine;

11 According to the glorious gospel of the blessed God, which was committed to my atrust.

12 And I thank Christ Jesus our Lord, who hath aenabled me, for that he counted me faithful, putting me into the ministry;

13 Who was before a ablasphemer, and a bpersecutor, and cinjurious: but I obtained dmercy, because I did it eignorantly in unbelief.

14 And the agrace of our Lord was exceeding abundant with faith and love which is in Christ Jesus.

15 This is a faithful asaying, and worthy of all acceptation, that Christ Jesus came into the world to bsave csinners; of whom I am chief.

16 Howbeit for this cause I obtained amercy, that in me first Jesus Christ might shew forth all blongsuffering, for a cpattern to them which should hereafter believe on him to life everlasting.

17 Now unto the aKing eternal, bimmortal, invisible, the only wise God, be honour and glory for ever and ever. Amen.

18 This charge I commit unto thee, son Timothy, according to the aprophecies which went before on thee, that thou by them mightest war a good warfare;

19 aHolding faith, and a good conscience; which some having put away concerning faith have made bshipwreck:

20 Of whom is aHymenæus and bAlexander; whom I have cdelivered unto Satan, that they may learn not to blaspheme.

      • Acts 16:1 (1–4); 1 Cor. 4:17.

      • GR a true son according to.

      • GR lawful, true.

      • 1 Tim. 6:3 (3–5); 3 Ne. 11:40.

      • Gal. 1:8 (6–8).

      • Titus 1:14; 2 Pet. 1:16.

      • GR offer, present.

      • 1 Tim. 6:4.

      • TG Edification.

      • Gal. 5:14.

      • TG Charity.

      • 2 Tim. 2:22.

      • GR missed the mark.

      • TG Apostasy of the Early Christian Church.

      • GR vain, idle, fruitless discussion.

      • GR strongly assert.

      • TG Law of Moses.

      • TG Godliness.

      • Gal. 3:19.

      • TG Disobedience.

      • TG Whore.

      • GR homosexuals.

      • TG Homosexual Behavior.

      • GR kidnappers.

      • 2 Tim. 4:3.

      • TG Trustworthiness.

      • Philip. 4:13.

      • Acts 26:9.

      • Acts 8:3; 22:4.

      • GR violent.

      • 1 Cor. 7:25.

      • John 9:39 (39–41). TG Ignorance.

      • TG Grace.

      • 1 Tim. 3:1.

      • Matt. 9:13 (12–13). TG Jesus Christ, Atonement through.

      • Luke 5:32; John 9:39 (39–41).

      • TG God, Mercy of.

      • TG Forbear.

      • TG Example.

      • 1 Tim. 6:15 (15–16).

      • TG God, Eternal Nature of; Immortality.

      • 1 Tim. 4:14 (14–16); 2 Tim. 1:6.

      • 1 Ne. 15:24; D&C 6:13.

      • TG Apostasy of Individuals; Apostasy of the Early Christian Church.

      • 2 Tim. 2:17.

      • Acts 19:33 (33–34).

      • 1 Cor. 5:5; D&C 78:12; 104:10 (9–10); 132:26.


1 Timothy 2

Chapter 2

We should pray for all people—Christ is our Mediator—Women should dress modestly—Women are blessed in childbearing and are admonished to continue in faith, charity, and holiness.

1 I exhort therefore, that, first of all, supplications, prayers, intercessions, and giving of thanks, be made for all men;

2 For akings, and for all that are in authority; that we may lead a quiet and bpeaceable clife in all godliness and dhonesty.

3 For this is good and acceptable in the sight of God our Saviour;

4 aWho bwill have call men to be dsaved, and to come unto the knowledge of the truth.

5 For there is aone God, and one bmediator between God and men, the man Christ Jesus;

6 Who agave himself a bransom for all, to be ctestified in due time.

7 Whereunto I am aordained a bpreacher, and an capostle, (I speak the truth in Christ, and dlie not;) a teacher of the eGentiles in faith and fverity.

8 I awill therefore that men bpray every where, lifting up holy chands, without wrath and ddoubting.

9 In like manner also, that awomen adorn themselves in bmodest capparel, with dshamefacedness and sobriety; not with ebroided hair, or gold, or pearls, or costly array;

10 But (which becometh women professing agodliness) with good works.

11 Let the woman learn in asilence with all subjection.

12 But I suffer not a woman to ateach, nor to busurp authority over the man, but to be in csilence.

13 For Adam was first aformed, then Eve.

14 And Adam was not deceived, but the woman being adeceived was in the btransgression.

15 Notwithstanding ashe shall be saved in bchildbearing, if they continue in faith and charity and choliness with dsobriety.

      • TG Governments; Kings, Earthly.

      • TG Peace; Peacemakers.

      • TG Citizenship.

      • GR dignity, gravity. TG Honesty.

      • JST 1 Tim. 2:4 (Appendix).

      • GR desires.

      • D&C 6:11.

      • Ezek. 18:23 (23–24).

      • Rom. 3:30 (28–31); D&C 121:28.

      • Heb. 12:24. TG Jesus Christ, Authority of.

      • TG Self-Sacrifice.

      • Job 33:24. TG Jesus Christ, Atonement through; Jesus Christ, Redeemer.

      • Heb. 9:16 (16–17); D&C 135:5.

      • TG Called of God.

      • TG Preaching.

      • 1 Cor. 9:1. TG Apostles.

      • Rom. 9:1.

      • Acts 9:15.

      • GR truth.

      • GR desire.

      • D&C 19:28; 20:47; 23:6.

      • Ps. 24:4.

      • GR dispute, contention, doubt. TG Doubt.

      • TG Marriage, Wives; Woman.

      • TG Chastity; Modesty.

      • TG Apparel.

      • GR modesty, reverence.

      • GR plaited, braided.

      • TG Godliness.

      • TG Silence.

      • TG Teaching.

      • GR exercise dominion, be autocratic, domineer.

      • GR quietness, tranquillity.

      • TG Man, Physical Creation of.

      • TG Fall of Man.

      • TG Transgress.

      • JST 1 Tim. 2:15 … they …

      • TG Birth Control; Marriage, Motherhood.

      • TG Holiness.

      • GR modesty.


1 Timothy 3

Chapter 3

Qualifications are given for bishops and deacons—Great is the mystery of godliness.

1 This is a true asaying, If a man desire the office of a bbishop, he desireth a good work.

2 A bishop then must be ablameless, the husband of one wife, vigilant, bsober, of good behaviour, given to chospitality, apt to dteach;

3 Not given to awine, no bstriker, not greedy of cfilthy lucre; but patient, not a brawler, not covetous;

4 One that aruleth well his own bhouse, having his cchildren in subjection with all gravity;

5 (For if a man know not how to arule his own house, how shall he take care of the church of God?)

6 Not a anovice, lest being lifted up with bpride he fall into the ccondemnation of the devil.

7 Moreover he must have a good areport of them which are bwithout; lest he fall into reproach and the csnare of the devil.

8 Likewise must the adeacons be bgrave, not cdoubletongued, not given to much wine, not greedy of filthy lucre;

9 Holding the mystery of the faith in a pure aconscience.

10 And let these also first be aproved; then let them use the office of a deacon, being found blameless.

11 aEven so must their bwives be cgrave, not dslanderers, esober, ffaithful in all things.

12 Let the deacons be the husbands of one wife, ruling their children and their own houses well.

13 For they that have used the office of a deacon well apurchase to themselves a good degree, and great boldness in the faith which is in Christ Jesus.

14 These things write I unto thee, hoping to come unto thee shortly:

15 aBut if I tarry long, that thou mayest know how thou oughtest to behave thyself in the house of God, which is the bchurch of the living God, the pillar and cground of the dtruth.

16 And without controversy great is the amystery of godliness: bGod was cmanifest in the dflesh, ejustified in the Spirit, seen of angels, preached unto the Gentiles, believed on in the world, freceived up into glory.

      • 1 Tim. 1:15.

      • TG Bishop.

      • TG Priesthood, Qualifying for.

      • GR temperate, circumspect. TG Levity.

      • TG Hospitality.

      • 2 Tim. 2:24.

      • TG Drunkenness; Word of Wisdom.

      • GR bully, violent person.

      • TG Filthiness.

      • TG Marriage, Husbands.

      • TG Marriage, Fatherhood.

      • TG Family, Children, Responsibilities toward; Family, Patriarchal.

      • Esth. 1:22; D&C 93:43 (41–43, 50). TG Family, Love within.

      • GR recent convert.

      • TG Pride.

      • 2 Pet. 2:4.

      • Acts 6:3; 22:12.

      • GR outside the faith.

      • TG Bondage, Spiritual.

      • TG Deacon.

      • GR honorable, dignified. TG Levity.

      • GR deceitful.

      • TG Conscience.

      • 1 Tim. 5:22. TG Test.

      • GR Women in like manner.

      • TG Marriage, Wives.

      • GR honorable, dignified.

      • TG Slander.

      • GR temperate, vigilant, circumspect.

      • TG Trustworthiness.

      • GR earn, acquire for themselves good standing rank.

      • JST 1 Tim. 3:15–16 (Appendix). Note the change, emphasizing that the “pillar and ground of the truth” is Jesus Christ.

      • TG Church.

      • GR foundation.

      • TG Truth.

      • D&C 19:10. TG Mysteries of Godliness.

      • Ps. 1:3 (2–3); John 10:33 (30–33); Mosiah 3:5; 15:1 (1–5). TG Jesus Christ, Jehovah.

      • TG God, Manifestations of.

      • TG Jesus Christ, Condescension of.

      • GR approved by the.

      • TG Jesus Christ, Ascension of.


1 Timothy 4

Chapter 4

Paul describes the latter-day apostasy—Christ is the Savior of all men, especially of those who believe.

1 Now the Spirit speaketh expressly, that in the alatter times some shall bdepart from the faith, giving heed to cseducing spirits, and ddoctrines of devils;

2 Speaking alies in bhypocrisy; having their cconscience seared with a hot iron;

3 aForbidding to bmarry, and commanding to cabstain from dmeats, which God hath ecreated to be received with fthanksgiving of them which believe and know the truth.

4 For every acreature of God is bgood, and nothing to be refused, if it be received with cthanksgiving:

5 For it is sanctified by the word of God and prayer.

6 If thou put the brethren in remembrance of these things, thou shalt be a good minister of Jesus Christ, nourished up in the words of faith and of good doctrine, awhereunto thou hast attained.

7 But refuse profane and old wives’ fables, and exercise thyself rather unto godliness.

8 For bodily exercise profiteth alittle: but bgodliness is profitable unto all things, having promise of the life that now is, and of that which is to come.

9 This is a faithful saying and worthy of all acceptation.

10 For therefore we both alabour and suffer breproach, because we ctrust in the living God, who is the dSaviour of all men, specially of those that ebelieve.

11 These things command and teach.

12 Let no man adespise thy youth; but be thou an bexample of the believers, in word, in cconversation, in charity, in spirit, in faith, in dpurity.

13 Till I come, give attendance to areading, to exhortation, to doctrine.

14 aNeglect not the bgift that is in thee, which was given thee by cprophecy, with the dlaying on of the ehands of the fpresbytery.

15 aMeditate upon these things; give thyself wholly to them; that thy bprofiting may cappear to all.

16 Take heed unto thyself, and unto the doctrine; continue in them: for in doing this thou shalt both asave thyself, and them that hear thee.

      • TG Last Days.

      • TG Holy Ghost, Loss of.

      • GR deceitful. TG Apostasy of the Early Christian Church; Spirits, Evil or Unclean.

      • TG False Doctrine.

      • TG Lying.

      • TG Hypocrisy.

      • TG Conscience; Spiritual Blindness.

      • Matt. 8:14; D&C 49:15. TG Marriage, Temporal.

      • TG Marriage, Marry.

      • TG Abstain.

      • TG Food; Word of Wisdom.

      • D&C 49:19.

      • D&C 89:11 (11–13).

      • GR creation.

      • Gen. 1:31.

      • TG Thanksgiving.

      • GR which thou hast followed closely.

      • GR a little while.

      • Luke 12:31. TG Godliness.

      • TG Labor.

      • TG Reproach.

      • TG Trust in God.

      • TG Jesus Christ, Atonement through; Jesus Christ, Savior.

      • TG Faith.

      • 1 Cor. 16:11 (10–11).

      • TG Example; Priesthood, Qualifying for.

      • GR conduct, behavior.

      • TG Chastity; Purity; Virtue.

      • TG Study.

      • TG Priesthood, Magnifying Callings within.

      • TG God, Gifts of; Stewardship; Talents.

      • 1 Tim. 1:18. TG Prophecy.

      • TG Priesthood, Authority; Priesthood, Ordination.

      • TG Hands, Laying on of.

      • GR elders.

      • TG Meditation.

      • GR progress, advancement.

      • GR be manifest in all.

      • James 5:20 (19–20); D&C 101:39 (39–40).


1 Timothy 5

Chapter 5

Saints are to care for their worthy poor—Policies concerning elders are given.

1 aRebuke not an elder, but bentreat him as a father; and the younger men as brethren;

2 The elder women as mothers; the younger as asisters, with all purity.

3 Honour awidows that are widows indeed.

4 But if any widow have achildren or bnephews, let them learn first to shew cpiety at home, and to requite their parents: for that is good and acceptable before God.

5 Now she that is a widow indeed, and adesolate, trusteth in God, and continueth in supplications and prayers night and day.

6 But she that liveth ain bpleasure is dead while she liveth.

7 And these things agive in charge, that they may be blameless.

8 But if any aprovide not for his own, and specially for those of his own house, he hath denied the faith, and is worse than an infidel.

9 Let not a widow be taken into the number under threescore years aold, having been the wife of one man,

10 Well reported of for good works; if she have brought up children, if she have alodged strangers, if she have bwashed the saints’ cfeet, if she have relieved the afflicted, if she have diligently followed every good work.

11 But the younger widows refuse: for when they have begun to wax wanton against Christ, they will marry;

12 Having adamnation, because they have cast off their first faith.

13 And withal they learn to be aidle, wandering about from house to house; and not only idle, but tattlers also and bbusybodies, speaking things which they ought not.

14 I awill therefore that the younger bwomen marry, bear cchildren, guide the dhouse, give none occasion to the adversary to speak reproachfully.

15 For some are already turned aside after Satan.

16 If any man or woman that believeth have widows, let them arelieve them, and let not the church be bcharged; that it may relieve them that are widows indeed.

17 Let the aelders that rule well be counted worthy of double honour, especially they who labour in the word and doctrine.

18 For the scripture saith, Thou shalt not amuzzle the ox that treadeth out the corn. And, The blabourer is worthy of his creward.

19 Against an elder receive not an accusation, but before two or three awitnesses.

20 Them that sin arebuke before all, that others also may fear.

21 I charge thee before God, and the Lord Jesus Christ, and the elect aangels, that thou observe these things bwithout preferring one before another, doing nothing by partiality.

22 aLay bhands suddenly on no cman, neither be dpartaker of other men’s sins: keep thyself epure.

23 Drink no longer water, but use a little wine for thy stomach’s sake and thine often infirmities.

24 Some men’s sins are open beforehand, going before to judgment; and some men they afollow after.

25 Likewise also the good works of some are manifest beforehand; and they that are otherwise cannot be hid.

      • TG Chastening.

      • TG Respect.

      • TG Brotherhood and Sisterhood.

      • TG Widows.

      • TG Children.

      • GR grandchildren, descendants.

      • TG Family, Love within; Respect.

      • GR left alone.

      • GR wantonly.

      • TG Pleasure.

      • GR instruct, command.

      • TG Family, Children, Responsibilities toward; Family, Managing Finances in; Marriage, Husbands.

      • TG Old Age.

      • Acts 16:15 (14–15).

      • TG Wash.

      • JST 1 Tim. 5:10 … clothes …

      • GR judgment, condemnation. TG Damnation.

      • TG Idleness.

      • TG Gossip.

      • GR desire.

      • TG Marriage, Wives; Woman.

      • TG Children.

      • Titus 2:5 (4–5).

      • TG Welfare.

      • GR burdened down, troubled.

      • TG Elder, Melchizedek Priesthood.

      • Deut. 25:4.

      • TG Labor.

      • GR wage. TG Wages.

      • Deut. 19:15.

      • TG Chastening.

      • TG Angels.

      • GR apart from prejudice.

      • TG Setting Apart.

      • TG Hands, Laying on of.

      • 1 Tim. 3:10.

      • 2 Jn. 1:11.

      • James 1:27 (22–27).

      • GR appear later.


1 Timothy 6

Chapter 6

The love of money is the root of all evil—Fight the good fight of faith—Do not trust in worldly riches.

1 Let as many aservants as are under the byoke count their own masters worthy of all honour, that the name of God and his doctrine be not blasphemed.

2 And they that have believing masters, let them not despise them, because they are abrethren; but rather do them bservice, because they are faithful and beloved, partakers of the benefit. These things teach and exhort.

3 If any man ateach otherwise, and consent not to bwholesome words, even the words of our Lord Jesus Christ, and to the doctrine which is according to godliness;

4 He is aproud, knowing nothing, but bdoting about cquestions and dstrifes of words, whereof cometh eenvy, strife, railings, fevil surmisings,

5 Perverse adisputings of men of corrupt minds, and destitute of the truth, supposing that bgain is godliness: from such withdraw thyself.

6 But agodliness with bcontentment is great gain.

7 For we brought anothing into this world, and it is certain we can carry nothing out.

8 And having afood and raiment let us be therewith bcontent.

9 But athey that will be brich fall into ctemptation and a snare, and into many foolish and hurtful dlusts, which drown men in destruction and eperdition.

10 For the alove of bmoney is the root of all evil: which while some ccoveted after, they have derred from the faith, and pierced themselves through with many esorrows.

11 But thou, O man of God, flee these things; and follow after arighteousness, godliness, faith, love, patience, meekness.

12 Fight the good fight of faith, lay hold on aeternal life, whereunto thou art also called, and hast bprofessed a good profession before many witnesses.

13 I give thee charge in the sight of God, who aquickeneth all things, and before Christ Jesus, who before bPontius Pilate cwitnessed a good confession;

14 That thou keep this commandment without spot, unrebukeable, until the appearing of our Lord Jesus Christ:

15 aWhich in his times he shall shew, who is the blessed and only bPotentate, the cKing of kings, and Lord of lords;

16 Who only hath aimmortality, dwelling in the blight which no man can approach unto; whom no man hath cseen, nor can see: to whom be honour and power everlasting. Amen.

17 Charge them that are arich in this world, that they be not highminded, nor trust in uncertain briches, but in the living God, who giveth us richly all things to enjoy;

18 That they do good, that they be rich in good works, ready to adistribute, willing to bcommunicate;

19 aLaying up in bstore for themselves a good foundation cagainst the time to come, that they may lay hold on deternal life.

20 O Timothy, keep that which is committed to thy atrust, avoiding profane and vain babblings, and boppositions of science falsely so called:

21 Which some professing have erred concerning the faith. Grace be with thee. Amen.

¶ The first to Timothy was written from Laodicea, which is the chiefest city of Phrygia Pacatiana.

      • GR slaves. Col. 3:22; Titus 2:9 (9–10); 1 Pet. 2:18.

      • TG Bondage, Physical.

      • 1 Jn. 3:14 (10–18).

      • TG Service.

      • 1 Tim. 1:3; D&C 10:68.

      • Titus 2:8.

      • TG Pride.

      • GR obsessed with questions.

      • 1 Tim. 1:4.

      • TG Strife.

      • TG Envy.

      • GR wicked suspicions.

      • TG Disputations.

      • Titus 1:11.

      • TG Godliness.

      • TG Contentment.

      • Job 1:21.

      • TG Food.

      • TG Contentment.

      • GR those desiring to be rich.

      • TG Treasure.

      • TG Temptation.

      • TG Lust.

      • TG Death, Spiritual, Second.

      • Ps. 119:36; James 5:3 (1–6).

      • TG Selfishness.

      • TG Covet.

      • GR wandered, apostatized.

      • TG Sorrow.

      • TG Priesthood, Magnifying Callings within; Righteousness.

      • TG Eternal Life.

      • Heb. 10:23.

      • GR brings to life. D&C 33:16; 88:17. TG God, Power of; Resurrection.

      • John 18:37 (29–40).

      • GR testified. TG God, the Standard of Righteousness.

      • JST 1 Tim. 6:15–16 (Appendix).

      • D&C 41:4.

      • Zech. 14:16; 1 Tim. 1:17; Rev. 17:14.

      • TG Immortality.

      • D&C 88:12 (6–13); 130:7 (6–9).

      • TG God, Privilege of Seeing.

      • Hel. 4:12 (11–13); 3 Ne. 6:12 (10–16).

      • James 1:11 (8–16).

      • TG Generosity.

      • TG Communication.

      • D&C 14:3.

      • D&C 4:4.

      • GR for the future.

      • D&C 11:3.

      • TG Trustworthiness.

      • GR disputations of what is falsely called knowledge. 2 Ne. 26:20; D&C 1:19.


2 Timothy

  • Chapter 1

    Christ brings immortality and eternal life through the gospel—Be strong in the faith.

  • Chapter 2

    Christ gives eternal glory to the elect—Shun contention and seek godliness.

  • Chapter 3

    Paul describes the apostasy and perilous times of the last days—The scriptures guide man to salvation.

  • Chapter 4

    Paul gives a solemn charge to preach the gospel in a day of apostasy—Paul and all Saints are assured of exaltation.


2 Timothy 1

The Second Epistle of
Paul the Apostle to
Timothy

Chapter 1

Christ brings immortality and eternal life through the gospel—Be strong in the faith.

1 Paul, an apostle of Jesus Christ by the will of God, according to the apromise of life which is in Christ Jesus,

2 To Timothy, my dearly beloved son: Grace, mercy, and peace, from God the Father and Christ Jesus our Lord.

3 I thank God, whom I serve from my forefathers with pure aconscience, that without ceasing I have remembrance of thee in my prayers night and day;

4 Greatly desiring to see thee, being mindful of thy tears, that I may be filled with joy;

5 When I call to remembrance the unfeigned faith that is in thee, which dwelt first in thy grandmother Lois, and thy mother aEunice; and I am persuaded that in thee also.

6 Wherefore I put thee in remembrance that thou astir up the bgift of God, which is in thee by the putting on of my chands.

7 For God hath not given us the spirit of afear; but of bpower, and of clove, and of a sound mind.

8 Be not thou therefore aashamed of the btestimony of our Lord, nor of me his prisoner: but be thou partaker of the afflictions of the gospel according to the power of God;

9 Who hath saved us, and called us with an holy acalling, not according to our works, but according to his own purpose and bgrace, which was given us in Christ Jesus before the world began,

10 But is now made amanifest by the appearing of our Saviour Jesus Christ, who hath abolished bdeath, and hath brought clife and dimmortality to light through the gospel:

11 Whereunto I am aappointed a preacher, and an bapostle, and a teacher of the Gentiles.

12 For the which cause I also suffer these things: nevertheless I am not aashamed: for I know whom I have believed, and am persuaded that he is able to keep that which I have committed unto him against that day.

13 Hold fast the aform of bsound words, which thou hast heard of me, in faith and love which is in Christ Jesus.

14 That good thing which was committed unto thee keep by the Holy Ghost which adwelleth in us.

15 This thou knowest, that all they which are in Asia be aturned away from me; of whom are Phygellus and Hermogenes.

16 The Lord give mercy unto the house of Onesiphorus; for he oft arefreshed me, and was not ashamed of my chain:

17 But, when he was in Rome, he sought me out very diligently, and found me.

18 The Lord grant unto him that he may find amercy of the Lord in that day: and in how many things he ministered unto me at Ephesus, thou knowest very well.

      • Titus 1:2.

      • TG Conscience.

      • Acts 16:1.

      • GR rekindle, revive. TG Priesthood, Magnifying Callings within.

      • 1 Tim. 1:18; D&C 8:4. TG Holy Ghost, Gifts of.

      • TG Hands, Laying on of.

      • TG Courage; Fearful.

      • Acts 1:8.

      • TG Love.

      • TG Shame.

      • TG Testimony.

      • TG Foreordination.

      • TG Grace.

      • Col. 1:26.

      • 1 Cor. 15:26; Heb. 2:14; Rev. 20:13 (11–15). TG Jesus Christ, Atonement through; Jesus Christ, Death of.

      • 1 Jn. 5:11 (10–21).

      • TG Immortality.

      • 1 Thes. 2:4.

      • TG Apostles.

      • Rom. 1:16.

      • GR sketch, model, example.

      • GR uncorrupted.

      • D&C 130:22.

      • TG Apostasy of the Early Christian Church.

      • TG Hospitality.

      • TG God, Mercy of.


2 Timothy 2

Chapter 2

Christ gives eternal glory to the elect—Shun contention and seek godliness.

1 Thou therefore, my son, be strong in the grace that is in Christ Jesus.

2 And the things that thou hast heard of me among many witnesses, the same commit thou to faithful men, who shall be able to ateach others also.

3 Thou therefore endure ahardness, as a good soldier of Jesus Christ.

4 No man that warreth entangleth himself with the affairs of this life; that he may please him who hath chosen him to be a soldier.

5 And if a man also astrive for bmasteries, yet is he not ccrowned, except he strive lawfully.

6 The husbandman that laboureth must be first apartaker of the fruits.

7 Consider what I say; and the Lord give thee understanding in all things.

8 Remember that Jesus Christ of the seed of David was araised from the dead according to my bgospel:

9 Wherein I suffer trouble, as an evil doer, even unto bonds; but the word of God is not bound.

10 Therefore I endure all things for the elect’s sakes, that they may also obtain the salvation which is in Christ Jesus with eternal glory.

11 It is a faithful saying: For if we be adead with him, we shall also live with him:

12 If we asuffer, we shall also breign with him: if we cdeny him, he also will deny us:

13 If we abelieve not, yet he abideth faithful: he cannot bdeny himself.

14 Of these things put them in remembrance, charging them before the Lord that they astrive not about words to no profit, but to the subverting of the hearers.

15 aStudy to shew thyself approved unto God, a workman that needeth not to be ashamed, brightly dividing the word of truth.

16 But shun profane and avain babblings: for they will increase unto more bungodliness.

17 And their aword will eat as doth a canker: of whom is bHymenæus and Philetus;

18 Who concerning the truth have aerred, saying that the resurrection is past already; and overthrow the faith of some.

19 Nevertheless the foundation of God standeth sure, having this seal, The Lord knoweth them that are his. And, Let every one that nameth the name of Christ depart from iniquity.

20 But in a great house there are not only vessels of gold and of silver, but also of wood and of aearth; and some to honour, and some to dishonour.

21 If a man therefore purge himself from these, he shall be a avessel unto honour, bsanctified, and cmeet for the master’s use, and prepared unto every good work.

22 Flee also youthful alusts: but follow brighteousness, faith, charity, cpeace, with them that call on the Lord out of a dpure heart.

23 But afoolish and unlearned bquestions avoid, knowing that they do gender cstrifes.

24 And the servant of the Lord must not astrive; but be gentle unto all men, apt to bteach, patient,

25 In ameekness binstructing those that oppose themselves; if God cperadventure will give them repentance to the acknowledging of the truth;

26 And that they may recover themselves out of the snare of the devil, who are taken acaptive by him at his will.

      • D&C 38:23. TG Teaching.

      • GR afflictions, vexations.

      • GR compete in a contest.

      • 1 Cor. 9:25.

      • TG Reward.

      • 1 Cor. 9:10.

      • TG Jesus Christ, Resurrection.

      • TG Gospel.

      • Rom. 6:5 (5, 8).

      • GR endure, remain constant. TG Persecution; Suffering.

      • TG Millennium, Preparing a People for.

      • Matt. 10:33 (32–33); Rom. 1:16 (15–18); 2 Ne. 31:14 (12–21); D&C 101:5 (1–5).

      • GR are unfaithful.

      • D&C 39:16. TG God, Perfection of.

      • GR dispute not about words, or trivialities.

      • TG Scriptures, Study of.

      • GR setting forth without perversion, distortion.

      • GR vain disputation.

      • TG Godliness.

      • GR teaching will spread like gangrene.

      • 1 Tim. 1:20.

      • TG Apostasy of the Early Christian Church.

      • GR clay, earthenware.

      • TG Body, Sanctity of.

      • Isa. 52:11.

      • GR useful, profitable.

      • GR impure, violent desires. TG Chastity; Lust.

      • TG Priesthood, Magnifying Callings within.

      • TG Peace.

      • 1 Tim. 1:5.

      • Titus 3:9.

      • D&C 19:31 (29–31).

      • TG Strife.

      • 3 Ne. 11:29 (29–30); D&C 18:20; 136:23.

      • 1 Tim. 3:2.

      • TG Meek.

      • D&C 20:53.

      • GR perchance.

      • Moses 7:26. TG Bondage, Spiritual.


2 Timothy 3

Chapter 3

Paul describes the apostasy and perilous times of the last days—The scriptures guide man to salvation.

1 This know also, that in the alast days perilous btimes shall come.

2 For men shall be lovers of their own selves, acovetous, boasters, bproud, blasphemers, cdisobedient to parents, dunthankful, unholy,

3 Without anatural baffection, ctrucebreakers, dfalse accusers, eincontinent, fierce, despisers of those that are good,

4 aTraitors, bheady, chighminded, lovers of dpleasures more than lovers of God;

5 Having a aform of godliness, but bdenying the power thereof: from such turn away.

6 For of this sort are they which creep into houses, and lead captive silly awomen laden with sins, led away with divers blusts,

7 Ever alearning, and never able to come to the bknowledge of the ctruth.

8 Now as Jannes and Jambres withstood Moses, so do these also aresist the truth: men of bcorrupt minds, reprobate concerning the faith.

9 But they shall proceed no further: for their afolly shall be manifest unto all men, as theirs also was.

10 But thou hast afully known my doctrine, manner of life, purpose, faith, longsuffering, charity, patience,

11 Persecutions, afflictions, which came unto me at Antioch, at Iconium, at Lystra; what apersecutions I endured: but out of them all the Lord delivered me.

12 Yea, and all that will live agodly in Christ Jesus shall bsuffer cpersecution.

13 But evil men and aseducers shall wax worse and worse, deceiving, and being deceived.

14 But acontinue thou in the things which thou hast learned and hast been assured of, knowing of whom thou hast learned them;

15 And that from a achild thou hast known the holy bscriptures, which are able to make thee cwise unto dsalvation through faith which is in Christ Jesus.

16 aAll bscripture is given by cinspiration of God, and is dprofitable for edoctrine, for freproof, for correction, for ginstruction in hrighteousness:

17 That the man of God may be aperfect, throughly furnished unto all bgood works.

      • Morm. 1:17 (13–17); 8:28 (26–33). TG Last Days.

      • 2 Tim. 4:3.

      • TG Covet.

      • TG Pride.

      • TG Contention; Disobedience; Family, Children, Duties of.

      • TG Ingratitude.

      • Rom. 1:26 (26–28).

      • TG Sexual Immorality.

      • TG Honesty.

      • GR slanderers.

      • GR without self-control.

      • TG Rebellion.

      • GR rash, reckless.

      • GR puffed up, conceited.

      • TG Pleasure.

      • Rom. 2:20; 2 Ne. 28:5; JS—H 1:19.

      • TG Apostasy of the Early Christian Church.

      • TG Woman.

      • TG Lust.

      • TG Learn.

      • TG Ignorance; Knowledge.

      • TG Truth.

      • TG Opposition.

      • Ps. 14:1; D&C 10:21 (20–23); 112:23 (23–24).

      • D&C 35:7; 45:49; 63:15.

      • GR followed closely, conformed to.

      • Acts 15:26.

      • TG Godliness.

      • Ps. 34:19. TG Suffering.

      • TG Cruelty; Persecution.

      • GR diviners, imposters, cheats.

      • D&C 66:12.

      • Deut. 4:9 (6–9).

      • TG Scriptures, Study of.

      • TG Understanding.

      • TG Salvation.

      • JST 2 Tim. 3:16 And all scripture given by inspiration of God, is profitable …

      • TG Book of Mormon; Scriptures, Writing of; Scriptures to Come Forth.

      • TG Inspiration.

      • GR beneficial or useful for instruction.

      • TG Scriptures, Value of.

      • TG Chastening; Reproof.

      • TG Education.

      • TG Righteousness.

      • GR suited, ready, complete. TG Perfection.

      • TG Good Works.


2 Timothy 4

Chapter 4

Paul gives a solemn charge to preach the gospel in a day of apostasy—Paul and all Saints are assured of exaltation.

1 I charge thee therefore before God, and the Lord Jesus Christ, who shall ajudge the quick and the dead at his appearing and his kingdom;

2 aPreach the word; bbe cinstant in season, out of season; dreprove, rebuke, exhort with all longsuffering and doctrine.

3 For the time will come when they will not aendure sound bdoctrine; but after their own clusts shall they heap to themselves dteachers, having itching ears;

4 And they shall turn away their ears from the atruth, and shall be turned unto bfables.

5 But awatch thou in all things, endure afflictions, do the work of an bevangelist, cmake full proof of thy ministry.

6 For I am now ready to be offered, and the time of my departure is at hand.

7 I have fought a good afight, I have bfinished my course, I have kept the faith:

8 Henceforth there is laid up for me a acrown of brighteousness, which the Lord, the righteous cjudge, shall give me at that day: and not to me only, but unto all them also that love his appearing.

9 Do thy diligence to come shortly unto me:

10 For aDemas hath bforsaken me, having loved this present cworld, and is departed unto Thessalonica; Crescens to Galatia, Titus unto Dalmatia.

11 Only aLuke is with me. Take bMark, and bring him with thee: for he is profitable to me for the ministry.

12 And Tychicus have I sent to Ephesus.

13 The cloak that I left at Troas with Carpus, when thou comest, bring with thee, and the abooks, but especially the parchments.

14 Alexander the coppersmith did me much evil: the Lord reward him according to his aworks:

15 Of whom be thou ware also; for he hath greatly awithstood our words.

16 At my first aanswer no man stood with me, but all men forsook me: I pray God that it may not be laid to their bcharge.

17 Notwithstanding the aLord stood with me, and strengthened me; that by me the preaching might be fully known, and that all the Gentiles might hear: and I was delivered out of the mouth of the lion.

18 And the Lord shall deliver me from every evil work, and will apreserve me unto his heavenly kingdom: to whom be glory for ever and ever. Amen.

19 Salute Prisca and Aquila, and the household of Onesiphorus.

20 Erastus abode at Corinth: but Trophimus have I left at Miletum sick.

21 Do thy diligence to come before winter. Eubulus greeteth thee, and Pudens, and Linus, and Claudia, and all the brethren.

22 The aLord Jesus Christ be with thy spirit. Grace be with you. Amen.

¶ The second epistle unto Timotheus, ordained the first bishop of the church of the Ephesians, was written from Rome, when Paul was brought before Nero the second time.

      • TG Jesus Christ, Judge.

      • TG Missionary Work; Preaching.

      • JST 2 Tim. 4:2 … be instant in season, those who are out of season …

      • GR urgent, earnest.

      • TG Chastening; Reproof.

      • 2 Tim. 3:1; Hel. 13:28 (26–30).

      • 1 Tim. 1:10.

      • TG Lust.

      • TG False Prophets; Teacher.

      • TG Truth.

      • TG Apostasy of the Early Christian Church.

      • TG Watch.

      • Acts 21:8; Eph. 4:11 (11–14).

      • GR fulfill your ministry.

      • TG Contentment.

      • TG Dedication.

      • TG Exaltation; Reward.

      • TG God, the Standard of Righteousness.

      • TG Jesus Christ, Judge.

      • Col. 4:14; Philem. 1:24.

      • TG Apostasy of Individuals.

      • TG Worldliness.

      • Acts 1:1.

      • Acts 15:37 (37–39); Col. 4:10.

      • Luke 1:1 (1–4); 1 Ne. 13:26 (24–26).

      • D&C 64:11.

      • GR opposed, resisted.

      • GR defense.

      • Acts 7:60 (59–60); 3 Ne. 12:44.

      • John 14:18.

      • GR save, rescue.

      • TG Jesus Christ, Lord.


Titus

  • Chapter 1

    Eternal life was promised before the world began—The qualifications of bishops are given—Unto the pure, all things are pure.

  • Chapter 2

    Saints should live righteously, deny ungodliness, and seek the Lord.

  • Chapter 3

    Saints must live righteously after baptism.


Titus 1

The Epistle of Paul to
Titus

Chapter 1

Eternal life was promised before the world began—The qualifications of bishops are given—Unto the pure, all things are pure.

1 Paul, a aservant of God, and an bapostle of Jesus Christ, according to the faith of God’s celect, and the acknowledging of the truth which is after godliness;

2 In ahope of beternal life, which God, that cannot clie, dpromised before the world began;

3 But hath in due times manifested his word through preaching, which is committed unto me according to the commandment of God our Saviour;

4 To Titus, amine own son after the common faith: Grace, mercy, and peace, from God the Father and the Lord Jesus Christ our Saviour.

5 For this cause left I thee in Crete, that thou shouldest set in aorder the things that are wanting, and bordain celders in every city, as I had dappointed thee:

6 If any be blameless, the husband of one wife, having faithful children not accused of ariot or unruly.

7 For a abishop must be blameless, as the bsteward of God; not cselfwilled, not soon dangry, not given to wine, no striker, not given to filthy lucre;

8 But a lover of ahospitality, a lover of bgood men, sober, just, holy, ctemperate;

9 Holding fast the faithful word as he hath been taught, that he may be able by sound doctrine both to exhort and to aconvince the bgainsayers.

10 For there are many unruly and avain talkers and bdeceivers, specially they of the ccircumcision:

11 Whose mouths must be stopped, who subvert whole houses, teaching things which they ought not, for filthy alucre’s sake.

12 One of themselves, even a prophet of their own, said, The Cretians are alway liars, evil beasts, aslow bellies.

13 This witness is true. Wherefore arebuke them sharply, that they may be sound in the faith;

14 Not giving heed to Jewish afables, and bcommandments of men, cthat turn from the truth.

15 aUnto the pure all things are bpure: but unto them that are cdefiled and unbelieving is nothing pure; but even their dmind and econscience is fdefiled.

16 They aprofess that they bknow God; but in cworks they ddeny him, being abominable, and edisobedient, and unto every good work freprobate.

      • TG Servant.

      • TG Apostles.

      • TG Election.

      • TG Hope.

      • TG Salvation, Plan of.

      • TG God, Perfection of; Lying.

      • 2 Tim. 1:1; Abr. 3:26.

      • GR a true son according to.

      • TG Order.

      • TG Priesthood, Authority; Priesthood, Ordination.

      • TG Church Organization; Elder, Melchizedek Priesthood.

      • GR directed, ordered.

      • GR debauchery or insubordination.

      • TG Bishop; Leadership.

      • TG Delegation of Responsibility; Stewardship.

      • GR obstinate, arrogant.

      • TG Anger.

      • TG Hospitality.

      • GR what is good.

      • GR self-controlled. TG Temperance.

      • D&C 11:21.

      • GR those who deny, contradict.

      • GR idle speakers, disputers.

      • TG Apostasy of the Early Christian Church.

      • TG Circumcision.

      • 1 Tim. 6:5; Mosiah 29:40; Alma 11:24.

      • GR lazy gluttons.

      • D&C 84:117 (87, 117).

      • 1 Tim. 1:4.

      • Matt. 15:9; Col. 2:22; D&C 3:6 (6–7); 45:29; 46:7; JS—H 1:19.

      • GR who reject, repudiate the truth.

      • JST Titus 1:15 Unto the pure, let all things be pure …

      • TG Purity.

      • TG Pollution.

      • Luke 11:39 (39–41). TG Mind.

      • TG Conscience.

      • Mark 7:15; 2 Ne. 19:17; D&C 93:35.

      • Matt. 7:21 (21–23). TG False Prophets; Hypocrisy.

      • Hosea 8:2. TG Ignorance.

      • Matt. 15:8 (7–9).

      • TG Apostasy of the Early Christian Church.

      • TG Disobedience.

      • GR unfit, worthless.


Titus 2

Chapter 2

Saints should live righteously, deny ungodliness, and seek the Lord.

1 But aspeak thou the things which become sound bdoctrine:

2 That the aaged men be bsober, grave, ctemperate, sound in faith, in charity, in patience.

3 The aged women likewise, that they be in behaviour as becometh holiness, not afalse baccusers, not given to much wine, teachers of good things;

4 That they may teach the young awomen to be sober, to blove their husbands, to love their children,

5 To be discreet, achaste, bkeepers at chome, good, obedient to their own husbands, that the word of God be not blasphemed.

6 Young men likewise exhort to be sober minded.

7 In all things shewing thyself a pattern of good works: in doctrine shewing uncorruptness, agravity, bsincerity,

8 aSound speech, that cannot be bcondemned; that he that is cof the contrary part may be ashamed, having no evil thing to say of you.

9 Exhort aservants to be obedient unto their own masters, and to please them well in all things; not banswering again;

10 Not apurloining, but shewing all good fidelity; that they may badorn the doctrine of God our Saviour in all things.

11 For the agrace of God bthat bringeth salvation hath appeared to all men,

12 Teaching us that, denying aungodliness and bworldly clusts, we should live dsoberly, erighteously, and godly, in this present world;

13 Looking for that blessed hope, and the aglorious appearing of the great God and our Saviour Jesus Christ;

14 Who gave ahimself for us, that he might bredeem us from all iniquity, and cpurify unto himself a dpeculiar people, ezealous of good works.

15 These things speak, and exhort, and arebuke with all bauthority. Let no man cdespise thee.

      • 1 Thes. 2:4; 1 Pet. 4:11. TG Teaching.

      • D&C 88:77 (77–78).

      • TG Old Age.

      • GR circumspect.

      • TG Temperance.

      • GR slanderers, traitors, devils.

      • TG Gossip.

      • TG Marriage, Wives.

      • TG Family, Love within.

      • TG Chastity; Modesty.

      • GR housekeepers, guards.

      • 1 Tim. 5:14.

      • GR dignity, respectfulness.

      • TG Sincere.

      • 1 Tim. 6:3.

      • 1 Pet. 2:12 (11–12).

      • GR an opponent, enemy.

      • Eph. 6:5; Col. 3:22; 1 Tim. 6:1 (1–2); 1 Pet. 2:18.

      • GR arguing against, opposing, contradicting.

      • GR misappropriating, robbing. TG Stealing.

      • GR honor, put in order.

      • TG Grace.

      • JST Titus 2:11 … which bringeth salvation to all men, hath appeared;

      • TG Godliness.

      • TG Worldliness.

      • TG Lust.

      • TG Levity.

      • TG Abundant Life; Righteousness.

      • TG Glory.

      • TG Self-Sacrifice.

      • TG Jesus Christ, Atonement through; Jesus Christ, Redeemer; Redemption.

      • TG Purification; Purity.

      • TG Peculiar People.

      • TG Zeal.

      • TG Chastening.

      • TG Authority.

      • GR disregard.


Titus 3

Chapter 3

Saints must live righteously after baptism.

1 Put them in mind to be asubject to bprincipalities and powers, to obey magistrates, to be ready to every good work,

2 To aspeak evil of no man, to be bno brawlers, but gentle, shewing all cmeekness unto all men.

3 For we ourselves also were asometimes foolish, bdisobedient, deceived, serving divers clusts and pleasures, living in dmalice and envy, hateful, and hating one another.

4 But after that the kindness and love of God our Saviour toward man appeared,

5 Not by works of arighteousness which we have done, but according to his bmercy he saved us, by the cwashing of regeneration, and drenewing of the Holy Ghost;

6 Which he shed on us abundantly through Jesus Christ our Saviour;

7 That being ajustified by his grace, we should be made bheirs according to the hope of eternal life.

8 This is a faithful saying, and these things I will that thou affirm constantly, that they which have believed in God might be careful to maintain good aworks. These things are good and profitable unto men.

9 But avoid afoolish questions, and genealogies, and bcontentions, and strivings about the law; for they are unprofitable and vain.

10 A man that is an aheretick after the first and second badmonition reject;

11 Knowing that he that is such is asubverted, and sinneth, being condemned of himself.

12 When I shall send Artemas unto thee, or Tychicus, be diligent to come unto me to Nicopolis: for I have determined there to winter.

13 Bring Zenas the lawyer and Apollos on their journey diligently, that nothing be wanting unto them.

14 And let aours also learn to maintain bgood works for necessary uses, that they be not unfruitful.

15 All that are with me salute thee. Greet them that love us in the faith. Grace be with you all. Amen.

¶ It was written to Titus, ordained the first bishop of the church of the Cretians, from Nicopolis of Macedonia.

      • TG Citizenship.

      • TG Governments.

      • TG Slander.

      • GR not quarrelsome.

      • D&C 38:41.

      • GR once, formerly.

      • TG Disobedience.

      • TG Lust.

      • TG Malice.

      • TG Righteousness.

      • TG God, Mercy of.

      • TG Baptism, Essential.

      • TG Holy Ghost, Gifts of.

      • TG Justification.

      • D&C 70:8.

      • TG Good Works.

      • 2 Tim. 2:23 (23–26).

      • TG Contention.

      • TG Apostasy of Individuals.

      • Matt. 18:17.

      • GR perverted, changed.

      • GR our people.

      • Rom. 15:28 (25–28); Philip. 4:17.


Philemon 1

The Epistle of Paul to
Philemon

Chapter 1

The gospel changes a servant into a brother.

1 Paul, a prisoner of Jesus Christ, and Timothy our brother, unto Philemon our dearly beloved, and fellowlabourer,

2 And to our beloved Apphia, and aArchippus our fellowsoldier, and to the church in thy house:

3 Grace to you, and peace, from God our Father and the Lord Jesus Christ.

4 I thank my God, making mention of thee always in my prayers,

5 Hearing of thy love and faith, which thou hast toward the Lord Jesus, and toward all saints;

6 That the acommunication of thy faith may become beffectual by the acknowledging of every good thing which is in you in Christ Jesus.

7 For we have great joy and consolation in thy love, because the abowels of the saints are refreshed by thee, brother.

8 Wherefore, though I might be much bold in Christ to enjoin thee that which is convenient,

9 Yet for love’s sake I rather beseech thee, being such an one as Paul the aged, and now also a prisoner of Jesus Christ.

10 I beseech thee for my son aOnesimus, whom I have begotten in my bonds:

11 Which in time past was to thee unprofitable, but now profitable to thee and to me:

12 Whom I have sent again: thou therefore receive him, that is, mine own bowels:

13 Whom I would have retained with me, that in thy stead he might have ministered unto me in the bonds of the gospel:

14 But without thy amind would I do nothing; that thy benefit should not be as it were of necessity, but willingly.

15 For perhaps he therefore departed for a season, that thou shouldest receive him for ever;

16 Not now as a servant, but above a servant, a abrother beloved, specially to me, but how much more unto thee, both in the flesh, and in the Lord?

17 If thou count me therefore a partner, receive him as myself.

18 If he hath wronged thee, or oweth thee aought, put that on mine account;

19 I Paul have written it with mine own hand, I will repay it: albeit I do not say to thee how thou owest unto me even thine own self besides.

20 Yea, brother, let me have joy of thee in the Lord: refresh my bowels in the Lord.

21 Having confidence in thy obedience I wrote unto thee, knowing that thou wilt also do more than I say.

22 But withal prepare me also a lodging: for I trust that through your aprayers I shall be given unto you.

23 There salute thee aEpaphras, my fellowprisoner in Christ Jesus;

24 Marcus, Aristarchus, aDemas, Lucas, my fellowlabourers.

25 The grace of our Lord Jesus Christ be with your spirit. Amen.

¶ Written from Rome to Philemon, by Onesimus a servant.

      • Col. 4:17.

      • GR participation, fellowship.

      • GR active.

      • GR affections, compassion.

      • Col. 4:9.

      • GR assent, suggestion. TG Mind.

      • TG Brotherhood and Sisterhood.

      • GR something, anything.

      • 2 Cor. 1:11; Philip. 1:19.

      • Col. 1:7 (7–8); 4:12 (12–13).

      • Col. 4:14; 2 Tim. 4:10.


Hebrews

  • Chapter 1

    The Son is in the express image of the person of the Father—Christ is the Only Begotten Son and thus above the angels.

  • Chapter 2

    Jesus came to suffer death and save men—He came to make reconciliation for the sins of the people.

  • Chapter 3

    Christ is the Apostle and High Priest of our profession—Jesus, being the Son, is more than a servant—Now is the time and the day of our salvation.

  • Chapter 4

    The gospel was offered to ancient Israel—Saints enter into the rest of the Lord—Though tempted in all points, Jesus was without sin.

  • Chapter 5

    For a man to hold the priesthood, he must be called of God as was Aaron—Christ was a priest forever after the order of Melchizedek—Jesus Christ is the Author of eternal salvation.

  • Chapter 6

    Let us go on to perfection—The sons of perdition crucify Christ anew—God swears with an oath that the faithful will be saved.

  • Chapter 7

    The Melchizedek Priesthood brings exaltation and administers the gospel—It is received with an oath and covenant—The superiority of the Melchizedek Priesthood over the Aaronic Priesthood is explained—Salvation comes through the intercession of Christ.

  • Chapter 8

    Christ offered Himself as a sacrifice for sin—God promised to make a new covenant with Israel.

  • Chapter 9

    The Mosaic ordinances prefigured Christ’s ministry—Christ is the Mediator of the new covenant.

  • Chapter 10

    We are sanctified by the shedding of the blood of Christ—The superiority of His sacrifice is explained—Those who fall from grace through willful sin are damned—The just will live by faith.

  • Chapter 11

    By faith we understand the word and work of God—The faith of the ancients was centered in Christ—By faith, men subdued kingdoms, wrought righteousness, and worked miracles.

  • Chapter 12

    Whom the Lord loves He chastens—God is the Father of spirits—To see God, follow peace and holiness—Exalted Saints belong to the Church of the Firstborn.

  • Chapter 13

    Marriage is honorable—Christ is the same everlastingly—Paul explains how the Saints are to offer acceptable sacrifices.


Hebrews 1

The Epistle of Paul the Apostle
to the
Hebrews

Chapter 1

The Son is in the express image of the person of the Father—Christ is the Only Begotten Son and thus above the angels.

1 God, who aat sundry times and in divers manners spake in time past unto the bfathers by the cprophets,

2 Hath in these last days spoken unto us by his aSon, whom he hath bappointed cheir of all things, by whom also he dmade the eworlds;

3 Who being the brightness of his aglory, and the express image of his bperson, and upholding all things by the word of his cpower, when he had by himself dpurged our sins, sat down on the eright hand of the fMajesty on high;

4 Being made so much better than the angels, as he hath by inheritance obtained a more excellent aname than they.

5 For unto which of the angels said he at any time, Thou art my aSon, this day have I begotten thee? And again, I will be to him a bFather, and he shall be to me a Son?

6 And again, when he bringeth in the afirstbegotten into the world, he saith, bAnd let all the angels of God cworship him.

7 And of the angels he saith, Who maketh his angels spirits, and his ministers a flame of fire.

8 But unto the Son he saith, Thy athrone, O God, is for bever and ever: a sceptre of righteousness is the sceptre of thy kingdom.

9 Thou hast loved arighteousness, and hated iniquity; therefore God, even thy God, hath anointed thee with the oil of gladness above thy fellows.

10 And, Thou, Lord, in the beginning hast laid the afoundation of the earth; and the heavens are the works of thine bhands:

11 They shall perish; but thou remainest; and they all shall awax old as doth a garment;

12 And as a vesture shalt thou fold them up, and they shall be changed: but thou art the same, and thy years shall not fail.

13 But to which of the angels said he at any time, Sit on my aright hand, until I make thine enemies thy footstool?

14 Are they not all aministering bspirits, sent forth cto minister for them who shall be heirs of salvation?

      • GR in many locations and various ways.

      • TG Family, Patriarchal.

      • TG Prophets, Mission of.

      • TG Godhead; Jesus Christ, Divine Sonship; Jesus Christ, Jehovah.

      • TG Jesus Christ, Authority of.

      • Matt. 21:38 (33–46). TG Jesus Christ, Relationships with the Father.

      • TG Jesus Christ, Creator.

      • TG Astronomy; Creation; God, Creator.

      • John 1:14. TG Celestial Glory.

      • TG God, Body of, Corporeal Nature.

      • TG God, Power of.

      • GR made purification, expiation for.

      • Acts 7:55 (55–56); D&C 76:23.

      • Heb. 12:2.

      • Eph. 1:21 (20–21); Philip. 2:9 (9–10). TG Name.

      • Heb. 5:5. TG Jesus Christ, Divine Sonship.

      • 2 Sam. 7:14; 1 Chr. 17:13.

      • TG Jesus Christ, Firstborn.

      • JST Heb. 1:6–7 … And let all the angels of God worship him, who maketh his ministers as a flame of fire. And of the angels he saith, Angels are ministering spirits.

      • TG Worship.

      • TG Kingdom of God, in Heaven.

      • D&C 88:104.

      • TG Righteousness.

      • TG Jesus Christ, Creator.

      • D&C 67:2.

      • GR grow old, become worn.

      • Ps. 110:1.

      • D&C 7:6. TG Angels.

      • Zech. 6:5 (4–8).

      • GR for service.


Hebrews 2

Chapter 2

Jesus came to suffer death and save men—He came to make reconciliation for the sins of the people.

1 Therefore we ought to give the more aearnest bheed to the things which we have heard, lest at any time we should let them slip.

2 For if the word spoken by angels was steadfast, and every transgression and adisobedience received a bjust recompence of reward;

3 How shall we aescape, if we neglect so great salvation; which at the first began to be spoken by the Lord, and was confirmed unto us by them that heard him;

4 God also bearing them witness, both with asigns and bwonders, and with divers miracles, and gifts of the Holy Ghost, according to his own cwill?

5 For unto the angels hath he not put in subjection the world to come, whereof we speak.

6 But one in a certain place testified, saying, What is aman, that thou art mindful of him? or the son of man, that thou visitest him?

7 Thou madest him a little lower than the aangels; thou crownedst him with glory and honour, and didst set him over the works of thy hands:

8 Thou hast put all things in subjection under his afeet. For in that he put all in subjection under him, he left nothing that is not put under him. But now we see not yet all things put under him.

9 But we see Jesus, who was made a little alower than the bangels cfor the suffering of ddeath, ecrowned with glory and honour; that he by the fgrace of God should taste gdeath for every man.

10 For ait became him, for whom are all things, and by whom are all bthings, in bringing many sons unto glory, to make the ccaptain of their salvation dperfect through sufferings.

11 For both he that sanctifieth and they who are asanctified are all of bone: for which cause he is not ashamed to call them cbrethren,

12 Saying, I will declare thy aname unto my brethren, in the midst of the church will I sing praise unto thee.

13 And again, I will put my atrust in him. And again, Behold I and the children which God hath given me.

14 aForasmuch then as the children are partakers of bflesh and blood, he also himself likewise took part of the same; that through death he might cdestroy him that had the power of ddeath, that is, the edevil;

15 And deliver them who through fear of death were all their lifetime subject to abondage.

16 For verily he took not on him the nature of aangels; but he took on him the bseed of Abraham.

17 Wherefore in all things it behoved him to be made like unto his brethren, that he might be a merciful and faithful high priest in things pertaining to God, to make areconciliation for the sins of the people.

18 For in that he himself hath suffered being atempted, he is able to bsuccour them that are tempted.

      • TG Zeal.

      • D&C 21:4.

      • TG Disobedience.

      • TG God, Justice of.

      • Heb. 10:29; 12:25.

      • Acts 5:12 (12–23). TG Holy Ghost, Gifts of; Symbolism.

      • TG Miracle.

      • TG God, Will of.

      • Ps. 8:4 (4–6).

      • HEB gods; GR angels.

      • Matt. 28:18; 1 Cor. 15:25; Eph. 1:22.

      • TG Jesus Christ, Condescension of.

      • Philip. 2:7 (7–9).

      • GR through.

      • TG Jesus Christ, Death of.

      • Acts 2:33.

      • TG Grace.

      • TG Jesus Christ, Atonement through.

      • GR it was fitting, suitable, proper for Him.

      • Col. 1:16 (13–19).

      • TG Jesus Christ, Messiah.

      • TG Perfection.

      • TG Sanctification.

      • TG Unity.

      • TG Brotherhood and Sisterhood.

      • Ps. 22:22.

      • Ps. 18:2.

      • GR Since.

      • TG Flesh and Blood.

      • Gen. 3:15.

      • 2 Tim. 1:10. TG Redemption.

      • TG Devil.

      • TG Bondage, Spiritual; Law of Moses.

      • TG Angels.

      • TG Seed of Abraham.

      • TG Jesus Christ, Redeemer; Reconciliation.

      • GR tried, subjected to trial. TG Jesus Christ, Temptation of; Test.

      • Alma 7:12; D&C 62:1.


Hebrews 3

Chapter 3

Christ is the Apostle and High Priest of our profession—Jesus, being the Son, is more than a servant—Now is the time and the day of our salvation.

1 Wherefore, holy brethren, partakers of the heavenly calling, aconsider the bApostle and cHigh Priest of our profession, Christ Jesus;

2 Who was faithful to him that appointed him, as also Moses was faithful in all his house.

3 For this man was counted worthy of more glory than Moses, inasmuch as he who hath builded the house hath more honour than the house.

4 For every house is builded by some man; but he that built all things is God.

5 And Moses verily was faithful in all his house, as a aservant, for a testimony of those things which were to be spoken after;

6 But Christ as a son over his own ahouse; whose bhouse are we, if we hold fast the confidence and the rejoicing of the hope firm unto the end.

7 Wherefore (as the aHoly Ghost saith, bTo day if ye will hear his voice,

8 aHarden not your hearts, as in the bprovocation, in the day of temptation in the wilderness:

9 When your fathers tempted me, aproved me, and saw my works forty years.

10 Wherefore I was grieved with that ageneration, and said, They do alway err in their heart; and they have not known my ways.

11 So I sware in my wrath, They shall not aenter into my brest.)

12 Take heed, brethren, lest there be in any of you an evil aheart of bunbelief, in cdeparting from the living God.

13 But aexhort one another daily, while it is called bTo day; lest any of you be hardened through the deceitfulness of sin.

14 For we are made partakers of Christ, if we hold the beginning of our confidence asteadfast unto the end;

15 While it is said, To day if ye will hear his voice, aharden not your hearts, as in the bprovocation.

16 For some, when they had heard, did provoke: howbeit not all that came out of Egypt by Moses.

17 But with whom was he grieved forty years? was it not with them that had sinned, whose acarcases fell in the wilderness?

18 And to whom sware he that they should not enter into his rest, but to them that believed not?

19 So we see that they could not enter in because of aunbelief.

      • TG Meditation.

      • TG Jesus Christ, Messenger of the Covenant.

      • TG High Priest, Melchizedek Priesthood.

      • TG Servant.

      • TG Church.

      • 1 Pet. 2:5 (4–8).

      • Heb. 10:15.

      • Ps. 95:7 (7–11).

      • TG Hardheartedness.

      • Num. 14:23 (2–23); Jacob 1:7 (7–8); Alma 12:36.

      • TG Test.

      • Prov. 30:12 (11–14).

      • Ps. 95:11.

      • D&C 84:24. TG God, Presence of; God, Privilege of Seeing; Rest.

      • Gen. 6:5; Matt. 15:19; Hel. 12:4.

      • TG Stiffnecked.

      • GR apostatizing, withdrawing from. TG Apostasy of Individuals.

      • Alma 34:39; D&C 38:23. TG Chastening.

      • D&C 45:6.

      • TG Perseverance; Steadfastness.

      • TG Contrite Heart.

      • TG Provoking.

      • Num. 14:29 (29, 37); 1 Cor. 10:5 (2–7).

      • TG Unbelief.


Hebrews 4

Chapter 4

The gospel was offered to ancient Israel—Saints enter into the rest of the Lord—Though tempted in all points, Jesus was without sin.

1 Let us therefore fear, lest, a promise being left us of entering into his arest, any of you should seem to come short of it.

2 For unto us was the agospel preached, as well as unto them: but the word preached did not profit them, not being mixed with bfaith in them that heard it.

3 aFor we which have believed do enter into rest, as he said, As I have sworn in my wrath, if they shall enter into my brest: although the works were finished from the foundation of the world.

4 For he spake in a certain place of the aseventh day on this wise, And God did rest the seventh day from all his works.

5 aAnd in this place again, If they shall enter into my rest.

6 Seeing therefore it remaineth that some must enter therein, and athey to whom it was first preached entered not in because of bunbelief:

7 Again, he alimiteth a certain day, saying in David, To day, after so long a time; as it is said, To day if ye will bhear his voice, charden not your hearts.

8 For if aJesus had given them rest, then would he not afterward have spoken of another day.

9 There remaineth therefore a rest to the people of God.

10 For he that is entered into his rest, he also hath ceased from his own works, as God did from his.

11 Let us alabour therefore to enter into that rest, lest any man fall after the same example of bunbelief.

12 For the aword of God is bquick, and powerful, and sharper than any twoedged csword, dpiercing even to the dividing asunder of esoul and spirit, and of the joints and marrow, and is a fdiscerner of the gthoughts and hintents of the heart.

13 Neither is there any creature that is not manifest in his sight: but all things are naked and opened unto the aeyes of him with whom we have to do.

14 Seeing then that we have a great high priest, that is passed into the aheavens, Jesus the Son of God, let us hold fast our profession.

15 For we have not an high priest awhich cannot be touched with the feeling of our infirmities; but was in all points btempted like as we are, yet without csin.

16 Let us therefore come boldly unto the throne of agrace, that we may obtain mercy, and find grace to help in time of need.

      • TG God, Glory of; Rest.

      • TG Gospel.

      • TG Faith.

      • JST Heb. 4:3 (Appendix).

      • D&C 19:9.

      • TG Sabbath.

      • JST Heb. 4:5 And in this place again, If they harden not their hearts they shall enter into my rest.

      • GR those who formerly were taught the gospel.

      • GR disobedience, unbelief, obstinacy.

      • GR appoints, decrees, constitutes.

      • Ps. 95:7.

      • TG Hardheartedness.

      • Ex. 17:9; Acts 7:45.

      • GR hasten, be eager.

      • GR obstinacy, disobedience. TG Unbelief.

      • Alma 31:5; D&C 6:2; 11:2; 12:2; 14:2; 33:1.

      • GR living.

      • Isa. 49:2; Rev. 2:12 (12–17).

      • Hosea 6:5; D&C 85:6.

      • JST Heb. 4:12 … body …

      • 1 Cor. 14:25 (24–25). TG God, Omniscience of.

      • D&C 6:16.

      • TG Motivations.

      • Prov. 5:21.

      • Heb. 9:24.

      • GR unable to sympathize with our frailties, imperfections.

      • TG Jesus Christ, Exemplar; Jesus Christ, Temptation of; Temptation; Test.

      • John 8:46; Heb. 7:26; D&C 45:4. TG Sin.

      • TG Grace.


Hebrews 5

Chapter 5

For a man to hold the priesthood, he must be called of God as was Aaron—Christ was a priest forever after the order of Melchizedek—Jesus Christ is the Author of eternal salvation.

1 For every high priest taken from among men is aordained for men in things pertaining to God, that he may offer both gifts and bsacrifices for sins:

2 Who can have acompassion on the ignorant, and on them that are bout of the way; for that he himself also is compassed with infirmity.

3 And by reason hereof he ought, as for the people, so also for himself, to offer for asins.

4 And no man taketh this ahonour unto himself, but he that is bcalled of God, as was cAaron.

5 So also Christ glorified not himself to be made an high priest; but he that said unto him, Thou art my aSon, to day have I begotten thee.

6 As he saith also in another place, Thou art a apriest bfor ever after the order of cMelchisedec.

7 Who in the days of his flesh, when he had offered up aprayers and supplications with bstrong crying and tears unto him that was able to save him from death, and was heard cin that he feared;

8 Though he were a Son, yet alearned he bobedience by the things which he csuffered;

9 And being made aperfect, he became the bauthor of eternal csalvation unto all them that obey him;

10 aCalled of God an bhigh priest after the order of Melchisedec.

11 Of whom we have many things to say, and ahard to be buttered, seeing ye are dull of chearing.

12 For when for the time ye ought to be teachers, ye have need that one teach you again which be the first principles of the oracles of God; and are become such as have need of amilk, and not of strong meat.

13 For every one that useth amilk is unskilful in the word of righteousness: for he is a babe.

14 But strong meat belongeth to them that are of full age, even those who by reason of use have their senses exercised to discern both good and evil.

      • TG Priesthood; Priesthood, Ordination.

      • TG Sacrifice.

      • TG Compassion.

      • GR straying, wandering.

      • Lev. 4:3.

      • TG Leadership.

      • TG Called of God; Priesthood, Authority; Priesthood, Qualifying for.

      • Ex. 28:1. TG Priesthood, Aaronic.

      • Heb. 1:5.

      • TG Priesthood, Melchizedek.

      • D&C 124:130.

      • TG Priesthood, History of.

      • Matt. 26:39 (39, 42, 44).

      • GR mighty, powerful supplication.

      • GR because of his piety, reverence.

      • TG Jesus Christ, Exemplar.

      • TG Agency; Obedience.

      • TG Jesus Christ, Temptation of; Pain; Suffering.

      • TG God, Perfection of; Perfection.

      • TG Jesus Christ, Authority of.

      • TG Gospel; Jesus Christ, Atonement through; Jesus Christ, Mission of; Salvation; Salvation, Plan of.

      • TG Jesus Christ, Authority of.

      • TG High Priest, Melchizedek Priesthood; Jesus Christ, Types of, in Anticipation.

      • GR difficult to be explained.

      • John 16:12 (12–13).

      • Ezek. 33:31 (30–33); Matt. 11:15; 2 Ne. 9:31; D&C 1:14.

      • 1 Cor. 3:2 (2–3); D&C 19:22 (21–22); 50:40.

      • 1 Pet. 2:2 (1–3).


Hebrews 6

Chapter 6

Let us go on to perfection—The sons of perdition crucify Christ anew—God swears with an oath that the faithful will be saved.

1 Therefore aleaving the principles of the doctrine of Christ, let us go on unto bperfection; not laying again the foundation of crepentance from dead works, and of faith toward God,

2 Of the adoctrine of bbaptisms, and of claying on of dhands, and of resurrection of the dead, and of eternal judgment.

3 aAnd this will we do, if God permit.

4 For it is impossible for those who were once aenlightened, and have tasted of the heavenly gift, and were made partakers of the Holy Ghost,

5 And have atasted the good word of God, and the powers of the bworld to come,

6 If they shall afall away, to renew them again unto repentance; seeing they bcrucify to themselves the Son of God afresh, and put him to an open cshame.

7 For the earth which drinketh in the rain that cometh oft upon it, and bringeth forth herbs ameet for them by whom it is bdressed, receiveth blessing from God:

8 But that which beareth thorns and briers is rejected, and is nigh unto acursing; whose end is to be burned.

9 But, beloved, we are persuaded better things of you, and things that accompany salvation, though we thus speak.

10 For God is not aunrighteous to forget your work and blabour of clove, which ye have shewed toward his dname, in that ye have ministered to the saints, and do minister.

11 And we desire that every one of you do shew the same adiligence to the full assurance of hope unto the end:

12 That ye be not aslothful, but followers of them who through bfaith and cpatience inherit the dpromises.

13 For when God made promise to Abraham, because he could aswear by no greater, he bsware by himself,

14 Saying, Surely blessing I will abless thee, and multiplying I will multiply thee.

15 And so, after he had patiently aendured, he obtained the promise.

16 For men verily swear by the greater: and an aoath for confirmation is to them an end of all bstrife.

17 Wherein God, willing more abundantly to shew unto the heirs of promise the immutability of his acounsel, bconfirmed it by an coath:

18 That by two immutable things, in which it was impossible for God to alie, we might have a strong consolation, who have fled for brefuge to lay hold upon the chope set before us:

19 Which hope we have as an aanchor of the soul, both sure and steadfast, and which entereth into that within the bveil;

20 Whither the forerunner is for us entered, even Jesus, made an ahigh priest for ever after the order of Melchisedec.

      • GR having left behind the beginning of the doctrine. JST Heb. 6:1 … not leaving …

      • TG Perfection.

      • TG Repent.

      • D&C 68:25.

      • TG Baptism, Essential.

      • D&C 107:67.

      • TG Hands, Laying on of.

      • JST Heb. 6:3–10 (Appendix).

      • 2 Pet. 2:20.

      • 1 Pet. 2:3 (1–3).

      • TG World.

      • TG Apostasy of Individuals; Holy Ghost, Loss of; Sin.

      • TG Holy Ghost, Unpardonable Sin against; Jesus Christ, Crucifixion of.

      • TG Shame.

      • GR suitable, fit, proper.

      • GR cultivated, tilled.

      • D&C 104:3.

      • TG God, Perfection of.

      • 1 Thes. 1:3.

      • Col. 1:4.

      • TG Name.

      • TG Dependability; Diligence.

      • TG Idleness; Laziness.

      • Heb. 10:22 (22–24).

      • TG Patience.

      • TG Promise.

      • GR promise, confirm by an oath.

      • Jer. 44:26; Amos 6:8.

      • TG Abrahamic Covenant.

      • TG Perseverance.

      • TG Oath.

      • TG Strife.

      • GR design, purpose. TG Counselor.

      • TG Vow.

      • TG Covenants.

      • TG God, Perfection of.

      • TG Refuge.

      • TG Hope.

      • Ether 12:4.

      • TG Veil.

      • TG High Priest, Melchizedek Priesthood.


Hebrews 7

Chapter 7

The Melchizedek Priesthood brings exaltation and administers the gospel—It is received with an oath and covenant—The superiority of the Melchizedek Priesthood over the Aaronic Priesthood is explained—Salvation comes through the intercession of Christ.

1 For this Melchisedec, king of Salem, apriest of the most high God, who met Abraham returning from the slaughter of the kings, and blessed him;

2 To whom also Abraham gave a atenth part of all; first being by interpretation King of brighteousness, and after that also King of cSalem, which is, King of peace;

3 aWithout father, without mother, without descent, having neither bbeginning of days, nor end of life; but made like unto the Son of God; abideth a cpriest continually.

4 Now consider how great this man was, unto whom even the apatriarch Abraham gave the tenth of the spoils.

5 And verily they that are of the sons of aLevi, who receive the boffice of the priesthood, have a commandment to take tithes of the people according to the law, that is, of their brethren, though they come out of the loins of Abraham:

6 But he whose descent is not counted from them received tithes of Abraham, and blessed him that had the promises.

7 And without all contradiction the less is blessed of the better.

8 And here men that die receive tithes; but there he receiveth them, of whom it is witnessed that he liveth.

9 And as I may so say, Levi also, who receiveth tithes, payed tithes in Abraham.

10 For he was yet in the loins of his father, when Melchisedec met him.

11 If therefore aperfection were by the bLevitical priesthood, (for under it the people received the law,) what further need was there that another priest should rise after the order of Melchisedec, and not be called after the order of Aaron?

12 For the apriesthood being changed, there is made of necessity a change also of the law.

13 For he of whom these things are spoken pertaineth to another tribe, of which no man gave attendance at the altar.

14 For it is evident that our Lord sprang out of aJuda; of which tribe Moses spake nothing concerning priesthood.

15 And it is yet far more evident: for that after the similitude of Melchisedec there ariseth another priest,

16 Who is made, not after the law of a acarnal commandment, but after the power of an endless life.

17 For he testifieth, Thou art a priest for ever after the order of aMelchisedec.

18 For there is verily a disannulling of the commandment going before for the aweakness and unprofitableness thereof.

19 aFor the law made nothing bperfect, but the bringing in of a cbetter hope did; by the which we draw nigh unto God.

20 And inasmuch as not without an aoath he was made priest:

21 (For those apriests were made without an oath; but this with an boath by him that said unto him, The Lord sware and will not repent, Thou art a priest for ever after the order of Melchisedec:)

22 By so much was Jesus made a surety of a better atestament.

23 And they truly were many priests, because they were not suffered to continue by reason of death:

24 But this man, because he continueth ever, hath an unchangeable apriesthood.

25 Wherefore he is able also to save them ato the uttermost that bcome unto God by him, seeing he ever liveth to make cintercession for them.

26 aFor such an bhigh priest became us, who is holy, harmless, undefiled, cseparate from dsinners, and made ehigher than the fheavens;

27 Who needeth not adaily, as those high priests, to offer up bsacrifice, first for his own sins, and then for the people’s: for this he did conce, when he doffered up himself.

28 For the law maketh men high priests which have infirmity; but the word of the aoath, which was since the law, maketh the bSon, who is cconsecrated for evermore.

      • TG Priesthood, Melchizedek.

      • TG Tithing.

      • TG Righteousness.

      • TG Jerusalem.

      • JST Heb. 7:3 (Appendix).

      • D&C 84:17.

      • TG Jesus Christ, Authority of.

      • TG Family, Patriarchal; Patriarch.

      • TG Priest, Aaronic Priesthood. BD Priests.

      • TG Priesthood, Aaronic.

      • Heb. 8:7. TG Perfection.

      • TG Priesthood, Aaronic.

      • TG Priesthood, History of.

      • Isa. 11:1; Micah 5:2. TG Israel, Judah, People of.

      • Heb. 9:10.

      • Ps. 110:4.

      • Rom. 8:3.

      • JST Heb. 7:19–21 (Appendix).

      • Heb. 9:9.

      • Heb. 12:24.

      • TG Oath; Priesthood, Oath and Covenant.

      • TG Priesthood, Aaronic.

      • TG Priesthood, Oath and Covenant.

      • Heb. 8:6.

      • TG Jesus Christ, Authority of; Priesthood.

      • GR perfectly.

      • Isa. 55:3; Heb. 11:6.

      • Isa. 59:16; Rom. 8:34.

      • JST Heb. 7:25–26 (Appendix).

      • TG High Priest, Melchizedek Priesthood.

      • Lev. 3:6. TG Separation.

      • Heb. 4:15; D&C 45:4.

      • TG Priesthood, Magnifying Callings within.

      • Eph. 1:20.

      • Heb. 10:11.

      • TG Sacrifice.

      • Rom. 6:10; Heb. 10:10.

      • TG Jesus Christ, Atonement through; Jesus Christ, Redeemer.

      • TG Oath.

      • TG Jesus Christ, Divine Sonship.

      • GR perfected.


Hebrews 8

Chapter 8

Christ offered Himself as a sacrifice for sin—God promised to make a new covenant with Israel.

1 Now of the things which we have spoken this is the sum: We have such an ahigh priest, who is set on the right hand of the throne of the Majesty in the heavens;

2 A minister of the sanctuary, and of the atrue btabernacle, which the Lord pitched, and not man.

3 For every high priest is ordained to offer gifts and sacrifices: wherefore it is of necessity that this man have somewhat also to aoffer.

4 aFor if he were on earth, he should not be a priest, seeing that there are bpriests that offer gifts according to the law:

5 Who serve unto the example and ashadow of heavenly things, as Moses was admonished of God when he was about to make the btabernacle: for, See, saith he, that thou make all things according to the cpattern shewed to thee in the mount.

6 But now hath he obtained a more excellent ministry, by how much also he is the amediator of a better bcovenant, which was established upon better cpromises.

7 For if that first covenant had been afaultless, then should no place have been sought for the second.

8 For finding fault with them, he saith, Behold, the days come, saith the Lord, when I will make a new covenant with the house of Israel and with the house of aJudah:

9 Not according to the acovenant that I made with their fathers in the day when I took them by the hand to lead them out of the land of Egypt; because they continued not in my covenant, and I regarded them not, saith the Lord.

10 For this is the covenant that I will make with the house of Israel after those days, saith the Lord; I will put my alaws into their bmind, and write them in their chearts: and I will be to them a God, and they shall be to me a people:

11 And they shall not teach every man his neighbour, and every man his brother, saying, Know the Lord: for all shall know me, from the least to the greatest.

12 For I will be merciful to their aunrighteousness, and their sins and their iniquities will I bremember no more.

13 In that he saith, A anew covenant , he hath made the first old. Now that which decayeth and waxeth bold is ready to cvanish away.

      • TG High Priest, Melchizedek Priesthood; Jesus Christ, Authority of.

      • Heb. 9:24.

      • Ex. 40:2; Heb. 9:11 (11–24).

      • Eph. 5:2.

      • JST Heb. 8:4 Therefore while he was on the earth, he offered for a sacrifice his own life for the sins of the people. Now every priest under the law, must needs offer gifts, or sacrifices, according to the law.

      • TG Priest, Aaronic Priesthood. BD Priests.

      • TG Jesus Christ, Types of, in Anticipation.

      • Ex. 35:11.

      • Acts 7:44.

      • TG Jesus Christ, Atonement through; Jesus Christ, Authority of.

      • Heb. 7:22. TG Covenants; Priesthood, Melchizedek.

      • TG Promise.

      • Heb. 7:11 (11–16).

      • TG Israel, Judah, People of.

      • TG Law of Moses.

      • TG God, Law of.

      • TG Mind.

      • Jer. 31:33; 2 Cor. 3:3.

      • D&C 38:14.

      • TG Forgive.

      • Heb. 9:15; 3 Ne. 12:47 (46–47); 15:3 (2–10); Ether 13:9. TG New and Everlasting Covenant.

      • 2 Cor. 5:17.

      • 3 Ne. 12:46 (19, 46).


Hebrews 9

Chapter 9

The Mosaic ordinances prefigured Christ’s ministry—Christ is the Mediator of the new covenant.

1 Then verily the first acovenant had also bordinances of divine cservice, and a worldly sanctuary.

2 For there was a atabernacle made; the first, wherein was the bcandlestick, and the ctable, and the dshewbread; which is called the sanctuary.

3 And after the second aveil, the tabernacle which is called the bHoliest of all;

4 Which had the golden censer, and the aark of the covenant overlaid round about with gold, wherein was the golden bpot that had manna, and cAaron’s rod that budded, and the dtables of the covenant;

5 And over it the acherubims of glory shadowing the bmercyseat; of which we cannot now speak particularly.

6 Now when these things were thus aordained, the bpriests went always into the first tabernacle, accomplishing the service of God.

7 But into the second went the ahigh priest alone bonce every year, not without blood, which he offered for himself, and for the errors of the people:

8 The Holy Ghost this signifying, that the way into the holiest of all was not yet made manifest, while as the first tabernacle was yet standing:

9 Which was a afigure for the time then present, in which were offered both gifts and sacrifices, that could not make him that did the service bperfect, as pertaining to the conscience;

10 Which stood only in meats and drinks, and divers awashings, and bcarnal cordinances, dimposed on them until the time of reformation.

11 But Christ being come an ahigh priest of good things to come, by a greater and more perfect btabernacle, not made with hands, that is to say, not of this building;

12 Neither by the blood of goats and calves, but by his own ablood he entered in once into the bholy place, having obtained eternal credemption for us.

13 For if the ablood of bulls and of goats, and the ashes of an heifer sprinkling the unclean, sanctifieth to the bpurifying of the flesh:

14 How much more shall the ablood of Christ, who through the eternal Spirit offered himself bwithout cspot to God, dpurge your econscience from dead works to serve the living God?

15 And for this cause he is the amediator of the bnew ctestament, that by means of ddeath, for the redemption of the etransgressions that were under the first ftestament, they which are called might receive the gpromise of eternal hinheritance.

16 For where a atestament is, there must also of necessity be the bdeath of the ctestator.

17 For a atestament is of force after men are dead: botherwise it is of no strength at all while the testator liveth.

18 Whereupon neither the first testament was dedicated without blood.

19 For when Moses had aspoken every precept to all the people according to the law, he took the bblood of calves and of goats, with water, and scarlet wool, and hyssop, and csprinkled both the book, and all the people,

20 Saying, This is the blood of the testament which God hath enjoined unto you.

21 Moreover he sprinkled with blood both the tabernacle, and all the vessels of the ministry.

22 And almost all things are by the law purged with blood; and without ashedding of blood is no bremission.

23 It was therefore necessary that the apatterns of things in the heavens should be purified with these; but the heavenly things themselves with better sacrifices than these.

24 For Christ is not entered into the holy places made with hands, which are the figures of the atrue; but into bheaven itself, now to appear in the cpresence of God for us:

25 Nor yet that he should offer himself often, as the ahigh priest entereth into the holy place every year with blood of others;

26 For then must he often have suffered since the foundation of the world: but now once ain the bend of the world hath he appeared to put away sin by the csacrifice of himself.

27 And as it is appointed unto men once to die, but after this the judgment:

28 So Christ was once aoffered to bbear the csins of many; and unto them that look for him shall he dappear the second time without sin unto salvation.

      • TG Law of Moses.

      • TG Ordinance.

      • TG Service.

      • Ex. 26:1 (1–37); 39:33.

      • Ex. 25:31 (31–39); 26:35.

      • Ex. 25:23 (23–29); Lev. 24:6.

      • Ex. 25:30.

      • TG Jesus Christ, Types of, in Anticipation; Veil.

      • GR Holy of holies.

      • TG Ark of the Covenant.

      • Ex. 16:33 (33–34).

      • Num. 17:10.

      • Ex. 25:16 (16, 20, 40).

      • TG Cherubim.

      • Ex. 25:17.

      • GR prepared, built.

      • TG Priest, Aaronic Priesthood. BD Priests.

      • Heb. 9:25; 10:3.

      • Ex. 30:10.

      • GR similitude, type, parable. TG Jesus Christ, Types of, in Anticipation.

      • Heb. 7:19.

      • TG Wash.

      • Heb. 7:16.

      • TG Ordinance.

      • Mosiah 13:29 (27–32).

      • TG High Priest, Melchizedek Priesthood.

      • Mark 14:58; Heb. 8:2.

      • Acts 20:28; Heb. 10:10.

      • Lev. 16:2 (2–4); Heb. 10:19.

      • D&C 138:23 (18–23). TG Jesus Christ, Redeemer; Redemption.

      • Lev. 4:5.

      • TG Purification.

      • TG Blood, Symbolism of.

      • GR blameless.

      • Lev. 1:3; 22:20.

      • TG Purification.

      • TG Conscience.

      • TG Jesus Christ, Authority of; Jesus Christ, Mission of.

      • Heb. 8:13.

      • JST Heb. 9:15 … covenant … (Note: JST uses “covenant” in place of “testament” in every instance in vv. 15–18, 20.)

      • TG Jesus Christ, Death of.

      • TG Transgress.

      • JST Heb. 9:15 … covenant …

      • Heb. 10:36.

      • D&C 137:7 (7–10). TG Inheritance.

      • JST Heb. 9:16 … covenant …

      • Ex. 24:8 (3–8); Matt. 26:28 (26–28). TG Martyrdom.

      • JST Heb. 9:16 … victim. (Note: JST uses “victim” in place of “testator” also in v. 17.) 1 Tim. 2:5–6; D&C 135:5.

      • TG Witness.

      • GR since.

      • Ex. 24:7.

      • Ex. 24:6.

      • Ex. 24:8.

      • TG Blood, Symbolism of.

      • TG Remission of Sins.

      • TG Symbolism.

      • Heb. 8:2.

      • Heb. 4:14.

      • TG Jesus Christ, Atonement through.

      • Heb. 9:7.

      • JST Heb. 9:26 … in the meridian of time hath he …

      • GR consummation of the ages.

      • TG Self-Sacrifice.

      • TG Jesus Christ, Atonement through; Jesus Christ, Redeemer; Remission of Sins.

      • D&C 76:41.

      • Rom. 6:10.

      • 2 Pet. 3:12; Rev. 1:7.


Hebrews 10

Chapter 10

We are sanctified by the shedding of the blood of Christ—The superiority of His sacrifice is explained—Those who fall from grace through willful sin are damned—The just will live by faith.

1 For the alaw having a bshadow of good things to come, and not the very image of the things, can never with those sacrifices which they offered cyear by year continually make the comers thereunto perfect.

2 For then would they not have ceased to be offered? because that the worshippers once apurged should have had no more bconscience of sins.

3 But in those asacrifices there is a bremembrance again made of sins every year.

4 For it is not possible that the blood of bulls and of goats should take away sins.

5 Wherefore when he cometh into the world, he saith, Sacrifice and offering thou wouldest not, but a body hast thou prepared me:

6 In burnt offerings and asacrifices for sin thou hast had no pleasure.

7 Then said I, Lo, I come (in the volume of the book it is written of me,) to do thy will, O God.

8 Above when he said, Sacrifice and offering and burnt offerings and offering for sin thou wouldest not, neither hadst pleasure therein; which are offered by the law;

9 Then said he, Lo, I come to do thy will, O God. He taketh away the first, that he may establish the second.

10 By the which will we are asanctified through the boffering cof the dbody of Jesus Christ eonce for all.

11 And every priest standeth adaily ministering and offering oftentimes the same sacrifices, which can never take away bsins:

12 But this man, after he had offered one asacrifice for sins for ever, sat down on the right hand of God;

13 aFrom henceforth expecting till his enemies be made his footstool.

14 For by one offering he hath perfected for ever them that are sanctified.

15 Whereof the aHoly Ghost also is a bwitness to us: for after that he had said before,

16 This is the acovenant that I will make with them after those days, saith the Lord, I will put my laws into their hearts, and in their bminds will I write them;

17 And their sins and iniquities will I remember no more.

18 Now where aremission of these is, there is no more offering for sin.

19 Having therefore, brethren, aboldness to enter into the bholiest by the blood of Jesus,

20 By a new and living way, which he hath consecrated for us, through the aveil, that is to say, his flesh;

21 And having an ahigh priest over the house of God;

22 Let us adraw bnear with a true heart in full assurance of cfaith, having our hearts dsprinkled from an evil econscience, and our bodies washed with pure water.

23 Let us hold fast the aprofession of our bfaith without wavering; (for he is faithful that promised;)

24 And let us aconsider one another to bprovoke unto love and to good works:

25 Not forsaking the aassembling of ourselves together, as the manner of some is; but exhorting one another: and so much the more, as ye see the day approaching.

26 For if we asin bwilfully after that we have received the knowledge of the truth, there remaineth no more sacrifice for sins,

27 But a certain fearful looking for of judgment and fiery aindignation, which shall devour the adversaries.

28 He that adespised Moses’ law died without mercy under two or three witnesses:

29 Of how much sorer apunishment, suppose ye, shall he be thought worthy, who hath trodden under foot the Son of God, and hath counted the blood of the covenant, wherewith he was sanctified, an unholy thing, and hath done bdespite unto the Spirit of grace?

30 For we know him that hath said, aVengeance belongeth unto me, I will brecompense, saith the Lord. And again, The Lord shall cjudge his people.

31 It is a fearful thing to fall into the hands of the living God.

32 But call to remembrance the former days, in which, after ye were illuminated, ye endured a great afight of afflictions;

33 Partly, whilst ye were made a gazingstock both by reproaches and afflictions; and partly, whilst ye became companions of them that were so used.

34 For ye had compassion of me in my bonds, and took ajoyfully the spoiling of your goods, knowing in yourselves that ye have in heaven a better and an enduring bsubstance.

35 Cast not away therefore your confidence, which hath great recompence of reward.

36 For ye have need of apatience, that, after ye have done the bwill of God, ye might receive the cpromise.

37 For yet a little while, and he that shall come will come, and will not tarry.

38 Now the just shall live by faith: but if any man adraw back, my soul shall have no pleasure in him.

39 But we are not of them who adraw back unto bperdition; but of them that believe to the saving of the soul.

      • Mosiah 3:15 (14–15); 13:28 (28–32).

      • TG Jesus Christ, Types of, in Anticipation; Symbolism.

      • JST Heb. 10:1 … continually year by year make …

      • TG Remission of Sins.

      • TG Peace of God.

      • TG Sacrifice.

      • Lev. 16:21; Heb. 9:7.

      • 1 Sam. 15:22; Micah 6:7.

      • TG Sanctification.

      • TG Jesus Christ, Types of, in Anticipation.

      • JST Heb. 10:10 … once of the body of Jesus Christ.

      • John 6:51; Heb. 9:12.

      • Rom. 6:10.

      • Heb. 7:27.

      • Lev. 4:20 (20, 26).

      • TG Sacrifice; Self-Sacrifice.

      • JST Heb. 10:13 From henceforth to reign until his enemies …

      • Heb. 3:7.

      • TG Holy Ghost, Mission of; Witness.

      • Isa. 59:21 (20–21); Rom. 11:27; D&C 49:9 (5–9).

      • Jer. 31:31–33.

      • TG Remission of Sins.

      • GR license, authority.

      • Lev. 16:2 (2–4); Heb. 9:12.

      • TG Veil.

      • TG High Priest, Melchizedek Priesthood.

      • TG God, Presence of.

      • TG God, Access to.

      • Heb. 6:12 (10–12); 1 Pet. 1:5 (3–8).

      • GR purified.

      • TG Conscience.

      • 1 Tim. 6:12 (12–13).

      • GR hope.

      • GR understand.

      • TG Provoking.

      • TG Assembly for Worship; Meetings.

      • TG Apostasy of Individuals; Sin.

      • TG Holy Ghost, Unpardonable Sin against.

      • TG God, Indignation of.

      • GR rejected, violated.

      • Heb. 2:3.

      • GR insult.

      • TG Retribution.

      • TG God, Justice of.

      • TG Jesus Christ, Judge.

      • Heb. 12:4.

      • TG Joy.

      • Matt. 6:20.

      • TG Patience.

      • TG God, Will of.

      • Heb. 9:15; 1 Pet. 1:9 (1–16).

      • TG Apostasy of Individuals.

      • 2 Pet. 2:21 (20–21).

      • GR ruin, destruction. TG Death, Spiritual, Second; Sons of Perdition.


Hebrews 11

Chapter 11

By faith we understand the word and work of God—The faith of the ancients was centered in Christ—By faith, men subdued kingdoms, wrought righteousness, and worked miracles.

1 Now afaith is the bsubstance of things choped for, the devidence of things not seen.

2 For by it the elders aobtained a good breport.

3 Through faith we understand that the worlds were aframed by the bword of God, so that things which are seen were not made of things which do appear.

4 By faith aAbel offered unto God a more excellent bsacrifice than Cain, by which he obtained witness that he was righteous, God testifying of his gifts: and by it he being dead yet speaketh.

5 By faith aEnoch was btranslated that he should not see death; and was not found, because God had translated him: for before his translation he had this ctestimony, that he pleased God.

6 But without afaith it is impossible to please him: for he that bcometh to God must believe that he is, and that he is a crewarder of them that ddiligently eseek him.

7 By faith aNoah, being bwarned of God of things not seen as yet, cmoved with fear, prepared an ark to the saving of his house; by the which he condemned the world, and became heir of the drighteousness which is by faith.

8 By faith aAbraham, when he was called to go out into a place which he should after receive for an binheritance, cobeyed; and he went out, not dknowing whither he went.

9 By faith he asojourned in the bland of cpromise, as in a strange country, dwelling in dtabernacles with Isaac and Jacob, the heirs with him of the same promise:

10 For he looked for a acity which hath foundations, whose builder and maker is God.

11 Through faith also Sara herself received strength to conceive seed, and was delivered of a child when she was past age, because she judged him faithful who had promised.

12 Therefore sprang there even of one, and him as good as dead, so many as the stars of the sky in amultitude, and as the sand which is by the sea shore innumerable.

13 These all died in faith, not having received the apromises, but having seen them afar off, and were persuaded of them, and embraced them, and confessed that they were bstrangers and pilgrims on the earth.

14 For they that say such things declare plainly that they seek a acountry.

15 And truly, if they had been mindful of that country from whence they came out, they might have had opportunity to have returned.

16 But now they desire a better acountry, that is, an heavenly: wherefore God is not ashamed to be called their God: for he hath prepared for them a city.

17 By afaith Abraham, when he was btried, coffered up Isaac: and he that had received the dpromises offered up his only begotten son,

18 Of whom it was said, That in aIsaac shall thy bseed be called:

19 aAccounting that God was able to raise him up, even from the dead; from whence also he received him in a figure.

20 By faith Isaac ablessed Jacob and Esau concerning things to come.

21 By faith aJacob, when he was a dying, blessed both the sons of Joseph; and worshipped, leaning upon the top of his staff.

22 By faith aJoseph, when he died, made mention of the departing of the children of Israel; and gave commandment concerning his bones.

23 By faith aMoses, when he was born, was hid three months of his parents, because they saw he was a bproper child; and they were not afraid of the king’s commandment.

24 By faith Moses, when he was come to years, refused to be called the ason of Pharaoh’s daughter;

25 Choosing rather to asuffer affliction with the bpeople of God, than to enjoy the pleasures of sin for a season;

26 Esteeming the areproach of Christ greater briches than the treasures in Egypt: for he had respect unto the recompence of the reward.

27 By faith he forsook Egypt, not fearing the wrath of the king: for he endured, as seeing him who is invisible.

28 Through faith he kept the apassover, and the sprinkling of bblood, lest he that destroyed the firstborn should touch them.

29 By faith they passed through the aRed sea as by dry land: which the Egyptians assaying to do were drowned.

30 By faith the awalls of Jericho fell down, after they were compassed about seven days.

31 By afaith the harlot bRahab perished not with cthem that believed not, when she had received the spies with peace.

32 And what shall I more say? for the time would fail me to tell of Gedeon, and of aBarak, and of Samson, and of bJephthae; of David also, and Samuel, and of the prophets:

33 Who through faith subdued kingdoms, wrought righteousness, obtained apromises, stopped the mouths of blions,

34 Quenched the violence of afire, escaped the edge of the sword, out of weakness were made bstrong, waxed valiant in fight, turned to flight the armies of the aliens.

35 Women received their dead raised to life again: and others were tortured, not accepting adeliverance; that they might obtain ba better resurrection:

36 And others had trial of acruel bmockings and scourgings, yea, moreover of bonds and imprisonment:

37 They were astoned, they were sawn asunder, were tempted, were slain with the sword: they wandered about in sheepskins and goatskins; being destitute, afflicted, tormented;

38 (Of whom the world was not worthy:) they wandered in deserts, and in mountains, and in dens and caves of the earth.

39 And these all, having obtained a agood breport through faith, received not the promise:

40 aGod having bprovided some better thing for us, that they without us should not be made cperfect.

      • TG Faith.

      • GR assurance, basis, foundation. JST Heb. 11:1 … assurance of things hoped for …

      • TG Hope.

      • GR proof.

      • GR received witness, testimony.

      • Heb. 11:39.

      • TG Creation.

      • TG Jesus Christ, Creator.

      • Gen. 4:4.

      • TG Sacrifice.

      • Jude 1:14 (14–16).

      • TG Translated Beings; Zion.

      • TG Testimony.

      • TG Faith.

      • Heb. 7:25.

      • TG Reward.

      • TG Diligence.

      • Ps. 34:4 (4, 6, 10); Lam. 3:25; Alma 37:37 (36–37).

      • Gen. 6:22; 8:1; 1 Pet. 3:20 (20–21); 2 Pet. 2:5.

      • TG Warn.

      • GR being cautious, reverent.

      • TG Righteousness.

      • Gen. 12:1.

      • TG Lands of Inheritance.

      • TG Obedience.

      • 2 Chr. 20:12; 1 Ne. 4:6.

      • Gen. 26:3.

      • TG Israel, Land of; Promised Lands.

      • D&C 38:18.

      • Gen. 25:27.

      • D&C 76:66.

      • TG Seed of Abraham.

      • Matt. 13:17; 1 Pet. 1:10 (10–11).

      • TG Stranger.

      • GR homeland, native place.

      • D&C 45:12 (12–14).

      • James 2:21 (21–23).

      • TG Test.

      • TG Sacrifice.

      • TG Promise.

      • TG Seed of Abraham.

      • TG Abrahamic Covenant.

      • GR Considering.

      • Gen. 27:27.

      • Gen. 48:2 (1–2, 5, 16).

      • TG Israel, Joseph, People of.

      • Ex. 2:2.

      • GR handsome.

      • Ex. 2:10.

      • TG Suffering.

      • Ex. 2:11 (11–15); Acts 7:23 (22–36).

      • TG Reproach.

      • TG Treasure.

      • Ex. 12:28 (21–28).

      • Ex. 12:22 (21–22).

      • TG Israel, Deliverance of.

      • Josh. 6:20.

      • James 2:25.

      • Josh. 2:1.

      • GR those who were unbelieving, disobedient.

      • Judg. 4:6 (1–24).

      • Judg. 11:6.

      • TG Promise.

      • Dan. 6:22.

      • Dan. 3:27.

      • Joel 3:10; Ether 12:27.

      • TG Deliver.

      • JST Heb. 11:35 … the first resurrection;

      • TG Cruelty.

      • TG Mocking; Persecution.

      • TG Martyrdom; Prophets, Rejection of.

      • GR testimony, witness.

      • Heb. 11:2.

      • JST Heb. 11:40 God having provided some better things for them through their sufferings, for without sufferings they could not be made perfect.

      • GR provided beforehand.

      • TG Perfection.


Hebrews 12

Chapter 12

Whom the Lord loves He chastens—God is the Father of spirits—To see God, follow peace and holiness—Exalted Saints belong to the Church of the Firstborn.

1 Wherefore seeing we also are compassed about with so great a cloud of witnesses, let us lay aside every weight, and the asin which doth so easily bbeset us, and let us run with cpatience the race that is set before us,

2 Looking unto Jesus the aauthor and bfinisher of our faith; who for the joy that was set before him cendured the cross, despising the dshame, and is set down at the right hand of the ethrone of God.

3 For consider him that endured such acontradiction of sinners against himself, lest ye be wearied and faint in your minds.

4 Ye have not yet resisted unto blood, astriving against sin.

5 And ye have forgotten the exhortation which speaketh unto you as unto children, My son, despise not thou the chastening of the Lord, nor faint when thou art rebuked of him:

6 For whom the Lord loveth he achasteneth, and scourgeth every son whom he receiveth.

7 If ye aendure bchastening, God dealeth with you as with csons; for what son is he whom the father chasteneth not?

8 But if ye be without chastisement, whereof all are partakers, then are ye bastards, and not sons.

9 Furthermore we have had afathers of our flesh which bcorrected us, and we gave them creverence: shall we not much rather be in dsubjection unto the eFather of fspirits, and live?

10 For they verily for a few days chastened us after their own pleasure; but he for our profit, that we might be partakers of his aholiness.

11 Now no chastening for the present seemeth to be joyous, but grievous: nevertheless afterward it yieldeth the apeaceable fruit of righteousness unto them which are bexercised thereby.

12 Wherefore lift up the hands which hang down, and the afeeble knees;

13 And make straight paths for your feet, lest that which is lame be turned out of the way; but let it rather be ahealed.

14 Follow apeace with all men, and bholiness, without which no man shall csee the Lord:

15 Looking diligently lest any man afail of the bgrace of God; lest any root of bitterness springing up trouble you, and thereby many be defiled;

16 Lest there be any fornicator, or profane person, as Esau, who for one morsel of meat sold his abirthright.

17 For ye know how that afterward, when he would have inherited the blessing, he was rejected: for he found no place of repentance, though he sought it carefully with atears.

18 For ye are not come unto the amount that might be touched, and that burned with fire, nor unto blackness, and darkness, and tempest,

19 And the sound of a trumpet, and the voice of words; which avoice they that heard entreated that the word should not be spoken to them any more:

20 (For they could not endure that which was commanded, And if so much as a beast touch the mountain, it shall be stoned, or thrust through with a dart:

21 And so terrible was the sight, that Moses said, I exceedingly fear and quake:)

22 But ye are come unto mount aSion, and unto the city of the living God, the heavenly Jerusalem, and to an innumerable company of bangels,

23 To the general assembly and church of the afirstborn, which are bwritten in heaven, and to God the cJudge of all, and to the dspirits of ejust men made perfect,

24 And to Jesus the amediator of the bnew ccovenant, and to the dblood of sprinkling, that speaketh ebetter things than that of Abel.

25 See that ye refuse not him that speaketh. For if they aescaped not who refused him that spake on earth, much more shall not we escape, if we turn away from him that speaketh from heaven:

26 Whose voice then shook the earth: but now he hath promised, saying, Yet once more I ashake not the earth only, but also heaven.

27 And this word, Yet once more, signifieth the removing of those things that are shaken, as of things that are made, that those things which cannot be shaken may remain.

28 Wherefore we receiving a kingdom which cannot be moved, let us have grace, whereby we may serve God acceptably with areverence and godly bfear:

29 For our God is a consuming fire.

      • TG Sin.

      • Rom. 7:21 (15–25); 2 Ne. 4:18 (17–19).

      • TG Patience; Perseverance.

      • TG Jesus Christ, Authority of; Jesus Christ, Messiah.

      • GR one who completes, perfects.

      • 1 Pet. 1:11.

      • TG Shame.

      • Heb. 1:3.

      • GR rebellion, opposition.

      • Heb. 10:32 (32–34).

      • TG Chastening; Persecution.

      • TG Steadfastness.

      • GR correction, instruction. TG Teachable.

      • TG Sons and Daughters of God.

      • TG Marriage, Fatherhood.

      • TG Family, Love within.

      • TG Reverence.

      • TG Agency; Submissiveness.

      • TG God the Father, Elohim; Man, Potential to Become like Heavenly Father.

      • TG Man, Antemortal Existence of; Man, a Spirit Child of Heavenly Father; Spirit Body; Spirit Creation.

      • TG Holiness.

      • TG Peace.

      • GR trained, disciplined.

      • Isa. 35:3.

      • Gal. 6:1.

      • TG Peace of God.

      • 1 Thes. 4:3.

      • TG God, Privilege of Seeing.

      • GR want, fall short of, lack.

      • TG Grace.

      • TG Birthright.

      • Gen. 27:38 (34–38).

      • Ex. 19:12 (12, 16, 18).

      • Ex. 20:19.

      • TG Zion.

      • TG Angels.

      • TG Firstborn; Jesus Christ, Firstborn.

      • Luke 10:20; D&C 128:6 (6–7).

      • TG Jesus Christ, Judge; Judgment.

      • TG Spirits, Disembodied.

      • Ezek. 18:5 (5–9); D&C 76:69 (66–69).

      • 1 Tim. 2:5.

      • TG New and Everlasting Covenant.

      • TG Covenants.

      • Lev. 1:5; 1 Pet. 1:2.

      • Heb. 7:19.

      • Heb. 2:3.

      • TG Last Days.

      • TG Reverence.

      • Eccl. 3:14; Mosiah 4:1.


Hebrews 13

Chapter 13

Marriage is honorable—Christ is the same everlastingly—Paul explains how the Saints are to offer acceptable sacrifices.

1 Let abrotherly blove continue.

2 Be not forgetful to aentertain bstrangers: for thereby some have entertained cangels dunawares.

3 Remember them that are in abonds, as bound with them; and them which bsuffer adversity, as being yourselves also in the body.

4 aMarriage is honourable in all, and the bed undefiled: but bwhoremongers and cadulterers God will djudge.

5 Let your conversation be without acovetousness; and be bcontent with such things as ye have: for he hath said, I will never leave thee, nor cforsake thee.

6 So that we may boldly say, The Lord is my helper, and I will not fear what man shall do unto me.

7 Remember them which have the rule over you, who have spoken unto you the word of God: whose faith follow, considering the end of their conversation.

8 Jesus Christ the asame yesterday, and to day, and for ever.

9 Be not acarried about with divers and strange bdoctrines. For it is a good thing that the heart be established with grace; not with meats, which have not profited them that have been occupied therein.

10 We have an altar, whereof they have no right to eat which serve the tabernacle.

11 For the bodies of those beasts, whose blood is brought into the sanctuary by the high priest for sin, are burned without the camp.

12 Wherefore Jesus also, that he might asanctify the people with his own bblood, csuffered dwithout the gate.

13 Let us go forth therefore unto him without the camp, bearing his areproach.

14 For here have we no continuing city, but we seek one to come.

15 By him therefore let us offer the asacrifice of praise to God continually, that is, the bfruit of our lips giving thanks to his name.

16 But to do good and to acommunicate forget not: for with such bsacrifices God is well pleased.

17 aObey them that have the rule over you, and bsubmit yourselves: for they watch for your souls, as they that must give account, that they may do it with joy, and not with grief: for that is unprofitable for you.

18 Pray for us: for we trust we have a good aconscience, in all things willing to live bhonestly.

19 But I beseech you the rather to do this, that I may be restored to you the sooner.

20 Now the God of peace, that brought again from the dead our Lord Jesus, that great ashepherd of the sheep, through the blood of the beverlasting ccovenant,

21 Make you perfect in every good awork to do his bwill, working in you that which is wellpleasing in his sight, through Jesus Christ; to whom be glory for ever and ever. Amen.

22 And I beseech you, brethren, suffer the word of exhortation: for I have written a letter unto you in few words.

23 Know ye that our brother Timothy is set at liberty; with whom, if he come shortly, I will see you.

24 Salute all them that have the rule over you, and all the saints. They of Italy salute you.

25 Grace be with you all. Amen.

¶ Written to the Hebrews from Italy by Timothy.

      • TG Brotherhood and Sisterhood.

      • TG Benevolence; Love.

      • TG Hospitality.

      • TG Stranger.

      • TG Angels; Translated Beings.

      • Luke 24:16 (13–16, 28).

      • Matt. 25:36; Col. 4:18.

      • TG Compassion.

      • TG Marriage, Marry; Marriage, Temporal.

      • TG Whore.

      • TG Adulterer.

      • TG Jesus Christ, Judge.

      • TG Covet.

      • TG Contentment.

      • Josh. 1:5; 1 Kgs. 6:13.

      • TG God, Eternal Nature of.

      • 2 Cor. 11:3; Col. 2:8.

      • Eph. 4:14.

      • TG Sanctification.

      • TG Blood, Symbolism of.

      • John 19:17 (17–18).

      • GR outside of. Lev. 4:12.

      • TG Reproach.

      • Ps. 119:108.

      • Isa. 57:19.

      • TG Communication.

      • 2 Cor. 9:12 (7–12).

      • TG Sustaining Church Leaders.

      • TG Submissiveness.

      • TG Conscience.

      • TG Honesty.

      • TG Jesus Christ, Good Shepherd; Shepherd.

      • TG New and Everlasting Covenant.

      • TG Covenants.

      • TG Good Works.

      • TG God, Will of.


James

  • Chapter 1

    If any of you lack wisdom, let him ask of God—Resist temptation—Be doers of the word—James explains how to recognize pure religion.

  • Chapter 2

    God has chosen the poor of this world who are rich in faith—Salvation is gained by keeping the whole law—Faith without works is dead.

  • Chapter 3

    By governing the tongue, we gain perfection—Heavenly wisdom is pure, peaceable, and full of mercy.

  • Chapter 4

    Wars are born of lusts—The friends of the world are the enemies of God—Sin is failure to walk in the light we have received.

  • Chapter 5

    Misery awaits the wanton rich—Await the Lord’s coming with patience—The elders are to anoint and heal the sick.


James 1

The General Epistle of
James

Chapter 1

If any of you lack wisdom, let him ask of God—Resist temptation—Be doers of the word—James explains how to recognize pure religion.

1 James, a aservant of God and of the Lord Jesus Christ, to the twelve tribes which are bscattered abroad, greeting.

2 My brethren, count it all joy when ye fall into adivers btemptations;

3 Knowing this, that the atrying of your faith worketh bpatience.

4 But let patience have her perfect work, that ye may be aperfect and entire, wanting nothing.

5 aIf any of you lack bwisdom, let him ask of God, that cgiveth to all men liberally, and dupbraideth not; and it shall be given him.

6 But let him aask in bfaith, nothing cwavering. For he that wavereth is like a wave of the sea driven with the wind and tossed.

7 For let not that man think that he shall receive any thing of the Lord.

8 A adouble minded man is unstable in all his ways.

9 Let the brother of alow degree rejoice in that he is exalted:

10 But the rich, in that he is made low: because as the flower of the agrass he shall pass away.

11 For the sun is no sooner risen with a burning heat, but it withereth the grass, and the flower thereof falleth, and the agrace of the fashion of it perisheth: so also shall the brich man fade away in his ways.

12 aBlessed is the man that bendureth temptation: for when he is ctried, he shall receive the dcrown of life, which the Lord hath promised to them that love him.

13 Let no man say when he is tempted, I am tempted of God: for God cannot be atempted with bevil, neither tempteth he any man:

14 But every man is atempted, when he is drawn away of his own blust, and enticed.

15 Then when lust hath conceived, it bringeth forth asin: and sin, when it is finished, bringeth forth death.

16 Do not err, my beloved brethren.

17 Every agood bgift and every perfect cgift is from above, and dcometh down from the eFather of lights, with whom is no fvariableness, neither shadow of turning.

18 Of his own will begat he us with the word of truth, that we should be a kind of firstfruits of his creatures.

19 Wherefore, my beloved brethren, let every man be swift to hear, slow to aspeak, bslow to cwrath:

20 For the wrath of man worketh not the righteousness of God.

21 Wherefore lay apart all afilthiness and bsuperfluity of naughtiness, and receive with cmeekness the dengrafted word, which is able to save your souls.

22 But be ye adoers of the word, and not hearers only, deceiving your own selves.

23 For if any be a ahearer of the word, and not a doer, he is like unto a man beholding his natural face in a bglass:

24 For he beholdeth himself, and goeth his way, and straightway forgetteth what manner of man he was.

25 But whoso looketh into the perfect alaw of bliberty, and continueth therein, he being not a forgetful hearer, but a doer of the work, this man shall be blessed in his deed.

26 If any man among you seem to be religious, and bridleth not his atongue, but deceiveth his own heart, this man’s religion is bvain.

27 Pure areligion and undefiled before God and the Father is this, To bvisit the cfatherless and dwidows in their eaffliction, and to keep himself funspotted from gthe hworld.

      • TG Servant.

      • TG Israel, Twelve Tribes of.

      • JST James 1:2 … many afflictions;

      • TG Temptation.

      • GR approval by trial. TG Opposition; Test.

      • TG Patience.

      • TG Perfection.

      • D&C 42:68; JS—H 1:11.

      • TG Guidance, Divine; Learn; Wisdom.

      • TG Benevolence; Revelation.

      • GR reproaches, censures.

      • TG Prayer.

      • TG Faith.

      • GR doubting, hesitating. TG Doubt.

      • 1 Kgs. 18:21; Ps. 12:2; Hosea 10:2. TG Integrity.

      • Matt. 23:12.

      • Isa. 40:6–8.

      • GR beauty of its appearance.

      • 1 Tim. 6:17 (17–19).

      • 1 Pet. 3:14. TG Blessing.

      • JST James 1:12 … resisteth temptation … TG Steadfastness.

      • TG Test.

      • TG Exaltation; Reward.

      • TG God, Perfection of.

      • TG Evil.

      • TG Temptation.

      • TG Chastity; Lust; Motivations; Sensuality.

      • TG Sin.

      • Ps. 85:12.

      • Moro. 7:12 (12–13).

      • John 3:27; 2 Cor. 9:15. TG God, Gifts of.

      • D&C 67:9.

      • D&C 67:4, 9.

      • TG God, Perfection of.

      • Prov. 17:27.

      • TG Patience.

      • TG Anger.

      • TG Filthiness.

      • GR overabundance of malice, trouble, evil.

      • TG Meek.

      • GR implanted, ingrafted.

      • TG Commitment; Duty; Good Works; Hypocrisy.

      • Luke 6:49 (47–49).

      • 1 Cor. 13:12.

      • TG God, Law of.

      • TG Liberty.

      • TG Gossip; Profanity.

      • GR useless, deceptive, erroneous.

      • TG Charity.

      • D&C 44:6. TG Benevolence; Good Works; Welfare.

      • Deut. 26:13; Job 22:9; 31:21 (21–22); Ps. 10:14; 146:9 (1–10); 3 Ne. 24:5; D&C 136:8 (7–9).

      • TG Widows.

      • TG Affliction.

      • 1 Tim. 5:22; 1 Jn. 5:18; D&C 59:9. TG Chastity.

      • JST James 1:27 … the vices of the world.

      • TG Worldliness.


James 2

Chapter 2

God has chosen the poor of this world who are rich in faith—Salvation is gained by keeping the whole law—Faith without works is dead.

1 My brethren, ahave not the faith of our bLord Jesus Christ, the Lord of glory, with respect of persons.

2 For if there come unto your assembly a man with a gold ring, in goodly apparel, and there come in also a apoor man in bvile raiment;

3 And ye have respect to him that weareth the agay clothing, and say unto him, Sit thou here in a good place; and say to the poor, Stand thou there, or sit here under my footstool:

4 aAre ye not then partial in yourselves, and are become judges of evil thoughts?

5 Hearken, my beloved brethren, Hath not God chosen the apoor of this world rich in faith, and heirs of the kingdom which he hath promised to them that love him?

6 But ye have despised the poor. Do not rich men aoppress you, and draw you before the judgment seats?

7 Do not they blaspheme that worthy aname by the which ye are called?

8 If ye fulfil the royal law according to the scripture, Thou shalt alove thy bneighbour as thyself, ye do well:

9 But if ye have arespect to persons, ye commit sin, and are convinced of the law as transgressors.

10 For whosoever shall keep the awhole law, and yet boffend in one point, he is cguilty of all.

11 For he that said, Do not commit aadultery, said also, Do not kill. Now if thou commit no adultery, yet if thou kill, thou art become a transgressor of the law.

12 So speak ye, and so do, as they that shall be judged by the law of aliberty.

13 For he shall have ajudgment without bmercy, that hath shewed no mercy; and mercy rejoiceth against judgment.

14 aWhat doth it profit, my brethren, though a man say he hath bfaith, and have not works? can faith save him?

15 If a abrother or sister be naked, and destitute of daily bfood,

16 And one of you say unto them, Depart in peace, be ye warmed and filled; notwithstanding ye agive them not those things which are needful to the body; what doth it profit?

17 Even so afaith, if it hath not bworks, is dead, being alone.

18 Yea, a man may say, Thou hast faith, and I have works: shew me thy faith without thy works, and I will shew thee my afaith by my bworks.

19 Thou believest that there is one God; thou doest well: the adevils also bbelieve, and tremble.

20 But wilt thou know, O vain man, that afaith without bworks is dead?

21 Was not Abraham our father ajustified by works, when he had boffered Isaac his son upon the altar?

22 Seest thou how faith wrought with his works, and by aworks was faith made bperfect?

23 And the scripture was fulfilled which saith, Abraham abelieved God, and it was imputed unto him for brighteousness: and he was called the cFriend of God.

24 Ye see then how that by aworks a man is bjustified, and not by faith only.

25 Likewise also was not aRahab the harlot bjustified by works, when she had received the messengers, and had sent them out another way?

26 For as the body without the aspirit is bdead, so faith without cworks is dead also.

      • GR not with partiality, have the faith of our Lord. JST James 2:1 … ye cannot have the faith of our Lord Jesus Christ, the Lord of glory, and yet have respect to persons.

      • TG Jesus Christ, Lord.

      • TG Poor.

      • GR dirty.

      • GR splendid.

      • JST James 2:4 Are ye not then in yourselves partial judges, and become evil in your thoughts?

      • Prov. 15:16; Matt. 5:3; Luke 6:20; 1 Cor. 1:27 (27–28). TG Poor.

      • TG Oppression.

      • TG Name.

      • TG Love.

      • TG Neighbor.

      • Deut. 1:17; Prov. 28:21.

      • D&C 50:28 (28–29).

      • GR stumble, err. TG Offense; Sin.

      • TG Guilt.

      • TG Adulterer.

      • TG Liberty.

      • Ps. 109:7.

      • TG Mercy.

      • JST James 2:14–21 (Appendix).

      • D&C 20:69.

      • TG Brotherhood and Sisterhood.

      • TG Food.

      • Luke 3:11 (8–14); D&C 104:18.

      • 1 Thes. 1:3.

      • TG Obedience.

      • TG Faith.

      • Matt. 7:20 (15–20); D&C 20:37.

      • JST James 2:19 … devils also believe, and tremble; thou hast made thyself like unto them, not being justified. Acts 16:17.

      • Luke 8:28 (27–28).

      • TG Faith.

      • Prov. 24:12.

      • Heb. 11:17.

      • Gen. 22:9 (9–12).

      • TG Good Works.

      • TG Perfection.

      • Gen. 22:12. TG Faith.

      • TG Righteousness.

      • Isa. 41:8. TG Friendship.

      • 2 Ne. 25:23. TG Commitment.

      • TG Justification.

      • Josh. 2:1.

      • Heb. 11:31.

      • TG Spirit Body; Spirits, Disembodied.

      • TG Death.

      • TG Good Works.


James 3

Chapter 3

By governing the tongue, we gain perfection—Heavenly wisdom is pure, peaceable, and full of mercy.

1 My brethren, abe not many bmasters, knowing that we shall creceive the greater condemnation.

2 For in many things we aoffend all. If any man boffend not in cword, the same is a dperfect man, and able also to bridle the whole body.

3 Behold, we put bits in the horses’ mouths, that they may obey us; and we turn about their whole body.

4 Behold also the ships, which though they be so great, and are driven of fierce winds, yet are they turned about with a very small helm, whithersoever the agovernor listeth.

5 Even so the tongue is a little member, and aboasteth great things. Behold, how great a bmatter a little fire kindleth!

6 And the atongue is a fire, a world of iniquity: so is the tongue among our members, that it defileth the whole body, and setteth on fire the course of nature; and it is set on fire of hell.

7 For every kind of beasts, and of birds, and of serpents, and of things in the sea, is tamed, and hath been tamed of mankind:

8 But the atongue can no man tame; it is an bunruly evil, full of deadly poison.

9 Therewith bless we God, even the Father; and therewith acurse we men, which are made after the bsimilitude of God.

10 Out of the same amouth proceedeth blessing and cursing. My brethren, these things ought not so to be.

11 Doth a afountain send forth at the same place sweet water and bitter?

12 Can the fig tree, my brethren, bear olive berries? either a vine, figs? so can no fountain both yield salt water and fresh.

13 Who is a wise man and endued with knowledge among you? let him shew out of a good aconversation his works with bmeekness of wisdom.

14 But if ye have bitter envying and astrife in your hearts, bglory not, and lie not against the truth.

15 This wisdom descendeth not from above, but is earthly, sensual, devilish.

16 For where aenvying and bstrife is, there is confusion and every evil work.

17 But the awisdom that is from above is first pure, then peaceable, gentle, and beasy to be entreated, full of cmercy and good fruits, without partiality, and without dhypocrisy.

18 And the fruit of arighteousness is sown in bpeace of them that make cpeace.

      • JST James 3:1 … strive not for the mastery, knowing that in so doing we shall receive the greater condemnation.

      • GR (also) teachers.

      • D&C 82:3.

      • GR stumble, err.

      • TG Offense.

      • Ps. 39:1; Prov. 21:23.

      • TG Perfection.

      • GR helmsman, pilot.

      • TG Boast; Rashness.

      • GR forest.

      • Prov. 16:27; Mark 7:20 (19–23); Alma 12:14; D&C 88:121.

      • TG Gossip; Profanity.

      • GR untameable, uncontrollable.

      • TG Curse.

      • TG God, Body of, Corporeal Nature.

      • Matt. 12:34; Luke 6:45. TG Hypocrisy.

      • GR spring, well. Moro. 7:11 (6–11).

      • Prov. 12:13 (13–19).

      • TG Meek.

      • TG Strife.

      • GR do not assume superiority over.

      • TG Envy.

      • TG Contention.

      • TG God, Intelligence of; Wisdom.

      • GR pliant, easily persuaded.

      • TG God, Mercy of.

      • D&C 121:42.

      • TG Righteousness.

      • TG Peace; Peace of God.

      • TG Peacemakers.


James 4

Chapter 4

Wars are born of lusts—The friends of the world are the enemies of God—Sin is failure to walk in the light we have received.

1 From whence come awars and bfightings among you? come they not hence, even of your clusts that war in your members?

2 Ye lust, and have not: ye kill, and desire to have, and cannot obtain: ye fight and war, yet ye have not, because ye ask not.

3 Ye aask, and receive not, because ye bask camiss, that ye may dconsume it upon your elusts.

4 Ye aadulterers and adulteresses, know ye not that the friendship of the bworld is cenmity with God? whosoever therefore will be a friend of the world is the denemy of God.

5 Do ye think that the scripture saith in vain, The spirit that dwelleth in us lusteth to aenvy?

6 But he giveth more agrace. Wherefore he saith, God resisteth the bproud, but giveth grace unto the chumble.

7 aSubmit yourselves therefore to God. bResist the cdevil, and he will flee from you.

8 aDraw bnigh to God, and he will draw nigh to you. cCleanse your hands, ye sinners; and dpurify your hearts, ye double minded.

9 aBe afflicted, and mourn, and bweep: let your laughter be turned to cmourning, and your joy to heaviness.

10 aHumble yourselves in the sight of the Lord, and he shall lift you up.

11 aSpeak not evil one of another, brethren. He that speaketh evil of his brother, and judgeth his brother, speaketh evil of the blaw, and judgeth the law: but if thou judge the law, thou art not a doer of the law, but a judge.

12 There is one lawgiver, who is able to save and to destroy: who art thou that ajudgest another?

13 Go to now, ye that say, To day or to amorrow we will go into such a city, and continue there a year, and buy and sell, and get gain:

14 Whereas ye know not what shall be on the morrow. For what is your life? It is even a avapour, that appeareth for a little time, and then vanisheth away.

15 For that ye ought to say, If the Lord will, we shall live, and do this, or that.

16 But now ye rejoice in your aboastings: all such rejoicing is evil.

17 Therefore to him that aknoweth to do good, and bdoeth it not, to him it is csin.

      • TG War.

      • TG Apostasy of the Early Christian Church.

      • GR pleasures, gratifications, passions.

      • TG Prayer.

      • Hel. 10:5 (4–6).

      • GR wickedly, wrongly. Rom. 8:26 (26–27); D&C 46:30 (28–30); 88:65 (64–65).

      • GR waste, expend. D&C 46:9.

      • TG Lust.

      • TG Whore.

      • TG World; Worldliness.

      • TG Opposition.

      • TG Enemies.

      • TG Envy.

      • TG Grace.

      • TG Pride.

      • TG Poor in Spirit.

      • TG Reconciliation; Submissiveness.

      • TG Abstain; Self-Mastery.

      • TG Devil.

      • TG God, Presence of.

      • Ps. 69:18; D&C 88:63.

      • TG Repent.

      • TG Purification; Purity.

      • GR Endure hardship, Suffer harassment.

      • Isa. 22:12; Joel 2:17; 2 Cor. 7:10.

      • TG Mourning.

      • TG Contrite Heart; Humility.

      • TG Gossip.

      • TG Citizenship.

      • Morm. 8:20 (19–20).

      • Prov. 27:1.

      • 1 Cor. 7:31 (29–31); Jacob 7:26.

      • TG Boast.

      • Luke 12:47; 2 Ne. 9:25 (25–27).

      • TG Disobedience; Good Works; Obedience.

      • TG Sin.


James 5

Chapter 5

Misery awaits the wanton rich—Await the Lord’s coming with patience—The elders are to anoint and heal the sick.

1 Go to now, ye rich men, aweep and howl for your miseries that shall come upon you.

2 Your ariches are corrupted, and your garments are motheaten.

3 Your agold and silver is bcankered; and the crust of them shall be a witness against you, and shall eat your flesh as it were fire. Ye have heaped treasure together for the last days.

4 Behold, the ahire of the blabourers who have reaped down your fields, which is of you kept back by fraud, crieth: and the cries of them which have reaped are entered into the ears of the Lord of sabaoth.

5 Ye have lived ain pleasure on the earth, and been wanton; ye have nourished your hearts, as in a day of slaughter.

6 Ye have condemned and killed the just; and he doth not resist you.

7 Be patient therefore, brethren, unto the coming of the Lord. Behold, the husbandman waiteth for the precious fruit of the earth, and hath long patience for it, until he receive the early and latter rain.

8 Be ye also apatient; bstablish your hearts: for the ccoming of the Lord draweth nigh.

9 aGrudge not one against another, brethren, lest ye be condemned: behold, the judge standeth before the door.

10 Take, my brethren, the prophets, who have spoken in the name of the Lord, for an aexample of bsuffering affliction, and of patience.

11 Behold, we count them ahappy which bendure. Ye have heard of the patience of cJob, and have seen the end of the Lord; that the Lord is very dpitiful, and of tender emercy.

12 But above all things, my brethren, aswear not, neither by heaven, neither by the earth, neither by any other boath: but let your yea be yea; and your nay, nay; lest ye fall into condemnation.

13 Is any among you aafflicted? let him pray. Is any merry? let him sing psalms.

14 Is any asick among you? let him call for the belders of the church; and let them cpray over him, danointing him with oil in the name of the Lord:

15 And the aprayer of bfaith shall save the sick, and the Lord shall raise him up; and if he have committed sins, they shall be cforgiven him.

16 aConfess your faults one to another, and bpray one for another, that ye may be healed. cThe effectual dfervent eprayer of a righteous man availeth much.

17 Elias was a man subject to like apassions as we are, and he prayed earnestly that it might not rain: and it brained not on the earth by the space of three years and six months.

18 And he prayed again, and the heaven gave rain, and the earth brought forth her fruit.

19 Brethren, if any of you do err from the truth, and one convert him;

20 Let him know, that he which aconverteth the sinner from the error of his way shall bsave a soul from death, and shall chide a multitude of sins.

      • TG Mourning.

      • TG Treasure.

      • 1 Tim. 6:10 (10, 17); Jacob 2:17 (17–19).

      • GR rusted, tarnished. D&C 56:16.

      • GR venom, poison.

      • TG Wages.

      • Jer. 22:13.

      • GR luxuriously, delicately.

      • TG Patience.

      • 2 Ne. 31:20 (17–21).

      • D&C 106:4.

      • TG Backbiting; Malice.

      • TG Example.

      • 2 Cor. 11:23 (23–33); Mosiah 17:13 (10–20); Alma 14:26 (20–27); JS—H 1:22. TG Suffering.

      • TG Happiness.

      • TG Perseverance; Steadfastness.

      • Job 1:1.

      • TG Compassion.

      • TG God, Mercy of; Kindness.

      • TG Swearing.

      • TG Oath.

      • TG Affliction.

      • TG Sickness.

      • TG Elder, Melchizedek Priesthood; Heal.

      • TG Prayer.

      • Ex. 31:11. TG Administrations to the Sick; Anointing.

      • D&C 104:80.

      • Matt. 15:28 (25–28). TG Faith.

      • Mark 2:5 (3–9). TG Forgive.

      • TG Confession.

      • TG Benevolence.

      • Ex. 33:17.

      • Jer. 29:13; 1 Ne. 1:5 (5–8); 2 Ne. 4:24 (23–25); Moro. 7:9.

      • TG Prayer.

      • Acts 14:15 (11–15).

      • TG Drought.

      • D&C 6:11. TG Conversion.

      • 1 Tim. 4:16.

      • See JST 1 Pet. 4:8 (1 Pet. 4:8 note a).


1 Peter

  • Chapter 1

    The trial of our faith precedes salvation—Christ was foreordained to be the Redeemer.

  • Chapter 2

    Converts are newborn babes in Christ—He is the chief cornerstone—Saints hold a royal priesthood and are a peculiar people—Saints are in subjection to the laws of man.

  • Chapter 3

    Husbands and wives should honor each other—Saints should live by gospel standards—Christ preached to the spirits in prison.

  • Chapter 4

    Peter explains why the gospel is preached to the dead—Saints should speak as the oracles of God—The righteous will be tried and tested in all things.

  • Chapter 5

    The elders are to feed the flock of God—Humility and godly graces lead to perfection.


1 Peter 1

The First Epistle General of
Peter

Chapter 1

The trial of our faith precedes salvation—Christ was foreordained to be the Redeemer.

1 Peter, an apostle of Jesus Christ, to the astrangers scattered throughout Pontus, Galatia, Cappadocia, Asia, and Bithynia,

2 aElect according to the bforeknowledge of God the Father, through csanctification of the Spirit, unto dobedience and esprinkling of the fblood of Jesus Christ: Grace unto you, and peace, be multiplied.

3 Blessed be the God and Father of our Lord Jesus Christ, which according to his abundant amercy hath bbegotten us again unto a clively dhope by the resurrection of eJesus Christ from the dead,

4 To an ainheritance incorruptible, and undefiled, and that fadeth not away, reserved in heaven for you,

5 Who are kept by the apower of God through bfaith unto salvation cready to be revealed in the last time.

6 Wherein ye greatly rejoice, though now for a aseason, if need be, ye are in heaviness through manifold btemptations:

7 That the atrial of your faith, being much more precious than of gold that perisheth, though it be tried with fire, might be found unto praise and honour and glory at the bappearing of Jesus Christ:

8 Whom having not seen, ye love; in whom, though now ye see him not, yet abelieving, ye rejoice with joy unspeakable and full of glory:

9 Receiving the aend of your bfaith, even the csalvation of your souls.

10 Of which asalvation the bprophets have inquired and searched diligently, who prophesied of the grace that should come unto you:

11 Searching what, or what manner of time the Spirit of Christ which was in them did signify, when it atestified beforehand the bsufferings of Christ, and the cglory that should follow.

12 Unto whom it was revealed, that not unto themselves, but unto us they did minister the things, which are now reported unto you by them that have apreached the gospel unto you with the Holy Ghost sent down from heaven; which things the bangels desire to look into.

13 Wherefore gird up the loins of your mind, be asober, and hope bto the end for the cgrace that is to be brought unto you at the revelation of Jesus Christ;

14 As obedient children, not fashioning yourselves according to the former alusts in your bignorance:

15 But as he which hath called you is holy, so be ye aholy in all manner of bconversation;

16 Because it is written, Be ye holy; for I am aholy.

17 And if ye call on the Father, who without respect of persons judgeth according to every man’s awork, pass the time of your sojourning here in bfear:

18 Forasmuch as ye know that ye were not aredeemed with corruptible things, as silver and gold, from your bvain conversation received by ctradition from your fathers;

19 But with the precious ablood of Christ, as of a blamb without cblemish and without spot:

20 aWho verily was bforeordained before the foundation of the world, but was manifest in these last times for you,

21 Who by him do believe in God, that raised him up from the dead, and gave him aglory; that your bfaith and chope might be in God.

22 Seeing ye have apurified your bsouls in obeying the truth through the Spirit unto unfeigned clove of the brethren, see that ye dlove one another with a pure heart fervently:

23 Being aborn again, not of corruptible seed, but of incorruptible, by the word of God, which liveth and babideth for ever.

24 For all aflesh is as grass, and all the glory of man as the flower of grass. The grass withereth, and the flower thereof falleth away:

25 But the aword of the Lord endureth for ever. And this is the word which by the gospel is preached unto you.

      • TG Stranger.

      • John 6:44 (44, 63–65). TG Election.

      • TG Foreordination; God, Foreknowledge of.

      • TG Sanctification.

      • TG Obedience.

      • Isa. 52:15.

      • Ex. 24:8 (5–8); Heb. 12:24.

      • TG God, Mercy of.

      • TG Holy Ghost, Baptism of; Man, New, Spiritually Reborn.

      • GR living.

      • TG Hope.

      • 1 Cor. 15:20.

      • Matt. 6:20; 1 Cor. 9:25 (24–25); Col. 1:5.

      • Rom. 1:16.

      • Heb. 10:22 (22–24); 1 Pet. 1:21 (21–22).

      • GR prepared.

      • TG Probation.

      • GR trials, afflictions. TG Temptation.

      • TG Opposition; Test.

      • GR revelation.

      • John 20:29.

      • GR goal, purpose, consummation. JST 1 Pet. 1:9 … object of your faith …

      • D&C 76:51 (51–70).

      • Heb. 10:36.

      • TG Salvation.

      • Matt. 13:17; Luke 24:27 (26–27); Heb. 11:13; 2 Pet. 3:2.

      • Jacob 4:4; 7:11 (11–12); Mosiah 13:33 (33–35); D&C 20:26.

      • Heb. 12:2.

      • D&C 58:3 (3–4).

      • TG Holy Ghost, Mission of.

      • TG Angels.

      • TG Levity.

      • GR perfectly, completely.

      • TG Grace.

      • TG Lust.

      • Acts 17:30 (29–31).

      • 1 Thes. 2:12.

      • 2 Pet. 3:11; D&C 136:24 (23–24).

      • 1 Jn. 3:3.

      • TG Good Works.

      • TG Reverence.

      • 1 Cor. 6:20. TG Jesus Christ, Redeemer.

      • GR erroneous, fruitless conduct.

      • TG Traditions of Men.

      • TG Jesus Christ, Atonement through.

      • TG Jesus Christ, Lamb of God; Jesus Christ, Types of, in Anticipation; Passover.

      • Lev. 1:3; 3:6; 22:20; Deut. 15:21.

      • GR Having been foreknown before the foundation.

      • TG Foreordination; Jesus Christ, Authority of; Jesus Christ, Foreordained; Salvation, Plan of.

      • Acts 3:13 (13–15).

      • Gal. 5:5 (5–6); 1 Pet. 1:5 (3–8).

      • TG Hope.

      • TG Purification; Purity.

      • TG Soul.

      • Moro. 8:26 (25–26).

      • TG Love.

      • TG Holy Ghost, Baptism of.

      • TG Steadfastness.

      • TG Mortality.

      • Ps. 119:89.


1 Peter 2

Chapter 2

Converts are newborn babes in Christ—He is the chief cornerstone—Saints hold a royal priesthood and are a peculiar people—Saints are in subjection to the laws of man.

1 Wherefore laying aside all amalice, and all bguile, and hypocrisies, and envies, and all evil cspeakings,

2 As anewborn babes, desire the bsincere cmilk of the word, that ye may grow thereby:

3 If so be ye have atasted that the Lord is gracious.

4 To whom coming, as unto a living stone, disallowed indeed of men, but achosen of God, and precious,

5 Ye also, as alively stones, are built up a bspiritual chouse, an holy priesthood, to offer up dspiritual esacrifices, acceptable to God by Jesus Christ.

6 Wherefore also it is contained in the scripture, Behold, I lay in Sion a chief acorner bstone, elect, precious: and he that cbelieveth on him shall not be dconfounded.

7 Unto you therefore which believe he is precious: but unto them which be adisobedient, the stone which the builders bdisallowed, the same is made the head of the corner,

8 And a astone of bstumbling, and a crock of doffence, even to them which estumble at the word, being disobedient: whereunto also they were fappointed.

9 But ye are a achosen generation, a broyal cpriesthood, an dholy enation, a fpeculiar people; that ye should shew forth the praises of him who hath called you out of gdarkness into his marvellous hlight:

10 Which in time past were not a people, but are now the people of God: which had not obtained mercy, but now have obtained mercy.

11 Dearly beloved, I beseech you as astrangers and bpilgrims, cabstain from fleshly dlusts, which ewar against the soul;

12 Having your conversation ahonest among the Gentiles: that, whereas they speak against you as evildoers, they may by your good bworks, which they shall behold, glorify God in the day of visitation.

13 aSubmit yourselves to every bordinance of man for the Lord’s sake: whether it be to the king, as csupreme;

14 Or unto governors, as unto them that are sent by him for the punishment of evildoers, and for the praise of them that do well.

15 For so is the will of God, that with well doing ye may put to asilence the bignorance of foolish men:

16 As free, and not using your aliberty for a cloak of bmaliciousness, but as the cservants of God.

17 aHonour all men. Love the bbrotherhood. cFear God. Honour the dking.

18 aServants, be subject to your bmasters with all fear; not only to the good and gentle, but also to the cfroward.

19 For this is athankworthy, if a man for conscience toward God endure bgrief, suffering wrongfully.

20 For what glory is it, if, when ye be buffeted for your faults, ye shall take it apatiently? but if, when ye do well, and bsuffer for it, ye take it cpatiently, this is dacceptable with God.

21 For even hereunto were ye called: because Christ also asuffered for us, leaving us an bexample, that ye should follow his steps:

22 Who did no asin, neither was bguile found in his mouth:

23 Who, when he was areviled, reviled not again; when he suffered, he threatened not; but bcommitted himself to him that judgeth righteously:

24 Who his own self abare our bsins in his own body on the tree, that we, being dead to sins, should live unto righteousness: by whose cstripes ye were healed.

25 For ye were as asheep going astray; but are now returned unto the bShepherd and cBishop of your souls.

      • TG Malice.

      • TG Guile.

      • TG Backbiting; Slander.

      • TG Man, New, Spiritually Reborn.

      • GR pure, genuine.

      • 1 Cor. 3:2 (2–3); Heb. 5:13 (13–14); Mosiah 3:19.

      • GR experienced. Heb. 6:5 (4–6); Alma 36:26 (24–26).

      • D&C 50:44.

      • GR living.

      • TG Spirituality.

      • Heb. 3:6.

      • TG Priesthood, Magnifying Callings within.

      • TG Jesus Christ, Types of, in Memory; Sacrifice.

      • TG Cornerstone.

      • Isa. 28:16.

      • 3 Ne. 11:39 (37–40).

      • GR ashamed, disappointed.

      • TG Disobedience.

      • Matt. 21:42 (42–46); Luke 9:22.

      • 1 Cor. 1:18 (18–24).

      • Isa. 28:16; 2 Ne. 18:14 (13–15).

      • TG Rock.

      • TG Offense.

      • Matt. 21:44 (33–46).

      • Rom. 9:22 (9–23); 1 Thes. 5:9.

      • TG Election.

      • TG Mission of Early Saints; Mission of Latter-day Saints.

      • TG Priesthood; Priesthood, Melchizedek.

      • Ex. 19:6. TG Israel, Blessings of.

      • TG Nations.

      • GR purchased, preserved; note that in Ex. 19:5 the Hebrew word is segullah, meaning “special possession or property.” TG Israel, Mission of; Modesty; Peculiar People.

      • TG Walking in Darkness.

      • TG Light [noun].

      • TG Stranger.

      • GR resident aliens, sojourners.

      • TG Abstain.

      • TG Lust.

      • TG War.

      • TG Children of Light; Honesty.

      • Matt. 5:16 (14–16); Titus 2:8.

      • TG Citizenship; Submissiveness.

      • TG Governments.

      • GR superior.

      • TG Silence.

      • TG Ignorance.

      • TG Liberty.

      • TG Malice.

      • TG Servant.

      • TG Respect.

      • TG Brotherhood and Sisterhood.

      • Prov. 24:21.

      • TG Citizenship; Kings, Earthly.

      • Col. 3:22; 1 Tim. 6:1 (1–2); Titus 2:9 (9–10).

      • Eph. 6:5 (5–8).

      • GR crooked, wicked.

      • GR pleasing, gracious.

      • TG Tribulation.

      • D&C 122:7 (7–8).

      • TG Forbear; Suffering.

      • Alma 12:24. TG Patience.

      • GR pleasing, gracious.

      • TG Jesus Christ, Atonement through; Redemption; Self-Sacrifice.

      • TG Example; Jesus Christ, Exemplar.

      • Isa. 53:9. TG Sin.

      • TG Guile; Sincere.

      • Isa. 53:3 (3–6). TG Jesus Christ, Trials of; Retribution; Reviling.

      • TG Commitment.

      • TG Accountability; Self-Sacrifice.

      • TG Jesus Christ, Atonement through; Jesus Christ, Redeemer.

      • Isa. 53:5.

      • TG Sheep.

      • TG Jesus Christ, Good Shepherd; Shepherd.

      • TG Bishop.


1 Peter 3

Chapter 3

Husbands and wives should honor each other—Saints should live by gospel standards—Christ preached to the spirits in prison.

1 Likewise, ye awives, be in subjection to your own husbands; that, if any bobey not the word, they also may without the word be won by the cconversation of the wives;

2 While they behold your achaste bconversation coupled with fear.

3 Whose adorning let it not be that outward aadorning of plaiting the hair, and of wearing of gold, or of putting on of apparel;

4 But let it be the hidden man of the heart, in that which is not corruptible, even the aornament of a bmeek and quiet spirit, which is in the sight of God of great price.

5 For after this manner in the old time the holy awomen also, who btrusted in God, adorned themselves, being cin subjection unto their own husbands:

6 Even as Sara obeyed Abraham, calling him lord: whose adaughters ye are, as long as ye do well, and are not afraid with any bamazement.

7 Likewise, ye ahusbands, dwell with them according to bknowledge, giving chonour unto the dwife, as unto the weaker vessel, and as being eheirs together of the grace of life; that your fprayers be not hindered.

8 Finally, be ye all of aone mind, having bcompassion one of another, love as cbrethren, be dpitiful, be ecourteous:

9 Not arendering bevil for evil, or railing for railing: but contrariwise blessing; knowing that ye are thereunto called, that ye should inherit a cblessing.

10 For he that will love life, and see good days, let him arefrain his btongue from evil, and his lips that they speak no cguile:

11 Let him aeschew evil, and do good; let him seek bpeace, and censue it.

12 For the aeyes of the Lord are over the brighteous, and his ears are open unto their cprayers: but the face of the Lord is against them that do devil.

13 And who is he that will harm you, if ye be afollowers of that which is good?

14 But and if ye asuffer for brighteousness’ sake, chappy are ye: and be not afraid of their terror, neither be troubled;

15 But asanctify the Lord God in your hearts: and be ready always to give ban answer to every man that asketh you a reason of the chope that is in you with dmeekness and efear:

16 Having a good aconscience; that, whereas they speak evil of you, as of evildoers, they may be ashamed that falsely accuse your good bconversation in Christ.

17 For it is better, if the will of God be so, that ye asuffer for well doing, than for evil doing.

18 For Christ also hath once asuffered for sins, the just for the bunjust, that he might bring us to God, being put to cdeath in the flesh, but quickened by the dSpirit:

19 By which also he went and apreached unto the bspirits in cprison;

20 aWhich sometime were bdisobedient, when once the clongsuffering of God waited in the days of dNoah, while the ark was a preparing, wherein few, that is, eight souls were esaved by fwater.

21 The like figure whereunto even abaptism doth also now save us (not the putting away of the filth of the flesh, but the answer of a good conscience toward God,) by the resurrection of Jesus Christ:

22 Who is gone into aheaven, and is on the right hand of God; bangels and cauthorities and powers being made subject unto him.

      • TG Family, Love within; Marriage, Wives.

      • TG Disobedience.

      • JST 1 Pet. 3:1 … conduct …

      • TG Chastity.

      • JST 1 Pet. 3:2 … conduct …

      • TG Apparel; Modesty.

      • TG Beauty.

      • GR gentle, mild, forgiving.

      • TG Woman.

      • TG Trust in God.

      • GR obedient, submissive to.

      • TG Seed of Abraham.

      • GR dismay, consternation.

      • TG Family; Marriage, Husbands.

      • D&C 121:42.

      • TG Marriage, Continuing Courtship in.

      • TG Marriage, Wives; Woman.

      • TG Marriage, Celestial.

      • TG Prayer.

      • TG Unity.

      • TG Compassion; Kindness; Welfare.

      • TG Brotherhood and Sisterhood.

      • GR tenderhearted, compassionate.

      • TG Courtesy.

      • TG Retribution.

      • TG Forbear.

      • TG Blessing.

      • TG Self-Mastery.

      • TG Gossip; Slander.

      • TG Guile.

      • GR turn away from, avoid.

      • TG Peacemakers; Peace of God.

      • GR pursue, follow eagerly.

      • Ps. 33:18. TG Abundant Life; Reward.

      • TG Righteousness.

      • TG Prayer.

      • TG Evil.

      • TG Commitment.

      • Luke 6:22; James 1:12 (8–16). TG Suffering.

      • TG Righteousness.

      • TG Happiness.

      • GR reverence as holy.

      • GR a defense.

      • TG Hope.

      • TG Meek.

      • GR reverence, awe.

      • TG Conscience.

      • JST 1 Pet. 3:16 … conduct …

      • TG Self-Sacrifice.

      • TG Jesus Christ, Atonement through; Jesus Christ, Redeemer; Pain; Redemption.

      • TG Injustice.

      • TG Death; Jesus Christ, Death of.

      • TG God, Spirit of.

      • TG Genealogy and Temple Work; Preaching.

      • TG Salvation for the Dead; Spirit Body; Spirits, Disembodied; Spirits in Prison.

      • Luke 1:79 (77–79); D&C 138:8 (5–10, 18). TG Hell.

      • JST 1 Pet. 3:20 Some of whom were disobedient in the days of Noah, while the long-suffering of God waited, while the ark was preparing …

      • TG Disobedience.

      • TG Forbear.

      • Gen. 7:1. TG Earth, Cleansing of.

      • Gen. 8:1; Heb. 11:7; 2 Pet. 2:5.

      • TG Flood.

      • TG Baptism; Baptism, Essential.

      • John 7:34.

      • TG Angels.

      • Col. 1:16; 2:10. TG Authority.


1 Peter 4

Chapter 4

Peter explains why the gospel is preached to the dead—Saints should speak as the oracles of God—The righteous will be tried and tested in all things.

1 Forasmuch then as Christ hath suffered for us in the flesh, arm yourselves likewise with the same amind: bfor he that hath suffered in the flesh hath ceased from csin;

2 That he no longer should live the rest of his time in the flesh to the alusts of men, but to the will of God.

3 For the time past of our life may suffice us to have wrought the will of the Gentiles, when we walked in lasciviousness, lusts, aexcess of wine, brevellings, banquetings, and cabominable didolatries:

4 Wherein they think it strange that ye run not with them to the same excess of riot, speaking evil of you:

5 Who shall give account to him that is ready to ajudge the bquick and the dead.

6 aFor for this cause was the bgospel cpreached also to them that are ddead, that they might be ejudged according to men in the flesh, but live according to God in the spirit.

7 aBut the end of all things is at hand: be ye therefore sober, and bwatch unto prayer.

8 And above all things have fervent charity among yourselves: afor bcharity shall cover the multitude of sins.

9 Use ahospitality one to another without bgrudging.

10 As every man hath received the gift, even so aminister the same one to another, as good bstewards of the manifold grace of God.

11 If any man aspeak, let him speak as the boracles of God; if any man minister, let him do it as of the ability which God giveth: that God in all things may be glorified through Jesus Christ, to whom be praise and dominion for ever and ever. Amen.

12 Beloved, think it not strange concerning the fiery atrial which is to try you, as though some strange thing happened unto you:

13 But arejoice, inasmuch as ye are bpartakers of Christ’s csufferings; that, when his glory shall be drevealed, ye may be glad also with exceeding joy.

14 If ye be areproached for the name of Christ, bhappy are ye; for the spirit of glory and of God resteth upon you: on their part he is evil spoken of, but on your part he is glorified.

15 But let none of you suffer as a murderer, or as a thief, or as an evildoer, or as a busybody in other men’s matters.

16 Yet if any man suffer as a aChristian, let him not be ashamed; but let him glorify God on this behalf.

17 For the time is come that ajudgment must begin at the house of God: and if it first begin at us, what shall the end be of them that bobey not the gospel of God?

18 And if the arighteous scarcely be saved, where shall the bungodly and the sinner appear?

19 Wherefore let them that suffer according to the awill of God commit the bkeeping of their souls to him in well doing, as unto a faithful Creator.

      • GR intent, idea, thought.

      • JST 1 Pet. 4:2 For you who have suffered in the flesh should cease from sin, that you no longer the rest of your time in the flesh, should live to the lusts of men, but to the will of God.

      • TG Sin.

      • TG Lust.

      • TG Temperance.

      • TG Rioting and Reveling.

      • TG Devil, Church of.

      • TG Idolatry.

      • TG Jesus Christ, Judge.

      • OR living.

      • JST 1 Pet. 4:6 Because of this, is the gospel preached to them who are dead, that they might be judged according to men in the flesh, but live in the spirit according to the will of God.

      • TG Gospel.

      • TG Genealogy and Temple Work.

      • TG Hell; Salvation, Plan of; Salvation for the Dead; Spirits, Disembodied; Spirits in Prison.

      • D&C 88:99; 138:10, 34.

      • JST 1 Pet. 4:7 But to you, the end of all things is at hand …

      • TG Watch.

      • JST 1 Pet. 4:8 … for charity preventeth a multitude of sins.

      • TG Charity.

      • TG Hospitality.

      • TG Motivations.

      • TG Priesthood, Magnifying Callings within.

      • TG Stewardship.

      • 1 Thes. 2:4; Titus 2:1.

      • TG Authority; Teaching with the Spirit.

      • TG Test.

      • Acts 5:41.

      • TG Persecution.

      • TG Suffering.

      • D&C 66:2.

      • TG Reproach.

      • TG Happiness.

      • Acts 11:26 (19–26).

      • TG Judgment.

      • D&C 18:46. TG Disobedience.

      • TG Righteousness.

      • TG Godliness.

      • TG God, Will of.

      • TG Refuge.


1 Peter 5

Chapter 5

The elders are to feed the flock of God—Humility and godly graces lead to perfection.

1 The aelders which are among you I exhort, who am also an elder, and a witness of the sufferings of Christ, and also a bpartaker of the glory that shall be revealed:

2 aFeed the bflock of God which is among you, taking the coversight thereof, not by constraint, but dwillingly; not for efilthy flucre, but of a ready mind;

3 Neither as being alords over God’s heritage, but being bensamples to the flock.

4 And when the chief aShepherd shall appear, ye shall receive a bcrown of cglory that fadeth not away.

5 Likewise, ye younger, asubmit yourselves unto the elder. Yea, all of you be subject one to another, and be clothed with bhumility: for God cresisteth the dproud, and giveth grace to the ehumble.

6 aHumble yourselves therefore under the mighty hand of God, that he may exalt you in due time:

7 Casting all your care upon him; for he careth for you.

8 Be asober, be bvigilant; because your adversary the cdevil, as a roaring lion, walketh about, seeking whom he may devour:

9 Whom resist asteadfast in the faith, knowing that the same afflictions are baccomplished in your brethren that are in the world.

10 But the God of all agrace, who hath called us unto his eternal glory by Christ Jesus, after that ye have suffered a while, make you bperfect, stablish, strengthen, settle you.

11 To him be glory and dominion for ever and ever. Amen.

12 By aSilvanus, a faithful brother unto you, as I suppose, I have written briefly, exhorting, and testifying that this is the true grace of God wherein ye stand.

13 The church that is at aBabylon, elected together with you, saluteth you; and so doth Marcus my son.

14 Greet ye one another with a kiss of charity. Peace be with you all that are in Christ Jesus. Amen.

      • TG Elder, Melchizedek Priesthood; Leadership.

      • D&C 66:2; 93:22.

      • GR Tend, Superintend. John 21:16 (15–16).

      • TG Church.

      • GR overseeing, guarding, watching.

      • TG Initiative.

      • TG Filthiness.

      • TG Priestcraft.

      • D&C 121:41 (41–42).

      • TG Example.

      • TG Jesus Christ, Good Shepherd; Shepherd.

      • Luke 12:44. TG Exaltation.

      • D&C 66:12.

      • TG Respect; Submissiveness.

      • TG Humility.

      • GR opposes, is adverse to.

      • TG Pride.

      • TG Poor in Spirit.

      • TG Contrite Heart.

      • TG Levity.

      • TG Watch.

      • TG Devil.

      • TG Perseverance; Steadfastness.

      • GR laid upon, endured by.

      • TG Grace.

      • TG Worthiness.

      • Acts 15:34 (32–34); 2 Cor. 1:19; 1 Thes. 1:1.

      • TG Babylon.


2 Peter

  • Chapter 1

    Peter urges the Saints to make their calling and election sure—Prophecy comes by the power of the Holy Ghost.

  • Chapter 2

    False teachers among the Saints are damned—Lustful Saints will perish in their own corruption.

  • Chapter 3

    Some in the latter days will doubt the Second Coming—The elements will melt at the coming of the Lord.


2 Peter 1

The Second Epistle General of
Peter

Chapter 1

Peter urges the Saints to make their calling and election sure—Prophecy comes by the power of the Holy Ghost.

1 Simon Peter, a aservant and an bapostle of Jesus Christ, to them that have obtained clike precious faith with us through the drighteousness eof God and our Saviour Jesus Christ:

2 Grace and peace be multiplied unto you through the aknowledge of God, and of Jesus our Lord,

3 According as his divine power hath given unto us aall things that pertain unto blife and cgodliness, through the knowledge of him that hath called us dto glory and evirtue:

4 Whereby are given unto us exceeding great and precious apromises: that by these ye might be bpartakers of the cdivine dnature, having eescaped the fcorruption that is in the world through glust.

5 And beside this, giving all adiligence, add to your faith bvirtue; and to virtue cknowledge;

6 And to knowledge atemperance; and to temperance bpatience; and to patience cgodliness;

7 And to godliness abrotherly bkindness; and to brotherly kindness ccharity.

8 For if these things be in you, and aabound, they make you that ye shall neither be bbarren nor cunfruitful in the knowledge of our Lord Jesus Christ.

9 But he that lacketh these things is blind, and cannot see afar off, and hath forgotten that he was purged from his old sins.

10 Wherefore the rather, brethren, give diligence to make your calling and aelection sure: for if ye do these things, ye shall never bfall:

11 For so an entrance shall be ministered unto you abundantly into the aeverlasting bkingdom of our Lord and Saviour Jesus Christ.

12 Wherefore I will not be negligent to put you always in remembrance of these things, though ye know them, and be established in the present truth.

13 Yea, I think it ameet, as long as I am in this btabernacle, to stir you up by putting you in remembrance;

14 Knowing that shortly I must put off this my tabernacle, even as our Lord Jesus Christ hath ashewed me.

15 Moreover I will endeavour that ye may be able after my decease to have these things always in remembrance.

16 For we have not followed cunningly devised afables, when we made known unto you the power and coming of our Lord Jesus Christ, but were beyewitnesses of his majesty.

17 For he received from God the Father honour and glory, when there came such a voice to him from the excellent glory, This is my abeloved Son, in whom I am well pleased.

18 And this avoice which came from heaven we heard, when we were with him in the holy bmount.

19 aWe have also a more bsure word of cprophecy; whereunto ye do well that ye take heed, as unto a light that shineth in a dark place, until the day dawn, and the day dstar arise in your hearts:

20 Knowing this first, that ano bprophecy of the cscripture is of any private dinterpretation.

21 For the aprophecy came not in old time by the will of man: but holy men of God bspake as they were cmoved by the dHoly Ghost.

      • TG Servant.

      • D&C 107:23.

      • GR equally precious.

      • TG God, the Standard of Righteousness.

      • GR of our God and Savior.

      • D&C 76:7 (5–10).

      • D&C 76:55 (53–60).

      • D&C 45:8.

      • TG Godliness.

      • GR through, by.

      • TG Virtue.

      • TG Promise.

      • D&C 93:28 (27–28).

      • TG Earth, Purpose of.

      • 1 Sam. 10:6.

      • 2 Pet. 2:18.

      • TG Man, Natural, Not Spiritually Reborn.

      • TG Lust.

      • TG Diligence.

      • TG Chastity; Good Works; Virtue.

      • TG Knowledge; Learn; Study.

      • GR self-control. TG Temperance.

      • TG Patience.

      • GR reverence, piety, godliness.

      • TG Brotherhood and Sisterhood.

      • TG Benevolence; Kindness.

      • TG Charity.

      • TG Abundant Life.

      • GR idle, unprofitable, injurious. TG Barren.

      • D&C 107:31 (30–31).

      • TG Election.

      • D&C 50:44.

      • TG Immortality.

      • TG Kingdom of God, on Earth.

      • GR right, just, righteous.

      • D&C 93:4, 35.

      • John 21:19 (18–19).

      • 1 Tim. 1:4.

      • Matt. 17:2 (1–9); John 1:14. TG Witness.

      • TG Witness of the Father.

      • TG Revelation; Witness of the Father.

      • Luke 9:28 (28–36).

      • JST 2 Pet. 1:19 We have therefore a more sure knowledge of the word of prophecy, to which word of prophecy ye do well that ye take heed …

      • D&C 68:12; 88:3 (3–4); 132:19, 49.

      • D&C 131:5.

      • Rev. 2:28; 22:16 (6–16).

      • JST 2 Pet. 1:20 … no prophecy of the scriptures is given of any private will of man.

      • TG Prophecy.

      • TG Scriptures, Study of.

      • Gen. 40:8.

      • TG Prophecy; Scriptures, Value of; Scriptures, Writing of.

      • TG Holy Ghost, Mission of.

      • TG Inspiration.

      • TG Holy Ghost, Gifts of.


2 Peter 2

Chapter 2

False teachers among the Saints are damned—Lustful Saints will perish in their own corruption.

1 But there were afalse prophets also among the people, even as there shall be bfalse cteachers among you, who privily shall bring in damnable heresies, even denying the Lord that dbought them, and bring upon themselves swift destruction.

2 And many shall follow their pernicious ways; by reason of whom the way of atruth shall be evil spoken of.

3 And through covetousness shall they with afeigned words make merchandise of you: whose bjudgment now of a long time lingereth not, and their cdamnation slumbereth not.

4 For if God spared not the aangels that sinned, but cast them down to bhell, and delivered them into chains of darkness, to be reserved unto cjudgment;

5 And spared not the old world, but saved aNoah the eighth person, a preacher of brighteousness, bringing in the cflood upon the world of the ungodly;

6 And turning the cities of aSodom and Gomorrha into ashes condemned them with an overthrow, making them an bensample unto those that after should live ungodly;

7 And delivered just aLot, bvexed with the cfilthy conversation of the wicked:

8 (For that righteous man dwelling among them, in seeing and hearing, avexed his righteous soul from day to day with their unlawful deeds;)

9 The Lord knoweth how to adeliver the bgodly out of ctemptations, and to dreserve the unjust unto the day of ejudgment to be punished:

10 But chiefly them that awalk after the flesh in the blust of cuncleanness, and despise dgovernment. ePresumptuous are they, selfwilled, they are not afraid to speak evil of dignities.

11 Whereas angels, which are greater in power and might, bring not railing accusation against them before the Lord.

12 But these, as anatural brute beasts, made to be taken and destroyed, speak evil of the things that they understand not; and shall utterly bperish in their own corruption;

13 And shall receive the areward of unrighteousness, as they that count it bpleasure to criot in the day time. Spots they are and blemishes, sporting themselves with their own deceivings while they feast with you;

14 Having eyes full of adultery, and that cannot cease from sin; beguiling unstable souls: an heart they have exercised with covetous practices; cursed children:

15 Which have aforsaken the right bway, and are gone castray, following the way of dBalaam the son of Bosor, who loved the ewages of unrighteousness;

16 But was rebuked for his iniquity: the dumb aass speaking with man’s voice forbad the madness of the prophet.

17 These are awells without water, clouds that are carried with a tempest; to whom the bmist of cdarkness is reserved for ever.

18 For when they aspeak great swelling words of bvanity, they callure through the dlusts of the flesh, through much wantonness, those that were clean eescaped from them who live in error.

19 While they promise them aliberty, they themselves are the bservants of ccorruption: for of whom a man is overcome, of the same is he brought in dbondage.

20 For if after they have aescaped the bpollutions of the world through the knowledge of the Lord and Saviour Jesus Christ, they are cagain dentangled therein, and eovercome, the latter end is fworse with them than the beginning.

21 For it had been better for them not to have aknown the way of brighteousness, than, after they have known it, to cturn from the holy commandment delivered unto them.

22 But it is happened unto them according to the true proverb, The dog is turned to his own avomit again; and the sow that was bwashed to her wallowing in the mire.

      • TG Apostasy of the Early Christian Church; False Prophets.

      • TG False Doctrine; False Priesthoods.

      • TG Teacher.

      • 1 Cor. 6:20.

      • TG Truth.

      • Rom. 16:18.

      • Deut. 32:35.

      • TG Damnation.

      • TG Angels; Death, Spiritual, First; Spirits, Evil or Unclean.

      • 1 Tim. 3:6. TG Hell.

      • TG Judgment, the Last.

      • Gen. 8:1; Heb. 11:7; 1 Pet. 3:20 (20–21).

      • TG Righteousness.

      • TG Earth, Cleansing of; Flood.

      • Gen. 19:24; Jude 1:7 (4–7).

      • GR token, example.

      • Gen. 19:15 (12–22).

      • GR oppressed by the outrageous behavior of the lawless.

      • TG Filthiness.

      • GR oppressed, afflicted.

      • TG Deliver.

      • TG Godliness.

      • TG Temptation.

      • D&C 38:5 (5–6).

      • Alma 11:44 (41–44); 12:15 (14–18).

      • TG Walking in Darkness.

      • TG Lust; Sexual Immorality.

      • TG Uncleanness.

      • GR constituted authority. TG Governments.

      • TG Boast.

      • Mosiah 3:19.

      • Morm. 4:5.

      • TG Reward.

      • TG Pleasure.

      • TG Rioting and Reveling.

      • TG Apostasy of Individuals.

      • Hag. 1:7.

      • Prov. 21:16; Isa. 53:6.

      • Num. 22:5; Deut. 23:4; Rev. 2:14 (12–17).

      • TG Selfishness; Wages.

      • Num. 22:30.

      • Jude 1:12 (7–21).

      • 1 Ne. 8:23 (23–24); 12:17.

      • D&C 95:12; 133:72 (71–74).

      • Ps. 73:8; Jude 1:16.

      • TG Vanity.

      • GR entice, entrap.

      • Jude 1:11 (7–21).

      • 2 Pet. 1:4.

      • TG Liberty.

      • GR slaves. Jude 1:4.

      • TG Sin.

      • TG Bondage, Spiritual.

      • Heb. 6:4 (4–6); 1 Ne. 8:28 (24–28).

      • TG Pollution.

      • Ps. 85:8; D&C 42:26.

      • 2 Cor. 2:11; D&C 20:5.

      • D&C 76:35 (34–35).

      • Alma 24:30.

      • TG God, Knowledge about.

      • TG Righteousness.

      • Heb. 10:39.

      • Prov. 26:11. TG Apostasy of Individuals; Apostasy of the Early Christian Church.

      • TG Wash.


2 Peter 3

Chapter 3

Some in the latter days will doubt the Second Coming—The elements will melt at the coming of the Lord.

1 This second epistle, beloved, I now awrite unto you; in both which I stir up your pure minds by way of bremembrance:

2 That ye may be mindful of the words which were spoken before by the holy aprophets, and of the commandment of us the apostles of the Lord and Saviour:

3 aKnowing this first, that there shall come in the blast days scoffers, walking after their own clusts,

4 And saying, aWhere is the bpromise of his ccoming? for since the fathers fell asleep, all things continue as they were from the beginning of the creation.

5 For this they willingly are aignorant of, that by the bword of God the heavens were of old, and the cearth standing out of the water and in the water:

6 Whereby the world that then was, being aoverflowed with bwater, perished:

7 But the heavens and the earth, which are now, by the same word are kept in store, reserved unto afire against the day of judgment and bperdition of ungodly men.

8 But, beloved, be not ignorant of this one thing, that one day is with the Lord as a thousand ayears, and a thousand years as one day.

9 The Lord is not slack concerning his promise, as some men count slackness; but is alongsuffering to us-ward, not willing that any should bperish, but that all should come to crepentance.

10 But the aday of the Lord will bcome as a thief in the night; in the which the heavens shall cpass away with a great noise, and the delements shall melt with fervent heat, the eearth also and the works that are therein shall be burned up.

11 Seeing then that all these things shall be dissolved, what amanner of persons ought ye to be in all holy bconversation and godliness,

12 aLooking for and bhasting unto the ccoming of the dday of God, wherein the heavens being on fire shall be dissolved, and the elements shall melt with fervent heat?

13 Nevertheless we, according to his promise, look for new aheavens and a bnew cearth, wherein dwelleth drighteousness.

14 Wherefore, beloved, seeing that ye look for such things, be adiligent that ye may be found of him in peace, without bspot, and blameless.

15 And aaccount that the blongsuffering of our Lord is salvation; even as our beloved brother Paul also according to the wisdom given unto him hath written unto you;

16 As also in all his epistles, speaking in them of these things; in which are some things hard to be understood, which they that are unlearned and unstable awrest, as they do also the other bscriptures, unto their own destruction.

17 Ye therefore, beloved, aseeing ye know these things before, beware lest ye also, being bled caway with the error of the wicked, fall from your own dsteadfastness.

18 But grow in agrace, and in the knowledge of our Lord and Saviour Jesus Christ. To him be glory both now and for ever. Amen.

      • TG Scriptures, Writing of.

      • Alma 5:6 (3–13).

      • 1 Pet. 1:10. TG Prophets, Mission of.

      • JST 2 Pet. 3:3–13 (Appendix).

      • TG Last Days.

      • TG Lust; Selfishness.

      • D&C 45:26.

      • Matt. 16:3 (1–5).

      • Isa. 5:19 (18–19).

      • TG Ignorance.

      • TG Jesus Christ, Creator.

      • TG Creation.

      • TG Flood.

      • Gen. 7:19.

      • TG Earth, Cleansing of.

      • TG Death, Spiritual, Second; Sons of Perdition.

      • Alma 40:8; Abr. 3:4 (4–9). TG Time.

      • TG Forbear.

      • Ezek. 18:23 (23–24).

      • TG Repent.

      • TG Day of the Lord.

      • TG Jesus Christ, Second Coming.

      • Ps. 102:26 (25–26); Isa. 51:6.

      • TG World, End of.

      • TG Earth, Destiny of.

      • 3 Ne. 27:27.

      • 1 Pet. 1:15.

      • D&C 35:15; 49:23.

      • TG Haste.

      • Heb. 9:28; Rev. 1:7; D&C 39:23.

      • D&C 45:30.

      • TG Heaven.

      • TG Earth, Renewal of; Millennium.

      • Ether 13:9.

      • TG Righteousness.

      • D&C 88:63; 101:38. TG Dedication; Diligence.

      • D&C 38:31.

      • GR count, regard.

      • TG Forbear.

      • GR twist, distort. 1 Ne. 13:29 (24–29); Alma 13:20; D&C 10:63.

      • TG Scriptures, Preservation of.

      • JST 2 Pet. 3:17 … seeing ye know before the things which are coming, beware lest …

      • 2 Ne. 28:14 (3–14).

      • TG Apostasy of the Early Christian Church.

      • TG Steadfastness.

      • TG Grace.


1 John

  • Chapter 1

    The Saints gain fellowship with God by obedience—We must confess our sins to gain forgiveness.

  • Chapter 2

    Christ is our Advocate with the Father—We know God by obedience—Love not the world—Anti-Christs will come in the last days.

  • Chapter 3

    The sons of God will become like Christ—Love for others is required to gain eternal life—Obedience ensures us an answer to our prayers.

  • Chapter 4

    Try the spirits—God is love and dwells in those who love Him.

  • Chapter 5

    Saints are born of God through belief in Christ—Water, blood, and the Spirit testify of Christ—Belief in Christ is required in order to gain eternal life.


1 John 1

The First Epistle General of
John

Chapter 1

The Saints gain fellowship with God by obedience—We must confess our sins to gain forgiveness.

1 aThat which was from the bbeginning, which we have heard, which we have seen with our eyes, which we have looked upon, and our hands have handled, of the cWord of life;

2 (For the life was manifested, and we have seen it, and bear witness, and ashew unto you that beternal life, which was with the Father, and was manifested unto us;)

3 That which we have aseen and heard declare we unto you, that ye also may have fellowship with us: and truly our bfellowship is with the cFather, and with his Son Jesus Christ.

4 And these things awrite we unto you, that your joy may be full.

5 This then is the message which we have heard of him, and declare unto you, that God is alight, and in him is no bdarkness at all.

6 If we say that we have fellowship with him, and awalk in bdarkness, we lie, and do not the truth:

7 But if we awalk in the light, as he is in the light, we have fellowship one with another, and the bblood of Jesus Christ his Son ccleanseth us from all sin.

8 If we say that we have ano bsin, we cdeceive ourselves, and the truth is not in us.

9 If we aconfess our sins, he is faithful and bjust to cforgive us our sins, and to dcleanse us from all unrighteousness.

10 If we say that we have anot sinned, we make him a liar, and his word is not in us.

      • JST 1 Jn. 1:1 Brethren, this is the testimony which we give of that which was from the beginning …

      • John 1:2 (1–4, 14).

      • TG Jesus Christ, Messenger of the Covenant.

      • GR declare, announce, bring tidings.

      • John 17:3; 1 Jn. 5:20.

      • TG Witness.

      • TG Fellowshipping.

      • Moses 6:68.

      • TG Scriptures, Writing of.

      • John 8:12. TG God, Perfection of; Light [noun].

      • TG Darkness, Spiritual; Walking in Darkness.

      • TG Walking in Darkness.

      • 2 Ne. 15:20.

      • TG Walking with God.

      • Acts 20:28; Rev. 7:14; D&C 29:17. TG Blood, Symbolism of.

      • Rev. 12:11 (10–12); D&C 50:28. TG Jesus Christ, Atonement through.

      • Prov. 30:20.

      • TG Sin.

      • TG Lying.

      • TG Confession; Repent.

      • TG God, Justice of; Justice.

      • TG Forgive.

      • TG Purification; Purity.

      • Prov. 28:13.


1 John 2

Chapter 2

Christ is our Advocate with the Father—We know God by obedience—Love not the world—Anti-Christs will come in the last days.

1 My little children, these things write I unto you, that ye sin not. aAnd if any man sin, we have an badvocate with the Father, Jesus Christ the righteous:

2 And he is the apropitiation for our sins: and not for ours only, but also for the sins of the whole bworld.

3 And hereby we do know that we know him, if we akeep his commandments.

4 He that saith, I know him, and keepeth not his acommandments, is a bliar, and the truth is not in him.

5 But whoso akeepeth his word, in him verily is the love of God perfected: hereby know we that we are bin him.

6 He that saith he aabideth in him ought himself also so to bwalk, even as he walked.

7 aBrethren, I write no new commandment unto you, but an old commandment which ye had from the beginning. The old commandment is the word which ye have heard from the beginning.

8 Again, a new commandment I write unto you, awhich thing is true in him and in you: because the bdarkness is cpast, and the true dlight now shineth.

9 He that saith he is in the light, and hateth his brother, is in darkness even until now.

10 He that aloveth his bbrother abideth in the light, and there is none occasion of stumbling in him.

11 But he that hateth his brother is in darkness, and awalketh in darkness, and knoweth not whither he goeth, because that darkness hath blinded his eyes.

12 I awrite unto you, little bchildren, because your sins are forgiven you cfor his dname’s sake.

13 I write unto you, fathers, because ye have known him that is from the beginning. I write unto you, young men, because ye have overcome the wicked one. I write unto you, little children, because ye have known the Father.

14 I have written unto you, fathers, because ye have known him that is from the beginning. I have written unto you, young men, because ye are strong, and the word of God abideth in you, and ye have overcome the wicked one.

15 Love not the aworld, neither the things that are in the bworld. If any man love the world, the clove of the Father is not in him.

16 For all that is in the world, the alust of the flesh, and the lust of the eyes, and the bpride of life, is not of the Father, but is of the cworld.

17 And the aworld bpasseth away, and the lust thereof: but he that doeth the cwill of God dabideth for ever.

18 Little children, it is the last time: and as ye have heard that aantichrist shall come, even now are there many bantichrists; whereby we know that it is the last time.

19 They went out from us, but they were not of us; for if they had been of us, they would no doubt have continued with us: but they went out, that they might be made manifest that they were not all of us.

20 But ye have an aunction from the bHoly One, and ye know all things.

21 I have not written unto you because ye know not the truth, but because ye know it, and that no lie is of the truth.

22 Who is a aliar but he that denieth that Jesus is the Christ? He is bantichrist, that denieth the Father and the Son.

23 Whosoever denieth the Son, the same hath not the Father: [but] he that aacknowledgeth the Son hath the Father also.

24 Let that therefore abide in you, which ye have heard from the beginning. If that which ye have heard from the abeginning shall remain in you, ye also shall continue in the Son, and in the Father.

25 And this is the apromise that he hath promised us, even beternal life.

26 These things have I written unto you concerning them that aseduce you.

27 But the anointing which ye have received of him abideth in you, and ye need not that any man ateach you: but as the same banointing cteacheth you of all things, and is truth, and is no lie, and even as it hath taught you, ye shall abide in him.

28 And now, little children, abide in him; that, when he shall appear, we may have confidence, and not be ashamed before him at his coming.

29 If ye know that he is righteous, ye know that every one that doeth arighteousness is bborn of him.

      • JST 1 Jn. 2:1 … But if any man sin and repent, we have an advocate …

      • GR intercessor, helper, comforter. TG Jesus Christ, Authority of; Jesus Christ, Relationships with the Father; Salvation, Plan of.

      • TG Jesus Christ, Atonement through; Jesus Christ, Redeemer; Jesus Christ, Savior; Redemption; Remission of Sins.

      • Alma 11:41 (40–41); D&C 21:9; 76:41 (41–43).

      • 1 Jn. 3:22 (22–24); 5:3 (2–3).

      • 1 Jn. 3:6.

      • TG Lying.

      • TG Obedience.

      • 2 Cor. 5:17.

      • John 15:4.

      • Matt. 11:29; 2 Ne. 31:12 (12–13); Moro. 7:4 (3–4); D&C 19:23.

      • JST 1 Jn. 2:7 Brethren, I write a new commandment unto you, but it is the same commandment which ye had from the beginning …

      • JST 1 Jn. 2:8 … which thing was of old ordained of God; and is true in him, and in you …

      • TG Darkness, Spiritual.

      • GR passing away.

      • 2 Ne. 3:5; D&C 50:24.

      • D&C 95:12. TG Family, Love within; Love.

      • TG Brotherhood and Sisterhood.

      • TG Walking in Darkness.

      • TG Scriptures, Writing of.

      • Mosiah 5:7; Moses 6:52.

      • GR because of, through His name.

      • 1 Sam. 12:22; Ps. 23:3; Acts 4:12; 1 Ne. 20:9.

      • TG World.

      • TG Worldliness.

      • D&C 95:12.

      • TG Chastity; Lust; Sensuality.

      • GR haughtiness, ostentation. TG Pride.

      • Mark 7:21 (21–22).

      • 1 Cor. 7:31 (29–31).

      • TG World, End of.

      • TG God, Will of.

      • Ps. 125:1; 3 Ne. 14:21.

      • TG Antichrist; False Prophets.

      • TG Apostasy of the Early Christian Church.

      • GR anointing.

      • TG Holiness.

      • Alma 5:39 (38–40).

      • TG Antichrist.

      • John 14:7.

      • 2 Jn. 1:6.

      • D&C 88:4. TG Promise.

      • John 17:3 (2–3); 2 Ne. 31:20.

      • GR deceive, lead astray, cause to wander.

      • D&C 43:15.

      • TG Anointing.

      • John 6:45; 1 Thes. 4:9.

      • TG Righteousness.

      • TG Man, New, Spiritually Reborn.


1 John 3

Chapter 3

The sons of God will become like Christ—Love for others is required to gain eternal life—Obedience ensures us an answer to our prayers.

1 Behold, what manner of alove the Father hath bestowed upon us, that we should be called the bsons of God: therefore the cworld knoweth us not, because it knew him not.

2 Beloved, now are we the asons of God, and it doth not yet appear what we shall be: but we know that, when he shall bappear, we shall be clike him; for we shall dsee him as he is.

3 And every man that hath this ahope in him bpurifieth himself, even as he is cpure.

4 Whosoever committeth sin atransgresseth also the law: for bsin is the transgression of the law.

5 And ye know that he was manifested to take away our asins; and in him is no sin.

6 Whosoever abideth in him asinneth not: bwhosoever sinneth hath not seen him, neither cknown him.

7 Little children, let no man deceive you: he that doeth righteousness is righteous, even as he is righteous.

8 He that acommitteth bsin is of the devil; for the devil csinneth from the beginning. For this purpose the Son of God was manifested, that he might destroy the works of the ddevil.

9 Whosoever is aborn of God bdoth not commit sin; for his seed remaineth in him: and he cannot sin, because he is born of God.

10 In this the children of God are amanifest, and the bchildren of the devil: whosoever doeth not crighteousness is not of God, neither he that loveth not his brother.

11 For this is the amessage that ye heard from the beginning, that we should love one another.

12 Not as aCain, who was of that wicked one, and slew his brother. And wherefore slew he him? Because his own works were evil, and his brother’s righteous.

13 Marvel not, my brethren, if the world hate you.

14 We know that we have passed from death unto alife, because we love the bbrethren. He that cloveth not his brother abideth in ddeath.

15 Whosoever ahateth his brother is a murderer: and ye know that no bmurderer hath eternal life abiding in him.

16 Hereby perceive we the alove of bGod, because he laid down his life for us: and we ought to lay down our lives for the brethren.

17 But whoso hath this world’s good, and seeth his abrother have bneed, and cshutteth up his bowels of dcompassion from him, how dwelleth the love of God in him?

18 My little children, let us not love in word, aneither in tongue; but in bdeed and in truth.

19 And hereby we know that we are of the truth, and shall assure our hearts before him.

20 For if our heart condemn us, God is greater than our heart, and aknoweth all things.

21 Beloved, if our heart condemn us not, then have we aconfidence toward God.

22 And whatsoever we aask, we receive of him, because we bkeep his ccommandments, and do those things that are pleasing in his sight.

23 And this is his acommandment, That we should bbelieve on the cname of his Son Jesus Christ, and dlove one another, as he gave us commandment.

24 And he that keepeth his commandments adwelleth in him, and he in him. And hereby we know that he babideth in us, by the cSpirit which he hath given us.

      • TG God, Love of.

      • GR children, people. Isa. 56:5.

      • TG World.

      • GR children, people. TG Sons and Daughters of God.

      • Col. 3:4. TG God, Body of, Corporeal Nature.

      • Alma 5:19 (14, 19); Moro. 7:48 (47–48). TG Eternal Life; Man, Potential to Become like Heavenly Father; Resurrection.

      • Job 19:26 (25–27). TG God, Privilege of Seeing.

      • TG Hope; Motivations.

      • TG Chastity; Purification; Purity.

      • 2 Cor. 5:21; 1 Pet. 1:16 (15–19); 2 Ne. 31:5 (5–7).

      • TG Transgress.

      • TG Sin.

      • TG Forgive; Jesus Christ, Atonement through; Jesus Christ, Redeemer.

      • TG Sin.

      • JST 1 Jn. 3:6 … whosoever continueth in sin hath not seen …

      • 1 Jn. 2:4.

      • JST 1 Jn. 3:8 … continueth in sin …

      • TG Sin.

      • Gen. 3:1.

      • TG Devil.

      • TG Man, New, Spiritually Reborn.

      • JST 1 Jn. 3:9 … doth not continue in sin; for the Spirit of God remaineth in him; and he cannot continue in sin, because he is born of God, having received that holy Spirit of promise.

      • GR conspicuous, apparent.

      • John 8:44; Acts 13:10.

      • Matt. 7:20.

      • GR precept, doctrine.

      • Jude 1:11 (7–13).

      • John 5:24.

      • 1 Cor. 8:12; 1 Tim. 6:2; D&C 45:5; 108:7. TG Brotherhood and Sisterhood.

      • TG Love.

      • TG Death, Spiritual, First.

      • Ps. 109:5 (3–5). TG Hate.

      • TG Life, Sanctity of; Murder.

      • John 10:15 (14–15); 15:13; 1 Ne. 11:22 (22, 25).

      • JST 1 Jn. 3:16 … Christ …

      • 1 Jn. 4:20 (20–21).

      • Luke 3:11.

      • GR is hardhearted, void of compassion. TG Hardheartedness.

      • Mosiah 4:22 (22–25). TG Compassion.

      • JST 1 Jn. 3:18 … neither in tongue only …

      • TG Good Works.

      • TG God, Intelligence of.

      • Alma 5:27.

      • TG Prayer.

      • 1 Jn. 2:3.

      • TG Good Works.

      • TG Commandments of God.

      • TG Faith.

      • 2 Ne. 25:20; Mosiah 3:17; D&C 11:30; 20:29. TG Jesus Christ, Taking the Name of.

      • TG Family, Love within.

      • John 6:56; Rom. 8:9; 1 Cor. 2:16; 2 Cor. 13:5; 1 Jn. 4:13 (7–21).

      • John 14:23.

      • 1 Cor. 2:10; 1 Thes. 4:8.


1 John 4

Chapter 4

Try the spirits—God is love and dwells in those who love Him.

1 Beloved, believe not every aspirit, but btry the cspirits whether they are of God: because many dfalse prophets are gone out into the world.

2 Hereby aknow ye the bSpirit of God: Every spirit that confesseth that Jesus Christ is come in the cflesh is of God:

3 And every spirit that confesseth not that Jesus Christ is come in the flesh is anot of God: and this is that spirit of bantichrist, whereof ye have heard that it should come; and even now already is it in the world.

4 Ye are of God, little children, and have overcome them: because greater is he that is in you, than he that is in the world.

5 They are of the aworld: therefore speak they of the world, and the world heareth them.

6 We are of God: he that knoweth God aheareth us; he that is not of God heareth not us. Hereby bknow we the cspirit of truth, and the spirit of derror.

7 Beloved, let us alove one another: for blove is of God; and every one that loveth is cborn of God, and knoweth God.

8 He that loveth not aknoweth not God; for God is love.

9 In this was manifested the love of God toward us, because that God sent his only begotten Son into the world, that we might alive through him.

10 Herein is love, not that we loved God, but that he aloved us, and bsent his Son to be the cpropitiation for our sins.

11 Beloved, if God so loved us, we ought also to love one another.

12 aNo man hath bseen God at any time. If we love one another, cGod ddwelleth in us, and his love is perfected in us.

13 Hereby know we that we adwell in him, and he in us, because he hath given us of his Spirit.

14 And we have seen and do atestify that the Father bsent the Son to be the cSaviour of the dworld.

15 Whosoever shall aconfess that Jesus is the Son of God, God dwelleth in him, and he in God.

16 And we have known and believed the love that God hath to us. God is love; and he that adwelleth in love dwelleth in God, and God in him.

17 Herein is our love made perfect, that we may have boldness in the day of judgment: because as he ais, so are we in this world.

18 There is no afear in blove; but perfect clove casteth out fear: because fear hath dtorment. He that feareth is not made perfect in love.

19 We alove him, because he first loved us.

20 If a man say, I love God, and ahateth his bbrother, he is a cliar: for he that loveth not his dbrother whom he hath seen, how can he love God whom he hath not eseen?

21 And this commandment have we from him, That he who aloveth God love his brother also.

      • Moro. 7:12 (12–17).

      • GR test, prove by trial, discern. 1 Thes. 5:21; D&C 11:12 (12–14); 50:31 (1–3, 31–35); 129:9 (1–9).

      • TG Spirits, Evil or Unclean.

      • TG Apostasy of the Early Christian Church; False Prophets.

      • TG Discernment, Spiritual.

      • TG God, Spirit of.

      • TG Flesh and Blood.

      • D&C 50:32.

      • TG Antichrist.

      • TG Worldliness.

      • John 8:47; 13:20; D&C 1:38 (14, 37–38); 29:7; 84:36 (35–39).

      • TG Discernment, Spiritual.

      • TG Holy Ghost, Mission of.

      • GR deception, wandering, sin.

      • TG Love.

      • TG God, Love of.

      • TG Man, New, Spiritually Reborn.

      • John 17:3.

      • John 3:16.

      • 2 Thes. 2:16.

      • TG Jesus Christ, Authority of.

      • TG Jesus Christ, Atonement through; Jesus Christ, Redeemer.

      • JST 1 Jn. 4:12 No man hath seen God at any time, except them who believe …

      • D&C 93:1; 110:2 (1–3); Abr. 3:11 (11–12); JS—H 1:17 (16–17).

      • 2 Cor. 13:5.

      • 1 Cor. 2:16.

      • 1 Jn. 3:24.

      • TG Witness.

      • TG Jesus Christ, Authority of.

      • TG Jesus Christ, Savior.

      • D&C 66:1.

      • TG Testimony.

      • D&C 42:45.

      • TG Jesus Christ, Exemplar.

      • Philip. 1:14 (12–17); D&C 50:41 (41, 42). TG Courage; Fearful.

      • TG Family, Love within.

      • TG Love.

      • GR correction, punishment.

      • TG Love.

      • TG Family, Love within; Hate.

      • TG Brotherhood and Sisterhood.

      • TG Lying.

      • 1 Jn. 3:17 (10–18).

      • TG God, Privilege of Seeing.

      • TG Fellowshipping; Love.


1 John 5

Chapter 5

Saints are born of God through belief in Christ—Water, blood, and the Spirit testify of Christ—Belief in Christ is required in order to gain eternal life.

1 Whosoever believeth that Jesus is the Christ is born of God: and every one that loveth him that begat loveth him also that is begotten of him.

2 By this we know that we alove the bchildren of God, when we love God, and keep his commandments.

3 For this is the alove of God, that we bkeep his commandments: and his commandments are not cgrievous.

4 For whatsoever is aborn of God bovercometh the world: and this is the cvictory that overcometh the world, even our faith.

5 Who is he that aovercometh the world, but he that believeth that Jesus is the Son of God?

6 This is he that acame by water and blood, even Jesus Christ; not by water only, but by water and blood. And it is the bSpirit that beareth cwitness, because the Spirit is truth.

7 For there are three that bear record in heaven, the aFather, the Word, and the Holy Ghost: and these three are bone.

8 And there are three that bear witness in earth, the aSpirit, and the water, and the bblood: and these three agree in one.

9 If we receive the awitness of men, the bwitness of God is greater: for this is the cwitness of God which he hath testified of his Son.

10 He that abelieveth on the Son of God hath the bwitness in himself: he that believeth not God hath made him a liar; because he believeth not the crecord that God gave of his Son.

11 And this is the record, that God hath given to us aeternal life, and this blife is in his Son.

12 He that hath the Son hath life; and he that hath not the Son of God hath not life.

13 These things have I awritten unto you that believe on the name of the Son of God; that ye may know that ye have eternal blife, and that ye may believe on the name of the Son of God.

14 And this is the confidence that we have in him, that, if we ask any thing according to his awill, he bheareth us:

15 And if we know that he hear us, whatsoever we aask, we know that we have the petitions that we bdesired of him.

16 If any man see his brother sin a sin which is not unto death, he shall ask, and he shall give him life for them that sin not unto death. There is a sin unto death: I do not say that he shall pray for it.

17 All unrighteousness is asin: and there is a bsin not unto death.

18 We know that whosoever is aborn of God bsinneth not; but he that is begotten of God ckeepeth himself, and that dwicked one toucheth him not.

19 And we know that we are of aGod, and the whole bworld lieth in cwickedness.

20 And we know that the Son of God is come, and hath given us an understanding, that we may know him that is true, and we are in him that is true, even in his Son Jesus Christ. This is the true God, and aeternal life.

21 Little children, keep yourselves from idols. Amen.

      • TG Family, Love within.

      • TG Sons and Daughters of God.

      • TG God, the Standard of Righteousness.

      • 1 Jn. 2:3.

      • GR burdensome, oppressive. Matt. 11:30.

      • Rom. 12:2 (1–2).

      • Rev. 3:21; D&C 64:2.

      • 1 Cor. 15:57.

      • Rev. 2:7 (1–7).

      • TG Jesus Christ, Condescension of.

      • D&C 1:39.

      • TG Holy Ghost, Mission of.

      • TG Godhead.

      • TG Unity.

      • Moses 6:59 (59–60).

      • TG Blood, Symbolism of.

      • D&C 6:23 (22–24).

      • TG Witness.

      • TG Witness of the Father.

      • TG Faith.

      • TG Testimony.

      • GR testimony, witness.

      • TG Eternal Life.

      • John 1:4; 2 Tim. 1:10.

      • John 20:31. TG Record Keeping.

      • 2 Ne. 31:20.

      • TG God, Will of.

      • Ps. 4:1 (1, 3).

      • TG Prayer.

      • Ps. 145:19.

      • TG Sin.

      • D&C 64:7.

      • TG Man, New, Spiritually Reborn.

      • JST 1 Jn. 5:18 … continueth not in sin; but he that is begotten of God and keepeth himself, that wicked one overcometh him not.

      • GR guards, shields.

      • James 1:27 (22–27).

      • TG Called of God.

      • D&C 84:49 (49–53).

      • TG Wickedness.

      • 1 Jn. 1:2.


2 John 1

The Second Epistle of
John

Chapter 1

John rejoices because the children of the elect lady are true and faithful.

1 The elder unto the elect lady and her children, whom I love in the truth; and not I only, but also all they that have known the truth;

2 For the truth’s sake, which dwelleth in us, and shall be with us for ever.

3 Grace be with you, mercy, and peace, from God the Father, and from the Lord Jesus Christ, the Son of the Father, in truth and love.

4 I rejoiced greatly that I found of thy children walking in truth, as we have received a commandment from the Father.

5 And now I beseech thee, lady, not as though I wrote a new commandment unto thee, but that which we had from the beginning, that we love one another.

6 And this is alove, that we bwalk after his commandments. This is the commandment, That, as ye have heard from the cbeginning, ye should walk in it.

7 For many adeceivers are entered into the world, who confess not that Jesus Christ is come in the flesh. This is a deceiver and an bantichrist.

8 Look to yourselves, that we lose not those things which we have awrought, but that we receive a full reward.

9 Whosoever transgresseth, and abideth not in the doctrine of Christ, hath not God. He that abideth in the doctrine of Christ, he hath both the Father and the Son.

10 If there come any unto you, and bring not this doctrine, receive him not into your ahouse, neither bid him God speed:

11 For he that biddeth him God speed is apartaker of his evil deeds.

12 Having many things to write unto you, I would not awrite with paper and ink: but I trust to come unto you, and speak face to face, that our joy may be full.

13 The children of thy elect sister greet thee. Amen.

      • TG Family, Love within.

      • TG Walking with God.

      • 1 Jn. 2:24.

      • TG Deceit.

      • TG Antichrist.

      • GR performed, acquired.

      • 1 Cor. 5:11.

      • 1 Tim. 5:22.

      • TG Scriptures, Writing of.


3 John 1

The Third Epistle of
John

Chapter 1

John commends Gaius for his help to those who love the truth.

1 The elder unto the wellbeloved Gaius, whom I love in the truth.

2 Beloved, I wish above all things that thou mayest prosper and be in health, even as thy soul prospereth.

3 For I rejoiced greatly, when the brethren came and testified of the truth that is in thee, even as thou walkest in the truth.

4 I have no greater ajoy than to hear that my bchildren cwalk in truth.

5 Beloved, thou doest faithfully whatsoever thou doest to the abrethren, and to bstrangers;

6 Which have borne witness of thy charity before the church: whom if thou bring forward on their journey after a godly sort, thou shalt do well:

7 Because that for his name’s sake they went forth, taking nothing of the Gentiles.

8 We therefore ought to receive such, that we might be fellowhelpers to the truth.

9 I wrote unto the church: but Diotrephes, who loveth to have the apreeminence among them, breceiveth us not.

10 Wherefore, if I come, I will remember his deeds which he doeth, aprating against us with malicious words: and not content therewith, neither doth he himself receive the brethren, and forbiddeth them that would, and casteth them out of the church.

11 Beloved, follow not that which is evil, but that which is good. He that doeth agood is of God: but he that doeth evil hath not seen God.

12 Demetrius hath good report of all men, and of the truth itself: yea, and we also bear record; and ye know that our arecord is true.

13 I had many things to write, but I will not with ink and pen awrite unto thee:

14 But I trust I shall shortly see thee, and we shall speak face to face. Peace be to thee. Our friends salute thee. Greet the friends by name.

      • TG Joy.

      • 1 Jn. 5:21.

      • TG Walking with God.

      • D&C 84:88 (88–92).

      • TG Stranger.

      • TG Unrighteous Dominion.

      • TG Apostasy of the Early Christian Church.

      • Num. 16:3.

      • Moro. 7:12.

      • GR witness, testimony.

      • TG Scriptures, Writing of.


Jude 1

The General Epistle of
Jude

Chapter 1

Contend for the faith—Some angels kept not their first estate—Michael disputed about the body of Moses—Enoch prophesied of the Second Coming—Mockers will come in the last days.

1 aJude, the bservant of Jesus Christ, and brother of James, to them that are sanctified by God the Father, and preserved in Jesus Christ, and called:

2 Mercy unto you, and peace, and love, be multiplied.

3 Beloved, when I gave all diligence to awrite unto you of the common bsalvation, it was needful for me to write unto you, and exhort you that ye should cearnestly dcontend for the faith which was once delivered unto the saints.

4 For there are certain amen crept in unawares, who were before of old ordained to this condemnation, bungodly men, turning the grace of our God into clasciviousness, and ddenying the only Lord God, and our Lord Jesus Christ.

5 I will therefore put you in remembrance, though ye once knew this, how that the Lord, having asaved the people out of the land of Egypt, afterward bdestroyed them that cbelieved not.

6 And the aangels which kept not their bfirst cestate, but left their own habitation, he hath reserved in everlasting chains under darkness unto the djudgment of the great day.

7 Even as aSodom and Gomorrha, and the cities about them in like manner, giving themselves over to bfornication, and going after cstrange flesh, are set forth for an dexample, suffering the evengeance of eternal fire.

8 Likewise also these afilthy dreamers bdefile the flesh, despise dominion, and speak evil of dignities.

9 Yet aMichael the barchangel, when contending with the devil he disputed about the body of cMoses, durst not bring against him a railing accusation, but said, The Lord rebuke thee.

10 But these speak evil of those things which they know not: but what they know naturally, as brute beasts, in those things they corrupt themselves.

11 Woe unto them! for they have gone in the way of aCain, and ran greedily after the error of bBalaam for reward, and cperished in the gainsaying of Core.

12 These are spots in your feasts of charity, when they feast with you, feeding themselves without fear: aclouds they are without water, carried about of winds; trees whose fruit withereth, without fruit, twice dead, plucked up by the roots;

13 Raging waves of the sea, foaming out their own shame; wandering astars, to whom is reserved the blackness of darkness for ever.

14 And aEnoch also, the seventh from Adam, prophesied of these, saying, Behold, the Lord bcometh with ten thousands of his csaints,

15 To aexecute bjudgment upon all, and to convince all that are ungodly among them of all their ungodly deeds which they have ungodly committed, and of all their hard cspeeches which ungodly sinners have spoken against him.

16 These are amurmurers, complainers, walking after their own blusts; and their mouth cspeaketh great swelling words, having men’s persons in admiration because of dadvantage.

17 But, beloved, remember ye the words which were spoken before of the apostles of our Lord Jesus Christ;

18 How that they told you there should be amockers in the blast time, who should cwalk after their own ungodly lusts.

19 These be they who aseparate themselves, sensual, having not the bSpirit.

20 But ye, beloved, abuilding up yourselves on your most holy faith, praying in the Holy Ghost,

21 Keep yourselves in the love of God, looking for the mercy of our Lord Jesus Christ unto eternal life.

22 And of some have acompassion, making a difference:

23 And others save with fear, pulling them out of the afire; hating even the bgarment spotted by the flesh.

24 Now unto him that is able to keep you from falling, and to present you afaultless before the presence of his glory with exceeding joy,

25 To the only wise God our Saviour, be glory and majesty, dominion and power, both now and ever. Amen.

      • JST Jude 1:1 Jude, the servant of God, called of Jesus Christ, and brother of James; to them who are sanctified of the Father; and preserved in Jesus Christ;

      • TG Servant.

      • TG Scriptures, Lost.

      • 2 Ne. 2:4; 26:33; A of F 1:3.

      • TG Zeal.

      • Philip. 1:27; D&C 112:5.

      • 2 Pet. 2:19; D&C 29:45; JS—H 1:19.

      • TG Godliness.

      • GR licentiousness.

      • TG Apostasy of the Early Christian Church.

      • 1 Cor. 10:5 (5, 9).

      • Deut. 1:35.

      • TG Unbelief.

      • TG Angels; Death, Spiritual, First; Devil; Sons of Perdition; Spirits, Evil or Unclean.

      • TG Man, Antemortal Existence of.

      • Abr. 3:26 (24–28).

      • TG Judgment, the Last.

      • Gen. 19:24; 2 Pet. 2:6 (1–9).

      • TG Fornication.

      • TG Homosexual Behavior.

      • TG Example.

      • D&C 76:105. TG Punish.

      • The Greek text omits “filthy.”

      • TG Pollution.

      • TG Adam.

      • TG Angels.

      • TG Translated Beings.

      • Gen. 4:5 (1–15); 1 Jn. 3:12.

      • 2 Pet. 2:18.

      • JST Jude 1:11 … shall perish … Num. 16.

      • 2 Pet. 2:17.

      • TG Astronomy.

      • Gen. 5:23; Heb. 11:5 (5–6); Moses 6:27 (27–65). TG Scriptures, Lost.

      • 1 Thes. 4:17 (13–18); Moses 7:65 (62–66). TG Jesus Christ, Second Coming.

      • TG Saints.

      • TG Jesus Christ, Authority of.

      • TG Accountability; Jesus Christ, Judge.

      • Ps. 139:20 (17–24).

      • TG Murmuring.

      • TG Lust.

      • 2 Pet. 2:18 (10–19).

      • GR profit, gain.

      • TG Apostasy of Individuals; Mocking.

      • TG Last Days.

      • TG Walking in Darkness.

      • Deut. 13:13; Judg. 20:13.

      • TG Holy Ghost, Loss of.

      • D&C 21:2.

      • TG Compassion.

      • Amos 4:11; Mal. 4:1.

      • D&C 36:6.

      • Rev. 14:4 (2–5).


Revelation

  • Chapter 1

    Christ chooses some as kings and priests unto God—Christ will come again—John sees the risen Lord.

  • Chapter 2

    He who overcomes will gain eternal life, avoid the second death, inherit the celestial kingdom, and rule many kingdoms.

  • Chapter 3

    He who overcomes will retain his name in the book of life, reach godhood, and be with Jesus as He is with the Father.

  • Chapter 4

    John sees the celestial earth, the throne of God, and all created things worshipping the Lord.

  • Chapter 5

    John sees the book sealed with seven seals, and he sees those people redeemed out of every nation—He hears every creature praising God and the Lamb.

  • Chapter 6

    Christ opens the six seals, and John sees the events therein—In the fifth seal, he sees the Christian martyrs; and in the sixth, he sees the signs of the times.

  • Chapter 7

    John also sees in the sixth seal the Restoration of the gospel, the sealing of the 144,000, and the hosts of the exalted from all nations.

  • Chapter 8

    John sees fire and desolation poured out during the seventh seal and preceding the Second Coming.

  • Chapter 9

    John also sees the wars and plagues poured out during the seventh seal and before the Lord comes.

  • Chapter 10

    John seals up many things relative to the last days—He is commissioned to participate in the restoration of all things.

  • Chapter 11

    In the last days, two prophets will be slain in Jerusalem—After 3½ days, they will be resurrected—Christ will reign over all the earth.

  • Chapter 12

    John sees the imminent apostasy of the Church—He also sees the War in Heaven in the beginning when Satan was cast out—He sees the continuation of that war on earth.

  • Chapter 13

    John sees fierce-looking beasts that represent degenerate earthly kingdoms controlled by Satan—The devil works miracles and deceives men.

  • Chapter 14

    The Lamb will stand upon Mount Zion—The gospel will be restored in the last days by angelic ministry—The Son of Man will harvest the earth.

  • Chapter 15

    Exalted Saints praise God in celestial glory forever.

  • Chapter 16

    God pours out plagues upon the wicked—The nations assemble for Armageddon—Christ comes, islands flee, and mountains cease.

  • Chapter 17

    John is shown that Babylon the great, the mother of harlots and abominations, has become established throughout the earth.

  • Chapter 18

    The Saints are called out of Babylon lest they partake of her sins—She falls and is lamented by her supporters.

  • Chapter 19

    The marriage supper of the Lamb is made ready—The testimony of Jesus is the spirit of prophecy—Christ is King of Kings and Lord of Lords.

  • Chapter 20

    Satan is bound during the Millennium—The Saints will then live and reign with Christ—The dead stand before God and are judged out of the books according to their works.

  • Chapter 21

    Those who overcome will be sons of God—The earth attains its celestial glory.

  • Chapter 22

    The Saints will reign in celestial splendor—Christ will come, and men will be judged—Blessed are they who keep His commandments.


Revelation 1

The Revelation
of St John the Divine

Chapter 1

Christ chooses some as kings and priests unto God—Christ will come again—John sees the risen Lord.

1 aThe bRevelation of Jesus Christ, which God gave unto him, to shew unto his cservants things which must dshortly come to pass; and he sent and signified it by his eangel unto his servant John:

2 Who bare record of the word of God, and of the testimony of Jesus Christ, and of all things that he saw.

3 aBlessed is he that breadeth, and they that hear the words of this prophecy, and keep those things which are written therein: for the ctime is at hand.

4 John to the aseven churches which are in Asia: Grace be unto you, and peace, from him which bis, and which was, and which is to come; and from the seven cSpirits which are before his throne;

5 And from Jesus Christ, who is the faithful witness, and the afirst begotten of the dead, and the prince of the kings of the earth. Unto him that loved us, and bwashed us from our sins in his own cblood,

6 And hath made us akings and bpriests unto God and his Father; to him be cglory and ddominion for ever and ever. Amen.

7 Behold, he acometh with clouds; and every eye shall bsee him, and they also which pierced him: and all ckindreds of the earth shall dwail because of him. Even so, Amen.

8 I am aAlpha and Omega, the bbeginning and the ending, saith the Lord, which is, and which was, and which is to come, the cAlmighty.

9 I John, who also am your brother, and companion in tribulation, and in the kingdom and apatience of Jesus Christ, was in the isle that is called Patmos, for the word of God, and for the testimony of Jesus Christ.

10 I was in the Spirit on the aLord’s bday, and heard behind me a great cvoice, as of a trumpet,

11 Saying, I am Alpha and Omega, the afirst and the last: and, What thou seest, bwrite in a book, and send it unto the seven churches which are in Asia; unto Ephesus, and unto Smyrna, and unto Pergamos, and unto cThyatira, and unto Sardis, and unto Philadelphia, and unto dLaodicea.

12 And I turned to see the voice that spake with me. And being turned, I saw seven golden acandlesticks;

13 And in the midst of the seven candlesticks one like unto the aSon of man, bclothed with a garment down to the foot, and girt about the paps with a golden girdle.

14 His head and his hairs were white like wool, as white as snow; and his aeyes were as a flame of bfire;

15 And his feet like unto fine brass, as if they burned in a furnace; and his avoice as the sound of many waters.

16 And he had in his right hand seven stars: and out of his mouth went a sharp twoedged asword: and his bcountenance was as the csun shineth in his strength.

17 And when I asaw him, I fell at his feet as dead. And he laid his right hand upon me, saying unto me, Fear not; I am the first and the last:

18 I am he that aliveth, and was bdead; and, behold, I am alive for cevermore, Amen; and have the dkeys of ehell and of death.

19 aWrite the things which thou hast seen, and the things which are, and the things which shall be hereafter;

20 The mystery of the seven stars which thou sawest in my right hand, and the seven golden candlesticks. The seven astars are the bangels of the seven churches: and the seven ccandlesticks which thou sawest are the seven churches.

      • JST Rev. 1:1–8 (Appendix).

      • 1 Ne. 14:21 (18–27). TG Revelation.

      • TG Servant.

      • Rev. 22:6 (6–16); D&C 88:79.

      • Rev. 19:10 (6–10).

      • Rev. 22:7 (7, 18–19).

      • TG Scriptures, Study of.

      • D&C 34:7.

      • D&C 77:5.

      • TG Jesus Christ, Jehovah.

      • Rev. 3:1; 4:5.

      • TG Jesus Christ, Resurrection.

      • TG Jesus Christ, Redeemer.

      • TG Blood, Symbolism of.

      • TG Priesthood, Authority; Salvation, Plan of.

      • D&C 76:56 (50–60). TG Priest, Aaronic Priesthood. BD Priests.

      • TG Celestial Glory.

      • GR might, power.

      • 1 Thes. 2:19; 3:13; Heb. 9:28; 2 Pet. 3:12; Rev. 22:12.

      • TG Jesus Christ, Second Coming.

      • D&C 45:53 (49, 53).

      • Matt. 24:30.

      • D&C 35:1.

      • D&C 38:1.

      • Mosiah 3:5. TG God, Power of.

      • TG Patience.

      • TG Sabbath.

      • TG Jesus Christ, Types of, in Memory.

      • D&C 29:4.

      • TG Jesus Christ, Firstborn.

      • TG Scriptures, Writing of.

      • Rev. 2:18.

      • Col. 2:1; 4:15 (12–16).

      • Ex. 25:31.

      • TG Jesus Christ, Son of Man.

      • Dan. 10:5.

      • Rev. 2:18; D&C 110:3.

      • TG Jesus Christ, Glory of.

      • Ezek. 1:24; 43:2; D&C 110:3; 133:22.

      • Rev. 2:12 (12–17).

      • D&C 110:3.

      • JS—H 1:16 (16–17).

      • TG God, Privilege of Seeing; Jesus Christ, Appearances, Postmortal.

      • TG Jesus Christ, Resurrection; Resurrection.

      • TG Jesus Christ, Death of.

      • TG Immortality.

      • TG Jesus Christ, Authority of.

      • TG Hell.

      • TG Record Keeping.

      • Rev. 3:1.

      • JST Rev. 1:20 … servants … Rev. 2:18.

      • Ex. 37:17; Zech. 4:2 (1–14); Rev. 2:5.


Revelation 2

Chapter 2

He who overcomes will gain eternal life, avoid the second death, inherit the celestial kingdom, and rule many kingdoms.

1 Unto the aangel of the church of Ephesus bwrite; These things saith he that holdeth the seven stars in his right hand, who walketh in the midst of the seven golden candlesticks;

2 I aknow thy works, and thy labour, and thy patience, and how thou canst not bear them which are evil: and thou hast tried them which say they are bapostles, and are not, and hast found them liars:

3 And hast borne, and hast patience, and for my name’s sake hast laboured, and hast not fainted.

4 Nevertheless I have somewhat against thee, because thou hast left thy first alove.

5 Remember therefore from whence thou art fallen, and repent, and do the first works; or else I will come unto thee quickly, and will remove thy acandlestick out of his place, except thou brepent.

6 But this thou hast, that thou hatest the deeds of the aNicolaitans, which I also hate.

7 He that hath an ear, let him hear what the aSpirit saith unto the churches; To him that bovercometh will I give to eat of the ctree of life, which is in the midst of the dparadise of God.

8 And unto the angel of the church in Smyrna write; These things saith the first and the last, which was dead, and is alive;

9 I know thy works, and tribulation, and poverty, (but thou art rich) and I know the ablasphemy of them which say they are Jews, and are not, but are the synagogue of Satan.

10 Fear none of those things which thou shalt asuffer: behold, the devil shall cast some of you into prison, that ye may be btried; and ye shall have tribulation ten days: be thou faithful unto cdeath, and I will dgive thee a ecrown of life.

11 He that hath an ear, let him hear what the Spirit saith unto the churches; He that overcometh shall not be hurt of the second adeath.

12 And to the angel of the church in Pergamos write; These things saith he which hath the sharp asword with two edges;

13 I know thy works, and where thou dwellest, even where Satan’s seat is: and thou holdest fast my name, and hast not denied my faith, even in those days wherein Antipas was my faithful amartyr, who was slain among you, where Satan dwelleth.

14 But I have a few things against thee, because thou hast there them that hold the doctrine of aBalaam, who taught Balac to cast a stumblingblock before the children of Israel, to eat things sacrificed unto idols, and to commit bfornication.

15 So hast thou also them that hold the doctrine of the Nicolaitans, which thing I hate.

16 Repent; or else I will come unto thee quickly, and will fight against them with the sword of my mouth.

17 He that hath an ear, let him hear what the Spirit saith unto the churches; To him that aovercometh will I give to eat of the hidden bmanna, and will give him a cwhite dstone, and in the stone a new ename written, which no man knoweth saving he that receiveth it.

18 And unto the aangel of the church in bThyatira write; These things saith the Son of God, who hath his ceyes like unto a flame of fire, and his feet are like fine brass;

19 I know thy works, and charity, and aservice, and faith, and thy patience, and thy works; and the last to be more than the first.

20 Notwithstanding I have a few things against thee, because thou sufferest that woman Jezebel, which calleth herself a prophetess, to teach and to seduce my servants to commit fornication, and to eat things sacrificed unto idols.

21 And I gave her space to repent of her fornication; and she repented not.

22 Behold, I will cast her ainto a bed, and them that commit badultery with her into great tribulation, except they repent of their deeds.

23 And I will kill her children with death; and all the churches shall know that I am he which asearcheth the breins and hearts: and I will give unto every one of you according to your works.

24 But unto you I say, and unto the rest in Thyatira, as many as have not this doctrine, and which have not known the depths of Satan, as they speak; I will put upon you none other burden.

25 But that which ye have already ahold fast till I come.

26 aAnd he that bovercometh, and keepeth my works unto the end, to him will I give cpower over the nations:

27 And he shall rule them with a arod of iron; as the bvessels of a potter shall they be broken to shivers: even as I received of my Father.

28 And I will give him the morning astar.

29 He that hath an ear, let him hear what the Spirit saith unto the churches.

      • JST Rev. 2:1 … servant … (Note: JST uses “servant” in place of “angel” in vv. 1, 8, 12, and 18.)

      • TG Scriptures, Writing of.

      • TG God, Omniscience of.

      • D&C 64:39 (38–39). TG Apostasy of the Early Christian Church.

      • D&C 4:2 (1–7).

      • Rev. 1:20. TG Apostasy of the Early Christian Church.

      • TG Repent.

      • TG Secret Combinations.

      • TG Holy Ghost, Gifts of.

      • 1 Jn. 5:5 (1–5); Rev. 2:26; 21:7.

      • Gen. 2:9; Rev. 22:2 (1–16); 1 Ne. 8:10 (10–12).

      • TG Paradise.

      • TG Blaspheme.

      • TG Suffering.

      • TG Test.

      • D&C 6:13; 31:13. TG Martyrdom.

      • TG God, Gifts of.

      • D&C 20:14. TG Reward.

      • TG Death, Spiritual, Second.

      • Heb. 4:12; Rev. 1:16.

      • TG Martyrdom.

      • 2 Pet. 2:15 (10–22).

      • TG Sexual Immorality.

      • Rom. 6:22 (11–22); 12:21 (4–21).

      • TG Bread of Life; Jesus Christ, Types of, in Anticipation.

      • D&C 130:11 (10–11).

      • TG Urim and Thummim.

      • Isa. 62:2; 65:15; Rev. 19:12 (12–16). TG Name.

      • Rev. 1:20.

      • Rev. 1:11.

      • Rev. 1:14; D&C 110:3 (2–3).

      • TG Service.

      • JST Rev. 2:22 … into hell, and them …

      • TG Adulterer.

      • TG God, Omniscience of.

      • GR (from Hebrew) desires and thoughts.

      • 2 Ne. 31:20.

      • JST Rev. 2:26–27 (Appendix). 1 Ne. 11:25.

      • Rev. 2:7; 3:5.

      • Ps. 49:14; Mal. 4:3 (2–3).

      • Ps. 2:9; 1 Ne. 11:25.

      • Ps. 31:12; D&C 76:33 (31–33).

      • 2 Pet. 1:19; Rev. 22:16 (6–16).


Revelation 3

Chapter 3

He who overcomes will retain his name in the book of life, reach godhood, and be with Jesus as He is with the Father.

1 aAnd unto the bangel of the church in Sardis write; These things saith he that hath the seven cSpirits of God, and the seven dstars; I eknow thy works, that thou hast a name that thou livest, and art fdead.

2 aBe watchful, and strengthen the things which remain, that are ready to die: for I have not found thy works perfect before God.

3 Remember therefore how thou hast received and heard, and hold fast, and repent. If therefore thou shalt not awatch, I will come on thee as a bthief, and thou shalt not know what hour I will come upon thee.

4 Thou hast a few names even in Sardis which have not adefiled their garments; and they shall bwalk with me in cwhite: for they are dworthy.

5 He that aovercometh, the same shall be clothed in bwhite craiment; and I will not dblot out his name out of the ebook of life, but I will fconfess his name before my Father, and before his angels.

6 He that hath an ear, let him hear what the Spirit saith unto the churches.

7 And to the angel of the church in Philadelphia write; These things saith he that is holy, he that is true, he that hath the akey of David, he that openeth, and no man shutteth; and shutteth, and no man openeth;

8 I know thy works: behold, I have set before thee an open door, and no man can shut it: for thou hast a little strength, and hast kept my word, and hast not denied my name.

9 Behold, I will make them of the synagogue of Satan, which say they are Jews, and are not, but do lie; behold, I will make them to come and aworship before thy feet, and to know that I have loved thee.

10 Because thou hast kept the word of my patience, I also will akeep thee from the hour of btemptation, which shall come upon all the world, to try them that dwell upon the earth.

11 Behold, I come aquickly: hold that fast which thou hast, that no man take thy crown.

12 Him that overcometh will I make a pillar in the temple of my God, and he shall go no more out: and I will write upon him the aname of my God, and the name of the city of my God, which is bnew Jerusalem, which cometh down out of heaven from my God: and I will write upon him my new name.

13 He that hath an ear, let him hear what the Spirit saith unto the churches.

14 And unto the angel of the church of the Laodiceans write; These things saith the Amen, the afaithful and true witness, the bbeginning of the ccreation of God;

15 I know thy aworks, that thou art neither cold nor hot: I would thou wert cold or hot.

16 So then because thou art alukewarm, and neither cold nor hot, I will bspue thee out of my mouth.

17 Because thou sayest, I am arich, and increased with goods, and have need of nothing; and knowest not that thou art wretched, and miserable, and poor, and blind, and naked:

18 I acounsel thee to buy of me bgold tried in the fire, that thou mayest be rich; and white raiment, that thou mayest be clothed, and that the shame of thy nakedness do not appear; and anoint thine eyes with eyesalve, that thou mayest see.

19 As many as I love, I rebuke and achasten: be zealous therefore, and repent.

20 Behold, I stand at the door, and knock: if any man hear my voice, and aopen the door, I will bcome in to him, and will sup with him, and he with me.

21 To him that aovercometh will I grant to bsit with me in my cthrone, even as I also overcame, and am set down with my Father in his throne.

22 He that hath an ear, let him hear what the Spirit saith unto the churches.

      • JST Rev. 3:1 And unto the servant of the church in Sardis, write; These things saith he who hath the seven stars, which are the seven servants of God; I know thy …

      • Rev. 1:20.

      • Rev. 1:4.

      • Rev. 1:20 (16, 20).

      • TG God, Omniscience of.

      • Eph. 2:1.

      • JST Rev. 3:2 Be watchful therefore, and strengthen those who remain, who are ready to die …

      • D&C 39:23. TG Watch.

      • Luke 21:35; Rev. 16:15.

      • TG Sacrilege.

      • TG Walking with God.

      • Rev. 6:11.

      • TG Worthiness.

      • Rev. 2:26; D&C 76:60. TG Salvation.

      • TG Remission of Sins.

      • GR clothing.

      • TG Book of Life.

      • TG Record Keeping.

      • GR acknowledge, praise.

      • TG Priesthood, Keys of; Sealing.

      • Isa. 49:23; 60:14. TG Worship.

      • TG Refuge.

      • TG Temptation; Test.

      • D&C 87:8.

      • Rev. 14:1; 22:4 (1–5).

      • TG Jerusalem, New; Zion.

      • Jer. 42:5.

      • TG Jesus Christ, Firstborn.

      • TG Creation.

      • Isa. 66:18.

      • TG Apathy; Apostasy of the Early Christian Church.

      • GR vomit.

      • TG Treasure.

      • TG Counsel.

      • Matt. 13:46 (44–46); D&C 6:7.

      • GR instruct, admonish. TG Chastening.

      • D&C 88:63.

      • John 14:23 (23–25).

      • 1 Jn. 5:4 (4–5).

      • D&C 6:30.

      • Matt. 25:21. TG Exaltation; Man, Potential to Become like Heavenly Father; Salvation, Plan of.


Revelation 4

Chapter 4

John sees the celestial earth, the throne of God, and all created things worshipping the Lord.

1 After this I looked, and, behold, a door was opened in heaven: and the first voice which I heard was as it were of a trumpet talking with me; which said, Come up hither, and I will ashew thee things which must be hereafter.

2 And immediately I was in the spirit: and, behold, a throne was set in heaven, and one sat on the throne.

3 And he that sat was to look upon like a jasper and a sardine stone: and there was a arainbow round about the throne, in sight like unto an emerald.

4 aAnd round about the throne were four and twenty bseats: and upon the seats I saw four and twenty celders sitting, clothed in white raiment; and they had on their heads crowns of gold.

5 And out of the throne proceeded lightnings and thunderings and voices: and there were seven lamps of fire burning before the throne, which are the aseven bSpirits of God.

6 And before the throne there was a asea of glass like unto crystal: band in the midst of the throne, and round about the throne, were four cbeasts full of eyes before and behind.

7 And the first beast was like a lion, and the second beast like a calf, and the third beast had a face as a man, and the fourth beast was like a flying eagle.

8 And the four beasts had each of them six wings about him; and they were full of eyes within: and they rest not day and night, saying, Holy, holy, holy, aLord God bAlmighty, which was, and is, and is to come.

9 And when those beasts give glory and honour and thanks to him that sat on the throne, who liveth for ever and ever,

10 The four and twenty elders fall down before him that sat on the throne, and worship him that liveth for ever and ever, and cast their crowns before the throne, saying,

11 Thou art worthy, O Lord, to receive glory and honour and power: for thou hast acreated all things, and bfor thy pleasure they are and were created.

      • TG Revelation.

      • Ezek. 1:28.

      • JST Rev. 4:4 And in the midst of the throne …

      • GR thrones.

      • D&C 77:5.

      • JST Rev. 4:5 … seven servants …

      • Ezek. 1:13; Rev. 1:4.

      • Ezek. 1:22; D&C 77:1. TG Earth, Destiny of.

      • JST Rev. 4:6 … and in the midst of the throne were the four and twenty elders; and round about …

      • D&C 77:2. TG Cherubim; Symbolism.

      • Isa. 6:3 (2–3); Ezek. 1:28 (9–11, 28).

      • TG God, Power of.

      • TG Jesus Christ, Creator.

      • GR through, on account of Thy will.


Revelation 5

Chapter 5

John sees the book sealed with seven seals, and he sees those people redeemed out of every nation—He hears every creature praising God and the Lamb.

1 And I saw in the right hand of him that sat on the throne a book awritten within and on the backside, bsealed with seven cseals.

2 And I saw a strong angel proclaiming with a loud voice, Who is aworthy to open the book, and to loose the seals thereof?

3 And no man in heaven, nor in earth, neither under the earth, was able to open the book, neither to look thereon.

4 And I wept much, because no man was found worthy to open and to read the book, neither to look thereon.

5 And one of the elders saith unto me, Weep not: behold, the aLion of the tribe of bJuda, the cRoot of David, hath prevailed to open the book, and to loose the seven seals thereof.

6 And I beheld, and, lo, in the midst of the throne and of the four beasts, and in the midst of the elders, stood a aLamb as it had been slain, bhaving seven horns and seven eyes, which are the seven Spirits of God sent forth into all the earth.

7 And he came and took the book out of the right hand of him that sat upon the throne.

8 And when he had taken the book, the four beasts and four and twenty elders fell down before the Lamb, having every one of them harps, and golden vials full of aodours, which are the bprayers of saints.

9 And they asung a new song, saying, Thou art worthy to take the book, and to open the seals thereof: for thou wast slain, and hast bredeemed us to God by thy blood out of every ckindred, and tongue, and people, and nation;

10 And hast made us unto our God kings and apriests: and we shall reign on the earth.

11 And I beheld, and I heard the voice of many angels round about the throne and the beasts and the elders: and the number of them was ten thousand times ten thousand, and athousands of thousands;

12 Saying with a loud voice, Worthy is the aLamb that was slain to receive bpower, and riches, and cwisdom, and strength, and honour, and glory, and blessing.

13 And every acreature which is in heaven, and on the earth, and under the earth, and such as are in the sea, and all that are in them, heard I saying, Blessing, and honour, and glory, and bpower, be unto him that sitteth upon the throne, and unto the Lamb for ever and ever.

14 And the four beasts said, Amen. And the four and twenty elders fell down and worshipped him that liveth for ever and ever.

      • Ezek. 2:9 (9–10).

      • D&C 77:6.

      • TG Seal.

      • TG Worthiness.

      • Gen. 49:9.

      • TG Israel, Judah, People of.

      • Isa. 11:10; Rev. 22:16 (6–16).

      • TG Jesus Christ, Types of, in Anticipation.

      • JST Rev. 5:6 … having twelve horns and twelve eyes, which are the twelve servants of God, sent forth into all the earth.

      • GR incense.

      • 1 Chr. 23:13; Ps. 141:2; Rev. 8:4 (3–4).

      • TG Singing.

      • TG Jesus Christ, Redeemer; Redemption.

      • Rev. 7:9.

      • TG Priest, Aaronic Priesthood. BD Priests.

      • Dan. 7:10.

      • TG Jesus Christ, Lamb of God.

      • TG Jesus Christ, Authority of.

      • TG God, Wisdom of.

      • D&C 88:104.

      • TG Jesus Christ, Power of.


Revelation 6

Chapter 6

Christ opens the six seals, and John sees the events therein—In the fifth seal, he sees the Christian martyrs; and in the sixth, he sees the signs of the times.

1 aAnd I saw when the Lamb opened one of the bseals, and I heard, as it were the noise of thunder, one of the four cbeasts saying, Come and see.

2 And I saw, and behold a white horse: and he that sat on him had a bow; and a crown was given unto him: and he went forth conquering, and to conquer.

3 And when he had opened the asecond seal, I heard the second beast say, Come and see.

4 And there went out another horse that was red: and power was given to him that sat thereon to take apeace from the earth, and that they should kill one another: and there was given unto him a great sword.

5 And when he had opened the third seal, I heard the third beast say, Come and see. And I beheld, and lo a black horse; and he that sat on him had a pair of balances in his hand.

6 And I heard a voice in the midst of the four beasts say, A measure of wheat for a penny, and three measures of barley for a penny; and see thou hurt not the oil and the wine.

7 And when he had opened the fourth seal, I heard the voice of the fourth beast say, Come and see.

8 And I looked, and behold a pale horse: and his name that sat on him was Death, and Hell followed with him. And power was given unto them over the fourth part of the earth, to kill with asword, and with hunger, and with death, and with the beasts of the earth.

9 And when he had opened the fifth seal, I saw under the aaltar the souls of them that were bslain for the word of God, and for the testimony which they held:

10 And they cried with a loud voice, saying, How long, O Lord, holy and true, dost thou not judge and aavenge our blood on them that dwell on the earth?

11 And awhite brobes were given unto every one of them; and it was said unto them, that they should crest yet for a little season, until their fellowservants also and their brethren, that should be killed as they were, should be fulfilled.

12 And I beheld when he had opened the asixth seal, and, lo, there was a great bearthquake; and the csun became dblack as sackcloth of hair, and the moon became as eblood;

13 And the stars of heaven fell unto the earth, even as a fig tree casteth her auntimely figs, when she is shaken of a mighty wind.

14 aAnd the heaven departed as a bscroll when it is rolled together; and every cmountain and island were moved out of their places.

15 And the akings of the earth, and the great men, and the rich men, and the chief captains, and the mighty men, and every bondman, and every free man, hid themselves in the bdens and in the rocks of the mountains;

16 And said to the amountains and rocks, Fall on us, and hide us from the face of him that sitteth on the throne, and from the wrath of the Lamb:

17 For the great aday of his wrath is come; and who shall be able to bstand?

      • JST Rev. 6:1 And I saw when the Lamb opened one of the seals, one of the four beasts, and I heard …

      • TG Seal.

      • TG Cherubim.

      • D&C 77:7; Moses 8:28 (22, 28–29).

      • D&C 1:35.

      • Ezek. 5:17; 14:21; 33:27.

      • D&C 135:7.

      • TG Martyrdom; Persecution.

      • Deut. 32:43.

      • Rev. 3:4.

      • TG Apparel.

      • TG Paradise.

      • D&C 77:10. TG Last Days.

      • Rev. 16:18.

      • TG World, End of.

      • Matt. 24:29; D&C 45:42.

      • Joel 2:31; D&C 88:87.

      • IE figs that ripen late, hanging on the tree even into the winter.

      • JST Rev. 6:14 And the heavens opened as a scroll is opened when it is rolled together; and every mountain, and island, was moved out of its place.

      • Isa. 34:4; D&C 88:95.

      • Rev. 16:20 (17–21).

      • TG Kings, Earthly.

      • Isa. 2:19.

      • Hosea 10:8; Luke 23:30 (27–31).

      • TG Day of the Lord; Jesus Christ, Second Coming.

      • Ps. 76:7.


Revelation 7

Chapter 7

John also sees in the sixth seal the Restoration of the gospel, the sealing of the 144,000, and the hosts of the exalted from all nations.

1 And after these things I saw four aangels standing on the four corners of the earth, holding the four bwinds of the earth, that the wind should not blow on the earth, nor on the sea, nor on any tree.

2 And I saw another angel aascending from the east, having the bseal of the living God: and he cried with a loud voice to the four angels, to whom it was given to hurt the earth and the sea,

3 Saying, aHurt not the earth, neither the sea, nor the trees, till we have bsealed the cservants of our God in their foreheads.

4 And I heard the number of them which were sealed: and there were sealed an ahundred and forty and four thousand of all the btribes of the children of cIsrael.

5 Of the tribe of aJuda were sealed twelve thousand. Of the tribe of bReuben were sealed twelve thousand. Of the tribe of Gad were sealed twelve thousand.

6 Of the tribe of Aser were sealed twelve thousand. Of the tribe of Nepthalim were sealed twelve thousand. Of the tribe of Manasses were sealed twelve thousand.

7 Of the tribe of Simeon were sealed twelve thousand. Of the tribe of Levi were sealed twelve thousand. Of the tribe of Issachar were sealed twelve thousand.

8 Of the tribe of Zabulon were sealed twelve thousand. Of the tribe of aJoseph were sealed twelve thousand. Of the tribe of Benjamin were sealed twelve thousand.

9 After this I beheld, and, lo, a great multitude, which no man could number, of all nations, and akindreds, and people, and tongues, stood before the throne, and before the Lamb, clothed with white robes, and bpalms in their hands;

10 And cried with a loud voice, saying, Salvation to our God which sitteth upon the throne, and unto the Lamb.

11 And all the angels stood round about the throne, and about the elders and the four abeasts, and fell before the throne on their faces, and worshipped God,

12 Saying, Amen: Blessing, and glory, and wisdom, and thanksgiving, and honour, and power, and might, be unto our God for ever and ever. Amen.

13 And one of the elders answered, saying unto me, What are these which are arrayed in white robes? and whence came they?

14 And I said unto him, Sir, thou knowest. And he said to me, These are they which came aout of great btribulation, and have cwashed their robes, and made them dwhite in the eblood of the fLamb.

15 Therefore are they before the throne of God, and serve him day and night in his atemple: and he that bsitteth on the throne shall cdwell among them.

16 They shall hunger no more, neither athirst any more; neither shall the bsun light on them, nor any heat.

17 For the Lamb which is in the midst of the throne shall feed them, and shall lead them unto living fountains of awaters: and God shall wipe away all btears from their eyes.

      • D&C 77:8.

      • Ezek. 37:9; Dan. 11:4.

      • D&C 77:9.

      • TG Seal.

      • Rev. 9:4.

      • Rev. 22:4 (1–5).

      • TG High Priest, Melchizedek Priesthood; Servant.

      • D&C 77:11.

      • TG Israel, Twelve Tribes of.

      • D&C 77:9. TG Israel, Blessings of.

      • TG Israel, Judah, People of.

      • Ezek. 48:31 (6–7, 31).

      • TG Israel, Joseph, People of.

      • Rev. 5:9.

      • Ezek. 41:18 (18–19).

      • TG Cherubim.

      • TG Peace of God.

      • TG Tribulation.

      • 3 Ne. 27:19. TG Purity; Wash.

      • TG Remission of Sins.

      • 1 Jn. 1:7.

      • TG Jesus Christ, Lamb of God.

      • TG Temple.

      • Ps. 47:8; D&C 88:13.

      • TG God, Presence of.

      • Isa. 49:10.

      • Ps. 121:6.

      • TG Living Water.

      • Rev. 21:4.


Revelation 8

Chapter 8

John sees fire and desolation poured out during the seventh seal and preceding the Second Coming.

1 And when he had aopened the bseventh seal, there was csilence in heaven about the space of half an hour.

2 And I saw the seven angels which stood before God; and to them were given seven atrumpets.

3 And another angel came and stood at the altar, having a golden censer; and there was given unto him much aincense, that he should offer it with the prayers of all saints upon the golden altar which was before the throne.

4 And the smoke of the incense, which came with the aprayers of the saints, ascended up before God out of the angel’s hand.

5 And the angel took the censer, and filled it with fire of the altar, and acast it into the earth: and there were bvoices, and thunderings, and lightnings, and an earthquake.

6 And the seven angels which had the seven atrumpets prepared themselves to sound.

7 The first angel sounded, and there followed hail and afire mingled with blood, and they were cast upon the earth: and the third part of trees was burnt up, and all green grass was burnt up.

8 And the second angel sounded, and as it were a great mountain burning with fire was cast into the sea: and the third part of the sea became ablood;

9 And the third part of the creatures which were in the sea, and had life, died; and the third part of the ships were destroyed.

10 And the third angel sounded, and there afell a great star from heaven, burning as it were a lamp, and it fell upon the third part of the rivers, and upon the fountains of waters;

11 And the name of the star is called Wormwood: and the third part of the waters became wormwood; and many men died of the waters, because they were made bitter.

12 And the fourth angel sounded, and the third part of the sun was smitten, and the third part of the moon, and the third part of the stars; so as the third part of them was darkened, and the day shone not for a third part of it, and the night likewise.

13 And I beheld, and heard an aangel flying through the midst of heaven, saying with a loud voice, bWoe, woe, woe, to the inhabiters of the earth by reason of the other voices of the trumpet of the three angels, which are yet to sound!

      • D&C 77:13.

      • TG Jesus Christ, Second Coming; Sabbath.

      • TG Silence.

      • D&C 77:12.

      • Lev. 16:13 (12–13); Num. 16:40 (36–40).

      • Rev. 5:8.

      • Ezek. 10:2.

      • D&C 88:90.

      • D&C 77:12.

      • Ex. 9:24 (22–25).

      • TG Blood, Symbolism of.

      • Isa. 14:12.

      • D&C 88:92.

      • Hel. 7:22; D&C 5:5.


Revelation 9

Chapter 9

John also sees the wars and plagues poured out during the seventh seal and before the Lord comes.

1 And the fifth angel sounded, and I saw a star fall from heaven unto the earth: aand to him was given the key of the bbottomless cpit.

2 And he opened the bottomless pit; and there arose a smoke out of the pit, as the smoke of a great furnace; and the sun and the air were darkened by reason of the smoke of the pit.

3 And there came out of the smoke locusts upon the earth: and unto them was given power, as the scorpions of the earth have power.

4 And it was commanded them that they should not hurt the grass of the earth, neither any green thing, neither any tree; but only those amen which have not the bseal of God in their foreheads.

5 And to them it was given that they should not kill them, but that they should be tormented five months: and their torment was as the torment of a scorpion, when he striketh a man.

6 And in those days shall men seek adeath, and shall not find it; and shall desire to die, and death shall flee from them.

7 And the shapes of the locusts were like unto horses prepared unto battle; and on their heads were as it were crowns like gold, and their faces were as the faces of men.

8 And they had hair as the hair of women, and their teeth were as the ateeth of lions.

9 And they had breastplates, as it were breastplates of iron; and the sound of their wings was as the asound of chariots of many horses running to battle.

10 And they had tails like unto scorpions, and there were stings in their tails: and their power was to hurt men five months.

11 And they had a king over them, which is the angel of the bottomless pit, whose name in the Hebrew tongue is Abaddon, but in the Greek tongue hath his name Apollyon.

12 One woe is past; and, behold, there come two woes more hereafter.

13 And the sixth angel sounded, and I heard a voice from the four horns of the golden altar which is before God,

14 Saying to the sixth angel which had the trumpet, Loose the four angels which are bound ain the great river Euphrates.

15 And the four angels were loosed, which were prepared for an hour, and a day, and a month, and a year, for to slay the third part of men.

16 And the anumber of the army of the horsemen were two hundred thousand thousand: and I heard the number of them.

17 And thus I saw the horses in the vision, and them that sat on them, having breastplates of fire, and of jacinth, and brimstone: and the heads of the horses were as the heads of lions; and out of their mouths issued fire and smoke and brimstone.

18 By these three was the third part of men killed, by the fire, and by the smoke, and by the brimstone, which issued out of their mouths.

19 For their power is in their mouth, and in their tails: for their tails were like unto serpents, and had heads, and with them they do hurt.

20 And the rest of the men which were not killed by these plagues yet repented not of the works of their hands, that they should not worship devils, and idols of gold, and silver, and brass, and stone, and of wood: which neither can see, nor hear, nor walk:

21 Neither repented they of their amurders, nor of their bsorceries, nor of their fornication, nor of their thefts.

      • JST Rev. 9:1 … and to the angel was given the key of the bottomless pit.

      • GR pit of the abyss.

      • Rev. 20:1.

      • Rev. 7:3.

      • TG Seal.

      • Job 3:21; Jer. 8:3.

      • Joel 1:6.

      • Joel 2:5.

      • JST Rev. 9:14 … in the bottomless pit.

      • Joel 1:6.

      • TG Murder.

      • TG Sorcery.


Revelation 10

Chapter 10

John seals up many things relative to the last days—He is commissioned to participate in the restoration of all things.

1 And I saw another mighty angel come down from heaven, clothed with a cloud: and a rainbow was upon his head, and his face was as it were the sun, and his feet as pillars of fire:

2 And he had in his hand a little abook open: and he set his right foot upon the sea, and his left foot on the earth,

3 And cried with a loud voice, as when a lion roareth: and when he had cried, seven thunders uttered their voices.

4 And when the seven thunders had uttered their voices, I was about to write: and I heard a voice from heaven saying unto me, Seal up those things which the seven thunders uttered, and write them not.

5 And the angel which I saw astand upon the sea and upon the earth lifted up his hand to heaven,

6 And asware by him that liveth for ever and ever, who created heaven, and the things that therein are, and the earth, and the things that therein are, and the sea, and the things which are therein, that there should be btime no longer:

7 But in the days of the voice of the seventh angel, when he shall begin to sound, the amystery of God should be finished, as he hath declared to his servants the prophets.

8 And the voice which I heard from heaven spake unto me again, and said, Go and take the little book which is open in the hand of the angel which standeth upon the sea and upon the earth.

9 And I went unto the angel, and said unto him, Give me the little book. And he said unto me, Take it, and eat it up; and it shall make thy belly bitter, but it shall be in thy mouth sweet as honey.

10 And I took the little book out of the angel’s hand, and aate it up; and it was in my mouth sweet as honey: and as soon as I had eaten it, my belly was bitter.

11 And he said unto me, Thou must prophesy aagain before many peoples, and nations, and tongues, and kings.

      • Ezek. 2:9 (9–10).

      • D&C 88:110.

      • Dan. 12:7.

      • TG Time.

      • TG Mysteries of Godliness.

      • Jer. 15:16; Ezek. 2:8; 3:3 (1–3); D&C 77:14.

      • John 21:22 (20–25).


Revelation 11

Chapter 11

In the last days, two prophets will be slain in Jerusalem—After 3½ days, they will be resurrected—Christ will reign over all the earth.

1 And there was given me a areed like unto a rod: band the angel stood, saying, Rise, and cmeasure the temple of God, and the daltar, and them that worship therein.

2 But the court which is without the temple leave out, and measure it not; for it is given unto the Gentiles: and the aholy city shall they tread under foot forty and two months.

3 And I will give apower unto my two bwitnesses, and they shall prophesy a thousand two hundred and threescore days, clothed in sackcloth.

4 These are the two olive trees, and the two candlesticks standing before the God of the earth.

5 And if any man will hurt them, fire proceedeth out of their mouth, and devoureth their enemies: and if any man will hurt them, he must in this manner be killed.

6 These have power to shut heaven, that it rain not in the days of their prophecy: and have power over waters to aturn them to blood, and to smite the earth with all bplagues, as often as they will.

7 And when they shall have finished their testimony, the beast that ascendeth out of the bottomless pit shall make war against them, and shall aovercome them, and bkill them.

8 And their dead bodies shall lie in the street of the great city, which spiritually is called Sodom and Egypt, where also our Lord was acrucified.

9 And they of the people and kindreds and tongues and nations shall see their dead bodies three days and an half, and shall not suffer their dead bodies to be put in graves.

10 And they that dwell upon the earth shall rejoice over them, and make merry, and shall send gifts one to another; because these two prophets tormented them that dwelt on the earth.

11 And after three days and an half the Spirit of life from God entered into them, and they stood upon their feet; and great fear fell upon them which saw them.

12 And they heard a great voice from heaven saying unto them, Come up hither. And they ascended up to heaven in a cloud; and their enemies beheld them.

13 And the same hour was there a great aearthquake, and the tenth part of the city fell, and in the earthquake were slain of men seven thousand: and the remnant were affrighted, and gave glory to the God of heaven.

14 The second woe is past; and, behold, the third woe cometh quickly.

15 And the seventh angel sounded; and there were great voices in heaven, saying, The akingdoms of this world are become the bkingdoms of our Lord, and of his cChrist; and he shall dreign for ever and ever.

16 And the four and twenty elders, which sat before God on their seats, fell upon their faces, and worshipped God,

17 Saying, We give thee thanks, O Lord God aAlmighty, which art, and wast, and art to come; because thou hast taken to thee thy great power, and hast reigned.

18 And the nations were angry, and thy wrath is come, and the time of the dead, that they should be ajudged, and that thou shouldest give reward unto thy servants the prophets, and to the saints, and them that fear thy name, small and great; and shouldest destroy them which bdestroy the earth.

19 And the temple of God was opened in heaven, and there was seen in his temple the aark of his testament: and there were lightnings, and voices, and thunderings, and an earthquake, and great bhail.

      • Ezek. 45:1.

      • The Greek text omits “and the angel stood.”

      • Ezek. 40:3.

      • Ex. 30:1; Ezek. 41:22.

      • Neh. 11:1.

      • The Greek text omits “power.”

      • Isa. 51:19 (19–20); Zech. 4:14 (11–14); 2 Ne. 8:19 (18–20); D&C 77:15. TG Last Days; Witness.

      • Ex. 7:17 (17–21).

      • TG Plague.

      • TG Apostasy of the Early Christian Church.

      • TG Martyrdom.

      • TG Jesus Christ, Crucifixion of.

      • Rev. 16:18 (18–19); D&C 88:89 (87–90).

      • TG Kings, Earthly.

      • TG Kingdom of God, on Earth.

      • Dan. 7:13 (9–14).

      • TG Jesus Christ, Millennial Reign.

      • TG God, Power of.

      • Dan. 7:10; D&C 29:13.

      • GR corrupt, waste, pervert.

      • TG Ark of the Covenant.

      • Ezek. 13:13; Rev. 16:21; D&C 29:16.


Revelation 12

Chapter 12

John sees the imminent apostasy of the Church—He also sees the War in Heaven in the beginning when Satan was cast out—He sees the continuation of that war on earth.

1 aAnd there appeared a great wonder in heaven; a bwoman clothed with the sun, and the moon under her feet, and upon her head a crown of twelve stars:

2 And she being with achild cried, travailing in birth, and pained to be delivered.

3 And there appeared another wonder in heaven; and behold a great red dragon, having seven heads and ten horns, and seven crowns upon his heads.

4 And his tail drew the athird part of the stars of heaven, and did cast them to the earth: and the dragon stood before the woman which was ready to be delivered, for to devour her child as soon as it was born.

5 And she brought forth a man child, who was to rule all nations with a arod of iron: and her child was caught up unto God, and to his throne.

6 And the awoman fled into the wilderness, where she hath a place prepared of God, that they should feed her there a thousand two hundred and threescore days.

7 And there was awar in heaven: bMichael and his cangels fought against the dragon; and the ddragon fought and his angels,

8 And prevailed not; neither was their place found any more in aheaven.

9 And the great dragon was acast out, that old serpent, called the bDevil, and Satan, which deceiveth the whole world: he was cast out into the earth, and his angels were cast out with him.

10 And I heard a loud avoice saying in heaven, Now is come salvation, and bstrength, and the kingdom of our God, and the cpower of his Christ: for the daccuser of our brethren is cast down, which accused them before our God day and night.

11 And they aovercame him by the blood of the Lamb, and by the word of their btestimony; and they loved not their lives unto the cdeath.

12 Therefore rejoice, ye heavens, and ye that dwell in them. Woe to the inhabiters of the earth and of the sea! for the devil is come down unto you, having great wrath, because he knoweth that he hath but a short time.

13 And when the dragon saw that he was cast unto the earth, he apersecuted the woman which brought forth the man child.

14 And to the woman were given two wings of a great eagle, that she might fly into the wilderness, into her place, where she is nourished for a time, and times, and half a time, from the face of the serpent.

15 And the serpent cast out of his mouth water as a flood after the woman, that he might cause her to be carried away of the flood.

16 And the earth helped the woman, and the earth opened her mouth, and swallowed up the flood which the dragon cast out of his mouth.

17 And the adragon was wroth with the woman, and went to make bwar with the remnant of her seed, which keep the commandments of God, and have the testimony of Jesus Christ.

      • JST Rev. 12:1–17 (Appendix). Note the changed sequence of verses in the JST.

      • D&C 5:14.

      • Isa. 66:7 (7–9).

      • D&C 29:36 (36–38). TG Sons of Perdition.

      • 1 Ne. 11:25.

      • Amos 8:11 (11–12); D&C 33:5; 86:3.

      • TG Council in Heaven; Rebellion; War.

      • TG Adam; Man, Antemortal Existence of.

      • TG Angels.

      • TG Devil.

      • TG Death, Spiritual, First.

      • 2 Ne. 9:9 (8–9).

      • TG Devil.

      • TG God, Manifestations of.

      • TG Strength.

      • TG Jesus Christ, Authority of.

      • Isa. 29:20; D&C 88:124.

      • John 16:33; 1 Jn. 1:7.

      • TG Testimony.

      • TG Martyrdom.

      • Dan. 7:25; 12:7; D&C 10:32; 132:57.

      • TG Devil, Church of.

      • Dan. 7:21.


Revelation 13

Chapter 13

John sees fierce-looking beasts that represent degenerate earthly kingdoms controlled by Satan—The devil works miracles and deceives men.

1 aAnd I stood upon the sand of the sea, and saw a beast rise up out of the bsea, having seven heads and ten horns, and upon his horns ten crowns, and upon his heads the name of blasphemy.

2 And the beast which I saw was like unto a leopard, and his feet were as the feet of a bear, and his mouth as the mouth of a lion: and the dragon gave him his apower, and his seat, and great authority.

3 And I saw one of his heads as it were wounded to death; and his deadly wound was healed: and all the world wondered after the beast.

4 And they worshipped the dragon which gave power unto the abeast: and they bworshipped the beast, saying, Who is like unto the beast? who is able to make war with him?

5 And there was given unto him a amouth speaking great things and bblasphemies; and power was given unto him to continue forty and two months.

6 And he opened his mouth in blasphemy against God, to blaspheme his aname, and his tabernacle, and them that dwell in heaven.

7 And it was given unto him to make war with the saints, and to overcome them: and apower was given him over all kindreds, and tongues, and nations.

8 And all that dwell upon the earth shall worship him, whose names are not written in the abook of life of the bLamb slain from the cfoundation of the world.

9 If any man have an ear, let him hear.

10 He that leadeth into captivity shall go into captivity: he that akilleth with the sword must be killed with the sword. Here is the bpatience and the faith of the csaints.

11 And I beheld another beast coming up out of the earth; and he had two horns like a lamb, and he spake as a dragon.

12 And he exerciseth all the power of the first beast before him, and causeth the earth and them which dwell therein to worship the first beast, whose deadly wound was healed.

13 And he doeth great wonders, so that he maketh fire come down from heaven on the earth in the sight of men,

14 And adeceiveth them that dwell on the earth by the means of those bmiracles which he had power to do in the sight of the beast; saying to them that dwell on the earth, that they should make an image to the beast, which had the wound by a sword, and did live.

15 And he had power to give life unto the image of the beast, that the image of the beast should both speak, and cause that as many as would not worship the image of the beast should be killed.

16 And he causeth all, both small and great, rich and poor, free and bond, to receive a mark in their right hand, or in their foreheads:

17 And that no man might buy or sell, save he that had the mark, or the name of the beast, or the number of his name.

18 Here is awisdom. Let him that hath understanding count the number of the beast: for it is the number of a man; and his number is Six hundred threescore and six.

      • JST Rev. 13:1 And I saw another sign, in the likeness of the kingdoms of the earth; a beast rise up out of the sea, and he stood upon the sand of the sea, having seven heads …

      • Dan. 7:3 (3–7).

      • Luke 4:6.

      • TG Babylon.

      • TG Worship.

      • Dan. 7:8.

      • TG Blaspheme; False Doctrine.

      • TG Name.

      • TG False Priesthoods.

      • TG Book of Life.

      • TG Jesus Christ, Lamb of God.

      • TG Foreordination.

      • TG Blood, Shedding of; Retribution.

      • TG Patience.

      • TG Saints.

      • Matt. 24:24; Rev. 19:20; 2 Ne. 28:21 (6–21); D&C 52:14.

      • TG Miracle.

      • D&C 10:34 (34–35); 57:9.


Revelation 14

Chapter 14

The Lamb will stand upon Mount Zion—The gospel will be restored in the last days by angelic ministry—The Son of Man will harvest the earth.

1 And I looked, and, lo, a aLamb stood on the mount bSion, and with him an hundred forty and four thousand, having his Father’s cname written in their foreheads.

2 And I heard a voice from heaven, as the voice of many waters, and as the voice of a great thunder: and I heard the voice of harpers harping with their harps:

3 And they sung as it were a new asong before the throne, and before the four beasts, and the elders: and no man could learn that song but the hundred and forty and four thousand, which were redeemed from the earth.

4 These are they which were not defiled with awomen; for they are virgins. These are they which follow the Lamb whithersoever he goeth. These were bredeemed from among men, being the firstfruits unto God and to the Lamb.

5 And in their mouth was found no aguile: for they are without fault before the throne of God.

6 And I saw another aangel fly in the midst of heaven, having the beverlasting cgospel to dpreach unto them that dwell on the earth, and to every enation, and kindred, and tongue, and people,

7 Saying with a loud voice, aFear God, and give glory to him; for the hour of his bjudgment is come: and cworship dhim that made eheaven, and earth, and the sea, and the fountains of waters.

8 And there followed another angel, saying, aBabylon is bfallen, is fallen, that great ccity, because she made all nations drink of the wine of the wrath of her dfornication.

9 And the third angel followed them, saying with a loud voice, If any man worship the beast and his image, and receive his mark in his forehead, or in his hand,

10 The same shall drink of the wine of the wrath of God, which is apoured out without mixture into the cup of his bindignation; and he shall be tormented with fire and brimstone in the presence of the holy angels, and in the presence of the Lamb:

11 And the smoke of their torment ascendeth up for ever and ever: and they have no rest day nor night, who worship the beast and his image, and whosoever receiveth the mark of his name.

12 Here is the apatience of the saints: here are they that keep the commandments of God, and the faith of Jesus.

13 And I heard a voice from heaven saying unto me, Write, aBlessed are the bdead which cdie in the Lord from henceforth: Yea, saith the Spirit, that they may drest from their labours; and their works do follow them.

14 And I looked, and behold a white cloud, and upon the cloud one sat like unto the aSon of man, having on his head a golden crown, and in his hand a sharp sickle.

15 And another angel came out of the temple, crying with a loud voice to him that sat on the cloud, aThrust in thy sickle, and breap: for the time is come for thee to reap; for the charvest of the earth is dripe.

16 And he that sat on the cloud thrust in his sickle on the earth; and the earth was reaped.

17 And another angel came out of the temple which is in heaven, he also having a sharp sickle.

18 And another angel came out from the altar, which had power over fire; and cried with a loud cry to him that had the sharp sickle, saying, Thrust in thy sharp sickle, and gather the clusters of the avine of the earth; for her grapes are fully ripe.

19 And the angel thrust in his sickle into the earth, and gathered the vine of the earth, and cast it into the great awinepress of the wrath of God.

20 And the winepress was trodden without the city, and blood came out of the winepress, even unto the horse bridles, by the space of a thousand and six hundred furlongs.

      • D&C 133:18.

      • TG Zion.

      • Rev. 3:12; 22:4 (1–5). TG Name.

      • TG Singing.

      • TG Woman.

      • GR purchased, ransomed, redeemed. Jude 1:24; D&C 43:29; 77:5.

      • TG Guile.

      • D&C 133:36. TG Angels.

      • D&C 79:1.

      • D&C 27:16. TG Book of Mormon; Gospel; Restoration of the Gospel.

      • TG Missionary Work.

      • TG Nations.

      • D&C 88:104. TG Reverence.

      • TG Judgment, the Last.

      • TG Worship.

      • TG God, Creator.

      • Neh. 9:6.

      • Isa. 21:9. TG Babylon.

      • D&C 88:105.

      • Rev. 17:18.

      • D&C 88:94.

      • D&C 115:6.

      • TG God, Indignation of.

      • TG Patience.

      • 1 Ne. 22:22 (22–23); D&C 88:26 (25–29); Moses 7:63 (1–66).

      • TG Death; Spirits, Disembodied.

      • D&C 42:44; 59:2.

      • TG Paradise; Rest.

      • TG Jesus Christ, Son of Man.

      • D&C 31:5.

      • D&C 12:4.

      • TG Harvest.

      • D&C 18:6.

      • TG Vineyard of the Lord.

      • Isa. 63:3 (3–4); Joel 3:13; Rev. 19:15; D&C 88:106.


Revelation 15

Chapter 15

Exalted Saints praise God in celestial glory forever.

1 And I saw another sign in heaven, great and marvellous, seven angels having the seven last aplagues; for in them is filled up the wrath of God.

2 And I saw as it were a asea of bglass mingled with fire: and them that had gotten the victory over the beast, and over his image, and over his mark, and over the number of his name, stand on the sea of glass, having the harps of God.

3 And they asing the song of Moses the servant of God, and the song of the Lamb, saying, bGreat and marvellous are thy works, Lord God Almighty; cjust and true are thy ways, thou King of dsaints.

4 Who shall not fear thee, O Lord, and glorify thy aname? for thou only art holy: for all nations shall come and worship before thee; for thy judgments are made manifest.

5 And after that I looked, and, behold, the temple of the tabernacle of the atestimony in heaven was opened:

6 And the seven angels came out of the temple, having the seven aplagues, clothed in pure and white linen, and having their breasts girded with golden girdles.

7 And one of the four beasts gave unto the seven angels seven golden vials full of the wrath of God, who liveth for ever and ever.

8 And the temple was filled with smoke from the glory of God, and from his power; and no man was able to enter into the temple, till the seven plagues of the seven angels were fulfilled.

      • TG Plague.

      • D&C 130:7 (1–11).

      • TG Earth, Destiny of.

      • TG Singing.

      • D&C 76:114.

      • TG God, Justice of; Justice.

      • TG Saints.

      • Ps. 99:3.

      • TG Testimony.

      • TG Last Days.


Revelation 16

Chapter 16

God pours out plagues upon the wicked—The nations assemble for Armageddon—Christ comes, islands flee, and mountains cease.

1 And I heard a great voice out of the temple saying to the seven angels, Go your ways, and pour out the vials of the wrath of God upon the earth.

2 And the first went, and poured out his vial upon the earth; and there fell a anoisome and grievous sore upon the men which had the mark of the beast, and upon them which worshipped his image.

3 And the second angel poured out his vial upon the sea; and it became as the blood of a dead man: and every living soul died in the sea.

4 And the third angel poured out his vial upon the rivers and fountains of waters; and they became blood.

5 And I heard the angel of the waters say, Thou art righteous, O Lord, which art, and wast, and shalt be, because thou hast ajudged thus.

6 For they have ashed the bblood of saints and prophets, and thou hast given them blood to drink; for they are cworthy.

7 And I heard another out of the altar say, Even so, Lord God Almighty, true and righteous are thy judgments.

8 And the fourth angel poured out his vial upon the sun; and power was given unto him to scorch men with fire.

9 And men were scorched with great heat, and ablasphemed the name of God, which hath power over these plagues: and they repented not to give him glory.

10 And the fifth angel poured out his vial upon the seat of the beast; and his kingdom was full of adarkness; and they gnawed their tongues for pain,

11 And blasphemed the God of heaven because of their apains and their sores, and repented not of their deeds.

12 And the sixth angel poured out his vial upon the great river Euphrates; and the water thereof was dried up, that the way of the kings of the east might be prepared.

13 And I saw three unclean spirits like frogs come out of the mouth of the dragon, and out of the mouth of the beast, and out of the mouth of the afalse prophet.

14 For they are the aspirits of bdevils, working cmiracles, which go forth unto the kings of the earth and of the whole world, to gather them to the dbattle of that great day of God Almighty.

15 Behold, I come as a athief. Blessed is he that bwatcheth, and keepeth his garments, lest he walk naked, and they see his shame.

16 And he gathered them together into a place called in the Hebrew tongue aArmageddon.

17 And the seventh angel poured out his vial into the air; and there came a great voice out of the temple of heaven, from the throne, saying, It is done.

18 And there were voices, and thunders, and lightnings; and there was a great aearthquake, such as was not since men were upon the earth, so mighty an earthquake, and so great.

19 And the great city was divided into three parts, and the cities of the nations fell: and great aBabylon came in remembrance before God, to give unto her the cup of the wine of the fierceness of his bwrath.

20 And every island fled away, and the amountains were not found.

21 And there fell upon men a great ahail out of heaven, every stone about the weight of a talent: and men blasphemed God because of the plague of the hail; for the plague thereof was exceeding great.

      • GR bad, evil.

      • TG Jesus Christ, Judge.

      • TG Prophets, Rejection of.

      • TG Martyrdom.

      • GR deserving.

      • TG Blaspheme.

      • TG Darkness, Spiritual.

      • TG Pain.

      • TG Antichrist; False Prophets.

      • D&C 50:1.

      • Matt. 24:24; 2 Ne. 9:9 (8–12).

      • TG Miracle.

      • Rev. 17:14.

      • Luke 21:35; Rev. 3:3.

      • D&C 49:7 (5–9); 106:5 (4–5). TG Watch.

      • Ezek. 38:16 (15–16); Joel 3:14 (9–14); Zech. 14:2 (2–5); Luke 21:20 (20–24).

      • Dan. 12:1; Rev. 6:12; 11:13 (13–14).

      • TG Babylon.

      • TG God, Indignation of.

      • Isa. 64:1; Rev. 6:14 (12–17); D&C 133:22 (1–42).

      • Ex. 9:18 (13–35); Josh. 10:11; Ezek. 13:13; 38:22; Rev. 11:19; Mosiah 12:6; D&C 29:16.


Revelation 17

Chapter 17

John is shown that Babylon the great, the mother of harlots and abominations, has become established throughout the earth.

1 And there came one of the seven angels which had the seven vials, and talked with me, saying unto me, Come hither; I will shew unto thee the ajudgment of the great bwhore that sitteth upon many cwaters:

2 With whom the kings of the earth have committed fornication, and the ainhabitants of the earth have been made drunk with the wine of her bfornication.

3 So he carried me away in the spirit into the wilderness: and I saw a woman sit upon a scarlet coloured beast, full of anames of blasphemy, having seven heads and ten horns.

4 And the woman was arrayed in purple and scarlet colour, and decked with gold and precious stones and pearls, having a golden cup in her hand afull of abominations and bfilthiness of her fornication:

5 And upon her forehead was a name written, aMystery, bBabylon the Great, the cMother of Harlots and Abominations of the Earth.

6 And I saw the woman drunken with the ablood of the saints, and with the blood of the bmartyrs of Jesus: and when I saw her, I wondered with great cadmiration.

7 And the angel said unto me, Wherefore didst thou marvel? I will tell thee the mystery of the woman, and of the beast that carrieth her, which hath the seven heads and ten horns.

8 The beast that thou sawest was, and is not; and shall ascend out of the bottomless pit, and go into aperdition: and they that dwell on the earth shall wonder, whose names were not written in the bbook of life from the foundation of the world, when they behold the beast that was, and is not, and yet is.

9 And here is the amind which hath wisdom. The seven heads are seven mountains, on which the woman sitteth.

10 And there are seven akings: five are fallen, and one is, and the other is not yet come; and when he cometh, he must continue a short space.

11 And the beast that was, and is not, even he is the eighth, and is of the seven, and goeth into perdition.

12 And the ten ahorns which thou sawest are ten kings, which have received no kingdom as yet; but receive power as kings one hour with the beast.

13 These have one mind, and shall give their power and strength unto the beast.

14 These shall make awar with the Lamb, and the Lamb shall overcome them: for he is bLord of lords, and cKing of kings: and they that are with him are called, and chosen, and faithful.

15 And he saith unto me, The waters which thou sawest, where the whore sitteth, are peoples, and multitudes, and nations, and tongues.

16 And the ten horns which thou sawest upon the beast, these shall hate the awhore, and shall make her desolate and naked, and shall eat her flesh, and bburn her with fire.

17 For God hath put in their hearts to fulfil his will, and to agree, and agive their kingdom unto the beast, until the bwords of God shall be fulfilled.

18 And the woman which thou sawest is that great acity, which reigneth over the kings of the earth.

      • Rev. 18:3 (3–9); 19:2.

      • TG Devil, Church of.

      • Jer. 51:13.

      • Isa. 24:6.

      • 1 Ne. 14:13 (9–13).

      • TG Name.

      • D&C 10:21.

      • TG Filthiness.

      • TG Secret Combinations.

      • TG Babylon.

      • D&C 88:94.

      • Rev. 18:24 (22–24).

      • TG Martyrdom.

      • GR astonishment, wonder.

      • TG Death, Spiritual, Second; Hell.

      • Ps. 139:16.

      • TG Mind.

      • TG Kings, Earthly.

      • Dan. 7:24.

      • Rev. 16:14.

      • Deut. 10:17; Rev. 19:16 (11–16). TG Jesus Christ, Lord; Jesus Christ, Power of.

      • Dan. 2:47; 1 Tim. 6:15.

      • 1 Ne. 22:13 (13–14).

      • Rev. 18:8 (6–18).

      • Dan. 8:24.

      • D&C 1:37.

      • Rev. 14:8.


Revelation 18

Chapter 18

The Saints are called out of Babylon lest they partake of her sins—She falls and is lamented by her supporters.

1 And after these things I saw another angel come down from heaven, having great power; and the earth was alightened with his glory.

2 And he cried mightily with a strong voice, saying, aBabylon the great is fallen, is fallen, and is become the habitation of devils, and the bhold of every foul spirit, and a ccage of every unclean and hateful bird.

3 For all nations have drunk of the wine of the wrath of her afornication, and the kings of the earth have committed bfornication with her, and the merchants of the earth are waxed rich through the cabundance of her delicacies.

4 And I heard another voice from heaven, saying, aCome bout of her, my people, that ye be not partakers of her csins, and that ye receive not of her plagues.

5 For her asins have reached unto heaven, and God hath remembered her iniquities.

6 aReward her even as she rewarded you, and double unto her double according to her works: in the cup which she hath filled fill to her double.

7 How much she hath glorified herself, and lived adeliciously, so much torment and sorrow give her: for she saith in her heart, I sit a queen, and am no widow, and shall see no sorrow.

8 Therefore shall her aplagues come in one day, death, and mourning, and famine; and she shall be utterly bburned with fire: for strong is the Lord God who cjudgeth her.

9 And the kings of the earth, who have committed fornication and lived deliciously with her, shall abewail her, and lament for her, when they shall see the bsmoke of her burning,

10 Standing afar off for the fear of her torment, saying, Alas, alas, that great city Babylon, that mighty city! for in one hour is thy judgment come.

11 And the merchants of the earth shall weep and mourn over her; for no man buyeth their merchandise any more:

12 The merchandise of gold, and silver, and precious stones, and of pearls, and fine linen, and purple, and silk, and scarlet, and all thyine wood, and all manner vessels of ivory, and all manner vessels of most precious wood, and of brass, and iron, and marble,

13 And cinnamon, and odours, and ointments, and frankincense, and wine, and oil, and fine flour, and wheat, and beasts, and sheep, and horses, and chariots, and aslaves, and souls of men.

14 And the fruits that thy soul alusted after are departed from thee, and all things which were dainty and goodly are departed from thee, and thou shalt find them no more at all.

15 The merchants of these things, which were made rich by her, shall stand afar off for the fear of her torment, weeping and wailing,

16 And saying, Alas, alas, that great city, that was clothed in fine linen, and purple, and scarlet, and decked with gold, and precious stones, and pearls!

17 For in one hour so great riches is come to nought. And every shipmaster, and all the company in ships, and sailors, and as many as trade by sea, stood afar off,

18 And cried when they saw the smoke of her burning, saying, What city is like unto this great city!

19 And they cast adust on their heads, and cried, weeping and wailing, saying, Alas, alas, that great city, wherein were made rich all that had ships in the sea by reason of her costliness! for in one hour is she made desolate.

20 Rejoice over her, thou heaven, and ye holy apostles and prophets; for God hath avenged you on her.

21 And a mighty angel took up a stone like a great millstone, and cast it into the sea, saying, Thus with violence shall that great city aBabylon be thrown down, and shall be found no more at all.

22 And the voice of harpers, and musicians, and of pipers, and trumpeters, shall be heard no more at all in thee; and no craftsman, of whatsoever craft he be, shall be found any more in thee; and the sound of a millstone shall be heard no more at all in thee;

23 And the light of a candle shall shine no more at all in thee; and the avoice of the bridegroom and of the bride shall be heard no more at all in thee: for thy merchants were the great men of the earth; for by thy bsorceries were all nations deceived.

24 And in her was found the ablood of prophets, and of saints, and of all that were slain upon the earth.

      • Ezek. 43:2.

      • TG Babylon.

      • GR ward, prison.

      • GR ward, prison.

      • Rev. 17:1 (1–2); D&C 35:11.

      • Isa. 23:17.

      • GR power of her wantonness.

      • Zech. 2:7.

      • Gen. 19:14.

      • Isa. 52:11.

      • Jer. 51:9 (8–9).

      • D&C 1:9. TG Retribution.

      • GR wantonly, riotously.

      • TG Plague.

      • Rev. 17:16; D&C 64:24; 86:7.

      • TG Jesus Christ, Judge.

      • Jer. 51:8.

      • Gen. 19:28.

      • TG Slavery.

      • TG Lust.

      • Ezek. 27:30.

      • TG Babylon; Devil, Church of.

      • Jer. 7:34.

      • TG Sorcery.

      • Rev. 17:6 (1–18); 2 Ne. 27:4 (3–4); 28:10; Morm. 8:27 (27, 40–41).


Revelation 19

Chapter 19

The marriage supper of the Lamb is made ready—The testimony of Jesus is the spirit of prophecy—Christ is King of Kings and Lord of Lords.

1 And after these things I heard a great voice of much people in heaven, saying, Alleluia; Salvation, and glory, and honour, and power, unto the Lord our God:

2 For true and righteous are his ajudgments: for he hath bjudged the great cwhore, which did corrupt the earth with her fornication, and hath avenged the blood of his servants at her hand.

3 And again they said, Alleluia. And her asmoke rose up for ever and ever.

4 And the four and twenty elders and the four abeasts fell down and worshipped God that sat on the throne, saying, Amen; Alleluia.

5 And a voice came out of the throne, saying, Praise our God, all ye his servants, and ye that fear him, both small and great.

6 And I heard as it were the voice of a great multitude, and as the voice of many waters, and as the voice of mighty thunderings, saying, Alleluia: for the Lord aGod bomnipotent reigneth.

7 Let us be glad and rejoice, and give honour to him: for the amarriage of the bLamb is come, and his wife hath made herself ready.

8 And to her was granted that she should be arrayed in fine linen, clean and white: for the fine alinen is the brighteousness of saints.

9 And he saith unto me, Write, Blessed are they which are called unto the amarriage bsupper of the cLamb. And he saith unto me, These are the true sayings of God.

10 And I afell at his feet to bworship him. And he said unto me, See thou do it not: I am thy cfellowservant, and of thy brethren that have the testimony of Jesus: worship God: for the dtestimony of Jesus is the spirit of eprophecy.

11 And I saw heaven opened, and behold a white horse; and he that sat upon him was called Faithful and True, and in righteousness he doth ajudge and make bwar.

12 His aeyes were as a flame of fire, and on his head were many crowns; and he had a bname written, that no man knew, but he himself.

13 And he was aclothed with a vesture dipped in blood: and his bname is called The cWord of God.

14 And the armies which were in heaven followed him upon white horses, aclothed in fine linen, white and clean.

15 aAnd out of his mouth goeth a sharp sword, that with it he should smite the nations: and he shall brule them with a rod of iron: and he treadeth the cwinepress of the fierceness and wrath of Almighty God.

16 And he hath on his vesture and on his thigh a name written, aKing of Kings, and bLord of Lords.

17 And I saw an angel standing in the sun; and he cried with a loud voice, saying to all the fowls that fly in the midst of heaven, Come and gather yourselves together unto the supper of the great God;

18 That ye may eat the flesh of kings, and the flesh of captains, and the flesh of mighty men, and the flesh of horses, and of them that sit on them, and the flesh of all amen, both free and bond, both small and great.

19 And I saw the beast, and the kings of the earth, and their armies, gathered together to make war against him that sat on the horse, and against his army.

20 And the beast was taken, and with him the afalse prophet that wrought bmiracles before him, with which he cdeceived them that had received the mark of the beast, and them that worshipped his image. These both were cast alive into a dlake of efire burning with brimstone.

21 And the remnant were slain awith the sword of him that sat upon the horse, which sword proceeded out of his mouth: and all the fowls were filled with their flesh.

      • TG Jesus Christ, Judge.

      • Rev. 17:1 (1–2).

      • D&C 29:21.

      • Gen. 19:28.

      • TG Cherubim.

      • Dan. 2:47.

      • TG Jesus Christ, Power of.

      • Isa. 54:5; Matt. 22:2 (2–14); Luke 5:34; Rev. 21:2.

      • TG Jesus Christ, Lamb of God.

      • Matt. 22:11 (11–14); 1 Ne. 12:10 (10–11).

      • Alma 5:27.

      • D&C 58:11.

      • Luke 14:15; 22:30.

      • TG Jesus Christ, Lamb of God.

      • Rev. 22:8.

      • TG Worship.

      • Acts 10:26; Rev. 1:1 (1–6).

      • TG Testimony.

      • TG Prophecy.

      • TG Jesus Christ, Judge.

      • TG War.

      • TG God, Manifestations of.

      • Rev. 2:17 (12–17).

      • Isa. 63:2 (2–3); D&C 133:48 (48–51).

      • TG Name.

      • Moses 1:32 (32–33). TG Jesus Christ, Messenger of the Covenant.

      • TG Clothing.

      • JST Rev. 19:15 And out of his mouth proceedeth the word of God, and with it he will smite the nations; and he will rule them with the word of his mouth; and he treadeth the winepress in the fierceness and wrath of Almighty God. Isa. 11:4.

      • TG Jesus Christ, Authority of.

      • Isa. 63:3 (3–4); Rev. 14:19 (17–20); D&C 88:106.

      • TG Jesus Christ, Second Coming.

      • Deut. 10:17; Rev. 17:14.

      • JST Rev. 19:18 … who fight against the Lamb, both bond and free, both small and great.

      • TG Antichrist; False Prophets.

      • TG Miracle.

      • Rev. 13:14 (11–18).

      • Matt. 8:12; 13:42; D&C 112:24. TG Hell.

      • Dan. 7:11.

      • JST Rev. 19:21 … with the word of him that sat upon the horse, which word proceeded out of his mouth …


Revelation 20

Chapter 20

Satan is bound during the Millennium—The Saints will then live and reign with Christ—The dead stand before God and are judged out of the books according to their works.

1 And I saw an aangel come down from heaven, having the key of the bottomless bpit and a great chain in his hand.

2 And he laid hold on the dragon, that old aserpent, which is the bDevil, and Satan, and cbound him a thousand years,

3 And cast him into the bottomless pit, and shut him up, and set a seal upon him, that he should deceive the anations no more, till the thousand years should be fulfilled: and after that he must be bloosed a little season.

4 And I saw thrones, and they sat upon them, and ajudgment was given unto them: and I saw the souls of them that were beheaded for the witness of Jesus, and for the word of God, and which had not worshipped the beast, neither his image, neither had received his mark upon their foreheads, or in their hands; and they lived and breigned with Christ a cthousand years.

5 But the rest of the adead lived not again until the thousand years were finished. This is the first resurrection.

6 aBlessed and holy is he that hath part in the bfirst cresurrection: on such the dsecond death hath no power, but they shall be epriests of God and of Christ, and shall reign with him a thousand years.

7 And when the athousand years are expired, bSatan shall be loosed out of his prison,

8 And shall go out to deceive the nations which are in the four quarters of the earth, aGog and Magog, to gather them together to battle: the number of whom is as the sand of the sea.

9 And they went up on the breadth of the earth, and compassed the camp of the saints about, and the beloved city: and fire came down from God out of heaven, and devoured them.

10 And the adevil that deceived them was bcast into the lake of cfire and brimstone, where the beast and the false prophet are, and shall be tormented day and night for ever and ever.

11 And I saw a great white throne, and him that sat on it, from whose face the aearth and the heaven fled away; and there was found no bplace for them.

12 And I saw the adead, small and great, bstand before God; and the cbooks were opened: and another book was opened, which is the dbook of life: and the dead were ejudged out of those things which were written in the books, according to their fworks.

13 And the sea gave up the dead which were in it; and adeath and bhell delivered up the dead which were in them: and they were judged every man according to their works.

14 And adeath and bhell were cast into the lake of fire. This is the csecond death.

15 And whosoever was not found written in the book of life was cast into the lake of fire.

      • TG Angels.

      • Rev. 9:1; D&C 76:48.

      • Isa. 27:1.

      • TG Devil.

      • D&C 84:100.

      • TG Nations.

      • D&C 43:31.

      • Dan. 7:22; 1 Cor. 6:2; 3 Ne. 27:27; D&C 20:13 (5–15); 75:21 (21–22).

      • TG Jesus Christ, Millennial Reign.

      • TG Millennium.

      • D&C 43:18; 88:101. TG Spirits, Disembodied.

      • JST Rev. 20:6 Blessed and holy are they who have part in the first resurrection …

      • D&C 63:18.

      • TG Resurrection.

      • TG Death, Spiritual, Second.

      • TG Priest, Aaronic Priesthood; Priest, Melchizedek Priesthood. BD Priests.

      • TG Jesus Christ, Millennial Reign.

      • TG Devil.

      • Gen. 10:2 (2–3); Ezek. 38:2.

      • D&C 28:11.

      • D&C 19:3.

      • Dan. 7:11; D&C 76:36.

      • D&C 29:24 (24–25).

      • Dan. 2:35 (31–36).

      • Alma 11:44 (43–44). TG Death.

      • TG Resurrection.

      • Dan. 7:10.

      • TG Book of Life.

      • D&C 137:9. TG Accountability; Judgment, the Last.

      • TG Good Works.

      • 2 Tim. 1:10.

      • TG Hell; Spirits in Prison.

      • 1 Cor. 15:26 (26, 54).

      • TG Damnation.

      • TG Death, Spiritual, Second.


Revelation 21

Chapter 21

Those who overcome will be sons of God—The earth attains its celestial glory.

1 And I saw a anew bheaven and a new cearth: for the first heaven and the first dearth were passed away; and there was no more sea.

2 And I John saw the holy city, anew bJerusalem, coming down from God out of heaven, prepared as a cbride adorned for her husband.

3 And I heard a great voice out of heaven saying, Behold, the tabernacle of God is with men, and he will adwell with them, and they shall be his people, and bGod himself shall be with them, and be their God.

4 And God shall wipe away all tears from their eyes; and there shall be no more adeath, neither bsorrow, nor crying, neither shall there be any more cpain: for the former things are passed away.

5 And he that sat upon the throne said, Behold, I make all things anew. And he said unto me, bWrite: for these cwords are true and faithful.

6 And he said unto me, It is done. aI am bAlpha and Omega, the beginning and the end. I will give unto him that is athirst of the fountain of the cwater of life freely.

7 He that aovercometh shall binherit call things; and I will be his God, and he shall be my dson.

8 But the fearful, and aunbelieving, and the abominable, and bmurderers, and cwhoremongers, and dsorcerers, and idolaters, and all eliars, shall have their part in the lake which burneth with fire and brimstone: which is the fsecond gdeath.

9 And there came unto me one of the seven angels which had the seven vials full of the seven last aplagues, and talked with me, saying, Come hither, I will shew thee the bride, the Lamb’s wife.

10 And he carried me away in the spirit to a great and high amountain, and shewed me that great city, the holy bJerusalem, descending out of heaven from God,

11 Having the aglory of God: and her light was like unto a stone most precious, even like a jasper stone, clear as crystal;

12 And had a wall great and high, and had twelve agates, and at the gates twelve angels, and names written thereon, which are the names of the twelve tribes of the children of Israel:

13 On the east three gates; on the north three gates; on the south three gates; and on the west three gates.

14 And the wall of the city had twelve foundations, and in them the names of the twelve apostles of the Lamb.

15 And he that talked with me had a golden reed to measure the city, and the gates thereof, and the wall thereof.

16 And the city lieth foursquare, and the alength is as large as the breadth: and he measured the city with the reed, twelve thousand bfurlongs. The length and the breadth and the height of it are equal.

17 And he measured the wall thereof, an hundred and forty and four cubits, according to the measure of a man, that is, of the angel.

18 And the building of the wall of it was of jasper: and the city was pure gold, like unto clear glass.

19 And the foundations of the wall of the city were garnished with all manner of precious stones. The first foundation was jasper; the second, sapphire; the third, a chalcedony; the fourth, an emerald;

20 The fifth, sardonyx; the sixth, sardius; the seventh, chrysolite; the eighth, beryl; the ninth, a topaz; the tenth, a chrysoprasus; the eleventh, a jacinth; the twelfth, an amethyst.

21 And the twelve gates were twelve pearls; every several gate was of one pearl: and the street of the city was pure agold, as it were transparent bglass.

22 And I saw no temple therein: for the Lord God aAlmighty and the Lamb are the btemple of it.

23 And the city had no need of the asun, neither of the moon, to shine in it: for the glory of God did lighten it, and the bLamb is the clight thereof.

24 And the nations of them which are saved shall awalk in the light of it: and the bkings of the cearth do bring their glory and honour into it.

25 And the agates of it shall not be shut at all by day: for there shall be no night there.

26 And they shall bring the glory and honour of the nations into it.

27 And there shall in no wise enter into it any thing that adefileth, neither whatsoever worketh abomination, or maketh a lie: but they which are written in the Lamb’s bbook of life.

      • TG Celestial Glory.

      • TG Heaven.

      • TG Earth, Destiny of; Earth, Renewal of.

      • TG World, End of.

      • TG Zion.

      • TG Jerusalem, New.

      • Matt. 22:2 (2–14); Luke 5:34; Rev. 19:7 (7–9).

      • TG God, Presence of.

      • Ezek. 48:35.

      • Rev. 7:17.

      • TG Mourning; Sorrow.

      • TG Pain.

      • 2 Cor. 5:17; D&C 130:5–9.

      • TG Scriptures, Writing of.

      • D&C 1:37.

      • TG Jesus Christ, Jehovah.

      • D&C 45:7.

      • TG Living Water.

      • Rev. 2:7; D&C 76:60 (58–60).

      • TG Exaltation.

      • Ps. 84:11. TG Eternal Life.

      • TG Sons and Daughters of God.

      • TG Stiffnecked.

      • TG Murder.

      • TG Adulterer; Chastity.

      • TG Sorcery.

      • TG Lying.

      • TG Hell.

      • TG Death, Spiritual, Second.

      • TG Plague.

      • Ezek. 40:2; Moses 1:1.

      • Moses 7:63 (21, 62–64).

      • Ezek. 43:2 (1–6).

      • Ezek. 48:31.

      • Ezek. 40:5.

      • GR stadia. A stadium was about 607 English feet, or 185.2 meters.

      • D&C 137:4 (2–4).

      • TG Earth, Destiny of.

      • TG God, Power of.

      • TG Temple.

      • Isa. 60:19; Rev. 22:5.

      • TG Jesus Christ, Lamb of God.

      • TG Jesus Christ, Light of the World.

      • TG Walking with God.

      • TG Kings, Earthly.

      • Isa. 49:22; 60:5.

      • Isa. 60:11.

      • D&C 76:112 (81–112).

      • TG Book of Life.


Revelation 22

Chapter 22

The Saints will reign in celestial splendor—Christ will come, and men will be judged—Blessed are they who keep His commandments.

1 And he shewed me a pure river of awater of life, clear as crystal, proceeding out of the throne of God and of the Lamb.

2 In the midst of the street of it, and on either side of the river, was there the atree of blife, which bare twelve manner of fruits, and yielded her fruit every month: and the cleaves of the tree were for the healing of the nations.

3 And there shall be no more acurse: but the bthrone of God and of the cLamb shall be in it; and his servants shall serve him:

4 And they shall asee his bface; and his cname shall be in their foreheads.

5 And there shall be no night there; and they need no candle, neither light of the asun; for the Lord God giveth them blight: and they shall creign dfor ever and ever.

6 And he said unto me, These sayings are faithful and atrue: and the Lord God of the holy prophets sent his angel to shew unto his servants the things which must bshortly be done.

7 Behold, I acome quickly: bblessed is he that keepeth the csayings of the prophecy of this book.

8 And I John saw these things, and heard them. And when I had heard and seen, I afell down to worship before the feet of the angel which shewed me these things.

9 Then saith he unto me, See thou do it not: for I am thy fellowservant, and of thy brethren the prophets, and of them which keep the sayings of this book: worship God.

10 And he saith unto me, Seal not the sayings of the prophecy of this book: for the time is at hand.

11 He that is aunjust, let him be bunjust still: and he which is cfilthy, let him be filthy still: and he that is righteous, let him be righteous still: and he that is holy, let him be holy still.

12 And, behold, I acome quickly; and my breward is with me, to give every man according as his cwork shall be.

13 I am Alpha and Omega, the beginning and the end, the afirst and the last.

14 Blessed are they that ado his bcommandments, that they may have right to the tree of life, and may enter in through the gates into the city.

15 For without are dogs, and asorcerers, and bwhoremongers, and cmurderers, and idolaters, and whosoever loveth and maketh a dlie.

16 I Jesus have sent mine aangel to testify unto you these things in the churches. I am the broot and the offspring of David, and the bright and morning cstar.

17 And the Spirit and the bride say, aCome. And let him that heareth say, Come. And let him that is athirst come. And whosoever will, let him take the bwater of life freely.

18 For I testify unto every man that heareth the words of the prophecy of this book, If any man shall aadd unto these things, God shall add unto him the bplagues that are written in this book:

19 And if any man shall take away from the words of the book of this prophecy, God shall take away his part out of the abook of life, and out of the holy city, and from the things which are written in this book.

20 He which testifieth these things saith, Surely I acome quickly. Amen. Even so, come, Lord Jesus.

21 The agrace of our bLord Jesus Christ be with you all. Amen.

The End

      • Ezek. 47:1; Joel 3:18; Zech. 14:8.

      • Gen. 2:9; Rev. 2:7 (1–7); 1 Ne. 8:10 (1–11).

      • TG Immortality.

      • Ezek. 47:12.

      • TG Curse; Earth, Curse of.

      • Jer. 3:17; Joel 3:21 (18–21); Zech. 2:10 (10–12).

      • TG Jesus Christ, Lamb of God.

      • TG God, Privilege of Seeing.

      • John 14:3; 1 Thes. 4:17; D&C 38:8 (7–8). TG God, Body of, Corporeal Nature.

      • Rev. 3:12 (7–13); 7:3 (2–8); 14:1 (1–5).

      • Isa. 60:19; Rev. 21:23.

      • TG Earth, Destiny of.

      • Matt. 25:34. TG Eternal Life; Kingdom of God, on Earth.

      • D&C 132:20.

      • D&C 68:34.

      • Rev. 1:1 (1–6); D&C 88:79.

      • D&C 51:20.

      • Rev. 1:3 (1–6).

      • D&C 58:2.

      • Rev. 19:10.

      • Alma 41:13 (10–15).

      • Dan. 12:10.

      • TG Filthiness.

      • 1 Thes. 2:19; 3:13; Rev. 1:7.

      • TG Reward.

      • Alma 41:13.

      • TG God, Eternal Nature of.

      • TG Obedience.

      • TG Good Works.

      • TG Sorcery; Telestial Glory.

      • TG Adulterer; Whore.

      • TG Murder.

      • TG Lying.

      • TG Angels.

      • Isa. 53:2; Rev. 5:5 (1–14).

      • 2 Pet. 1:19; Rev. 2:28.

      • Moro. 10:32 (30–33).

      • TG Living Water.

      • Deut. 4:2 (2–3); 3 Ne. 11:40 (39–40); D&C 20:35 (35–36). TG Scriptures, Preservation of.

      • TG Plague.

      • TG Book of Life.

      • D&C 33:18; 35:27.

      • Rom. 16:24 (20–24).

      • TG Jesus Christ, Lord.


Book of Mormon

  • Introduction and Witnesses

    • Title Page

    • Title Page of the Book of Mormon

      Wherefore, it is an abridgment of the record of the people of Nephi, and also of the Lamanites—Written to the Lamanites, who are a remnant of the house of Israel; and also to Jew and Gentile—Written by way of commandment, and also by the spirit of prophecy and of revelation—Written and sealed up, and hid up unto the Lord, that they might not be destroyed—To come forth by the gift and power of God unto the interpretation thereof—Sealed by the hand of Moroni, and hid up unto the Lord, to come forth in due time by way of the Gentile—The interpretation thereof by the gift of God.

    • Introduction

      The Book of Mormon is a volume of holy scripture comparable to the Bible. It is a record of God’s dealings with ancient inhabitants of the Americas and contains the fulness of the everlasting gospel.

    • Testimony of Three Witnesses

      Be it known unto all nations, kindreds, tongues, and people, unto whom this work shall come: That we, through the grace of God the Father, and our Lord Jesus Christ, have seen the plates which contain this record, which is a record of the people of Nephi, and also of the Lamanites, their brethren, and also of the people of Jared, who came from the tower of which hath been spoken. And we also know that they have been translated by the gift and power of God, for his voice hath declared it unto us; wherefore we know of a surety that the work is true. And we also testify that we have seen the engravings which are upon the plates; and they have been shown unto us by the power of God, and not of man. And we declare with words of soberness, that an angel of God came down from heaven, and he brought and laid before our eyes, that we beheld and saw the plates, and the engravings thereon; and we know that it is by the grace of God the Father, and our Lord Jesus Christ, that we beheld and bear record that these things are true. And it is marvelous in our eyes. Nevertheless, the voice of the Lord commanded us that we should bear record of it; wherefore, to be obedient unto the commandments of God, we bear testimony of these things. And we know that if we are faithful in Christ, we shall rid our garments of the blood of all men, and be found spotless before the judgment-seat of Christ, and shall dwell with him eternally in the heavens. And the honor be to the Father, and to the Son, and to the Holy Ghost, which is one God. Amen.

    • Testimony of Eight Witnesses

      Be it known unto all nations, kindreds, tongues, and people, unto whom this work shall come: That Joseph Smith, Jun., the translator of this work, has shown unto us the plates of which hath been spoken, which have the appearance of gold; and as many of the leaves as the said Smith has translated we did handle with our hands; and we also saw the engravings thereon, all of which has the appearance of ancient work, and of curious workmanship. And this we bear record with words of soberness, that the said Smith has shown unto us, for we have seen and hefted, and know of a surety that the said Smith has got the plates of which we have spoken. And we give our names unto the world, to witness unto the world that which we have seen. And we lie not, God bearing witness of it.

    • Testimony of the Prophet Joseph Smith

      The Prophet Joseph Smith’s own words about the coming forth of the Book of Mormon are:

    • Brief Explanation about the Book of Mormon

      The Book of Mormon is a sacred record of peoples in ancient America and was engraved upon metal plates. Sources from which this record was compiled include the following:

    • Illustrations

      The Lord Jesus Christ

  • 1 Nephi

    • Contents

    • 1 Nephi 1

      Nephi begins the record of his people—Lehi sees in vision a pillar of fire and reads from a book of prophecy—He praises God, foretells the coming of the Messiah, and prophesies the destruction of Jerusalem—He is persecuted by the Jews. About 600 B.C.

    • 1 Nephi 2

      Lehi takes his family into the wilderness by the Red Sea—They leave their property—Lehi offers a sacrifice to the Lord and teaches his sons to keep the commandments—Laman and Lemuel murmur against their father—Nephi is obedient and prays in faith; the Lord speaks to him, and he is chosen to rule over his brethren. About 600 B.C.

    • 1 Nephi 3

      Lehi’s sons return to Jerusalem to obtain the plates of brass—Laban refuses to give the plates up—Nephi exhorts and encourages his brethren—Laban steals their property and attempts to slay them—Laman and Lemuel smite Nephi and Sam and are reproved by an angel. About 600–592 B.C.

    • 1 Nephi 4

      Nephi slays Laban at the Lord’s command and then secures the plates of brass by stratagem—Zoram chooses to join Lehi’s family in the wilderness. About 600–592 B.C.

    • 1 Nephi 5

      Sariah complains against Lehi—Both rejoice over the return of their sons—They offer sacrifices—The plates of brass contain writings of Moses and the prophets—The plates identify Lehi as a descendant of Joseph—Lehi prophesies concerning his seed and the preservation of the plates. About 600–592 B.C.

    • 1 Nephi 6

      Nephi writes of the things of God—Nephi’s purpose is to persuade men to come unto the God of Abraham and be saved. About 600–592 B.C.

    • 1 Nephi 7

      Lehi’s sons return to Jerusalem and invite Ishmael and his household to join them in their journey—Laman and others rebel—Nephi exhorts his brethren to have faith in the Lord—They bind him with cords and plan his destruction—He is freed by the power of faith—His brethren ask forgiveness—Lehi and his company offer sacrifice and burnt offerings. About 600–592 B.C.

    • 1 Nephi 8

      Lehi sees a vision of the tree of life—He partakes of its fruit and desires his family to do likewise—He sees a rod of iron, a strait and narrow path, and the mists of darkness that enshroud men—Sariah, Nephi, and Sam partake of the fruit, but Laman and Lemuel refuse. About 600–592 B.C.

    • 1 Nephi 9

      Nephi makes two sets of records—Each is called the plates of Nephi—The larger plates contain a secular history; the smaller ones deal primarily with sacred things. About 600–592 B.C.

    • 1 Nephi 10

      Lehi predicts that the Jews will be taken captive by the Babylonians—He tells of the coming among the Jews of a Messiah, a Savior, a Redeemer—Lehi tells also of the coming of the one who should baptize the Lamb of God—Lehi tells of the death and resurrection of the Messiah—He compares the scattering and gathering of Israel to an olive tree—Nephi speaks of the Son of God, of the gift of the Holy Ghost, and of the need for righteousness. About 600–592 B.C.

    • 1 Nephi 11

      Nephi sees the Spirit of the Lord and is shown in vision the tree of life—He sees the mother of the Son of God and learns of the condescension of God—He sees the baptism, ministry, and crucifixion of the Lamb of God—He sees also the call and ministry of the Twelve Apostles of the Lamb. About 600–592 B.C.

    • 1 Nephi 12

      Nephi sees in vision the land of promise; the righteousness, iniquity, and downfall of its inhabitants; the coming of the Lamb of God among them; how the Twelve Disciples and the Twelve Apostles will judge Israel; and the loathsome and filthy state of those who dwindle in unbelief. About 600–592 B.C.

    • 1 Nephi 13

      Nephi sees in vision the church of the devil set up among the Gentiles, the discovery and colonizing of America, the loss of many plain and precious parts of the Bible, the resultant state of gentile apostasy, the restoration of the gospel, the coming forth of latter-day scripture, and the building up of Zion. About 600–592 B.C.

    • 1 Nephi 14

      An angel tells Nephi of the blessings and cursings to fall upon the Gentiles—There are only two churches: the Church of the Lamb of God and the church of the devil—The Saints of God in all nations are persecuted by the great and abominable church—The Apostle John will write concerning the end of the world. About 600–592 B.C.

    • 1 Nephi 15

      Lehi’s seed are to receive the gospel from the Gentiles in the latter days—The gathering of Israel is likened unto an olive tree whose natural branches will be grafted in again—Nephi interprets the vision of the tree of life and speaks of the justice of God in dividing the wicked from the righteous. About 600–592 B.C.

    • 1 Nephi 16

      The wicked take the truth to be hard—Lehi’s sons marry the daughters of Ishmael—The Liahona guides their course in the wilderness—Messages from the Lord are written on the Liahona from time to time—Ishmael dies; his family murmurs because of afflictions. About 600–592 B.C.

    • 1 Nephi 17

      Nephi is commanded to build a ship—His brethren oppose him—He exhorts them by recounting the history of God’s dealings with Israel—Nephi is filled with the power of God—His brethren are forbidden to touch him, lest they wither as a dried reed. About 592–591 B.C.

    • 1 Nephi 18

      The ship is finished—The births of Jacob and Joseph are mentioned—The company embarks for the promised land—The sons of Ishmael and their wives join in revelry and rebellion—Nephi is bound, and the ship is driven back by a terrible tempest—Nephi is freed, and by his prayer the storm ceases—The people arrive in the promised land. About 591–589 B.C.

    • 1 Nephi 19

      Nephi makes plates of ore and records the history of his people—The God of Israel will come six hundred years from the time Lehi left Jerusalem—Nephi tells of His sufferings and crucifixion—The Jews will be despised and scattered until the latter days, when they will return unto the Lord. About 588–570 B.C.

    • 1 Nephi 20

      The Lord reveals His purposes to Israel—Israel has been chosen in the furnace of affliction and is to go forth from Babylon—Compare Isaiah 48. About 588–570 B.C.

    • 1 Nephi 21

      The Messiah will be a light to the Gentiles and will free the prisoners—Israel will be gathered with power in the last days—Kings will be their nursing fathers—Compare Isaiah 49. About 588–570 B.C.

    • 1 Nephi 22

      Israel will be scattered upon all the face of the earth—The Gentiles will nurse and nourish Israel with the gospel in the last days—Israel will be gathered and saved, and the wicked will burn as stubble—The kingdom of the devil will be destroyed, and Satan will be bound. About 588–570 B.C.

  • 2 Nephi

    • Contents

    • 2 Nephi 1

      Lehi prophesies of a land of liberty—His seed will be scattered and smitten if they reject the Holy One of Israel—He exhorts his sons to put on the armor of righteousness. About 588–570 B.C.

    • 2 Nephi 2

      Redemption comes through the Holy Messiah—Freedom of choice (agency) is essential to existence and progression—Adam fell that men might be—Men are free to choose liberty and eternal life. About 588–570 B.C.

    • 2 Nephi 3

      Joseph in Egypt saw the Nephites in vision—He prophesied of Joseph Smith, the latter-day seer; of Moses, who would deliver Israel; and of the coming forth of the Book of Mormon. About 588–570 B.C.

    • 2 Nephi 4

      Lehi counsels and blesses his posterity—He dies and is buried—Nephi glories in the goodness of God—Nephi puts his trust in the Lord forever. About 588–570 B.C.

    • 2 Nephi 5

      The Nephites separate themselves from the Lamanites, keep the law of Moses, and build a temple—Because of their unbelief, the Lamanites are cut off from the presence of the Lord, are cursed, and become a scourge unto the Nephites. About 588–559 B.C.

    • 2 Nephi 6

      Jacob recounts Jewish history: The Babylonian captivity and return; the ministry and crucifixion of the Holy One of Israel; the help received from the Gentiles; and the Jews’ latter-day restoration when they believe in the Messiah. About 559–545 B.C.

    • 2 Nephi 7

      Jacob continues reading from Isaiah: Isaiah speaks messianically—The Messiah will have the tongue of the learned—He will give His back to the smiters—He will not be confounded—Compare Isaiah 50. About 559–545 B.C.

    • 2 Nephi 8

      Jacob continues reading from Isaiah: In the last days, the Lord will comfort Zion and gather Israel—The redeemed will come to Zion amid great joy—Compare Isaiah 51 and 52:1–2. About 559–545 B.C.

    • 2 Nephi 9

      Jacob explains that the Jews will be gathered in all their lands of promise—The Atonement ransoms man from the Fall—The bodies of the dead will come forth from the grave, and their spirits from hell and from paradise—They will be judged—The Atonement saves from death, hell, the devil, and endless torment—The righteous are to be saved in the kingdom of God—Penalties for sins are set forth—The Holy One of Israel is the keeper of the gate. About 559–545 B.C.

    • 2 Nephi 10

      Jacob explains that the Jews will crucify their God—They will be scattered until they begin to believe in Him—America will be a land of liberty where no king will rule—Reconcile yourselves to God and gain salvation through His grace. About 559–545 B.C.

    • 2 Nephi 11

      Jacob saw his Redeemer—The law of Moses typifies Christ and proves He will come. About 559–545 B.C.

    • 2 Nephi 12

      Isaiah sees the latter-day temple, gathering of Israel, and millennial judgment and peace—The proud and wicked will be brought low at the Second Coming—Compare Isaiah 2. About 559–545 B.C.

    • 2 Nephi 13

      Judah and Jerusalem will be punished for their disobedience—The Lord pleads for and judges His people—The daughters of Zion are cursed and tormented for their worldliness—Compare Isaiah 3. About 559–545 B.C.

    • 2 Nephi 14

      Zion and her daughters will be redeemed and cleansed in the millennial day—Compare Isaiah 4. About 559–545 B.C.

    • 2 Nephi 15

      The Lord’s vineyard (Israel) will become desolate, and His people will be scattered—Woes will come upon them in their apostate and scattered state—The Lord will lift an ensign and gather Israel—Compare Isaiah 5. About 559–545 B.C.

    • 2 Nephi 16

      Isaiah sees the Lord—Isaiah’s sins are forgiven—He is called to prophesy—He prophesies of the rejection by the Jews of Christ’s teachings—A remnant will return—Compare Isaiah 6. About 559–545 B.C.

    • 2 Nephi 17

      Ephraim and Syria wage war against Judah—Christ will be born of a virgin—Compare Isaiah 7. About 559–545 B.C.

    • 2 Nephi 18

      Christ will be as a stone of stumbling and a rock of offense—Seek the Lord, not peeping wizards—Turn to the law and to the testimony for guidance—Compare Isaiah 8. About 559–545 B.C.

    • 2 Nephi 19

      Isaiah speaks messianically—The people in darkness will see a great light—Unto us a child is born—He will be the Prince of Peace and will reign on David’s throne—Compare Isaiah 9. About 559–545 B.C.

    • 2 Nephi 20

      The destruction of Assyria is a type of the destruction of the wicked at the Second Coming—Few people will be left after the Lord comes again—The remnant of Jacob will return in that day—Compare Isaiah 10. About 559–545 B.C.

    • 2 Nephi 21

      The stem of Jesse (Christ) will judge in righteousness—The knowledge of God will cover the earth in the Millennium—The Lord will raise an ensign and gather Israel—Compare Isaiah 11. About 559–545 B.C.

    • 2 Nephi 22

      In the millennial day all men will praise the Lord—He will dwell among them—Compare Isaiah 12. About 559–545 B.C.

    • 2 Nephi 23

      The destruction of Babylon is a type of the destruction at the Second Coming—It will be a day of wrath and vengeance—Babylon (the world) will fall forever—Compare Isaiah 13. About 559–545 B.C.

    • 2 Nephi 24

      Israel will be gathered and will enjoy millennial rest—Lucifer was cast out of heaven for rebellion—Israel will triumph over Babylon (the world)—Compare Isaiah 14. About 559–545 B.C.

    • 2 Nephi 25

      Nephi glories in plainness—Isaiah’s prophecies will be understood in the last days—The Jews will return from Babylon, crucify the Messiah, and be scattered and scourged—They will be restored when they believe in the Messiah—He will first come six hundred years after Lehi left Jerusalem—The Nephites keep the law of Moses and believe in Christ, who is the Holy One of Israel. About 559–545 B.C.

    • 2 Nephi 26

      Christ will minister to the Nephites—Nephi foresees the destruction of his people—They will speak from the dust—The Gentiles will build up false churches and secret combinations—The Lord forbids men to practice priestcrafts. About 559–545 B.C.

    • 2 Nephi 27

      Darkness and apostasy will cover the earth in the last days—The Book of Mormon will come forth—Three witnesses will testify of the book—The learned man will say he cannot read the sealed book—The Lord will do a marvelous work and a wonder—Compare Isaiah 29. About 559–545 B.C.

    • 2 Nephi 28

      Many false churches will be built up in the last days—They will teach false, vain, and foolish doctrines—Apostasy will abound because of false teachers—The devil will rage in the hearts of men—He will teach all manner of false doctrines. About 559–545 B.C.

    • 2 Nephi 29

      Many Gentiles will reject the Book of Mormon—They will say, We need no more Bible—The Lord speaks to many nations—He will judge the world out of the books which will be written. About 559–545 B.C.

    • 2 Nephi 30

      Converted Gentiles will be numbered with the covenant people—Many Lamanites and Jews will believe the word and become delightsome—Israel will be restored and the wicked destroyed. About 559–545 B.C.

    • 2 Nephi 31

      Nephi tells why Christ was baptized—Men must follow Christ, be baptized, receive the Holy Ghost, and endure to the end to be saved—Repentance and baptism are the gate to the strait and narrow path—Eternal life comes to those who keep the commandments after baptism. About 559–545 B.C.

    • 2 Nephi 32

      Angels speak by the power of the Holy Ghost—Men must pray and gain knowledge for themselves from the Holy Ghost. About 559–545 B.C.

    • 2 Nephi 33

      Nephi’s words are true—They testify of Christ—Those who believe in Christ will believe Nephi’s words, which will stand as a witness before the judgment bar. About 559–545 B.C.

  • Jacob

    • Contents

    • Jacob 1

      Jacob and Joseph seek to persuade men to believe in Christ and keep His commandments—Nephi dies—Wickedness prevails among the Nephites. About 544–421 B.C.

    • Jacob 2

      Jacob denounces the love of riches, pride, and unchastity—Men may seek riches to help their fellowmen—The Lord commands that no man among the Nephites may have more than one wife—The Lord delights in the chastity of women. About 544–421 B.C.

    • Jacob 3

      The pure in heart receive the pleasing word of God—Lamanite righteousness exceeds that of the Nephites—Jacob warns against fornication, lasciviousness, and every sin. About 544–421 B.C.

    • Jacob 4

      All the prophets worshiped the Father in the name of Christ—Abraham’s offering of Isaac was in similitude of God and His Only Begotten—Men should reconcile themselves to God through the Atonement—The Jews will reject the foundation stone. About 544–421 B.C.

    • Jacob 5

      Jacob quotes Zenos relative to the allegory of the tame and wild olive trees—They are a likeness of Israel and the Gentiles—The scattering and gathering of Israel are prefigured—Allusions are made to the Nephites and Lamanites and all the house of Israel—The Gentiles will be grafted into Israel—Eventually the vineyard will be burned. About 544–421 B.C.

    • Jacob 6

      The Lord will recover Israel in the last days—The world will be burned with fire—Men must follow Christ to avoid the lake of fire and brimstone. About 544–421 B.C.

    • Jacob 7

      Sherem denies Christ, contends with Jacob, demands a sign, and is smitten of God—All of the prophets have spoken of Christ and His Atonement—The Nephites lived out their days as wanderers, born in tribulation, and hated by the Lamanites. About 544–421 B.C.

  • Enos

    Enos prays mightily and gains a remission of his sins—The voice of the Lord comes into his mind, promising salvation for the Lamanites in a future day—The Nephites sought to reclaim the Lamanites—Enos rejoices in his Redeemer. About 420 B.C.

  • Jarom

    The Nephites keep the law of Moses, look forward to the coming of Christ, and prosper in the land—Many prophets labor to keep the people in the way of truth. About 399–361 B.C.

  • Omni

    Omni, Amaron, Chemish, Abinadom, and Amaleki, each in turn, keep the records—Mosiah discovers the people of Zarahemla, who came from Jerusalem in the days of Zedekiah—Mosiah is made king over them—The descendants of Mulek at Zarahemla had discovered Coriantumr, the last of the Jaredites—King Benjamin succeeds Mosiah—Men should offer their souls as an offering to Christ. About 323–130 B.C.

  • Words of Mormon

    Mormon abridges the large plates of Nephi—He puts the small plates with the other plates—King Benjamin establishes peace in the land. About A.D. 385.

  • Mosiah

    • Contents

    • Mosiah 1

      King Benjamin teaches his sons the language and prophecies of their fathers—Their religion and civilization have been preserved because of the records kept on the various plates—Mosiah is chosen as king and is given custody of the records and other things. About 130–124 B.C.

    • Mosiah 2

      King Benjamin addresses his people—He recounts the equity, fairness, and spirituality of his reign—He counsels them to serve their Heavenly King—Those who rebel against God will suffer anguish like unquenchable fire. About 124 B.C.

    • Mosiah 3

      King Benjamin continues his address—The Lord Omnipotent will minister among men in a tabernacle of clay—Blood will come from every pore as He atones for the sins of the world—His is the only name whereby salvation comes—Men can put off the natural man and become Saints through the Atonement—The torment of the wicked will be as a lake of fire and brimstone. About 124 B.C.

    • Mosiah 4

      King Benjamin continues his address—Salvation comes because of the Atonement—Believe in God to be saved—Retain a remission of your sins through faithfulness—Impart of your substance to the poor—Do all things in wisdom and order. About 124 B.C.

    • Mosiah 5

      The Saints become the sons and daughters of Christ through faith—They are then called by the name of Christ—King Benjamin exhorts them to be steadfast and immovable in good works. About 124 B.C.

    • Mosiah 6

      King Benjamin records the names of the people and appoints priests to teach them—Mosiah reigns as a righteous king. About 124–121 B.C.

    • Mosiah 7

      Ammon finds the land of Lehi-Nephi, where Limhi is king—Limhi’s people are in bondage to the Lamanites—Limhi recounts their history—A prophet (Abinadi) had testified that Christ is the God and Father of all things—Those who sow filthiness reap the whirlwind, and those who put their trust in the Lord will be delivered. About 121 B.C.

    • Mosiah 8

      Ammon teaches the people of Limhi—He learns of the twenty-four Jaredite plates—Ancient records can be translated by seers—No gift is greater than seership. About 121 B.C.

    • Mosiah 9

      Zeniff leads a group from Zarahemla to possess the land of Lehi-Nephi—The Lamanite king permits them to inherit the land—There is war between the Lamanites and Zeniff’s people. About 200–187 B.C.

    • Mosiah 10

      King Laman dies—His people are wild and ferocious and believe in false traditions—Zeniff and his people prevail against them. About 187–160 B.C.

    • Mosiah 11

      King Noah rules in wickedness—He revels in riotous living with his wives and concubines—Abinadi prophesies that the people will be taken into bondage—His life is sought by King Noah. About 160–150 B.C.

    • Mosiah 12

      Abinadi is imprisoned for prophesying the destruction of the people and the death of King Noah—The false priests quote the scriptures and pretend to keep the law of Moses—Abinadi begins to teach them the Ten Commandments. About 148 B.C.

    • Mosiah 13

      Abinadi is protected by divine power—He teaches the Ten Commandments—Salvation does not come by the law of Moses alone—God Himself will make an atonement and redeem His people. About 148 B.C.

    • Mosiah 14

      Isaiah speaks messianically—The Messiah’s humiliation and sufferings are set forth—He makes His soul an offering for sin and makes intercession for transgressors—Compare Isaiah 53. About 148 B.C.

    • Mosiah 15

      How Christ is both the Father and the Son—He will make intercession and bear the transgressions of His people—They and all the holy prophets are His seed—He brings to pass the Resurrection—Little children have eternal life. About 148 B.C.

    • Mosiah 16

      God redeems men from their lost and fallen state—Those who are carnal remain as though there were no redemption—Christ brings to pass a resurrection to endless life or to endless damnation. About 148 B.C.

    • Mosiah 17

      Alma believes and writes the words of Abinadi—Abinadi suffers death by fire—He prophesies disease and death by fire upon his murderers. About 148 B.C.

    • Mosiah 18

      Alma preaches in private—He sets forth the covenant of baptism and baptizes at the waters of Mormon—He organizes the Church of Christ and ordains priests—They support themselves and teach the people—Alma and his people flee from King Noah into the wilderness. About 147–145 B.C.

    • Mosiah 19

      Gideon seeks to slay King Noah—The Lamanites invade the land—King Noah suffers death by fire—Limhi rules as a tributary monarch. About 145–121 B.C.

    • Mosiah 20

      Some Lamanite daughters are abducted by the priests of Noah—The Lamanites wage war upon Limhi and his people—The Lamanite hosts are repulsed and pacified. About 145–123 B.C.

    • Mosiah 21

      Limhi’s people are smitten and defeated by the Lamanites—Limhi’s people meet Ammon and are converted—They tell Ammon of the twenty-four Jaredite plates. About 122–121 B.C.

    • Mosiah 22

      Plans are made for the people to escape from Lamanite bondage—The Lamanites are made drunk—The people escape, return to Zarahemla, and become subject to King Mosiah. About 121–120 B.C.

    • Mosiah 23

      Alma refuses to be king—He serves as high priest—The Lord chastens His people, and the Lamanites conquer the land of Helam—Amulon, leader of King Noah’s wicked priests, rules subject to the Lamanite monarch. About 145–121 B.C.

    • Mosiah 24

      Amulon persecutes Alma and his people—They are to be put to death if they pray—The Lord makes their burdens seem light—He delivers them from bondage, and they return to Zarahemla. About 145–120 B.C.

    • Mosiah 25

      The descendants of Mulek at Zarahemla become Nephites—They learn of the people of Alma and of Zeniff—Alma baptizes Limhi and all his people—Mosiah authorizes Alma to organize the Church of God. About 120 B.C.

    • Mosiah 26

      Many members of the Church are led into sin by unbelievers—Alma is promised eternal life—Those who repent and are baptized gain forgiveness—Church members in sin who repent and confess to Alma and to the Lord will be forgiven; otherwise, they will not be numbered among the people of the Church. About 120–100 B.C.

    • Mosiah 27

      Mosiah forbids persecution and enjoins equality—Alma the younger and the four sons of Mosiah seek to destroy the Church—An angel appears and commands them to cease their evil course—Alma is struck dumb—All mankind must be born again to gain salvation—Alma and the sons of Mosiah declare glad tidings. About 100–92 B.C.

    • Mosiah 28

      The sons of Mosiah go to preach to the Lamanites—Using the two seer stones, Mosiah translates the Jaredite plates. About 92 B.C.

    • Mosiah 29

      Mosiah proposes that judges be chosen in place of a king—Unrighteous kings lead their people into sin—Alma the younger is chosen chief judge by the voice of the people—He is also the high priest over the Church—Alma the elder and Mosiah die. About 92–91 B.C.

  • Alma

    • Contents

    • Alma 1

      Nehor teaches false doctrines, establishes a church, introduces priestcraft, and slays Gideon—Nehor is executed for his crimes—Priestcrafts and persecutions spread among the people—The priests support themselves, the people care for the poor, and the Church prospers. About 91–88 B.C.

    • Alma 2

      Amlici seeks to be king and is rejected by the voice of the people—His followers make him king—The Amlicites make war on the Nephites and are defeated—The Lamanites and Amlicites join forces and are defeated—Alma slays Amlici. About 87 B.C.

    • Alma 3

      The Amlicites had marked themselves according to the prophetic word—The Lamanites had been cursed for their rebellion—Men bring their own curses upon themselves—The Nephites defeat another Lamanite army. About 87–86 B.C.

    • Alma 4

      Alma baptizes thousands of converts—Iniquity enters the Church, and the Church’s progress is hindered—Nephihah is appointed chief judge—Alma, as high priest, devotes himself to the ministry. About 86–83 B.C.

    • Alma 5

      To gain salvation, men must repent and keep the commandments, be born again, cleanse their garments through the blood of Christ, be humble and strip themselves of pride and envy, and do the works of righteousness—The Good Shepherd calls His people—Those who do evil works are children of the devil—Alma testifies of the truth of his doctrine and commands men to repent—The names of the righteous will be written in the book of life. About 83 B.C.

    • Alma 6

      The Church in Zarahemla is cleansed and set in order—Alma goes to Gideon to preach. About 83 B.C.

    • Alma 7

      Christ will be born of Mary—He will loose the bands of death and bear the sins of His people—Those who repent, are baptized, and keep the commandments will have eternal life—Filthiness cannot inherit the kingdom of God—Humility, faith, hope, and charity are required. About 83 B.C.

    • Alma 8

      Alma preaches and baptizes in Melek—He is rejected in Ammonihah and leaves—An angel commands him to return and cry repentance unto the people—He is received by Amulek, and the two of them preach in Ammonihah. About 82 B.C.

    • Alma 9

      Alma commands the people of Ammonihah to repent—The Lord will be merciful to the Lamanites in the last days—If the Nephites forsake the light, they will be destroyed by the Lamanites—The Son of God will come soon—He will redeem those who repent, are baptized, and have faith in His name. About 82 B.C.

    • Alma 10

      Lehi descended from Manasseh—Amulek recounts the angelic command that he care for Alma—The prayers of the righteous cause the people to be spared—Unrighteous lawyers and judges lay the foundation of the destruction of the people. About 82 B.C.

    • Alma 11

      The Nephite monetary system is set forth—Amulek contends with Zeezrom—Christ will not save people in their sins—Only those who inherit the kingdom of heaven are saved—All men will rise in immortality—There is no death after the Resurrection. About 82 B.C.

    • Alma 12

      Alma speaks to Zeezrom—The mysteries of God can be given only to the faithful—Men are judged by their thoughts, beliefs, words, and works—The wicked will suffer a spiritual death—This mortal life is a probationary state—The plan of redemption brings to pass the Resurrection and, through faith, a remission of sins—The repentant have a claim on mercy through the Only Begotten Son. About 82 B.C.

    • Alma 13

      Men are called as high priests because of their exceeding faith and good works—They are to teach the commandments—Through righteousness they are sanctified and enter into the rest of the Lord—Melchizedek was one of these—Angels are declaring glad tidings throughout the land—They will declare the actual coming of Christ. About 82 B.C.

    • Alma 14

      Alma and Amulek are imprisoned and smitten—The believers and their holy scriptures are burned by fire—These martyrs are received by the Lord in glory—The prison walls are rent and fall—Alma and Amulek are delivered, and their persecutors are slain. About 82–81 B.C.

    • Alma 15

      Alma and Amulek go to Sidom and establish a church—Alma heals Zeezrom, who joins the Church—Many are baptized, and the Church prospers—Alma and Amulek go to Zarahemla. About 81 B.C.

    • Alma 16

      The Lamanites destroy the people of Ammonihah—Zoram leads the Nephites to victory over the Lamanites—Alma and Amulek and many others preach the word—They teach that after His Resurrection Christ will appear to the Nephites. About 81–77 B.C.

    • Alma 17

      The sons of Mosiah have the spirit of prophecy and of revelation—They go their several ways to declare the word to the Lamanites—Ammon goes to the land of Ishmael and becomes the servant of King Lamoni—Ammon saves the king’s flocks and slays his enemies at the water of Sebus. Verses 1–3, about 77 B.C.; verse 4, about 91–77 B.C.; and verses 5–39, about 91 B.C.

    • Alma 18

      King Lamoni supposes that Ammon is the Great Spirit—Ammon teaches the king about the Creation, God’s dealings with men, and the redemption that comes through Christ—Lamoni believes and falls to the earth as if dead. About 90 B.C.

    • Alma 19

      Lamoni receives the light of everlasting life and sees the Redeemer—His household falls into a trance, and many see angels—Ammon is preserved miraculously—He baptizes many and establishes a church among them. About 90 B.C.

    • Alma 20

      The Lord sends Ammon to Middoni to deliver his imprisoned brethren—Ammon and Lamoni meet Lamoni’s father, who is king over all the land—Ammon compels the old king to approve the release of his brethren. About 90 B.C.

    • Alma 21

      Aaron teaches the Amalekites about Christ and His Atonement—Aaron and his brethren are imprisoned in Middoni—After their deliverance, they teach in the synagogues and make many converts—Lamoni grants religious freedom to the people in the land of Ishmael. About 90–77 B.C.

    • Alma 22

      Aaron teaches Lamoni’s father about the Creation, the Fall of Adam, and the plan of redemption through Christ—The king and all his household are converted—The division of the land between the Nephites and the Lamanites is explained. About 90–77 B.C.

    • Alma 23

      Religious freedom is proclaimed—The Lamanites in seven lands and cities are converted—They call themselves Anti-Nephi-Lehies and are freed from the curse—The Amalekites and the Amulonites reject the truth. About 90–77 B.C.

    • Alma 24

      The Lamanites come against the people of God—The Anti-Nephi-Lehies rejoice in Christ and are visited by angels—They choose to suffer death rather than to defend themselves—More Lamanites are converted. About 90–77 B.C.

    • Alma 25

      Lamanite aggressions spread—The seed of the priests of Noah perish as Abinadi prophesied—Many Lamanites are converted and join the people of Anti-Nephi-Lehi—They believe in Christ and keep the law of Moses. About 90–77 B.C.

    • Alma 26

      Ammon glories in the Lord—The faithful are strengthened by the Lord and are given knowledge—By faith men may bring thousands of souls unto repentance—God has all power and comprehends all things. About 90–77 B.C.

    • Alma 27

      The Lord commands Ammon to lead the people of Anti-Nephi-Lehi to safety—Upon meeting Alma, Ammon’s joy exhausts his strength—The Nephites give the Anti-Nephi-Lehies the land of Jershon—They are called the people of Ammon. About 90–77 B.C.

    • Alma 28

      The Lamanites are defeated in a tremendous battle—Tens of thousands are slain—The wicked are consigned to a state of endless woe; the righteous attain a never-ending happiness. About 77–76 B.C.

    • Alma 29

      Alma desires to cry repentance with angelic zeal—The Lord grants teachers for all nations—Alma glories in the Lord’s work and in the success of Ammon and his brethren. About 76 B.C.

    • Alma 30

      Korihor, the anti-Christ, ridicules Christ, the Atonement, and the spirit of prophecy—He teaches that there is no God, no fall of man, no penalty for sin, and no Christ—Alma testifies that Christ will come and that all things denote there is a God—Korihor demands a sign and is struck dumb—The devil had appeared to Korihor as an angel and taught him what to say—Korihor is trodden down and dies. About 76–74 B.C.

    • Alma 31

      Alma heads a mission to reclaim the apostate Zoramites—The Zoramites deny Christ, believe in a false concept of election, and worship with set prayers—The missionaries are filled with the Holy Spirit—Their afflictions are swallowed up in the joy of Christ. About 74 B.C.

    • Alma 32

      Alma teaches the poor whose afflictions had humbled them—Faith is a hope in that which is not seen which is true—Alma testifies that angels minister to men, women, and children—Alma compares the word unto a seed—It must be planted and nourished—Then it grows into a tree from which the fruit of eternal life is picked. About 74 B.C.

    • Alma 33

      Zenos taught that men should pray and worship in all places, and that judgments are turned away because of the Son—Zenock taught that mercy is bestowed because of the Son—Moses had lifted up in the wilderness a type of the Son of God. About 74 B.C.

    • Alma 34

      Amulek testifies that the word is in Christ unto salvation—Unless an atonement is made, all mankind must perish—The whole law of Moses points toward the sacrifice of the Son of God—The eternal plan of redemption is based on faith and repentance—Pray for temporal and spiritual blessings—This life is the time for men to prepare to meet God—Work out your salvation with fear before God. About 74 B.C.

    • Alma 35

      The preaching of the word destroys the craft of the Zoramites—They expel the converts, who then join the people of Ammon in Jershon—Alma sorrows because of the wickedness of the people. About 74 B.C.

    • Alma 36

      Alma testifies to Helaman of his conversion after seeing an angel—He suffered the pains of a damned soul; he called upon the name of Jesus, and was then born of God—Sweet joy filled his soul—He saw concourses of angels praising God—Many converts have tasted and seen as he has tasted and seen. About 74 B.C.

    • Alma 37

      The plates of brass and other scriptures are preserved to bring souls to salvation—The Jaredites were destroyed because of their wickedness—Their secret oaths and covenants must be kept from the people—Counsel with the Lord in all your doings—As the Liahona guided the Nephites, so the word of Christ leads men to eternal life. About 74 B.C.

    • Alma 38

      Shiblon was persecuted for righteousness’ sake—Salvation is in Christ, who is the life and the light of the world—Bridle all your passions. About 74 B.C.

    • Alma 39

      Sexual sin is an abomination—Corianton’s sins kept the Zoramites from receiving the word—Christ’s redemption is retroactive in saving the faithful who preceded it. About 74 B.C.

    • Alma 40

      Christ brings to pass the resurrection of all men—The righteous dead go to paradise and the wicked to outer darkness to await the day of their resurrection—All things will be restored to their proper and perfect frame in the Resurrection. About 74 B.C.

    • Alma 41

      In the Resurrection men come forth to a state of endless happiness or endless misery—Wickedness never was happiness—Carnal men are without God in the world—Every person receives again in the Restoration the characteristics and attributes acquired in mortality. About 74 B.C.

    • Alma 42

      Mortality is a probationary time to enable man to repent and serve God—The Fall brought temporal and spiritual death upon all mankind—Redemption comes through repentance—God Himself atones for the sins of the world—Mercy is for those who repent—All others are subject to God’s justice—Mercy comes because of the Atonement—Only the truly penitent are saved. About 74 B.C.

    • Alma 43

      Alma and his sons preach the word—The Zoramites and other Nephite dissenters become Lamanites—The Lamanites come against the Nephites in war—Moroni arms the Nephites with defensive armor—The Lord reveals to Alma the strategy of the Lamanites—The Nephites defend their homes, liberties, families, and religion—The armies of Moroni and Lehi surround the Lamanites. About 74 B.C.

    • Alma 44

      Moroni commands the Lamanites to make a covenant of peace or be destroyed—Zerahemnah rejects the offer, and the battle resumes—Moroni’s armies defeat the Lamanites. About 74–73 B.C.

    • Alma 45

      Helaman believes the words of Alma—Alma prophesies the destruction of the Nephites—He blesses and curses the land—Alma may have been taken up by the Spirit, even as Moses—Dissension grows in the Church. About 73 B.C.

    • Alma 46

      Amalickiah conspires to be king—Moroni raises the title of liberty—He rallies the people to defend their religion—True believers are called Christians—A remnant of Joseph will be preserved—Amalickiah and the dissenters flee to the land of Nephi—Those who will not support the cause of freedom are put to death. About 73–72 B.C.

    • Alma 47

      Amalickiah uses treachery, murder, and intrigue to become king of the Lamanites—The Nephite dissenters are more wicked and ferocious than the Lamanites. About 72 B.C.

    • Alma 48

      Amalickiah incites the Lamanites against the Nephites—Moroni prepares his people to defend the cause of the Christians—He rejoices in liberty and freedom and is a mighty man of God. About 72 B.C.

    • Alma 49

      The invading Lamanites are unable to take the fortified cities of Ammonihah and Noah—Amalickiah curses God and swears to drink the blood of Moroni—Helaman and his brethren continue to strengthen the Church. About 72 B.C.

    • Alma 50

      Moroni fortifies the lands of the Nephites—They build many new cities—Wars and destructions befell the Nephites in the days of their wickedness and abominations—Morianton and his dissenters are defeated by Teancum—Nephihah dies, and his son Pahoran fills the judgment seat. About 72–67 B.C.

    • Alma 51

      The king-men seek to change the law and set up a king—Pahoran and the freemen are supported by the voice of the people—Moroni compels the king-men to defend their country or be put to death—Amalickiah and the Lamanites capture many fortified cities—Teancum repels the Lamanite invasion and slays Amalickiah in his tent. About 67–66 B.C.

    • Alma 52

      Ammoron succeeds Amalickiah as king of the Lamanites—Moroni, Teancum, and Lehi lead the Nephites in a victorious war against the Lamanites—The city of Mulek is retaken, and Jacob the Zoramite is slain. About 66–64 B.C.

    • Alma 53

      The Lamanite prisoners are used to fortify the city Bountiful—Dissensions among the Nephites give rise to Lamanite victories—Helaman takes command of the two thousand stripling sons of the people of Ammon. About 64–63 B.C.

    • Alma 54

      Ammoron and Moroni negotiate for the exchange of prisoners—Moroni demands that the Lamanites withdraw and cease their murderous attacks—Ammoron demands that the Nephites lay down their arms and become subject to the Lamanites. About 63 B.C.

    • Alma 55

      Moroni refuses to exchange prisoners—The Lamanite guards are enticed to become drunk, and the Nephite prisoners are freed—The city of Gid is taken without bloodshed. About 63–62 B.C.

    • Alma 56

      Helaman sends an epistle to Moroni, recounting the state of the war with the Lamanites—Antipus and Helaman gain a great victory over the Lamanites—Helaman’s two thousand stripling sons fight with miraculous power, and none of them are slain. Verse 1, about 62 B.C.; verses 2–19, about 66 B.C.; and verses 20–57, about 65–64 B.C.

    • Alma 57

      Helaman recounts the taking of Antiparah and the surrender and later the defense of Cumeni—His Ammonite striplings fight valiantly; all are wounded, but none are slain—Gid reports the slaying and the escape of the Lamanite prisoners. About 63 B.C.

    • Alma 58

      Helaman, Gid, and Teomner take the city of Manti by a stratagem—The Lamanites withdraw—The sons of the people of Ammon are preserved as they stand fast in defense of their liberty and faith. About 63–62 B.C.

    • Alma 59

      Moroni asks Pahoran to strengthen the forces of Helaman—The Lamanites take the city of Nephihah—Moroni is angry with the government. About 62 B.C.

    • Alma 60

      Moroni complains to Pahoran of the government’s neglect of the armies—The Lord suffers the righteous to be slain—The Nephites must use all of their power and means to deliver themselves from their enemies—Moroni threatens to fight against the government unless help is supplied to his armies. About 62 B.C.

    • Alma 61

      Pahoran tells Moroni of the insurrection and rebellion against the government—The king-men take Zarahemla and are in league with the Lamanites—Pahoran asks for military aid against the rebels. About 62 B.C.

    • Alma 62

      Moroni marches to the aid of Pahoran in the land of Gideon—The king-men who refuse to defend their country are put to death—Pahoran and Moroni retake Nephihah—Many Lamanites join the people of Ammon—Teancum slays Ammoron and is in turn slain—The Lamanites are driven from the land, and peace is established—Helaman returns to the ministry and builds up the Church. About 62–57 B.C.

    • Alma 63

      Shiblon and later Helaman take possession of the sacred records—Many Nephites travel to the land northward—Hagoth builds ships, which sail forth in the west sea—Moronihah defeats the Lamanites in battle. About 56–52 B.C.

  • Helaman

    • Contents

    • Helaman 1

      Pahoran the second becomes chief judge and is murdered by Kishkumen—Pacumeni fills the judgment seat—Coriantumr leads the Lamanite armies, takes Zarahemla, and slays Pacumeni—Moronihah defeats the Lamanites and retakes Zarahemla, and Coriantumr is slain. About 52–50 B.C.

    • Helaman 2

      Helaman, the son of Helaman, becomes chief judge—Gadianton leads the band of Kishkumen—Helaman’s servant slays Kishkumen, and the Gadianton band flees into the wilderness. About 50–49 B.C.

    • Helaman 3

      Many Nephites migrate to the land northward—They build houses of cement and keep many records—Tens of thousands are converted and baptized—The word of God leads men to salvation—Nephi the son of Helaman fills the judgment seat. About 49–39 B.C.

    • Helaman 4

      Nephite dissenters and the Lamanites join forces and take the land of Zarahemla—The Nephites’ defeats come because of their wickedness—The Church dwindles, and the people become weak like the Lamanites. About 38–30 B.C.

    • Helaman 5

      Nephi and Lehi devote themselves to preaching—Their names invite them to pattern their lives after their forebears—Christ redeems those who repent—Nephi and Lehi make many converts and are imprisoned, and fire encircles them—A cloud of darkness overshadows three hundred people—The earth shakes, and a voice commands men to repent—Nephi and Lehi converse with angels, and the multitude is encircled by fire. About 30 B.C.

    • Helaman 6

      The righteous Lamanites preach to the wicked Nephites—Both peoples prosper during an era of peace and plenty—Lucifer, the author of sin, stirs up the hearts of the wicked and the Gadianton robbers in murder and wickedness—The robbers take over the Nephite government. About 29–23 B.C.

    • Helaman 7

      Nephi is rejected in the north and returns to Zarahemla—He prays upon his garden tower and then calls upon the people to repent or perish. About 23–21 B.C.

    • Helaman 8

      Corrupt judges seek to incite the people against Nephi—Abraham, Moses, Zenos, Zenock, Ezias, Isaiah, Jeremiah, Lehi, and Nephi all testified of Christ—By inspiration Nephi announces the murder of the chief judge. About 23–21 B.C.

    • Helaman 9

      Messengers find the chief judge dead at the judgment seat—They are imprisoned and later released—By inspiration Nephi identifies Seantum as the murderer—Nephi is accepted by some as a prophet. About 23–21 B.C.

    • Helaman 10

      The Lord gives Nephi the sealing power—He is empowered to bind and loose on earth and in heaven—He commands the people to repent or perish—The Spirit carries him from multitude to multitude. About 21–20 B.C.

    • Helaman 11

      Nephi persuades the Lord to replace their war with a famine—Many people perish—They repent, and Nephi importunes the Lord for rain—Nephi and Lehi receive many revelations—The Gadianton robbers entrench themselves in the land. About 20–6 B.C.

    • Helaman 12

      Men are unstable and foolish and quick to do evil—The Lord chastens His people—The nothingness of men is compared with the power of God—In the day of judgment, men will gain everlasting life or everlasting damnation. About 6 B.C.

    • Helaman 13

      Samuel the Lamanite prophesies the destruction of the Nephites unless they repent—They and their riches are cursed—They reject and stone the prophets, are encircled about by demons, and seek for happiness in doing iniquity. About 6 B.C.

    • Helaman 14

      Samuel predicts light during the night and a new star at Christ’s birth—Christ redeems men from temporal and spiritual death—The signs of His death include three days of darkness, the rending of the rocks, and great upheavals of nature. About 6 B.C.

    • Helaman 15

      The Lord chastened the Nephites because He loved them—Converted Lamanites are firm and steadfast in the faith—The Lord will be merciful unto the Lamanites in the latter days. About 6 B.C.

    • Helaman 16

      The Nephites who believe Samuel are baptized by Nephi—Samuel cannot be slain with the arrows and stones of the unrepentant Nephites—Some harden their hearts, and others see angels—The unbelievers say it is not reasonable to believe in Christ and His coming in Jerusalem. About 6–1 B.C.

  • 3 Nephi

    • Contents

    • 3 Nephi 1

      Nephi, the son of Helaman, departs out of the land, and his son Nephi keeps the records—Though signs and wonders abound, the wicked plan to slay the righteous—The night of Christ’s birth arrives—The sign is given, and a new star arises—Lyings and deceivings increase, and the Gadianton robbers slaughter many. About A.D. 1–4.

    • 3 Nephi 2

      Wickedness and abominations increase among the people—The Nephites and Lamanites unite to defend themselves against the Gadianton robbers—Converted Lamanites become white and are called Nephites. About A.D. 5–16.

    • 3 Nephi 3

      Giddianhi, the Gadianton leader, demands that Lachoneus and the Nephites surrender themselves and their lands—Lachoneus appoints Gidgiddoni as chief captain of the armies—The Nephites assemble in Zarahemla and Bountiful to defend themselves. About A.D. 16–18.

    • 3 Nephi 4

      The Nephite armies defeat the Gadianton robbers—Giddianhi is slain, and his successor, Zemnarihah, is hanged—The Nephites praise the Lord for their victories. About A.D. 19–22.

    • 3 Nephi 5

      The Nephites repent and forsake their sins—Mormon writes the history of his people and declares the everlasting word to them—Israel will be gathered in from her long dispersion. About A.D. 22–26.

    • 3 Nephi 6

      The Nephites prosper—Pride, wealth, and class distinctions arise—The Church is rent with dissensions—Satan leads the people in open rebellion—Many prophets cry repentance and are slain—Their murderers conspire to take over the government. About A.D. 26–30.

    • 3 Nephi 7

      The chief judge is murdered, the government is destroyed, and the people divide into tribes—Jacob, an anti-Christ, becomes king of a secret combination—Nephi preaches repentance and faith in Christ—Angels minister to him daily, and he raises his brother from the dead—Many repent and are baptized. About A.D. 30–33.

    • 3 Nephi 8

      Tempests, earthquakes, fires, whirlwinds, and physical upheavals attest the crucifixion of Christ—Many people are destroyed—Darkness covers the land for three days—Those who remain bemoan their fate. About A.D. 33–34.

    • 3 Nephi 9

      In the darkness, the voice of Christ proclaims the destruction of many people and cities for their wickedness—He also proclaims His divinity, announces that the law of Moses is fulfilled, and invites men to come unto Him and be saved. About A.D. 34.

    • 3 Nephi 10

      There is silence in the land for many hours—The voice of Christ promises to gather His people as a hen gathers her chickens—The more righteous part of the people have been preserved. About A.D. 34–35.

    • 3 Nephi 11

      The Father testifies of His Beloved Son—Christ appears and proclaims His Atonement—The people feel the wound marks in His hands and feet and side—They cry Hosanna—He sets forth the mode and manner of baptism—The spirit of contention is of the devil—Christ’s doctrine is that men should believe and be baptized and receive the Holy Ghost. About A.D. 34.

    • 3 Nephi 12

      Jesus calls and commissions the twelve disciples—He delivers to the Nephites a discourse similar to the Sermon on the Mount—He speaks the Beatitudes—His teachings transcend and take precedence over the law of Moses—Men are commanded to be perfect even as He and His Father are perfect—Compare Matthew 5. About A.D. 34.

    • 3 Nephi 13

      Jesus teaches the Nephites the Lord’s Prayer—They are to lay up treasures in heaven—The twelve disciples in their ministry are commanded to take no thought for temporal things—Compare Matthew 6. About A.D. 34.

    • 3 Nephi 14

      Jesus commands: Judge not; ask of God; beware of false prophets—He promises salvation to those who do the will of the Father—Compare Matthew 7. About A.D. 34.

    • 3 Nephi 15

      Jesus announces that the law of Moses is fulfilled in Him—The Nephites are the other sheep of whom He spoke in Jerusalem—Because of iniquity, the Lord’s people in Jerusalem do not know of the scattered sheep of Israel. About A.D. 34.

    • 3 Nephi 16

      Jesus will visit others of the lost sheep of Israel—In the latter days the gospel will go to the Gentiles and then to the house of Israel—The Lord’s people will see eye to eye when He brings again Zion. About A.D. 34.

    • 3 Nephi 17

      Jesus directs the people to ponder His words and pray for understanding—He heals their sick—He prays for the people, using language that cannot be written—Angels minister to and fire encircles their little ones. About A.D. 34.

    • 3 Nephi 18

      Jesus institutes the sacrament among the Nephites—They are commanded to pray always in His name—Those who eat His flesh and drink His blood unworthily are damned—The disciples are given power to confer the Holy Ghost. About A.D. 34.

    • 3 Nephi 19

      The twelve disciples minister unto the people and pray for the Holy Ghost—The disciples are baptized and receive the Holy Ghost and the ministering of angels—Jesus prays using words that cannot be written—He attests to the exceedingly great faith of these Nephites. About A.D. 34.

    • 3 Nephi 20

      Jesus provides bread and wine miraculously and again administers the sacrament unto the people—The remnant of Jacob will come to the knowledge of the Lord their God and will inherit the Americas—Jesus is the prophet like unto Moses, and the Nephites are children of the prophets—Others of the Lord’s people will be gathered to Jerusalem. About A.D. 34.

    • 3 Nephi 21

      Israel will be gathered when the Book of Mormon comes forth—The Gentiles will be established as a free people in America—They will be saved if they believe and obey; otherwise, they will be cut off and destroyed—Israel will build the New Jerusalem, and the lost tribes will return. About A.D. 34.

    • 3 Nephi 22

      In the last days, Zion and her stakes will be established, and Israel will be gathered in mercy and tenderness—They will triumph—Compare Isaiah 54. About A.D. 34.

    • 3 Nephi 23

      Jesus approves the words of Isaiah—He commands the people to search the prophets—The words of Samuel the Lamanite concerning the Resurrection are added to their records. About A.D. 34.

    • 3 Nephi 24

      The Lord’s messenger will prepare the way for the Second Coming—Christ will sit in judgment—Israel is commanded to pay tithes and offerings—A book of remembrance is kept—Compare Malachi 3. About A.D. 34.

    • 3 Nephi 25

      At the Second Coming, the proud and wicked will be burned as stubble—Elijah will return before that great and dreadful day—Compare Malachi 4. About A.D. 34.

    • 3 Nephi 26

      Jesus expounds all things from the beginning to the end—Babes and children utter marvelous things that cannot be written—Those in the Church of Christ have all things in common among them. About A.D. 34.

    • 3 Nephi 27

      Jesus commands that the Church be called in His name—His mission and atoning sacrifice constitute His gospel—Men are commanded to repent and be baptized that they may be sanctified by the Holy Ghost—They are to be even as Jesus is. About A.D. 34–35.

    • 3 Nephi 28

      Nine of the twelve disciples desire and are promised an inheritance in Christ’s kingdom when they die—The Three Nephites desire and are given power over death so as to remain on the earth until Jesus comes again—They are translated and see things not lawful to utter, and they are now ministering among men. About A.D. 34–35.

    • 3 Nephi 29

      The coming forth of the Book of Mormon is a sign that the Lord has commenced to gather Israel and fulfill His covenants—Those who reject His latter-day revelations and gifts will be cursed. About A.D. 34–35.

    • 3 Nephi 30

      The latter-day Gentiles are commanded to repent, come unto Christ, and be numbered with the house of Israel. About A.D. 34–35.

  • 4 Nephi

    The Nephites and the Lamanites are all converted unto the Lord—They have all things in common, work miracles, and prosper in the land—After two centuries, divisions, evils, false churches, and persecutions arise—After three hundred years, both the Nephites and the Lamanites are wicked—Ammaron hides up the sacred records. About A.D. 35–321.

  • Mormon

    • Contents

    • Mormon 1

      Ammaron instructs Mormon concerning the sacred records—War commences between the Nephites and the Lamanites—The Three Nephites are taken away—Wickedness, unbelief, sorceries, and witchcraft prevail. About A.D. 321–26.

    • Mormon 2

      Mormon leads the Nephite armies—Blood and carnage sweep the land—The Nephites lament and mourn with the sorrowing of the damned—Their day of grace is passed—Mormon obtains the plates of Nephi—Wars continue. About A.D. 327–50.

    • Mormon 3

      Mormon cries repentance unto the Nephites—They gain a great victory and glory in their own strength—Mormon refuses to lead them, and his prayers for them are without faith—The Book of Mormon invites the twelve tribes of Israel to believe the gospel. About A.D. 360–62.

    • Mormon 4

      War and carnage continue—The wicked punish the wicked—Greater wickedness prevails than ever before in all Israel—Women and children are sacrificed to idols—The Lamanites begin to sweep the Nephites before them. About A.D. 363–75.

    • Mormon 5

      Mormon again leads the Nephite armies in battles of blood and carnage—The Book of Mormon will come forth to convince all Israel that Jesus is the Christ—Because of their unbelief, the Lamanites will be scattered, and the Spirit will cease to strive with them—They will receive the gospel from the Gentiles in the latter days. About A.D. 375–84.

    • Mormon 6

      The Nephites gather to the land of Cumorah for the final battles—Mormon hides the sacred records in the hill Cumorah—The Lamanites are victorious, and the Nephite nation is destroyed—Hundreds of thousands are slain with the sword. About A.D. 385.

    • Mormon 7

      Mormon invites the Lamanites of the latter days to believe in Christ, accept His gospel, and be saved—All who believe the Bible will also believe the Book of Mormon. About A.D. 385.

    • Mormon 8

      The Lamanites seek out and destroy the Nephites—The Book of Mormon will come forth by the power of God—Woes pronounced upon those who breathe out wrath and strife against the work of the Lord—The Nephite record will come forth in a day of wickedness, degeneracy, and apostasy. About A.D. 400–421.

    • Mormon 9

      Moroni calls upon those who do not believe in Christ to repent—He proclaims a God of miracles, who gives revelations and pours out gifts and signs upon the faithful—Miracles cease because of unbelief—Signs follow those who believe—Men are exhorted to be wise and keep the commandments. About A.D. 401–21.

  • Ether

    • Contents

    • Ether 1

      Moroni abridges the writings of Ether—Ether’s genealogy is set forth—The language of the Jaredites is not confounded at the Tower of Babel—The Lord promises to lead them to a choice land and make them a great nation.

    • Ether 2

      The Jaredites prepare for their journey to a promised land—It is a choice land whereon men must serve Christ or be swept off—The Lord talks to the brother of Jared for three hours—The Jaredites build barges—The Lord asks the brother of Jared to propose how the barges will be lighted.

    • Ether 3

      The brother of Jared sees the finger of the Lord as He touches sixteen stones—Christ shows His spirit body to the brother of Jared—Those who have a perfect knowledge cannot be kept from within the veil—Interpreters are provided to bring the Jaredite record to light.

    • Ether 4

      Moroni is commanded to seal up the writings of the brother of Jared—They will not be revealed until men have faith even as the brother of Jared—Christ commands men to believe His words and those of His disciples—Men are commanded to repent, believe the gospel, and be saved.

    • Ether 5

      Three witnesses and the work itself will stand as a testimony of the truthfulness of the Book of Mormon.

    • Ether 6

      The Jaredite barges are driven by the winds to the promised land—The people praise the Lord for His goodness—Orihah is appointed king over them—Jared and his brother die.

    • Ether 7

      Orihah reigns in righteousness—Amid usurpation and strife, the rival kingdoms of Shule and Cohor are set up—Prophets condemn the wickedness and idolatry of the people, who then repent.

    • Ether 8

      There is strife and contention over the kingdom—Akish forms an oath-bound secret combination to slay the king—Secret combinations are of the devil and result in the destruction of nations—Modern Gentiles are warned against the secret combination that will seek to overthrow the freedom of all lands, nations, and countries.

    • Ether 9

      The kingdom passes from one to another by descent, intrigue, and murder—Emer saw the Son of Righteousness—Many prophets cry repentance—A famine and poisonous serpents plague the people.

    • Ether 10

      One king succeeds another—Some of the kings are righteous; others are wicked—When righteousness prevails, the people are blessed and prospered by the Lord.

    • Ether 11

      Wars, dissensions, and wickedness dominate Jaredite life—Prophets predict the utter destruction of the Jaredites unless they repent—The people reject the words of the prophets.

    • Ether 12

      The prophet Ether exhorts the people to believe in God—Moroni recounts the wonders and marvels done by faith—Faith enabled the brother of Jared to see Christ—The Lord gives men weakness that they may be humble—The brother of Jared moved Mount Zerin by faith—Faith, hope, and charity are essential to salvation—Moroni saw Jesus face to face.

    • Ether 13

      Ether speaks of a New Jerusalem to be built in America by the seed of Joseph—He prophesies, is cast out, writes the Jaredite history, and foretells the destruction of the Jaredites—War rages over all the land.

    • Ether 14

      The iniquity of the people brings a curse upon the land—Coriantumr engages in warfare against Gilead, then Lib, and then Shiz—Blood and carnage cover the land.

    • Ether 15

      Millions of the Jaredites are slain in battle—Shiz and Coriantumr assemble all the people to mortal combat—The Spirit of the Lord ceases to strive with them—The Jaredite nation is utterly destroyed—Only Coriantumr remains.

  • Moroni

    • Contents

    • Moroni 1

      Moroni writes for the benefit of the Lamanites—The Nephites who will not deny Christ are put to death. About A.D. 401–21.

    • Moroni 2

      Jesus gave the twelve Nephite disciples power to confer the gift of the Holy Ghost. About A.D. 401–21.

    • Moroni 3

      Elders ordain priests and teachers by the laying on of hands. About A.D. 401–21.

    • Moroni 4

      How elders and priests administer the sacramental bread is explained. About A.D. 401–21.

    • Moroni 5

      The mode of administering the sacramental wine is set forth. About A.D. 401–21.

    • Moroni 6

      Repentant persons are baptized and fellowshipped—Church members who repent are forgiven—Meetings are conducted by the power of the Holy Ghost. About A.D. 401–21.

    • Moroni 7

      An invitation is given to enter into the rest of the Lord—Pray with real intent—The Spirit of Christ enables men to know good from evil—Satan persuades men to deny Christ and do evil—The prophets manifest the coming of Christ—By faith, miracles are wrought and angels minister—Men should hope for eternal life and cleave unto charity. About A.D. 401–21.

    • Moroni 8

      The baptism of little children is an evil abomination—Little children are alive in Christ because of the Atonement—Faith, repentance, meekness and lowliness of heart, receiving the Holy Ghost, and enduring to the end lead to salvation. About A.D. 401–21.

    • Moroni 9

      Both the Nephites and the Lamanites are depraved and degenerate—They torture and murder each other—Mormon prays that grace and goodness may rest upon Moroni forever. About A.D. 401.

    • Moroni 10

      A testimony of the Book of Mormon comes by the power of the Holy Ghost—The gifts of the Spirit are dispensed to the faithful—Spiritual gifts always accompany faith—Moroni’s words speak from the dust—Come unto Christ, be perfected in Him, and sanctify your souls. About A.D. 421.

  • Book of Mormon Pronunciation Guide

    Following are suggestions for pronouncing Book of Mormon names and terms. This guide is provided to assist the reader and is not intended as an authoritative source on how these names were pronounced originally.

  • Reference Guide to the Book of Mormon

    The Book of Mormon, above all else, bears witness to the divinity of Jesus Christ and contains the doctrines of the gospel of Jesus Christ. The following topics and references provide insight into the peoples, places, doctrines, and events of the Book of Mormon.


Title Page

The
Book of Mormon

Another Testament of
Jesus Christ

Published by
The Church of Jesus Christ of Latter-day Saints

Salt Lake City, Utah, USA

First English edition published in
Palmyra, New York, USA, in 1830

© 2013 by Intellectual Reserve, Inc. All rights reserved. Source: 2015/03/24


Title Page of the Book of Mormon

The
Book of Mormon

An Account Written by
the Hand of Mormon
upon Plates
Taken from the Plates of Nephi

Wherefore, it is an abridgment of the record of the people of Nephi, and also of the Lamanites—Written to the Lamanites, who are a remnant of the house of Israel; and also to Jew and Gentile—Written by way of commandment, and also by the spirit of prophecy and of revelation—Written and sealed up, and hid up unto the Lord, that they might not be destroyed—To come forth by the gift and power of God unto the interpretation thereof—Sealed by the hand of Moroni, and hid up unto the Lord, to come forth in due time by way of the Gentile—The interpretation thereof by the gift of God.

An abridgment taken from the Book of Ether also, which is a record of the people of Jared, who were scattered at the time the Lord confounded the language of the people, when they were building a tower to get to heaven—Which is to show unto the remnant of the house of Israel what great things the Lord hath done for their fathers; and that they may know the covenants of the Lord, that they are not cast off forever—And also to the convincing of the Jew and Gentile that Jesus is the Christ, the Eternal God, manifesting himself unto all nations—And now, if there are faults they are the mistakes of men; wherefore, condemn not the things of God, that ye may be found spotless at the judgment-seat of Christ.

Translated by Joseph Smith, Jun.


Introduction

The Book of Mormon is a volume of holy scripture comparable to the Bible. It is a record of God’s dealings with ancient inhabitants of the Americas and contains the fulness of the everlasting gospel.

The book was written by many ancient prophets by the spirit of prophecy and revelation. Their words, written on gold plates, were quoted and abridged by a prophet-historian named Mormon. The record gives an account of two great civilizations. One came from Jerusalem in 600 B.C. and afterward separated into two nations, known as the Nephites and the Lamanites. The other came much earlier when the Lord confounded the tongues at the Tower of Babel. This group is known as the Jaredites. After thousands of years, all were destroyed except the Lamanites, and they are among the ancestors of the American Indians.

The crowning event recorded in the Book of Mormon is the personal ministry of the Lord Jesus Christ among the Nephites soon after His resurrection. It puts forth the doctrines of the gospel, outlines the plan of salvation, and tells men what they must do to gain peace in this life and eternal salvation in the life to come.

After Mormon completed his writings, he delivered the account to his son Moroni, who added a few words of his own and hid up the plates in the Hill Cumorah. On September 21, 1823, the same Moroni, then a glorified, resurrected being, appeared to the Prophet Joseph Smith and instructed him relative to the ancient record and its destined translation into the English language.

In due course the plates were delivered to Joseph Smith, who translated them by the gift and power of God. The record is now published in many languages as a new and additional witness that Jesus Christ is the Son of the living God and that all who will come unto Him and obey the laws and ordinances of His gospel may be saved.

Concerning this record the Prophet Joseph Smith said: “I told the brethren that the Book of Mormon was the most correct of any book on earth, and the keystone of our religion, and a man would get nearer to God by abiding by its precepts, than by any other book.”

In addition to Joseph Smith, the Lord provided for eleven others to see the gold plates for themselves and to be special witnesses of the truth and divinity of the Book of Mormon. Their written testimonies are included herewith as “The Testimony of Three Witnesses” and “The Testimony of Eight Witnesses.”

We invite all men everywhere to read the Book of Mormon, to ponder in their hearts the message it contains, and then to ask God, the Eternal Father, in the name of Christ if the book is true. Those who pursue this course and ask in faith will gain a testimony of its truth and divinity by the power of the Holy Ghost. (See Moroni 10:3–5.)

Those who gain this divine witness from the Holy Spirit will also come to know by the same power that Jesus Christ is the Savior of the world, that Joseph Smith is His revelator and prophet in these last days, and that The Church of Jesus Christ of Latter-day Saints is the Lord’s kingdom once again established on the earth, preparatory to the Second Coming of the Messiah.


Testimony of Three Witnesses

The Testimony of Three Witnesses

Be it known unto all nations, kindreds, tongues, and people, unto whom this work shall come: That we, through the grace of God the Father, and our Lord Jesus Christ, have seen the plates which contain this record, which is a record of the people of Nephi, and also of the Lamanites, their brethren, and also of the people of Jared, who came from the tower of which hath been spoken. And we also know that they have been translated by the gift and power of God, for his voice hath declared it unto us; wherefore we know of a surety that the work is true. And we also testify that we have seen the engravings which are upon the plates; and they have been shown unto us by the power of God, and not of man. And we declare with words of soberness, that an angel of God came down from heaven, and he brought and laid before our eyes, that we beheld and saw the plates, and the engravings thereon; and we know that it is by the grace of God the Father, and our Lord Jesus Christ, that we beheld and bear record that these things are true. And it is marvelous in our eyes. Nevertheless, the voice of the Lord commanded us that we should bear record of it; wherefore, to be obedient unto the commandments of God, we bear testimony of these things. And we know that if we are faithful in Christ, we shall rid our garments of the blood of all men, and be found spotless before the judgment-seat of Christ, and shall dwell with him eternally in the heavens. And the honor be to the Father, and to the Son, and to the Holy Ghost, which is one God. Amen.

Oliver Cowdery

David Whitmer

Martin Harris


Testimony of Eight Witnesses

The Testimony of Eight Witnesses

Be it known unto all nations, kindreds, tongues, and people, unto whom this work shall come: That Joseph Smith, Jun., the translator of this work, has shown unto us the plates of which hath been spoken, which have the appearance of gold; and as many of the leaves as the said Smith has translated we did handle with our hands; and we also saw the engravings thereon, all of which has the appearance of ancient work, and of curious workmanship. And this we bear record with words of soberness, that the said Smith has shown unto us, for we have seen and hefted, and know of a surety that the said Smith has got the plates of which we have spoken. And we give our names unto the world, to witness unto the world that which we have seen. And we lie not, God bearing witness of it.

Christian Whitmer

Jacob Whitmer

Peter Whitmer, Jun.

John Whitmer

Hiram Page

Joseph Smith, Sen.

Hyrum Smith

Samuel H. Smith


Testimony of the Prophet Joseph Smith

The Testimony of the Prophet Joseph Smith

The Prophet Joseph Smith’s own words about the coming forth of the Book of Mormon are:

“On the evening of the … twenty-first of September [1823] … I betook myself to prayer and supplication to Almighty God. …

“While I was thus in the act of calling upon God, I discovered a light appearing in my room, which continued to increase until the room was lighter than at noonday, when immediately a personage appeared at my bedside, standing in the air, for his feet did not touch the floor.

“He had on a loose robe of most exquisite whiteness. It was a whiteness beyond anything earthly I had ever seen; nor do I believe that any earthly thing could be made to appear so exceedingly white and brilliant. His hands were naked, and his arms also, a little above the wrist; so, also, were his feet naked, as were his legs, a little above the ankles. His head and neck were also bare. I could discover that he had no other clothing on but this robe, as it was open, so that I could see into his bosom.

“Not only was his robe exceedingly white, but his whole person was glorious beyond description, and his countenance truly like lightning. The room was exceedingly light, but not so very bright as immediately around his person. When I first looked upon him, I was afraid; but the fear soon left me.

“He called me by name, and said unto me that he was a messenger sent from the presence of God to me, and that his name was Moroni; that God had a work for me to do; and that my name should be had for good and evil among all nations, kindreds, and tongues, or that it should be both good and evil spoken of among all people.

“He said there was a book deposited, written upon gold plates, giving an account of the former inhabitants of this continent, and the source from whence they sprang. He also said that the fulness of the everlasting Gospel was contained in it, as delivered by the Savior to the ancient inhabitants;

“Also, that there were two stones in silver bows—and these stones, fastened to a breastplate, constituted what is called the Urim and Thummim—deposited with the plates; and the possession and use of these stones were what constituted ‘seers’ in ancient or former times; and that God had prepared them for the purpose of translating the book. …

“Again, he told me, that when I got those plates of which he had spoken—for the time that they should be obtained was not yet fulfilled—I should not show them to any person; neither the breastplate with the Urim and Thummim; only to those to whom I should be commanded to show them; if I did I should be destroyed. While he was conversing with me about the plates, the vision was opened to my mind that I could see the place where the plates were deposited, and that so clearly and distinctly that I knew the place again when I visited it.

“After this communication, I saw the light in the room begin to gather immediately around the person of him who had been speaking to me, and it continued to do so until the room was again left dark, except just around him; when, instantly I saw, as it were, a conduit open right up into heaven, and he ascended till he entirely disappeared, and the room was left as it had been before this heavenly light had made its appearance.

“I lay musing on the singularity of the scene, and marveling greatly at what had been told to me by this extraordinary messenger; when, in the midst of my meditation, I suddenly discovered that my room was again beginning to get lighted, and in an instant, as it were, the same heavenly messenger was again by my bedside.

“He commenced, and again related the very same things which he had done at his first visit, without the least variation; which having done, he informed me of great judgments which were coming upon the earth, with great desolations by famine, sword, and pestilence; and that these grievous judgments would come on the earth in this generation. Having related these things, he again ascended as he had done before.

“By this time, so deep were the impressions made on my mind, that sleep had fled from my eyes, and I lay overwhelmed in astonishment at what I had both seen and heard. But what was my surprise when again I beheld the same messenger at my bedside, and heard him rehearse or repeat over again to me the same things as before; and added a caution to me, telling me that Satan would try to tempt me (in consequence of the indigent circumstances of my father’s family), to get the plates for the purpose of getting rich. This he forbade me, saying that I must have no other object in view in getting the plates but to glorify God, and must not be influenced by any other motive than that of building his kingdom; otherwise I could not get them.

“After this third visit, he again ascended into heaven as before, and I was again left to ponder on the strangeness of what I had just experienced; when almost immediately after the heavenly messenger had ascended from me for the third time, the cock crowed, and I found that day was approaching, so that our interviews must have occupied the whole of that night.

“I shortly after arose from my bed, and, as usual, went to the necessary labors of the day; but, in attempting to work as at other times, I found my strength so exhausted as to render me entirely unable. My father, who was laboring along with me, discovered something to be wrong with me, and told me to go home. I started with the intention of going to the house; but, in attempting to cross the fence out of the field where we were, my strength entirely failed me, and I fell helpless on the ground, and for a time was quite unconscious of anything.

“The first thing that I can recollect was a voice speaking unto me, calling me by name. I looked up, and beheld the same messenger standing over my head, surrounded by light as before. He then again related unto me all that he had related to me the previous night, and commanded me to go to my father and tell him of the vision and commandments which I had received.

“I obeyed; I returned to my father in the field, and rehearsed the whole matter to him. He replied to me that it was of God, and told me to go and do as commanded by the messenger. I left the field, and went to the place where the messenger had told me the plates were deposited; and owing to the distinctness of the vision which I had had concerning it, I knew the place the instant that I arrived there.

“Convenient to the village of Manchester, Ontario county, New York, stands a hill of considerable size, and the most elevated of any in the neighborhood. On the west side of this hill, not far from the top, under a stone of considerable size, lay the plates, deposited in a stone box. This stone was thick and rounding in the middle on the upper side, and thinner towards the edges, so that the middle part of it was visible above the ground, but the edge all around was covered with earth.

“Having removed the earth, I obtained a lever, which I got fixed under the edge of the stone, and with a little exertion raised it up. I looked in, and there indeed did I behold the plates, the Urim and Thummim, and the breastplate, as stated by the messenger. The box in which they lay was formed by laying stones together in some kind of cement. In the bottom of the box were laid two stones crossways of the box, and on these stones lay the plates and the other things with them.

“I made an attempt to take them out, but was forbidden by the messenger, and was again informed that the time for bringing them forth had not yet arrived, neither would it, until four years from that time; but he told me that I should come to that place precisely in one year from that time, and that he would there meet with me, and that I should continue to do so until the time should come for obtaining the plates.

“Accordingly, as I had been commanded, I went at the end of each year, and at each time I found the same messenger there, and received instruction and intelligence from him at each of our interviews, respecting what the Lord was going to do, and how and in what manner his kingdom was to be conducted in the last days. …

“At length the time arrived for obtaining the plates, the Urim and Thummim, and the breastplate. On the twenty-second day of September, one thousand eight hundred and twenty-seven, having gone as usual at the end of another year to the place where they were deposited, the same heavenly messenger delivered them up to me with this charge: that I should be responsible for them; that if I should let them go carelessly, or through any neglect of mine, I should be cut off; but that if I would use all my endeavors to preserve them, until he, the messenger, should call for them, they should be protected.

“I soon found out the reason why I had received such strict charges to keep them safe, and why it was that the messenger had said that when I had done what was required at my hand, he would call for them. For no sooner was it known that I had them, than the most strenuous exertions were used to get them from me. Every stratagem that could be invented was resorted to for that purpose. The persecution became more bitter and severe than before, and multitudes were on the alert continually to get them from me if possible. But by the wisdom of God, they remained safe in my hands, until I had accomplished by them what was required at my hand. When, according to arrangements, the messenger called for them, I delivered them up to him; and he has them in his charge until this day, being the second day of May, one thousand eight hundred and thirty-eight.”

For a more complete account, see Joseph Smith—History in the Pearl of Great Price.

The ancient record thus brought forth from the earth as the voice of a people speaking from the dust, and translated into modern speech by the gift and power of God as attested by Divine affirmation, was first published to the world in the year 1830 as The Book of Mormon.


Brief Explanation about the Book of Mormon

A Brief Explanation about the Book of Mormon

The Book of Mormon is a sacred record of peoples in ancient America and was engraved upon metal plates. Sources from which this record was compiled include the following:

  1. The Plates of Nephi, which were of two kinds: the small plates and the large plates. The former were more particularly devoted to spiritual matters and the ministry and teachings of the prophets, while the latter were occupied mostly by a secular history of the peoples concerned (1 Nephi 9:2–4). From the time of Mosiah, however, the large plates also included items of major spiritual importance.

  2. The Plates of Mormon, which consist of an abridgment by Mormon from the large plates of Nephi, with many commentaries. These plates also contained a continuation of the history by Mormon and additions by his son Moroni.

  3. The Plates of Ether, which present a history of the Jaredites. This record was abridged by Moroni, who inserted comments of his own and incorporated the record with the general history under the title “Book of Ether.”

  4. The Plates of Brass brought by the people of Lehi from Jerusalem in 600 B.C. These contained “the five books of Moses, … and also a record of the Jews from the beginning, … down to the commencement of the reign of Zedekiah, king of Judah; and also the prophecies of the holy prophets” (1 Nephi 5:11–13). Many quotations from these plates, citing Isaiah and other biblical and nonbiblical prophets, appear in the Book of Mormon.

The Book of Mormon comprises fifteen main parts or divisions, known, with one exception, as books, usually designated by the name of their principal author. The first portion (the first six books, ending with Omni) is a translation from the small plates of Nephi. Between the books of Omni and Mosiah is an insert called the Words of Mormon. This insert connects the record engraved on the small plates with Mormon’s abridgment of the large plates.

The longest portion, from Mosiah through Mormon chapter 7, is a translation of Mormon’s abridgment of the large plates of Nephi. The concluding portion, from Mormon chapter 8 to the end of the volume, was engraved by Mormon’s son Moroni, who, after finishing the record of his father’s life, made an abridgment of the Jaredite record (as the book of Ether) and later added the parts known as the book of Moroni.

In or about the year A.D. 421, Moroni, the last of the Nephite prophet-historians, sealed the sacred record and hid it up unto the Lord, to be brought forth in the latter days, as predicted by the voice of God through His ancient prophets. In A.D. 1823, this same Moroni, then a resurrected personage, visited the Prophet Joseph Smith and subsequently delivered the engraved plates to him.

About this edition: The original title page, immediately preceding the contents page, is taken from the plates and is part of the sacred text. Introductions in a non-italic typeface, such as in 1 Nephi and immediately preceding Mosiah chapter 9, are also part of the sacred text. Introductions in italics, such as in chapter headings, are not original to the text but are study helps included for convenience in reading.

Some minor errors in the text have been perpetuated in past editions of the Book of Mormon. This edition contains corrections that seem appropriate to bring the material into conformity with prepublication manuscripts and early editions edited by the Prophet Joseph Smith.


Illustrations

The Lord Jesus Christ

The Lord Jesus Christ

Painting by Heinrich Hofmann

The Prophet Joseph Smith

The Prophet Joseph Smith

Painting by Alvin Gittins

See “The Testimony of the Prophet Joseph Smith,” pages ⅸ–ⅹⅰ

Lehi discovers the Liahona

Lehi discovers the Liahona

Painting by Arnold Friberg

See 1 Nephi 16, pages 33–36

Lehi and his people arrive in the promised land

Lehi and his people arrive in the promised land

Painting by Arnold Friberg

See 1 Nephi 18, pages 41–43

Alma baptizes in the Waters of Mormon

Alma baptizes in the Waters of Mormon

Painting by Arnold Friberg

See Mosiah 18, pages 180–83

Samuel the Lamanite prophesies

Samuel the Lamanite prophesies

Painting by Arnold Friberg

See Helaman 16, pages 404–6

Jesus Christ visits the Americas

Jesus Christ visits the Americas

Painting by John Scott

See 3 Nephi 11, pages 427–30

Moroni buries the Nephite record

Moroni buries the Nephite record

Painting by Tom Lovell

See Mormon 8, pages 481–84


1 Nephi

  • Chapter 1

    Nephi begins the record of his people—Lehi sees in vision a pillar of fire and reads from a book of prophecy—He praises God, foretells the coming of the Messiah, and prophesies the destruction of Jerusalem—He is persecuted by the Jews. About 600 B.C.

  • Chapter 2

    Lehi takes his family into the wilderness by the Red Sea—They leave their property—Lehi offers a sacrifice to the Lord and teaches his sons to keep the commandments—Laman and Lemuel murmur against their father—Nephi is obedient and prays in faith; the Lord speaks to him, and he is chosen to rule over his brethren. About 600 B.C.

  • Chapter 3

    Lehi’s sons return to Jerusalem to obtain the plates of brass—Laban refuses to give the plates up—Nephi exhorts and encourages his brethren—Laban steals their property and attempts to slay them—Laman and Lemuel smite Nephi and Sam and are reproved by an angel. About 600–592 B.C.

  • Chapter 4

    Nephi slays Laban at the Lord’s command and then secures the plates of brass by stratagem—Zoram chooses to join Lehi’s family in the wilderness. About 600–592 B.C.

  • Chapter 5

    Sariah complains against Lehi—Both rejoice over the return of their sons—They offer sacrifices—The plates of brass contain writings of Moses and the prophets—The plates identify Lehi as a descendant of Joseph—Lehi prophesies concerning his seed and the preservation of the plates. About 600–592 B.C.

  • Chapter 6

    Nephi writes of the things of God—Nephi’s purpose is to persuade men to come unto the God of Abraham and be saved. About 600–592 B.C.

  • Chapter 7

    Lehi’s sons return to Jerusalem and invite Ishmael and his household to join them in their journey—Laman and others rebel—Nephi exhorts his brethren to have faith in the Lord—They bind him with cords and plan his destruction—He is freed by the power of faith—His brethren ask forgiveness—Lehi and his company offer sacrifice and burnt offerings. About 600–592 B.C.

  • Chapter 8

    Lehi sees a vision of the tree of life—He partakes of its fruit and desires his family to do likewise—He sees a rod of iron, a strait and narrow path, and the mists of darkness that enshroud men—Sariah, Nephi, and Sam partake of the fruit, but Laman and Lemuel refuse. About 600–592 B.C.

  • Chapter 9

    Nephi makes two sets of records—Each is called the plates of Nephi—The larger plates contain a secular history; the smaller ones deal primarily with sacred things. About 600–592 B.C.

  • Chapter 10

    Lehi predicts that the Jews will be taken captive by the Babylonians—He tells of the coming among the Jews of a Messiah, a Savior, a Redeemer—Lehi tells also of the coming of the one who should baptize the Lamb of God—Lehi tells of the death and resurrection of the Messiah—He compares the scattering and gathering of Israel to an olive tree—Nephi speaks of the Son of God, of the gift of the Holy Ghost, and of the need for righteousness. About 600–592 B.C.

  • Chapter 11

    Nephi sees the Spirit of the Lord and is shown in vision the tree of life—He sees the mother of the Son of God and learns of the condescension of God—He sees the baptism, ministry, and crucifixion of the Lamb of God—He sees also the call and ministry of the Twelve Apostles of the Lamb. About 600–592 B.C.

  • Chapter 12

    Nephi sees in vision the land of promise; the righteousness, iniquity, and downfall of its inhabitants; the coming of the Lamb of God among them; how the Twelve Disciples and the Twelve Apostles will judge Israel; and the loathsome and filthy state of those who dwindle in unbelief. About 600–592 B.C.

  • Chapter 13

    Nephi sees in vision the church of the devil set up among the Gentiles, the discovery and colonizing of America, the loss of many plain and precious parts of the Bible, the resultant state of gentile apostasy, the restoration of the gospel, the coming forth of latter-day scripture, and the building up of Zion. About 600–592 B.C.

  • Chapter 14

    An angel tells Nephi of the blessings and cursings to fall upon the Gentiles—There are only two churches: the Church of the Lamb of God and the church of the devil—The Saints of God in all nations are persecuted by the great and abominable church—The Apostle John will write concerning the end of the world. About 600–592 B.C.

  • Chapter 15

    Lehi’s seed are to receive the gospel from the Gentiles in the latter days—The gathering of Israel is likened unto an olive tree whose natural branches will be grafted in again—Nephi interprets the vision of the tree of life and speaks of the justice of God in dividing the wicked from the righteous. About 600–592 B.C.

  • Chapter 16

    The wicked take the truth to be hard—Lehi’s sons marry the daughters of Ishmael—The Liahona guides their course in the wilderness—Messages from the Lord are written on the Liahona from time to time—Ishmael dies; his family murmurs because of afflictions. About 600–592 B.C.

  • Chapter 17

    Nephi is commanded to build a ship—His brethren oppose him—He exhorts them by recounting the history of God’s dealings with Israel—Nephi is filled with the power of God—His brethren are forbidden to touch him, lest they wither as a dried reed. About 592–591 B.C.

  • Chapter 18

    The ship is finished—The births of Jacob and Joseph are mentioned—The company embarks for the promised land—The sons of Ishmael and their wives join in revelry and rebellion—Nephi is bound, and the ship is driven back by a terrible tempest—Nephi is freed, and by his prayer the storm ceases—The people arrive in the promised land. About 591–589 B.C.

  • Chapter 19

    Nephi makes plates of ore and records the history of his people—The God of Israel will come six hundred years from the time Lehi left Jerusalem—Nephi tells of His sufferings and crucifixion—The Jews will be despised and scattered until the latter days, when they will return unto the Lord. About 588–570 B.C.

  • Chapter 20

    The Lord reveals His purposes to Israel—Israel has been chosen in the furnace of affliction and is to go forth from Babylon—Compare Isaiah 48. About 588–570 B.C.

  • Chapter 21

    The Messiah will be a light to the Gentiles and will free the prisoners—Israel will be gathered with power in the last days—Kings will be their nursing fathers—Compare Isaiah 49. About 588–570 B.C.

  • Chapter 22

    Israel will be scattered upon all the face of the earth—The Gentiles will nurse and nourish Israel with the gospel in the last days—Israel will be gathered and saved, and the wicked will burn as stubble—The kingdom of the devil will be destroyed, and Satan will be bound. About 588–570 B.C.


1 Nephi 1

The First Book of Nephi

His Reign and Ministry

An account of Lehi and his wife Sariah, and his four sons, being called, (beginning at the eldest) Laman, Lemuel, Sam, and Nephi. The Lord warns Lehi to depart out of the land of Jerusalem, because he prophesieth unto the people concerning their iniquity and they seek to destroy his life. He taketh three days’ journey into the wilderness with his family. Nephi taketh his brethren and returneth to the land of Jerusalem after the record of the Jews. The account of their sufferings. They take the daughters of Ishmael to wife. They take their families and depart into the wilderness. Their sufferings and afflictions in the wilderness. The course of their travels. They come to the large waters. Nephi’s brethren rebel against him. He confoundeth them, and buildeth a ship. They call the name of the place Bountiful. They cross the large waters into the promised land, and so forth. This is according to the account of Nephi; or in other words, I, Nephi, wrote this record.

Chapter 1

Nephi begins the record of his people—Lehi sees in vision a pillar of fire and reads from a book of prophecy—He praises God, foretells the coming of the Messiah, and prophesies the destruction of Jerusalem—He is persecuted by the Jews. About 600 B.C.

1 I, Nephi, having been aborn of bgoodly cparents, therefore I was dtaught somewhat in all the learning of my father; and having seen many eafflictions in the course of my days, nevertheless, having been highly favored of the Lord in all my days; yea, having had a great knowledge of the goodness and the mysteries of God, therefore I make a frecord of my proceedings in my days.

2 Yea, I make a record in the alanguage of my father, which consists of the learning of the Jews and the language of the Egyptians.

3 And I know that the record which I make is atrue; and I make it with mine own hand; and I make it according to my knowledge.

4 For it came to pass in the commencement of the afirst year of the reign of bZedekiah, king of Judah, (my father, Lehi, having dwelt at cJerusalem in all his days); and in that same year there came many dprophets, prophesying unto the people that they must erepent, or the great city fJerusalem must be destroyed.

5 Wherefore it came to pass that my father, Lehi, as he went forth prayed unto the Lord, yea, even with all his aheart, in behalf of his people.

6 And it came to pass as he prayed unto the Lord, there came a apillar of fire and dwelt upon a rock before him; and he saw and heard much; and because of the things which he saw and heard he did bquake and tremble exceedingly.

7 And it came to pass that he returned to his own house at Jerusalem; and he cast himself upon his bed, being aovercome with the Spirit and the things which he had seen.

8 And being thus overcome with the Spirit, he was carried away in a avision, even that he saw the bheavens open, and he thought he csaw God sitting upon his throne, surrounded with numberless concourses of angels in the attitude of singing and praising their God.

9 And it came to pass that he saw One descending out of the midst of heaven, and he beheld that his aluster was above that of the sun at noon-day.

10 And he also saw atwelve others following him, and their brightness did exceed that of the stars in the firmament.

11 And they came down and went forth upon the face of the earth; and the first came and astood before my father, and gave unto him a bbook, and bade him that he should read.

12 And it came to pass that as he read, he was filled with the aSpirit of the Lord.

13 And he read, saying: Wo, wo, unto Jerusalem, for I have seen thine aabominations! Yea, and many things did my father read concerning bJerusalem—that it should be destroyed, and the inhabitants thereof; many should perish by the sword, and many should be ccarried away captive into Babylon.

14 And it came to pass that when my father had read and seen many great and marvelous things, he did exclaim many things unto the Lord; such as: Great and marvelous are thy works, O Lord God Almighty! Thy throne is high in the heavens, and thy apower, and goodness, and mercy are over all the inhabitants of the earth; and, because thou art merciful, thou wilt not suffer those who bcome unto thee that they shall perish!

15 And after this manner was the language of my father in the praising of his God; for his soul did rejoice, and his whole heart was filled, because of the things which he had seen, yea, which the Lord had shown unto him.

16 And now I, Nephi, do not make a full account of the things which my father hath written, for he hath written many things which he saw in avisions and in bdreams; and he also hath written many things which he cprophesied and spake unto his children, of which I shall not make a full account.

17 But I shall make an account of my proceedings in my days. Behold, I make an aabridgment of the record of my bfather, upon cplates which I have made with mine own hands; wherefore, after I have abridged the record of my dfather then will I make an account of mine own life.

18 Therefore, I would that ye should know, that after the Lord had shown so many marvelous things unto my father, Lehi, yea, concerning the adestruction of Jerusalem, behold he went forth among the people, and began to bprophesy and to declare unto them concerning the things which he had both seen and heard.

19 And it came to pass that the aJews did bmock him because of the things which he testified of them; for he truly testified of their cwickedness and their abominations; and he testified that the things which he saw and heard, and also the things which he read in the book, manifested plainly of the coming of a dMessiah, and also the redemption of the world.

20 And when the Jews heard these things they were angry with him; yea, even as with the prophets of old, whom they had acast out, and stoned, and slain; and they also bsought his life, that they might take it away. But behold, I, Nephi, will show unto you that the tender cmercies of the Lord are over all those whom he hath chosen, because of their faith, to make them mighty even unto the power of ddeliverance.

      • TG Birthright.

      • Prov. 22:1.

      • Mosiah 1:2 (2–3); D&C 68:25 (25, 28). TG Honoring Father and Mother.

      • Enos 1:1. TG Education; Family, Children, Responsibilities toward; Family, Love within.

      • TG Affliction; Blessing; God, Gifts of.

      • TG Record Keeping; Scriptures, Writing of.

      • Mosiah 1:4; Morm. 9:32 (32–33).

      • 1 Ne. 14:30; 2 Ne. 25:20; Mosiah 1:6; Alma 3:12; Ether 5:3 (1–3).

      • 1 Ne. 2:4; Mosiah 6:4.

      • 2 Kgs. 24:18; 2 Chr. 36:10; Jer. 37:1; 44:30; 49:34; 52:3 (3–5); Omni 1:15.

      • 1 Chr. 9:3; 2 Chr. 15:9; Alma 7:10.

      • 2 Kgs. 17:13 (13–15); 2 Chr. 36:15 (15–16); Jer. 7:25; 26:20. TG Prophets, Mission of.

      • TG Repent.

      • Jer. 26:18 (17–19); 2 Ne. 1:4; Hel. 8:20. TG Israel, Bondage of, in Other Lands; Jerusalem.

      • Jer. 29:13; James 5:16; 2 Ne. 4:24 (23–25).

      • Ex. 13:21; Hel. 5:24 (24, 43); D&C 29:12; JS—H 1:16, 30.

      • Isa. 6:5 (1–5).

      • Dan. 8:27 (26–27); 10:8 (8–12); 1 Ne. 17:47; Alma 27:17; Moses 1:10 (9–10).

      • 1 Ne. 3:18 (17–18); 5:4. TG Vision.

      • Ezek. 1:1; Acts 7:56 (55–56); 1 Ne. 11:14; Alma 36:22; Hel. 5:48 (45–49); D&C 137:1.

      • TG God, Manifestations of; God, Privilege of Seeing.

      • JS—H 1:17 (16–17), 30 (30–32).

      • TG Apostles.

      • 1 Sam. 3:10; D&C 110:2 (2–3).

      • Ezek. 2:9 (9–10); Rev. 10:9 (2–11).

      • Gen. 41:38; Mosiah 27:24; Alma 18:16.

      • 2 Kgs. 24:19; 2 Chr. 36:14; Jer. 13:27.

      • 2 Kgs. 23:27; 24:2; Jer. 13:14; Ezek. 15:6 (6–8); 1 Ne. 2:13; 3:17.

      • 2 Kgs. 20:17 (17–18); Jer. 52:15 (3–15); 2 Ne. 25:10; Omni 1:15. TG Babylon.

      • TG God, Power of.

      • 2 Ne. 26:25 (24–28); Alma 5:34 (33–36); 3 Ne. 9:14 (13–14).

      • Ezek. 1:1; JS—H 1:24 (21–25).

      • 1 Ne. 8:2 (2–38).

      • 1 Ne. 7:1.

      • 1 Ne. 9:2 (2–5); Enos 1:13 (13, 15–18). TG Scriptures, Writing of.

      • 1 Ne. 6:1 (1–3); 8:29 (29–30); 19:1 (1–6).

      • 1 Ne. 10:15.

      • 2 Ne. 4:14; 5:33 (29–33); D&C 10:42.

      • 2 Ne. 25:9; D&C 5:20.

      • TG Prophets, Mission of; Prophets, Rejection of.

      • TG Apostasy of Israel.

      • 2 Chr. 36:16; Jer. 25:4 (1–4); Ezek. 5:6; 1 Ne. 2:13; 7:14.

      • 1 Ne. 17:22.

      • TG Jesus Christ, Prophecies about.

      • Jer. 13:11; Hel. 13:24 (24–28).

      • Jer. 11:19; 1 Ne. 2:2 (1–4). TG Prophets, Rejection of.

      • Gen. 32:10; Alma 34:38; D&C 46:15.

      • TG Deliver.


1 Nephi 2

Chapter 2

Lehi takes his family into the wilderness by the Red Sea—They leave their property—Lehi offers a sacrifice to the Lord and teaches his sons to keep the commandments—Laman and Lemuel murmur against their father—Nephi is obedient and prays in faith; the Lord speaks to him, and he is chosen to rule over his brethren. About 600 B.C.

1 For behold, it came to pass that the Lord spake unto my father, yea, even in a dream, and said unto him: Blessed art thou Lehi, because of the things which thou hast done; and because thou hast been faithful and declared unto this people the things which I commanded thee, behold, they seek to atake away thy blife.

2 And it came to pass that the Lord acommanded my father, even in a bdream, that he should ctake his family and depart into the wilderness.

3 And it came to pass that he was aobedient unto the word of the Lord, wherefore he did as the Lord commanded him.

4 And it came to pass that he departed into the wilderness. And he left his house, and the land of his inheritance, and his gold, and his silver, and his precious things, and took nothing with him, save it were his family, and provisions, and tents, and adeparted into the wilderness.

5 And he came down by the borders near the shore of the aRed Sea; and he traveled in the wilderness in the borders which are nearer the Red Sea; and he did travel in the wilderness with his family, which consisted of my mother, Sariah, and my elder brothers, who were Laman, Lemuel, and Sam.

6 And it came to pass that when he had traveled three days in the wilderness, he pitched his tent in a avalley by the side of a briver of water.

7 And it came to pass that he built an aaltar of bstones, and made an coffering unto the Lord, and gave dthanks unto the Lord our God.

8 And it came to pass that he called the name of the river, Laman, and it emptied into the Red Sea; and the valley was in the borders near the mouth thereof.

9 And when my father saw that the waters of the river emptied into the afountain of the Red Sea, he spake unto Laman, saying: O that thou mightest be like unto this river, continually running into the fountain of all righteousness!

10 And he also spake unto Lemuel: O that thou mightest be like unto this valley, afirm and bsteadfast, and immovable in keeping the commandments of the Lord!

11 Now this he spake because of the astiffneckedness of Laman and Lemuel; for behold they did bmurmur in many things against their cfather, because he was a dvisionary man, and had led them out of the land of Jerusalem, to leave the land of their inheritance, and their gold, and their silver, and their precious things, to perish in the wilderness. And this they said he had done because of the foolish imaginations of his heart.

12 And thus Laman and Lemuel, being the eldest, did murmur against their afather. And they did bmurmur because they cknew not the dealings of that God who had dcreated them.

13 Neither did they abelieve that Jerusalem, that great city, could be bdestroyed according to the words of the prophets. And they were like unto the Jews who were at Jerusalem, who sought to take away the life of my father.

14 And it came to pass that my father did speak unto them in the avalley of Lemuel, with bpower, being filled with the Spirit, until their frames did cshake before him. And he did confound them, that they durst not utter against him; wherefore, they did as he commanded them.

15 And my father dwelt in a atent.

16 And it came to pass that I, Nephi, being exceedingly young, nevertheless being large in stature, and also having great desires to know of the amysteries of God, wherefore, I did cry unto the Lord; and behold he did bvisit me, and did csoften my heart that I did dbelieve all the words which had been spoken by my efather; wherefore, I did not frebel against him like unto my brothers.

17 And I spake unto Sam, making known unto him the things which the Lord had manifested unto me by his Holy Spirit. And it came to pass that he believed in my words.

18 But, behold, Laman and Lemuel would not hearken unto my words; and being agrieved because of the hardness of their hearts I cried unto the Lord for them.

19 And it came to pass that the Lord spake unto me, saying: Blessed art thou, Nephi, because of thy afaith, for thou hast sought me diligently, with lowliness of heart.

20 And inasmuch as ye shall keep my commandments, ye shall aprosper, and shall be led to a bland of promise; yea, even a land which I have prepared for you; yea, a land which is choice above all other lands.

21 And inasmuch as thy brethren shall rebel against thee, they shall be acut off from the presence of the Lord.

22 And inasmuch as thou shalt keep my commandments, thou shalt be made a aruler and a teacher over thy brethren.

23 For behold, in that day that they shall arebel against me, I will bcurse them even with a sore curse, and they shall have no power over thy seed except they shall crebel against me also.

24 And if it so be that they rebel against me, they shall be a ascourge unto thy seed, to bstir them up in the ways of remembrance.

      • TG Persecution.

      • 1 Ne. 7:14.

      • 1 Ne. 3:16; 4:34; 5:8; 17:44; Mosiah 7:20; Alma 9:9. TG Called of God.

      • TG Dream.

      • Gen. 12:1; 19:12; 1 Ne. 1:20 (18–20); 2 Ne. 10:20; Ether 1:42; Abr. 2:3. TG Protection, Divine.

      • TG Commitment.

      • 1 Ne. 10:4; 19:8.

      • 1 Ne. 16:14; D&C 17:1.

      • 1 Ne. 9:1.

      • Joel 1:20.

      • Gen. 12:7 (7–8); 26:25; Ex. 24:4; Abr. 2:17.

      • Ex. 20:25; Deut. 27:5 (5–6); Josh. 8:31 (30–31).

      • TG Sacrifice.

      • TG Thanksgiving.

      • IE fount, or source, like the Gulf of Akaba, which empties into the Red Sea.

      • IE like Ezion-geber, the Hebrew roots of which denote firmness and strength, or might of a man.

      • TG Dependability.

      • TG Stiffnecked.

      • 1 Ne. 17:17. TG Murmuring.

      • Prov. 20:20.

      • 1 Ne. 5:4 (2–4); 17:20.

      • Lam. 4:16 (16–17).

      • 1 Sam. 3:13; Mosiah 27:8 (7–37); Moses 5:16.

      • Moses 4:6.

      • Deut. 32:6; D&C 43:23. TG Man, Physical Creation of.

      • Ezek. 5:6; 1 Ne. 1:19 (18–20).

      • Jer. 13:14; 1 Ne. 1:13 (4–13).

      • 1 Ne. 9:1; 16:6 (6, 12).

      • TG Priesthood, Power of.

      • 1 Ne. 17:45.

      • Gen. 12:8; 26:17 (17, 25); 31:25 (25, 33); 1 Ne. 4:38; 10:16.

      • TG Mysteries of Godliness.

      • Ps. 8:4; 1 Ne. 3:1; 19:11; Alma 17:10; D&C 5:16. TG Guidance, Divine.

      • 1 Kgs. 18:37; Alma 5:7.

      • 1 Ne. 11:5.

      • TG Honoring Father and Mother.

      • TG Family, Love within.

      • Alma 31:24; 3 Ne. 7:16.

      • 1 Ne. 7:12 (9–13); 15:11.

      • Josh. 1:7; 1 Ne. 4:14; Mosiah 1:7.

      • Deut. 33:13 (13–16); 1 Chr. 28:8 (7–8); 1 Ne. 5:5 (5, 22); 7:13; Moses 7:17 (17–18). TG Promised Lands.

      • Josh. 23:13; 2 Ne. 5:20 (20–24); Alma 9:14 (13–15); 38:1.

      • Gen. 37:8 (8–11); 1 Ne. 3:29. TG Authority.

      • Job 24:13.

      • Deut. 11:28; 1 Ne. 12:22 (22–23); D&C 41:1. TG Curse.

      • Josh. 22:16; Mosiah 15:26.

      • Josh. 23:13; Judg. 2:22 (22–23).

      • 2 Ne. 5:25.


1 Nephi 3

Chapter 3

Lehi’s sons return to Jerusalem to obtain the plates of brass—Laban refuses to give the plates up—Nephi exhorts and encourages his brethren—Laban steals their property and attempts to slay them—Laman and Lemuel smite Nephi and Sam and are reproved by an angel. About 600–592 B.C.

1 And it came to pass that I, Nephi, returned from aspeaking with the Lord, to the tent of my father.

2 And it came to pass that he spake unto me, saying: Behold I have dreamed a adream, in the which the Lord hath commanded me that thou and thy brethren shall breturn to Jerusalem.

3 For behold, Laban hath the record of the Jews and also a agenealogy of my forefathers, and they are bengraven upon plates of brass.

4 Wherefore, the Lord hath commanded me that thou and thy brothers should go unto the house of Laban, and seek the records, and bring them down hither into the wilderness.

5 And now, behold thy brothers murmur, saying it is a hard thing which I have required of them; but behold I have not required it of them, but it is a commandment of the Lord.

6 Therefore go, my son, and thou shalt be favored of the Lord, because thou hast anot bmurmured.

7 And it came to pass that I, Nephi, said unto my father: I awill go and do the things which the Lord hath commanded, for I know that the Lord giveth no bcommandments unto the children of men, save he shall cprepare a way for them that they may accomplish the thing which he commandeth them.

8 And it came to pass that when my father had heard these words he was exceedingly glad, for he knew that I had been blessed of the Lord.

9 And I, Nephi, and my brethren took our journey in the wilderness, with our tents, to go up to the land of Jerusalem.

10 And it came to pass that when we had gone up to the land of Jerusalem, I and my brethren did consult one with another.

11 And we acast lots—who of us should go in unto the house of Laban. And it came to pass that the lot fell upon Laman; and Laman went in unto the house of Laban, and he talked with him as he sat in his house.

12 And he desired of Laban the records which were engraven upon the plates of brass, which contained the agenealogy of my father.

13 And behold, it came to pass that Laban was angry, and thrust him out from his presence; and he would not that he should have the records. Wherefore, he said unto him: Behold thou art a robber, and I will slay thee.

14 But Laman fled out of his presence, and told the things which Laban had done, unto us. And we began to be exceedingly sorrowful, and my brethren were about to return unto my father in the wilderness.

15 But behold I said unto them that: aAs the Lord liveth, and as we live, we will not go down unto our father in the wilderness until we have baccomplished the thing which the Lord hath commanded us.

16 Wherefore, let us be faithful in keeping the commandments of the Lord; therefore let us go down to the land of our father’s ainheritance, for behold he left gold and silver, and all manner of riches. And all this he hath done because of the bcommandments of the Lord.

17 For he knew that Jerusalem must be adestroyed, because of the wickedness of the people.

18 For behold, they have arejected the words of the prophets. Wherefore, if my father should dwell in the land after he hath been bcommanded to flee out of the land, behold, he would also perish. Wherefore, it must needs be that he flee out of the land.

19 And behold, it is wisdom in God that we should obtain these arecords, that we may preserve unto our children the language of our fathers;

20 And also that we may apreserve unto them the words which have been spoken by the mouth of all the holy bprophets, which have been delivered unto them by the Spirit and power of God, since the world began, even down unto this present time.

21 And it came to pass that after this manner of language did I apersuade my brethren, that they might be faithful in keeping the commandments of God.

22 And it came to pass that we went down to the land of our inheritance, and we did gather together our agold, and our silver, and our precious things.

23 And after we had gathered these things together, we went up again unto the house of Laban.

24 And it came to pass that we went in unto Laban, and desired him that he would give unto us the records which were engraven upon the aplates of brass, for which we would give unto him our gold, and our silver, and all our precious things.

25 And it came to pass that when Laban saw our property, and that it was exceedingly great, he did alust after it, insomuch that he thrust us out, and sent his servants to slay us, that he might obtain our property.

26 And ait came to pass that we did flee before the servants of Laban, and we were obliged to leave behind our property, and it fell into the hands of Laban.

27 And it came to pass that we fled into the wilderness, and the servants of Laban did not overtake us, and we ahid ourselves in the cavity of a rock.

28 And it came to pass that Laman was angry with me, and also with my father; and also was Lemuel, for he hearkened unto the words of Laman. Wherefore Laman and Lemuel did speak many ahard words unto us, their younger brothers, and they did smite us even with a rod.

29 And it came to pass as they smote us with a rod, behold, an aangel of the Lord came and stood before them, and he spake unto them, saying: Why do ye smite your younger brother with a rod? Know ye not that the Lord hath chosen him to be a bruler over you, and this because of your iniquities? Behold ye shall go up to Jerusalem again, and the Lord will cdeliver Laban into your hands.

30 And after the aangel had spoken unto us, he departed.

31 And after the angel had departed, Laman and Lemuel again began to amurmur, saying: How is it possible that the Lord will deliver Laban into our hands? Behold, he is a mighty man, and he can command fifty, yea, even he can slay fifty; then why not us?

      • 1 Ne. 2:16.

      • TG Dream.

      • 1 Ne. 2:4 (1–5); 7:3.

      • 1 Ne. 3:12; 5:14.

      • Jer. 17:1; 1 Ne. 3:24 (12, 19–24).

      • TG Sustaining Church Leaders.

      • TG Murmuring.

      • 1 Sam. 17:32; 1 Kgs. 17:15 (11–15). TG Faith; Loyalty; Obedience.

      • TG Commandments of God.

      • Gen. 18:14; Philip. 4:13; 1 Ne. 17:3, 50; D&C 5:34.

      • Neh. 10:34; Acts 1:26.

      • 1 Ne. 3:3; 5:14; Jarom 1:1.

      • TG Oath; Promise.

      • TG Commitment; Dedication.

      • 1 Ne. 2:4.

      • 1 Ne. 2:2; 4:34.

      • 2 Chr. 36:20 (16–20); Jer. 39:9 (1–9); 1 Ne. 1:13.

      • Jer. 26:23 (21–24). TG Prophets, Rejection of.

      • 1 Ne. 5:21; 7:2; 16:8.

      • Omni 1:17; Mosiah 1:3 (2–6). TG Record Keeping.

      • TG Scriptures, Preservation of.

      • Zech. 7:12; Matt. 11:13; Mosiah 15:13.

      • TG Family, Love within; Persuade.

      • 1 Ne. 2:4.

      • 1 Ne. 3:3; 4:24 (24, 38).

      • TG Covet.

      • 1 Ne. 4:11.

      • Josh. 10:16 (16–17); 1 Sam. 13:6; Jer. 36:26; Ether 13:13 (13, 22).

      • 1 Ne. 17:18.

      • 1 Ne. 4:3; 7:10. TG Angels.

      • Gen. 41:43 (41–43); 1 Ne. 2:22.

      • 2 Kgs. 3:18; 3 Ne. 3:21.

      • 1 Ne. 4:3; 16:38.

      • TG Murmuring.


1 Nephi 4

Chapter 4

Nephi slays Laban at the Lord’s command and then secures the plates of brass by stratagem—Zoram chooses to join Lehi’s family in the wilderness. About 600–592 B.C.

1 And it came to pass that I spake unto my brethren, saying: Let us go up again unto Jerusalem, and let us be afaithful in keeping the commandments of the Lord; for behold he is mightier than all the earth, then why not bmightier than Laban and his fifty, yea, or even than his tens of thousands?

2 Therefore let us go up; let us be astrong like unto Moses; for he truly spake unto the waters of the bRed Sea and they divided hither and thither, and our fathers came through, out of captivity, on dry ground, and the armies of Pharaoh did follow and were drowned in the waters of the Red Sea.

3 Now behold ye know that this is true; and ye also know that an aangel hath spoken unto you; wherefore can ye bdoubt? Let us go up; the Lord is able to cdeliver us, even as our fathers, and to destroy Laban, even as the Egyptians.

4 Now when I had spoken these words, they were yet wroth, and did still continue to murmur; nevertheless they did follow me up until we came without the walls of Jerusalem.

5 And it was by night; and I caused that they should hide themselves without the walls. And after they had hid themselves, I, Nephi, crept into the city and went forth towards the house of Laban.

6 And I was aled by the Spirit, not bknowing beforehand the things which I should do.

7 Nevertheless I went forth, and as I came near unto the house of Laban I beheld a man, and he had fallen to the earth before me, for he was adrunken with wine.

8 And when I came to him I found that it was Laban.

9 And I beheld his asword, and I drew it forth from the sheath thereof; and the hilt thereof was of pure gold, and the workmanship thereof was exceedingly fine, and I saw that the blade thereof was of the most precious steel.

10 And it came to pass that I was aconstrained by the Spirit that I should kill Laban; but I said in my heart: Never at any time have I shed the blood of man. And I shrunk and would that I might not slay him.

11 And the Spirit said unto me again: Behold the aLord hath bdelivered him into thy hands. Yea, and I also knew that he had sought to take away mine own life; yea, and he would not hearken unto the commandments of the Lord; and he also had ctaken away our property.

12 And it came to pass that the Spirit said unto me again: Slay him, for the Lord hath delivered him into thy hands;

13 Behold the Lord aslayeth the bwicked to bring forth his righteous purposes. It is cbetter that one man should perish than that a nation should dwindle and perish in dunbelief.

14 And now, when I, Nephi, had heard these words, I remembered the words of the Lord which he spake unto me in the wilderness, saying that: aInasmuch as thy seed shall keep my bcommandments, they shall cprosper in the dland of promise.

15 Yea, and I also thought that they could not keep the commandments of the Lord according to the alaw of Moses, save they should have the law.

16 And I also knew that the alaw was engraven upon the plates of brass.

17 And again, I knew that the Lord had delivered Laban into my hands for this cause—that I might obtain the records according to his commandments.

18 Therefore I did obey the voice of the Spirit, and took Laban by the hair of the head, and I smote off his head with his own asword.

19 And after I had smitten off his head with his own sword, I took the garments of Laban and put them upon mine own body; yea, even every whit; and I did gird on his armor about my loins.

20 And after I had done this, I went forth unto the treasury of Laban. And as I went forth towards the treasury of Laban, behold, I saw the aservant of Laban who had the keys of the treasury. And I commanded him in the voice of Laban, that he should go with me into the treasury.

21 And he supposed me to be his master, Laban, for he beheld the garments and also the sword girded about my loins.

22 And he spake unto me concerning the aelders of the Jews, he knowing that his master, Laban, had been out by night among them.

23 And I spake unto him as if it had been Laban.

24 And I also spake unto him that I should carry the engravings, which were upon the aplates of brass, to my elder brethren, who were without the walls.

25 And I also bade him that he should follow me.

26 And he, supposing that I spake of the abrethren of the bchurch, and that I was truly that Laban whom I had slain, wherefore he did follow me.

27 And he spake unto me many times concerning the elders of the Jews, as I went forth unto my brethren, who were without the walls.

28 And it came to pass that when Laman saw me he was exceedingly frightened, and also Lemuel and Sam. And they fled from before my presence; for they supposed it was Laban, and that he had slain me and had sought to take away their lives also.

29 And it came to pass that I called after them, and they did hear me; wherefore they did cease to flee from my presence.

30 And it came to pass that when the servant of Laban beheld my brethren he began to tremble, and was about to flee from before me and return to the city of Jerusalem.

31 And now I, Nephi, being a man large in stature, and also having received much astrength of the Lord, therefore I did seize upon the servant of Laban, and held him, that he should not flee.

32 And it came to pass that I spake with him, that if he would hearken unto my words, as the Lord liveth, and as I live, even so that if he would hearken unto our words, we would spare his life.

33 And I spake unto him, even with an aoath, that he need not fear; that he should be a bfree man like unto us if he would go down in the wilderness with us.

34 And I also spake unto him, saying: Surely the Lord hath acommanded us to do this thing; and shall we not be diligent in keeping the commandments of the Lord? Therefore, if thou wilt go down into the wilderness to my father thou shalt have place with us.

35 And it came to pass that aZoram did take courage at the words which I spake. Now Zoram was the name of the servant; and he promised that he would go down into the wilderness unto our father. Yea, and he also made an oath unto us that he would tarry with us from that time forth.

36 Now we were desirous that he should tarry with us for this cause, that the Jews might not know concerning our flight into the wilderness, lest they should pursue us and destroy us.

37 And it came to pass that when Zoram had made an aoath unto us, our bfears did cease concerning him.

38 And it came to pass that we took the plates of brass and the servant of Laban, and departed into the wilderness, and journeyed unto the atent of our father.

      • TG Courage; Dependability; Faithful.

      • 1 Ne. 7:11. TG God, Power of.

      • Deut. 11:8; Prov. 24:10 (10–12).

      • Ex. 14:21 (18–30); Josh. 2:10; 1 Ne. 17:26; Mosiah 7:19.

      • 1 Ne. 3:30 (29–31); 7:10.

      • TG Doubt.

      • TG Deliver.

      • TG Guidance, Divine; Holy Ghost, Gifts of; Inspiration.

      • Heb. 11:8.

      • TG Drunkenness.

      • 2 Ne. 5:14; D&C 17:1.

      • 1 Sam. 15:3 (3–33).

      • Deut. 3:3; 1 Sam. 17:46 (41–49).

      • 1 Ne. 7:11.

      • 1 Ne. 3:26.

      • Num. 25:17; Deut. 12:29; Ps. 139:19; 1 Ne. 17:37 (33–38); D&C 98:32 (31–32).

      • TG Justice; Punish; Wickedness.

      • Alma 30:47. TG Life, Sanctity of.

      • TG Unbelief.

      • Omni 1:6; Mosiah 2:22; Ether 2:7 (7–12).

      • TG Commandments of God.

      • 1 Ne. 2:20.

      • 1 Ne. 17:13 (13–14); Jacob 2:12.

      • Mosiah 1:5 (1–6).

      • Josh. 1:8. TG Law of Moses.

      • 1 Sam. 17:51.

      • 2 Ne. 1:30.

      • 2 Sam. 17:15; Ezek. 8:1; Acts 25:15.

      • 1 Ne. 3:24 (12, 19–24); 5:10 (10–22).

      • Ex. 2:11; Num. 18:6; 2 Sam. 19:41.

      • TG Church Organization.

      • TG Strength; Strengthen.

      • 2 Sam. 21:7. TG Oath.

      • TG Free.

      • 1 Ne. 2:2; 3:16.

      • 1 Ne. 16:7; 2 Ne. 5:6 (5–6); Jacob 1:13; Alma 54:23; 4 Ne. 1:36 (36–37).

      • Ex. 22:11 (10–11); Josh. 9:19 (1–21). TG Oath; Vow.

      • TG Trustworthiness.

      • 1 Ne. 2:15.


1 Nephi 5

Chapter 5

Sariah complains against Lehi—Both rejoice over the return of their sons—They offer sacrifices—The plates of brass contain writings of Moses and the prophets—The plates identify Lehi as a descendant of Joseph—Lehi prophesies concerning his seed and the preservation of the plates. About 600–592 B.C.

1 And it came to pass that after we had come down into the wilderness unto our father, behold, he was filled with joy, and also my mother, Sariah, was exceedingly glad, for she truly had mourned because of us.

2 For she had supposed that we had perished in the wilderness; and she also had acomplained against my father, telling him that he was a bvisionary man; saying: Behold thou hast led us forth from the land of our inheritance, and my sons are no more, and we perish in the wilderness.

3 And after this manner of language had my mother complained against my father.

4 And it had come to pass that my father spake unto her, saying: I know that I am a avisionary man; for if I had not seen the things of God in a bvision I should not have known the goodness of God, but had tarried at Jerusalem, and had perished with my brethren.

5 But behold, I have aobtained a bland of promise, in the which things I do rejoice; yea, and I cknow that the Lord will deliver my sons out of the hands of Laban, and bring them down again unto us in the wilderness.

6 And after this manner of language did my father, Lehi, acomfort my mother, Sariah, concerning us, while we journeyed in the wilderness up to the land of Jerusalem, to obtain the record of the Jews.

7 And when we had returned to the tent of my father, behold their joy was full, and my mother was comforted.

8 And she spake, saying: Now I know of a surety that the Lord hath acommanded my husband to bflee into the wilderness; yea, and I also know of a surety that the Lord hath protected my sons, and delivered them out of the hands of Laban, and given them power whereby they could caccomplish the thing which the Lord hath commanded them. And after this manner of language did she speak.

9 And it came to pass that they did rejoice exceedingly, and did offer asacrifice and burnt offerings unto the Lord; and they gave bthanks unto the God of Israel.

10 And after they had given thanks unto the God of Israel, my father, Lehi, took the records which were engraven upon the aplates of brass, and he did search them from the beginning.

11 And he beheld that they did contain the five abooks of Moses, which gave an account of the creation of the world, and also of Adam and Eve, who were our first parents;

12 And also a arecord of the Jews from the beginning, even down to the commencement of the reign of Zedekiah, king of Judah;

13 And also the prophecies of the holy prophets, from the beginning, even down to the commencement of the reign of aZedekiah; and also many prophecies which have been spoken by the mouth of bJeremiah.

14 And it came to pass that my father, Lehi, also found upon the aplates of brass a bgenealogy of his cfathers; wherefore he knew that he was a descendant of dJoseph; yea, even that Joseph who was the son of eJacob, who was fsold into Egypt, and who was gpreserved by the hand of the Lord, that he might preserve his father, Jacob, and all his household from perishing with famine.

15 And they were also aled out of captivity and out of the land of Egypt, by that same God who had preserved them.

16 And thus my father, Lehi, did discover the genealogy of his fathers. And Laban also was a descendant of aJoseph, wherefore he and his fathers had kept the brecords.

17 And now when my father saw all these things, he was filled with the Spirit, and began to prophesy concerning his seed—

18 That these aplates of brass should go forth unto all bnations, kindreds, tongues, and people who were of his seed.

19 Wherefore, he said that these plates of brass should anever perish; neither should they be dimmed any more by time. And he prophesied many things concerning his seed.

20 And it came to pass that thus far I and my father had kept the commandments wherewith the Lord had commanded us.

21 And we had obtained the records which the Lord had commanded us, and searched them and found that they were desirable; yea, even of great aworth unto us, insomuch that we could bpreserve the commandments of the Lord unto our children.

22 Wherefore, it was wisdom in the Lord that we should carry them with us, as we journeyed in the wilderness towards the land of promise.

      • TG Murmuring.

      • Gen. 37:19 (8, 19).

      • 1 Ne. 2:11; 17:20.

      • 1 Ne. 1:8 (8–13); 3:18 (17–18). TG Vision.

      • Eph. 1:11; Heb. 6:15 (13–15).

      • 1 Ne. 2:20; 18:8 (8, 22–23). TG Promised Lands.

      • TG Faith; Trust in God.

      • TG Comfort; Family, Love within.

      • 1 Ne. 2:2.

      • Gen. 19:14.

      • 1 Ne. 3:7.

      • 1 Ne. 7:22; Mosiah 2:3; 3 Ne. 9:19. TG Law of Moses.

      • TG Thanksgiving.

      • 1 Ne. 4:24 (24, 38); 13:23.

      • Ex. 17:14; Deut. 31:9; Luke 16:29; 24:27; 1 Ne. 19:23; Moses 1:41 (40–41).

      • 1 Chr. 9:1. TG Scriptures, Writing of.

      • 2 Kgs. 24:18; Jer. 37:1.

      • Ezra 1:1; Jer. 36:32 (17–32); 1 Ne. 7:14; Hel. 8:20.

      • Mosiah 2:34.

      • 1 Ne. 3:3, 12; Jarom 1:1. TG Book of Remembrance.

      • TG Israel, Origins of.

      • 2 Ne. 3:4; Alma 10:3. TG Israel, Joseph, People of.

      • Gen. 25:26; 2 Ne. 20:21; Alma 7:25; D&C 27:10.

      • Gen. 37:36 (29–36).

      • TG Protection, Divine.

      • Gen. 15:14 (13–14); Ex. 15:13; Amos 3:1 (1–2); 1 Ne. 17:31 (23–31); 19:10; D&C 103:16 (16–18); 136:22.

      • 2 Chr. 15:9; 1 Ne. 6:2. TG Israel, Joseph, People of.

      • TG Record Keeping.

      • Alma 22:12.

      • JS—H 1:33.

      • Alma 37:4.

      • TG Scriptures, Value of.

      • TG Scriptures, Preservation of.


1 Nephi 6

Chapter 6

Nephi writes of the things of God—Nephi’s purpose is to persuade men to come unto the God of Abraham and be saved. About 600–592 B.C.

1 And now I, Nephi, do not give the genealogy of my fathers in athis part of my record; neither at any time shall I give it after upon these bplates which I am cwriting; for it is given in the record which has been kept by my dfather; wherefore, I do not write it in this work.

2 For it sufficeth me to say that we are descendants of aJoseph.

3 And it mattereth not to me that I am particular to give a full account of all the things of my father, for they cannot be written upon athese plates, for I desire the room that I may write of the things of God.

4 For the fulness of mine intent is that I may apersuade men to bcome unto the God of Abraham, and the God of Isaac, and the God of Jacob, and be saved.

5 Wherefore, the things which are apleasing unto the world I do not write, but the things which are pleasing unto God and unto those who are not of the world.

6 Wherefore, I shall give commandment unto my seed, that they shall not occupy these plates with things which are not of worth unto the children of men.

      • 2 Ne. 4:15.

      • 1 Ne. 9:2.

      • TG Scriptures, Writing of.

      • 1 Ne. 1:17 (16–17); 19:1 (1–6).

      • 1 Ne. 5:16 (14–16).

      • Jacob 7:27; Jarom 1:2 (2, 14); Omni 1:1, 30.

      • Luke 1:4 (3–4); John 20:31 (30–31).

      • 2 Ne. 9:41 (41, 45, 51).

      • Gal. 1:10; 1 Thes. 2:4; Heb. 13:21; W of M 1:4.


1 Nephi 7

Chapter 7

Lehi’s sons return to Jerusalem and invite Ishmael and his household to join them in their journey—Laman and others rebel—Nephi exhorts his brethren to have faith in the Lord—They bind him with cords and plan his destruction—He is freed by the power of faith—His brethren ask forgiveness—Lehi and his company offer sacrifice and burnt offerings. About 600–592 B.C.

1 And now I would that ye might know, that after my father, Lehi, had made an end of aprophesying concerning his seed, it came to pass that the Lord spake unto him again, saying that it was not meet for him, Lehi, that he should take his family into the wilderness alone; but that his sons should take bdaughters to cwife, that they might raise up dseed unto the Lord in the land of promise.

2 And it came to pass that the Lord acommanded him that I, Nephi, and my brethren, should again return unto the land of Jerusalem, and bring down Ishmael and his family into the wilderness.

3 And it came to pass that I, Nephi, did aagain, with my brethren, go forth into the wilderness to go up to Jerusalem.

4 And it came to pass that we went up unto the house of Ishmael, and we did gain favor in the sight of Ishmael, insomuch that we did speak unto him the words of the Lord.

5 And it came to pass that the aLord did soften the heart of Ishmael, and also his household, insomuch that they took their journey with us down into the wilderness to the tent of our father.

6 And it came to pass that as we journeyed in the wilderness, behold Laman and Lemuel, and two of the adaughters of Ishmael, and the two bsons of Ishmael and their families, did crebel against us; yea, against me, Nephi, and Sam, and their father, Ishmael, and his wife, and his three other daughters.

7 And it came to pass in the which rebellion, they were desirous to return unto the land of Jerusalem.

8 And now I, Nephi, being agrieved for the hardness of their hearts, therefore I spake unto them, saying, yea, even unto Laman and unto Lemuel: Behold ye are mine elder brethren, and how is it that ye are so hard in your hearts, and so blind in your minds, that ye have need that I, your byounger brother, should speak unto you, yea, and set an cexample for you?

9 How is it that ye have not hearkened unto the word of the Lord?

10 How is it that ye have aforgotten that ye have seen an angel of the Lord?

11 Yea, and how is it that ye have forgotten what great things the Lord hath done for us, in adelivering us out of the hands of Laban, and also that we should obtain the record?

12 Yea, and how is it that ye have forgotten that the Lord is able to do all athings according to his will, for the children of men, if it so be that they exercise bfaith in him? Wherefore, let us be faithful to him.

13 And if it so be that we are faithful to him, we shall obtain the aland of promise; and ye shall know at some future period that the word of the Lord shall be fulfilled concerning the bdestruction of cJerusalem; for all things which the Lord hath spoken concerning the destruction of Jerusalem must be fulfilled.

14 For behold, the aSpirit of the Lord bceaseth soon to strive with them; for behold, they have crejected the prophets, and dJeremiah have they cast into prison. And they have sought to take away the elife of my father, insomuch that they have driven him out of the land.

15 Now behold, I say unto you that if ye will return unto Jerusalem ye shall also perish with them. And now, if ye have choice, go up to the land, and remember the words which I speak unto you, that if ye go ye will also perish; for thus the Spirit of the Lord constraineth me that I should speak.

16 And it came to pass that when I, Nephi, had spoken these words unto my brethren, they were angry with me. And it came to pass that they did lay their hands upon me, for behold, they were exceedingly wroth, and they did abind me with cords, for they sought to take away my life, that they might leave me in the wilderness to be devoured by wild beasts.

17 But it came to pass that I prayed unto the Lord, saying: O Lord, according to my faith which is in thee, wilt thou deliver me from the hands of my brethren; yea, even give me astrength that I may bburst these bands with which I am bound.

18 And it came to pass that when I had said these words, behold, the bands were loosed from off my hands and feet, and I stood before my brethren, and I spake unto them again.

19 And it came to pass that they were angry with me again, and sought to lay hands upon me; but behold, one of the adaughters of Ishmael, yea, and also her mother, and one of the sons of Ishmael, did plead with my brethren, insomuch that they did soften their hearts; and they did cease striving to take away my life.

20 And it came to pass that they were sorrowful, because of their wickedness, insomuch that they did bow down before me, and did plead with me that I would aforgive them of the thing that they had done against me.

21 And it came to pass that I did frankly aforgive them all that they had done, and I did exhort them that they would pray unto the Lord their God for bforgiveness. And it came to pass that they did so. And after they had done praying unto the Lord we did again travel on our journey towards the tent of our father.

22 And it came to pass that we did come down unto the tent of our father. And after I and my brethren and all the house of Ishmael had come down unto the tent of my father, they did give athanks unto the Lord their God; and they did offer bsacrifice and burnt offerings unto him.

      • 1 Ne. 1:16.

      • 1 Ne. 16:7.

      • TG Marriage, Marry.

      • Ps. 127:3.

      • 1 Ne. 16:8.

      • 1 Ne. 3:2.

      • TG Guidance, Divine.

      • 1 Ne. 16:7 (7, 27).

      • 2 Ne. 4:10.

      • 1 Ne. 17:18 (17–55).

      • Mosiah 28:3; Alma 31:2; 3 Ne. 17:14; Moses 7:41.

      • 1 Chr. 29:1; D&C 1:19 (19, 23).

      • TG Example.

      • Deut. 4:9 (9–13); 1 Ne. 4:3.

      • 1 Ne. 4:1 (1–38).

      • Ps. 18:32 (32–40); 1 Ne. 17:50; Alma 26:12.

      • 1 Ne. 2:19 (18–21); 15:11.

      • 1 Ne. 2:20. TG Promised Lands.

      • 2 Kgs. 25:4 (1–21).

      • 2 Ne. 6:8; 25:10; Omni 1:15; Hel. 8:21 (20–21).

      • TG God, Spirit of.

      • Ezek. 5:6; 1 Ne. 1:19 (18–20); 2:13.

      • TG Prophets, Rejection of.

      • Jer. 37:15 (15–21).

      • 1 Ne. 2:1.

      • 1 Ne. 18:11 (11–15).

      • Judg. 14:6.

      • Jacob 4:6; Alma 14:28 (26–28); 3 Ne. 28:20 (19–22).

      • 1 Ne. 16:7; 18:19 (19–20).

      • TG Repent.

      • TG Family, Love within.

      • TG Forgive.

      • TG Thanksgiving.

      • 1 Ne. 5:9.


1 Nephi 8

Chapter 8

Lehi sees a vision of the tree of life—He partakes of its fruit and desires his family to do likewise—He sees a rod of iron, a strait and narrow path, and the mists of darkness that enshroud men—Sariah, Nephi, and Sam partake of the fruit, but Laman and Lemuel refuse. About 600–592 B.C.

1 And it came to pass that we had gathered together all manner of aseeds of every kind, both of grain of every kind, and also of the seeds of fruit of every kind.

2 And it came to pass that while my father tarried in the wilderness he spake unto us, saying: Behold, I have adreamed a dream; or, in other words, I have bseen a cvision.

3 And behold, because of the thing which I have seen, I have reason to rejoice in the Lord because of aNephi and also of Sam; for I have reason to suppose that they, and also many of their seed, will be saved.

4 But behold, aLaman and Lemuel, I fear exceedingly because of you; for behold, methought I saw in my dream, a dark and dreary wilderness.

5 And it came to pass that I saw a aman, and he was dressed in a white brobe; and he came and stood before me.

6 And it came to pass that he spake unto me, and bade me follow him.

7 And it came to pass that as I followed him I beheld myself that I was in a dark and dreary waste.

8 And after I had traveled for the space of many hours in darkness, I began to pray unto the Lord that he would have amercy on me, according to the multitude of his tender mercies.

9 And it came to pass after I had prayed unto the Lord I beheld a large and spacious afield.

10 And it came to pass that I beheld a atree, whose bfruit was desirable to make one chappy.

11 And it came to pass that I did go forth and partake of the afruit thereof; and I beheld that it was most sweet, above all that I ever before tasted. Yea, and I beheld that the fruit thereof was white, to exceed all the bwhiteness that I had ever seen.

12 And as I partook of the fruit thereof it filled my soul with exceedingly great ajoy; wherefore, I began to be bdesirous that my family should partake of it also; for I knew that it was cdesirable above all other fruit.

13 And as I cast my eyes round about, that perhaps I might discover my family also, I beheld a ariver of water; and it ran along, and it was near the tree of which I was partaking the fruit.

14 And I looked to behold from whence it came; and I saw the head thereof a little way off; and at the head thereof I beheld your mother Sariah, and Sam, and aNephi; and they stood as if they knew not whither they should go.

15 And it came to pass that I beckoned unto them; and I also did say unto them with a loud voice that they should come unto me, and partake of the fruit, which was desirable above all other fruit.

16 And it came to pass that they did come unto me and partake of the fruit also.

17 And it came to pass that I was desirous that Laman and Lemuel should come and partake of the fruit also; wherefore, I cast mine eyes towards the head of the river, that perhaps I might see them.

18 And it came to pass that I saw them, but they would anot come unto me and partake of the fruit.

19 And I beheld a arod of iron, and it extended along the bank of the river, and led to the tree by which I stood.

20 And I also beheld a astrait and narrow path, which came along by the rod of iron, even to the tree by which I stood; and it also led by the head of the fountain, unto a large and spacious field, as if it had been a bworld.

21 And I saw numberless concourses of people, many of whom were apressing forward, that they might obtain the bpath which led unto the tree by which I stood.

22 And it came to pass that they did come forth, and commence in the path which led to the tree.

23 And it came to pass that there arose a amist of darkness; yea, even an exceedingly great mist of darkness, insomuch that they who had commenced in the path did lose their way, that they wandered off and were blost.

24 And it came to pass that I beheld others pressing forward, and they came forth and caught hold of the end of the rod of iron; and they did press forward through the mist of darkness, aclinging to the rod of iron, even until they did come forth and partake of the bfruit of the tree.

25 And after they had partaken of the fruit of the tree they did cast their eyes about as if they were aashamed.

26 And I also cast my eyes round about, and beheld, on the aother side of the river of water, a great and bspacious building; and it stood as it were in the cair, high above the earth.

27 And it was filled with people, both old and young, both male and female; and their manner of dress was exceedingly fine; and they were in the aattitude of bmocking and pointing their fingers towards those who had come at and were partaking of the fruit.

28 And after they had atasted of the fruit they were bashamed, because of those that were cscoffing at them; and they dfell away into forbidden paths and were lost.

29 And now I, Nephi, do not speak aall the words of my father.

30 But, to be short in writing, behold, he saw other multitudes pressing forward; and they came and caught hold of the end of the arod of iron; and they did press their way forward, continually holding fast to the rod of iron, until they came forth and fell down and partook of the fruit of the tree.

31 And he also saw other amultitudes feeling their way towards that great and spacious building.

32 And it came to pass that many were drowned in the adepths of the bfountain; and many were lost from his view, wandering in strange roads.

33 And great was the multitude that did enter into that strange building. And after they did enter into that building they did point the finger of ascorn at me and those that were partaking of the fruit also; but we heeded them not.

34 These are the words of my father: For as many as aheeded them, had fallen away.

35 And aLaman and Lemuel partook not of the fruit, said my father.

36 And it came to pass after my father had spoken all the words of his dream or vision, which were many, he said unto us, because of these things which he saw in a vision, he exceedingly feared for Laman and Lemuel; yea, he feared lest they should be cast off from the presence of the Lord.

37 And he did aexhort them then with all the feeling of a tender parent, that they would hearken to his words, that perhaps the Lord would be merciful to them, and not cast them off; yea, my father did preach unto them.

38 And after he had preached unto them, and also prophesied unto them of many things, he bade them to keep the commandments of the Lord; and he did cease speaking unto them.

      • 1 Ne. 16:11.

      • 1 Ne. 1:16; 10:2. TG Dream; Revelation; Vision.

      • 1 Ne. 14:29.

      • 1 Ne. 10:17.

      • 1 Ne. 8:14 (14–18).

      • 1 Ne. 8:35.

      • Dan. 10:5 (2–12).

      • JS—H 1:31 (30–32).

      • TG God, Mercy of.

      • Matt. 13:38.

      • Gen. 2:9; Rev. 2:7 (1–7); 22:2 (1–16); 1 Ne. 11:4, 8 (8–25).

      • 1 Ne. 8:24 (15, 20, 24); Alma 32:42 (41–43).

      • TG Happiness.

      • 1 Ne. 15:36; Alma 5:34.

      • 1 Ne. 11:8.

      • TG Joy.

      • Enos 1:9; Alma 36:24. TG Family, Love within.

      • Gen. 3:6; 1 Ne. 15:36.

      • 1 Ne. 12:16 (16–18); 15:26–27 (26–29).

      • 1 Ne. 8:3 (3–4).

      • 2 Ne. 5:20 (20–25).

      • Ps. 2:9; Rev. 2:27; 12:5; 19:15; JST Rev. 19:15 (Rev. 19:15 note a); 1 Ne. 8:30; 11:25; 15:23 (23–24).

      • Matt. 7:14; 2 Ne. 31:18 (17–20).

      • Matt. 13:38.

      • D&C 123:12.

      • TG Objectives; Path; Way.

      • Matt. 13:19 (18–19); 2 Pet. 2:17; 1 Ne. 12:17; 15:24 (23–24).

      • TG Apostasy of Individuals.

      • TG Diligence; Perseverance.

      • 1 Ne. 8:10.

      • Rom. 1:16; 2 Tim. 1:8; Alma 46:21; Morm. 8:38.

      • Luke 16:26.

      • 1 Ne. 11:35 (35–36); 12:18.

      • Eph. 2:2 (1–3).

      • TG Haughtiness; Pride.

      • Matt. 9:24 (20–26). TG Mocking.

      • 2 Pet. 2:20 (19–22).

      • Mark 4:17 (14–20); 8:38; Luke 8:13 (11–15); John 12:43 (42–43); Rom. 3:3. TG Courage; Fearful.

      • TG Peer Influence.

      • TG Apostasy of Individuals.

      • 1 Ne. 1:17 (16–17).

      • 1 Ne. 8:19; 15:24 (23–24).

      • Matt. 7:13.

      • 1 Ne. 15:29 (26–29).

      • 1 Ne. 8:14 (13–14).

      • Neh. 2:19; Alma 26:23. TG Persecution; Scorn; Scorner.

      • Ex. 23:2; Prov. 19:27; Mosiah 2:37 (33, 37).

      • 1 Ne. 8:4 (4, 17–18); 2 Ne. 5:20 (19–24).

      • TG Family, Children, Responsibilities toward.


1 Nephi 9

Chapter 9

Nephi makes two sets of records—Each is called the plates of Nephi—The larger plates contain a secular history; the smaller ones deal primarily with sacred things. About 600–592 B.C.

1 And all these things did my father see, and hear, and speak, as he dwelt in a tent, in the avalley of Lemuel, and also a great many more things, which cannot be written upon these plates.

2 And now, as I have spoken concerning these plates, behold they are not the plates upon which I make a full account of the history of my people; for the aplates upon which I make a full account of my people I have given the name of Nephi; wherefore, they are called the plates of Nephi, after mine own name; and these plates also are called the plates of Nephi.

3 Nevertheless, I have received a commandment of the Lord that I should make these plates, for the special apurpose that there should be an account engraven of the bministry of my people.

4 Upon the other plates should be engraven an account of the reign of the kings, and the wars and contentions of my people; wherefore these plates are for the more part of the ministry; and the aother plates are for the more part of the reign of the kings and the wars and contentions of my people.

5 Wherefore, the Lord hath commanded me to make these plates for a awise purpose in him, which purpose I know not.

6 But the Lord aknoweth all things from the beginning; wherefore, he prepareth a way to accomplish all his works among the children of men; for behold, he hath all bpower unto the fulfilling of all his words. And thus it is. Amen.

      • 1 Ne. 2:6 (4–6, 8, 14–15); 16:6 (6, 12).

      • IE the full account is on larger plates; the special account of his ministry is on the smaller plates of Nephi. See Jacob 3:13–14. See also 1 Ne. 1:17 (16–17); 6:1; 10:1; 19:2, 4; Omni 1:1; W of M 1:3 (2–11); D&C 10:38 (38–40).

      • D&C 3:19.

      • 1 Ne. 6:3.

      • 2 Ne. 4:14; 5:33 (29–33); Jacob 1:3 (2–4); Jarom 1:14; Omni 1:18; W of M 1:10.

      • 1 Ne. 19:3; W of M 1:7; Alma 37:14 (2, 12, 14).

      • Isa. 48:3 (3–7); Moses 1:6, 35. TG God, Foreknowledge of; God, Intelligence of; God, Omniscience of.

      • Matt. 28:18.


1 Nephi 10

Chapter 10

Lehi predicts that the Jews will be taken captive by the Babylonians—He tells of the coming among the Jews of a Messiah, a Savior, a Redeemer—Lehi tells also of the coming of the one who should baptize the Lamb of God—Lehi tells of the death and resurrection of the Messiah—He compares the scattering and gathering of Israel to an olive tree—Nephi speaks of the Son of God, of the gift of the Holy Ghost, and of the need for righteousness. About 600–592 B.C.

1 And now I, Nephi, proceed to give an account upon athese plates of my proceedings, and my reign and ministry; wherefore, to proceed with mine account, I must speak somewhat of the things of my father, and also of my brethren.

2 For behold, it came to pass after my father had made an end of speaking the words of his adream, and also of exhorting them to all diligence, he spake unto them concerning the Jews—

3 That after they should be destroyed, even that great city aJerusalem, and many be bcarried away captive into cBabylon, according to the own due time of the Lord, they should dreturn again, yea, even be brought back out of captivity; and after they should be brought back out of captivity they should possess again the land of their inheritance.

4 Yea, even asix hundred years from the time that my father left Jerusalem, a bprophet would the Lord God raise up among the cJews—even a dMessiah, or, in other words, a Savior of the world.

5 And he also spake concerning the prophets, how great a number had atestified of these things, concerning this Messiah, of whom he had spoken, or this Redeemer of the world.

6 Wherefore, all mankind were in a alost and in a bfallen state, and ever would be save they should rely on this Redeemer.

7 And he spake also concerning a aprophet who should come before the Messiah, to prepare the way of the Lord—

8 Yea, even he should go forth and cry in the wilderness: aPrepare ye the way of the Lord, and make his paths straight; for there standeth one among you whom ye know not; and he is mightier than I, whose shoe’s latchet I am not worthy to unloose. And much spake my father concerning this thing.

9 And my father said he should baptize in aBethabara, beyond Jordan; and he also said he should bbaptize with water; even that he should baptize the Messiah with water.

10 And after he had baptized the Messiah with water, he should behold and bear record that he had baptized the aLamb of God, who should take away the sins of the world.

11 And it came to pass after my father had spoken these words he spake unto my brethren concerning the gospel which should be preached among the Jews, and also concerning the adwindling of the Jews in bunbelief. And after they had cslain the Messiah, who should come, and after he had been slain he should drise from the dead, and should make himself emanifest, by the Holy Ghost, unto the Gentiles.

12 Yea, even my father spake much concerning the Gentiles, and also concerning the house of Israel, that they should be compared like unto an aolive tree, whose bbranches should be broken off and should be cscattered upon all the face of the earth.

13 Wherefore, he said it must needs be that we should be led with one accord into the aland of promise, unto the fulfilling of the word of the Lord, that we should be scattered upon all the face of the earth.

14 And after the house of aIsrael should be scattered they should be bgathered together again; or, in fine, after the cGentiles had received the fulness of the dGospel, the natural branches of the eolive tree, or the fremnants of the house of gIsrael, should be grafted in, or hcome to the knowledge of the true Messiah, their Lord and their Redeemer.

15 And after this manner of language did my father prophesy and speak unto my brethren, and also many more things which I do not write in this book; for I have written as many of them as were expedient for me in mine aother book.

16 And all these things, of which I have spoken, were done as my father dwelt in a atent, in the valley of Lemuel.

17 And it came to pass after I, Nephi, having heard all the awords of my father, concerning the things which he saw in a bvision, and also the things which he spake by the power of the Holy Ghost, which power he received by faith on the Son of God—and the Son of God was the cMessiah who should come—I, Nephi, was ddesirous also that I might see, and hear, and know of these things, by the power of the eHoly Ghost, which is the fgift of God unto gall those who diligently seek him, as well in times of hold as in the time that he should manifest himself unto the children of men.

18 For he is the asame yesterday, today, and forever; and the way is prepared for all men from the foundation of the world, if it so be that they repent and come unto him.

19 For he that diligently aseeketh shall find; and the bmysteries of God shall be unfolded unto them, by the power of the cHoly Ghost, as well in these times as in times of old, and as well in times of old as in times to come; wherefore, the dcourse of the Lord is one eternal round.

20 Therefore remember, O man, for all thy doings thou shalt be brought into ajudgment.

21 Wherefore, if ye have sought to do awickedly in the days of your bprobation, then ye are found cunclean before the judgment-seat of God; and no unclean thing can dwell with God; wherefore, ye must be cast off forever.

22 And the Holy Ghost giveth aauthority that I should speak these things, and deny them not.

      • 1 Ne. 9:2 (1–5); 19:3 (1–6).

      • 1 Ne. 8:2 (2–36).

      • Esth. 2:6; 2 Ne. 6:8; Hel. 8:20 (20–21).

      • Ezek. 36:12 (8–15); 2 Ne. 25:10. TG Israel, Bondage of, in Other Lands; Israel, Scattering of.

      • Ezek. 24:2; 1 Ne. 1:13; Omni 1:15. TG Babylon.

      • Neh. 12:1; Jer. 29:10 (9–10); 2 Ne. 6:9 (8–9); Abr. 2:6.

      • 1 Ne. 19:8 (8–14); 2 Ne. 25:19; Alma 13:25; 3 Ne. 1:1.

      • 1 Ne. 22:21 (20–21).

      • TG Israel, Judah, People of.

      • Jacob 1:6. TG Jesus Christ, Birth of; Jesus Christ, Messiah.

      • Jacob 7:11; Mosiah 13:33; Hel. 8:24 (19–24); 3 Ne. 20:24 (23–24). TG Jesus Christ, Prophecies about.

      • Rom. 3:23; 2 Ne. 2:5 (5–8).

      • TG Death, Spiritual, First.

      • 1 Ne. 11:27; 2 Ne. 31:4 (4–18). TG Foreordination.

      • Isa. 40:3; Matt. 3:3 (1–3); D&C 84:26.

      • John 1:28.

      • TG Jesus Christ, Baptism of.

      • TG Jesus Christ, Lamb of God.

      • Rom. 11:1 (1–36); Jacob 4:15 (14–18).

      • Morm. 5:14 (14–20). TG Unbelief.

      • TG Jesus Christ, Crucifixion of; Jesus Christ, Prophecies about.

      • TG Jesus Christ, Resurrection.

      • 3 Ne. 15:23 (21–24). TG Holy Ghost, Mission of.

      • Gen. 49:22 (22–26); 1 Ne. 15:12; 2 Ne. 3:5 (4–5); Jacob 5:3 (3–77); 6:1 (1–7). TG Vineyard of the Lord.

      • TG Israel, Bondage of, in Other Lands.

      • Deut. 32:26; 1 Ne. 22:3 (3–8). TG Israel, Scattering of.

      • 1 Ne. 2:20. TG Promised Lands.

      • TG Israel, Ten Lost Tribes of.

      • TG Israel, Gathering of.

      • 1 Ne. 13:42; D&C 14:10.

      • TG Gospel.

      • 1 Ne. 15:7.

      • TG Israel, Remnant of.

      • TG Israel, Twelve Tribes of.

      • 1 Ne. 19:15 (14–17).

      • 1 Ne. 1:17 (16–18).

      • 1 Ne. 2:15 (15–16).

      • Enos 1:3; Alma 36:17 (17–18).

      • 1 Ne. 8:2.

      • TG Jesus Christ, Messiah.

      • 2 Ne. 4:24.

      • 2 Pet. 1:21.

      • TG God, Gifts of; Holy Ghost, Gift of.

      • Moro. 7:36; 10:7 (4–5, 7, 19).

      • D&C 20:26.

      • Heb. 13:8; Morm. 9:9 (9–11); D&C 20:12. TG God, Perfection of.

      • TG Objectives.

      • TG Mysteries of Godliness.

      • TG Holy Ghost, Source of Testimony.

      • Alma 7:20; 37:12; D&C 3:2; 35:1. TG God, Eternal Nature of.

      • Eccl. 12:14; Ezek. 33:20. TG Judgment, the Last.

      • Ezek. 33:9.

      • TG Probation.

      • 1 Cor. 6:9 (9–10); Morm. 7:7; D&C 76:62 (50–62); 138:20, 37; Moses 6:57.

      • TG Holy Ghost, Mission of.


1 Nephi 11

Chapter 11

Nephi sees the Spirit of the Lord and is shown in vision the tree of life—He sees the mother of the Son of God and learns of the condescension of God—He sees the baptism, ministry, and crucifixion of the Lamb of God—He sees also the call and ministry of the Twelve Apostles of the Lamb. About 600–592 B.C.

1 For it came to pass after I had desired to know the things that my father had seen, and believing that the Lord was able to make them known unto me, as I sat apondering in mine heart I was bcaught away in the Spirit of the Lord, yea, into an exceedingly high cmountain, which I never had before seen, and upon which I never had before set my foot.

2 And the Spirit said unto me: Behold, what adesirest thou?

3 And I said: I desire to behold the things which my father asaw.

4 And the Spirit said unto me: aBelievest thou that thy father saw the btree of which he hath spoken?

5 And I said: Yea, thou knowest that I abelieve all the words of my father.

6 And when I had spoken these words, the Spirit cried with a loud voice, saying: Hosanna to the Lord, the most high God; for he is God over all the aearth, yea, even above all. And blessed art thou, Nephi, because thou bbelievest in the Son of the most high God; wherefore, thou shalt behold the things which thou hast desired.

7 And behold this thing shall be given unto thee for a asign, that after thou hast beheld the tree which bore the fruit which thy father tasted, thou shalt also behold a man descending out of heaven, and him shall ye witness; and after ye have witnessed him ye shall bbear record that it is the Son of God.

8 And it came to pass that the Spirit said unto me: Look! And I looked and beheld a tree; and it was like unto the atree which my father had seen; and the bbeauty thereof was far beyond, yea, exceeding of all beauty; and the cwhiteness thereof did exceed the whiteness of the driven snow.

9 And it came to pass after I had seen the tree, I said unto the Spirit: I behold thou hast shown unto me the tree which is aprecious above all.

10 And he said unto me: What desirest thou?

11 And I said unto him: To know the ainterpretation thereof—for I spake unto him as a man speaketh; for I beheld that he was in the bform of a man; yet nevertheless, I knew that it was the Spirit of the Lord; and he spake unto me as a man speaketh with another.

12 And it came to pass that he said unto me: Look! And I looked as if to look upon him, and I saw him not; for he had gone from before my presence.

13 And it came to pass that I looked and beheld the great city of Jerusalem, and also other cities. And I beheld the city of Nazareth; and in the city of aNazareth I beheld a bvirgin, and she was exceedingly fair and white.

14 And it came to pass that I saw the aheavens open; and an angel came down and stood before me; and he said unto me: Nephi, what beholdest thou?

15 And I said unto him: A virgin, most beautiful and fair above all other virgins.

16 And he said unto me: Knowest thou the acondescension of God?

17 And I said unto him: I know that he loveth his children; nevertheless, I do not know the meaning of all things.

18 And he said unto me: Behold, the avirgin whom thou seest is the bmother of the Son of God, after the manner of the flesh.

19 And it came to pass that I beheld that she was carried away in the Spirit; and after she had been carried away in the aSpirit for the space of a time the angel spake unto me, saying: Look!

20 And I looked and beheld the virgin again, bearing a achild in her arms.

21 And the angel said unto me: Behold the aLamb of God, yea, even the bSon of the Eternal cFather! Knowest thou the meaning of the dtree which thy father saw?

22 And I answered him, saying: Yea, it is the alove of God, which bsheddeth itself abroad in the hearts of the children of men; wherefore, it is the cmost desirable above all things.

23 And he spake unto me, saying: Yea, and the most ajoyous to the soul.

24 And after he had said these words, he said unto me: Look! And I looked, and I beheld the Son of God agoing forth among the children of men; and I saw many fall down at his feet and worship him.

25 And it came to pass that I beheld that the arod of iron, which my father had seen, was the bword of God, which cled to the fountain of dliving waters, or to the etree of life; which waters are a representation of the love of God; and I also beheld that the tree of life was a representation of the love of God.

26 And the angel said unto me again: Look and behold the acondescension of God!

27 And I looked and abeheld the Redeemer of the world, of whom my father had spoken; and I also beheld the bprophet who should prepare the way before him. And the Lamb of God went forth and was cbaptized of him; and after he was baptized, I beheld the heavens open, and the Holy Ghost come down out of heaven and abide upon him in the form of a ddove.

28 And I beheld that he went forth ministering unto the people, in apower and great glory; and the multitudes were gathered together to hear him; and I beheld that they cast him out from among them.

29 And I also beheld atwelve others following him. And it came to pass that they were bcarried away in the Spirit from before my face, and I saw them not.

30 And it came to pass that the angel spake unto me again, saying: Look! And I looked, and I beheld the heavens open again, and I saw aangels descending upon the children of men; and they did minister unto them.

31 And he spake unto me again, saying: Look! And I looked, and I beheld the Lamb of God going forth among the children of men. And I beheld multitudes of people who were asick, and who were afflicted with all manner of diseases, and with bdevils and cunclean spirits; and the angel spake and showed all these things unto me. And they were dhealed by the power of the Lamb of God; and the devils and the unclean spirits were cast out.

32 And it came to pass that the angel spake unto me again, saying: Look! And I looked and beheld the Lamb of God, that he was ataken by the people; yea, the Son of the everlasting God was bjudged of the world; and I saw and bear record.

33 And I, Nephi, saw that he was alifted up upon the cross and bslain for the sins of the world.

34 And after he was slain I saw the multitudes of the earth, that they were gathered together to afight against the apostles of the Lamb; for thus were the twelve called by the angel of the Lord.

35 And the multitude of the earth was gathered together; and I beheld that they were in a large and spacious abuilding, like unto the building which my father saw. And the angel of the Lord spake unto me again, saying: Behold the world and the wisdom thereof; yea, behold the house of Israel hath gathered together to bfight against the twelve apostles of the Lamb.

36 And it came to pass that I saw and bear record, that the great and spacious building was the apride of the world; and it bfell, and the fall thereof was exceedingly great. And the angel of the Lord spake unto me again, saying: Thus shall be the destruction of all nations, kindreds, tongues, and people, that shall fight against the twelve apostles of the Lamb.

      • D&C 76:19. TG Meditation.

      • Dan. 8:2; 2 Cor. 12:2 (1–4); Rev. 21:10; 2 Ne. 4:25; Moses 1:1.

      • Ex. 24:13 (12–13); Deut. 10:1; Ether 3:1.

      • Zech. 4:2 (1–6).

      • 1 Ne. 8:2.

      • Mosiah 5:1 (1–2).

      • 1 Ne. 8:10 (10–12); 15:22 (21–22).

      • 1 Ne. 2:16.

      • Ex. 9:29; Deut. 10:14; 2 Ne. 29:7; 3 Ne. 11:14; D&C 55:1; Moses 6:44.

      • TG Believe.

      • TG Signs.

      • TG Testimony; Witness.

      • 1 Ne. 8:10.

      • TG Beauty.

      • 1 Ne. 8:11.

      • 1 Ne. 11:22 (22–25).

      • Gen. 40:8.

      • TG Spirit Body.

      • Matt. 2:23.

      • Luke 1:27 (26–27); Alma 7:10.

      • Ezek. 1:1; 1 Ne. 1:8 (6–11).

      • 1 Ne. 11:26. TG Jesus Christ, Condescension of.

      • Luke 1:34 (34–35). TG Foreordination; Jesus Christ, Prophecies about.

      • Matt. 1:16; Mosiah 3:8; Alma 19:13. TG Jesus Christ, Birth of.

      • Matt. 1:20.

      • Luke 2:16.

      • TG Jesus Christ, Lamb of God.

      • TG Jesus Christ, Divine Sonship.

      • TG God the Father, Elohim.

      • 1 Ne. 8:10; Alma 5:62.

      • TG God, Love of.

      • Moro. 8:26.

      • 1 Ne. 11:9.

      • TG Joy.

      • Luke 4:14 (14–21).

      • Rev. 2:27; JST Rev. 2:27 (Bible Appendix).

      • 1 Ne. 8:19.

      • TG Guidance, Divine.

      • TG Living Water.

      • Gen. 2:9; Prov. 11:30 (22–30); Moses 4:28 (28, 31).

      • 1 Ne. 11:16. TG Jesus Christ, Condescension of.

      • 2 Ne. 25:13.

      • Mal. 3:1; Matt. 11:10; John 1:6 (6–7); 1 Ne. 10:7 (7–10); 2 Ne. 31:4 (4–18); D&C 35:4.

      • TG Jesus Christ, Baptism of.

      • TG Holy Ghost, Dove, Sign of.

      • D&C 138:26.

      • 1 Ne. 12:9; 13:40 (24–26, 40). TG Apostles.

      • 1 Ne. 14:30.

      • TG Angels.

      • TG Sickness.

      • Mark 5:15 (15–20); 7:30; Mosiah 3:6 (5–7); Morm. 9:24.

      • TG Spirits, Evil or Unclean.

      • TG Heal.

      • TG Jesus Christ, Betrayal of.

      • Mark 15:19 (17–20); Luke 9:44 (44–45).

      • Luke 18:31; 2 Ne. 10:3; Mosiah 3:9 (9–10); 3 Ne. 27:14.

      • TG Jesus Christ, Atonement through; Jesus Christ, Death of.

      • Mark 13:13; 1 Cor. 4:9 (6–13).

      • 1 Ne. 8:26; 12:18.

      • Micah 3:5; D&C 121:38.

      • TG Pride.

      • TG Earth, Cleansing of; World, End of.


1 Nephi 12

Chapter 12

Nephi sees in vision the land of promise; the righteousness, iniquity, and downfall of its inhabitants; the coming of the Lamb of God among them; how the Twelve Disciples and the Twelve Apostles will judge Israel; and the loathsome and filthy state of those who dwindle in unbelief. About 600–592 B.C.

1 And it came to pass that the angel said unto me: Look, and behold thy seed, and also the seed of thy brethren. And I looked and beheld the aland of promise; and I beheld multitudes of people, yea, even as it were in number as many as the bsand of the sea.

2 And it came to pass that I beheld multitudes gathered together to battle, one against the other; and I beheld awars, and rumors of wars, and great slaughters with the sword among my people.

3 And it came to pass that I beheld many generations pass away, after the manner of wars and contentions in the land; and I beheld many cities, yea, even that I did not number them.

4 And it came to pass that I saw a amist of bdarkness on the face of the land of promise; and I saw lightnings, and I heard thunderings, and earthquakes, and all manner of tumultuous noises; and I saw the earth and the rocks, that they rent; and I saw mountains tumbling into pieces; and I saw the plains of the earth, that they were cbroken up; and I saw many cities that they were dsunk; and I saw many that they were burned with fire; and I saw many that did tumble to the earth, because of the quaking thereof.

5 And it came to pass after I saw these things, I saw the avapor of darkness, that it passed from off the face of the earth; and behold, I saw multitudes who had not fallen because of the great and terrible judgments of the Lord.

6 And I saw the heavens open, and the aLamb of God descending out of heaven; and he came down and bshowed himself unto them.

7 And I also saw and bear record that the Holy Ghost fell upon atwelve others; and they were ordained of God, and chosen.

8 And the angel spake unto me, saying: Behold the twelve disciples of the Lamb, who are chosen to minister unto thy seed.

9 And he said unto me: Thou rememberest the atwelve apostles of the Lamb? Behold they are they who shall bjudge the twelve tribes of Israel; wherefore, the twelve ministers of thy seed shall be judged of them; for ye are of the house of Israel.

10 And these atwelve ministers whom thou beholdest shall judge thy seed. And, behold, they are righteous forever; for because of their faith in the Lamb of God their bgarments are made white in his blood.

11 And the angel said unto me: Look! And I looked, and beheld athree generations pass away in righteousness; and their garments were white even like unto the Lamb of God. And the angel said unto me: These are made white in the blood of the Lamb, because of their faith in him.

12 And I, Nephi, also saw many of the afourth generation who passed away in righteousness.

13 And it came to pass that I saw the multitudes of the earth gathered together.

14 And the angel said unto me: Behold thy seed, and also the seed of thy brethren.

15 And it came to pass that I looked and beheld the people of my seed gathered together in multitudes aagainst the seed of my brethren; and they were gathered together to battle.

16 And the angel spake unto me, saying: Behold the fountain of afilthy water which thy father saw; yea, even the briver of which he spake; and the depths thereof are the depths of chell.

17 And the amists of darkness are the temptations of the devil, which bblindeth the eyes, and hardeneth the hearts of the children of men, and leadeth them away into cbroad roads, that they perish and are lost.

18 And the large and spacious abuilding, which thy father saw, is vain bimaginations and the cpride of the children of men. And a great and a terrible dgulf divideth them; yea, even the word of the ejustice of the Eternal God, and the Messiah who is the Lamb of God, of whom the Holy Ghost beareth record, from the beginning of the world until this time, and from this time henceforth and forever.

19 And while the angel spake these words, I beheld and saw that the seed of my brethren did contend against my seed, according to the word of the angel; and because of the pride of my seed, and the atemptations of the devil, I beheld that the seed of my brethren did boverpower the people of my seed.

20 And it came to pass that I beheld, and saw the people of the seed of my brethren that they had overcome my seed; and they went forth in multitudes upon the face of the land.

21 And I saw them gathered together in multitudes; and I saw awars and rumors of wars among them; and in wars and rumors of wars I saw bmany generations pass away.

22 And the angel said unto me: Behold these shall adwindle in unbelief.

23 And it came to pass that I beheld, after they had dwindled in unbelief they became a adark, and loathsome, and a bfilthy people, full of cidleness and all manner of abominations.

      • TG Promised Lands.

      • Gen. 22:17 (17–18); 1 Kgs. 4:20.

      • Enos 1:24; Morm. 8:7 (7–8). TG War.

      • 1 Ne. 19:12; Hel. 14:28 (20–28); 3 Ne. 10:11.

      • 1 Ne. 19:10; 2 Ne. 26:3.

      • Gen. 7:11.

      • 3 Ne. 8:14.

      • 3 Ne. 8:20.

      • 2 Ne. 26:1 (1, 9); 3 Ne. 11:8 (3–17).

      • 2 Ne. 32:6; Alma 7:8; 16:20.

      • 3 Ne. 11:22; 12:1.

      • Matt. 10:1; Luke 6:13; John 6:70; 1 Ne. 11:29; 13:40 (24–26, 40).

      • Matt. 19:28; D&C 29:12. TG Judgment, the Last.

      • 3 Ne. 27:27; Morm. 3:18–19.

      • Rev. 7:14; 19:8; Alma 5:21 (21–27); 13:11 (11–13); 3 Ne. 27:19 (19–20); D&C 88:85.

      • 2 Ne. 26:9 (9–10); 3 Ne. 27:32 (30–32).

      • 2 Ne. 26:9; Alma 45:12 (10–12); Hel. 13:10 (5, 9–10); 3 Ne. 27:32; 4 Ne. 1:14 (14–41).

      • Morm. 6:7 (1–22).

      • TG Filthiness.

      • 1 Ne. 8:13 (13–14); 15:27 (26–29).

      • TG Hell.

      • 2 Pet. 2:17; 1 Ne. 8:23; 15:24 (23–24).

      • TG Apostasy of Individuals.

      • Prov. 4:14; Luke 13:24.

      • 1 Ne. 8:26; 11:35 (35–36).

      • Jer. 7:24; 9:14.

      • TG Haughtiness; Pride.

      • Luke 16:26; 1 Ne. 15:28 (28–30).

      • TG God, Justice of.

      • TG Temptation.

      • Jarom 1:10; W of M 1:2 (1–2).

      • Morm. 8:8; Moro. 1:2.

      • 2 Ne. 1:18.

      • 1 Ne. 15:13; 2 Ne. 26:15.

      • 2 Ne. 26:33.

      • 2 Ne. 5:22 (20–25). TG Filthiness.

      • TG Idleness.


1 Nephi 13

Chapter 13

Nephi sees in vision the church of the devil set up among the Gentiles, the discovery and colonizing of America, the loss of many plain and precious parts of the Bible, the resultant state of gentile apostasy, the restoration of the gospel, the coming forth of latter-day scripture, and the building up of Zion. About 600–592 B.C.

1 And it came to pass that the angel spake unto me, saying: Look! And I looked and beheld many nations and kingdoms.

2 And the angel said unto me: What beholdest thou? And I said: I behold many anations and kingdoms.

3 And he said unto me: These are the nations and kingdoms of the Gentiles.

4 And it came to pass that I saw among the nations of the aGentiles the formation of a bgreat church.

5 And the angel said unto me: Behold the formation of a achurch which is most abominable above all other churches, which bslayeth the saints of God, yea, and tortureth them and bindeth them down, and yoketh them with a cyoke of iron, and bringeth them down into captivity.

6 And it came to pass that I beheld this agreat and babominable church; and I saw the cdevil that he was the founder of it.

7 And I also saw agold, and silver, and silks, and scarlets, and fine-twined blinen, and all manner of precious clothing; and I saw many harlots.

8 And the angel spake unto me, saying: Behold the gold, and the silver, and the silks, and the scarlets, and the fine-twined linen, and the precious clothing, and the harlots, are the adesires of this great and abominable church.

9 And also for the apraise of the world do they bdestroy the saints of God, and bring them down into captivity.

10 And it came to pass that I looked and beheld many waters; and they divided the Gentiles from the seed of my brethren.

11 And it came to pass that the angel said unto me: Behold the wrath of God is upon the seed of thy brethren.

12 And I looked and beheld a man among the Gentiles, who was separated from the seed of my brethren by the many waters; and I beheld the Spirit of God, that it came down and awrought upon the man; and he went forth upon the many waters, even unto the seed of my brethren, who were in the promised land.

13 And it came to pass that I beheld the Spirit of God, that it wrought upon other Gentiles; and they went forth out of captivity, upon the many waters.

14 And it came to pass that I beheld many amultitudes of the Gentiles upon the bland of promise; and I beheld the wrath of God, that it was upon the seed of my brethren; and they were cscattered before the Gentiles and were smitten.

15 And I beheld the Spirit of the Lord, that it was upon the Gentiles, and they did prosper and aobtain the bland for their inheritance; and I beheld that they were white, and exceedingly fair and cbeautiful, like unto my people before they were dslain.

16 And it came to pass that I, Nephi, beheld that the Gentiles who had gone forth out of captivity did humble themselves before the Lord; and the power of the Lord was awith them.

17 And I beheld that their mother Gentiles were gathered together upon the waters, and upon the land also, to battle against them.

18 And I beheld that the power of God was with them, and also that the wrath of God was upon all those that were gathered together aagainst them to battle.

19 And I, Nephi, beheld that the Gentiles that had gone out of captivity were adelivered by the power of God out of the hands of all other nations.

20 And it came to pass that I, Nephi, beheld that they did prosper in the land; and I beheld a abook, and it was carried forth among them.

21 And the angel said unto me: Knowest thou the meaning of the book?

22 And I said unto him: I know not.

23 And he said: Behold it proceedeth out of the mouth of a Jew. And I, Nephi, beheld it; and he said unto me: The abook that thou beholdest is a brecord of the cJews, which contains the covenants of the Lord, which he hath made unto the house of Israel; and it also containeth many of the prophecies of the holy prophets; and it is a record like unto the engravings which are upon the dplates of brass, save there are not so many; nevertheless, they contain the covenants of the Lord, which he hath made unto the house of Israel; wherefore, they are of great worth unto the Gentiles.

24 And the angel of the Lord said unto me: Thou hast beheld that the abook proceeded forth from the mouth of a Jew; and when it proceeded forth from the mouth of a Jew it contained the fulness of the gospel of the Lord, of whom the twelve apostles bear record; and they bear record according to the truth which is in the Lamb of God.

25 Wherefore, these things go forth from the aJews in purity unto the bGentiles, according to the truth which is in God.

26 And after they go forth by the ahand of the twelve apostles of the Lamb, from the Jews bunto the Gentiles, thou seest the formation of that cgreat and abominable dchurch, which is most abominable above all other churches; for behold, they have etaken away from the gospel of the Lamb many parts which are fplain and most precious; and also many covenants of the Lord have they taken away.

27 And all this have they done that they might pervert the right ways of the Lord, that they might blind the eyes and harden the hearts of the children of men.

28 Wherefore, thou seest that after the book hath gone forth through the hands of the great and abominable church, that there are many plain and aprecious things taken away from the book, which is the book of the Lamb of God.

29 And after these plain and precious things were ataken away it goeth forth unto all the nations of the Gentiles; and after it goeth forth unto all the nations of the Gentiles, yea, even across the many waters which thou hast seen with the Gentiles which have gone forth out of captivity, thou seest—because of the many plain and precious things which have been taken out of the book, which were plain unto the understanding of the children of men, according to the plainness which is in the Lamb of God—because of these things which are taken away out of the gospel of the Lamb, an exceedingly great many do stumble, yea, insomuch that Satan hath great power over them.

30 Nevertheless, thou beholdest that the Gentiles who have gone forth out of captivity, and have been lifted up by the power of God above all other nations, upon the face of the land which is choice above all other lands, which is the land that the Lord God hath covenanted with thy father that his seed should have for the aland of their inheritance; wherefore, thou seest that the Lord God will not suffer that the Gentiles will utterly destroy the bmixture of thy cseed, which are among thy brethren.

31 Neither will he suffer that the Gentiles shall adestroy the seed of thy brethren.

32 Neither will the Lord God suffer that the Gentiles shall forever remain in that awful state of blindness, which thou beholdest they are in, because of the plain and most precious parts of the gospel of the Lamb which have been kept back by that aabominable church, whose formation thou hast seen.

33 Wherefore saith the Lamb of God: I will be amerciful unto the Gentiles, unto the visiting of the remnant of the house of Israel in great judgment.

34 And it came to pass that the angel of the Lord spake unto me, saying: Behold, saith the Lamb of God, after I have avisited the bremnant of the house of Israel—and this remnant of whom I speak is the seed of thy father—wherefore, after I have visited them in judgment, and smitten them by the hand of the Gentiles, and after the Gentiles do cstumble exceedingly, because of the most plain and precious parts of the dgospel of the Lamb which have been kept back by that abominable church, which is the mother of harlots, saith the Lamb—I will be merciful unto the eGentiles in that day, insomuch that I will fbring forth unto them, in mine own power, much of my ggospel, which shall be plain and precious, saith the Lamb.

35 For, behold, saith the Lamb: I will manifest myself unto thy seed, that they shall write many things which I shall minister unto them, which shall be plain and precious; and after thy seed shall be destroyed, and dwindle in unbelief, and also the seed of thy brethren, behold, athese things shall be hid up, to come forth unto the Gentiles, by the gift and power of the Lamb.

36 And in them shall be written my agospel, saith the Lamb, and my brock and my salvation.

37 And ablessed are they who shall seek to bring forth my bZion at that day, for they shall have the cgift and the dpower of the Holy Ghost; and if they eendure unto the end they shall be flifted up at the last day, and shall be saved in the everlasting gkingdom of the Lamb; and whoso shall hpublish peace, yea, tidings of great joy, how beautiful upon the mountains shall they be.

38 And it came to pass that I beheld the remnant of the seed of my brethren, and also the abook of the Lamb of God, which had proceeded forth from the mouth of the Jew, that it came forth from the Gentiles bunto the remnant of the seed of my brethren.

39 And after it had come forth unto them I beheld aother bbooks, which came forth by the power of the Lamb, from the Gentiles unto them, unto the cconvincing of the Gentiles and the remnant of the seed of my brethren, and also the Jews who were scattered upon all the face of the earth, that the records of the prophets and of the twelve apostles of the Lamb are dtrue.

40 And the angel spake unto me, saying: These alast records, which thou hast seen among the Gentiles, shall bestablish the truth of the cfirst, which are of the dtwelve apostles of the Lamb, and shall make known the plain and precious things which have been taken away from them; and shall make known to all kindreds, tongues, and people, that the Lamb of God is the Son of the Eternal Father, and the eSavior of the world; and that all men must come unto him, or they cannot be saved.

41 And they must come according to the words which shall be established by the mouth of the Lamb; and the words of the Lamb shall be made known in the records of thy seed, as well as in the arecords of the twelve apostles of the Lamb; wherefore they both shall be established in bone; for there is cone God and one dShepherd over all the earth.

42 And the time cometh that he shall manifest himself unto all nations, both unto the aJews and also unto the Gentiles; and after he has manifested himself unto the Jews and also unto the Gentiles, then he shall manifest himself unto the Gentiles and also unto the Jews, and the blast shall be first, and the cfirst shall be last.

      • TG Kings, Earthly; Nations.

      • TG Gentiles.

      • 1 Ne. 13:26 (26, 34); 14:10 (3, 9–17).

      • 2 Ne. 10:16.

      • Rev. 17:6 (3–6); 18:24; 1 Ne. 14:13.

      • Jer. 28:14 (10–14). TG Bondage, Spiritual.

      • D&C 88:94.

      • TG Devil, Church of.

      • 1 Ne. 22:23 (22–23). TG Devil.

      • Morm. 8:37 (36–38).

      • Ether 10:24.

      • Rev. 18:19 (10–24); Morm. 8:37 (36–41).

      • Morm. 8:38.

      • Rev. 13:7 (4–7).

      • TG Guidance, Divine.

      • 2 Ne. 1:11; Morm. 5:19 (19–20).

      • TG Promised Lands.

      • 1 Ne. 22:7. TG Israel, Scattering of.

      • Morm. 5:19.

      • 2 Ne. 10:19.

      • 2 Ne. 5:21; 4 Ne. 1:10; Morm. 9:6.

      • Morm. 6:19 (17–22).

      • D&C 101:80.

      • 1 Ne. 17:35.

      • 2 Ne. 10:10 (10–14); 3 Ne. 21:4; Ether 2:12.

      • 1 Ne. 13:41 (3–41); 14:23.

      • 1 Ne. 13:38; 2 Ne. 29:6 (4–12).

      • TG Scriptures, Preservation of.

      • 2 Ne. 3:12.

      • 1 Ne. 5:10 (10–22); 19:22.

      • 2 Ne. 29:3.

      • 2 Ne. 29:4 (4–6); D&C 3:16. TG Israel, Judah, People of.

      • TG Gentiles.

      • Luke 1:1 (1–4); 2 Tim. 4:13.

      • Matt. 21:43.

      • 1 Ne. 13:4 (4–6); 14:10 (3, 9–17).

      • TG Apostasy of the Early Christian Church.

      • Morm. 8:33; Moses 1:41. TG False Doctrine; Scriptures, Lost.

      • 1 Ne. 14:21 (20–26); A of F 1:8.

      • 1 Ne. 14:23.

      • 2 Pet. 3:16.

      • TG Lands of Inheritance; Promised Lands.

      • 2 Ne. 29:12 (12–13); Alma 45:14 (10–14); D&C 3:17.

      • 2 Ne. 3:3.

      • 2 Ne. 4:7; 10:18 (18–19); Jacob 3:6 (5–9); Hel. 15:12 (10–17); 3 Ne. 16:8 (4–13); Morm. 5:20 (20–21).

      • TG Devil, Church of.

      • Isa. 42:1 (1, 3–4).

      • D&C 124:8; Abr. 1:17.

      • TG Israel, Joseph, People of.

      • 1 Ne. 14:1 (1–3); 2 Ne. 26:20.

      • TG Gospel.

      • TG Millennium, Preparing a People for.

      • TG Scriptures, Lost.

      • D&C 10:62. TG Restoration of the Gospel.

      • 1 Ne. 14:7; 22:8; 2 Ne. 27:26 (6–26); 29:1 (1–2). TG Book of Mormon.

      • 3 Ne. 27:21.

      • 3 Ne. 11:39 (38–39). TG Rock.

      • Jacob 5:75 (70–76); D&C 21:9. TG Israel, Mission of; Mission of Latter-day Saints.

      • TG Zion.

      • TG Holy Ghost, Gift of.

      • Luke 24:49; 1 Ne. 14:14; D&C 38:38 (32–38).

      • 3 Ne. 27:16. TG Endure; Perseverance; Steadfastness.

      • James 4:10.

      • TG Kingdom of God, in Heaven.

      • Isa. 52:7 (7–10); Mark 13:10; 3 Ne. 20:40.

      • 1 Ne. 13:23; 2 Ne. 29:6 (4–6).

      • Morm. 5:15; 7:8 (8–9).

      • D&C 9:2.

      • TG Scriptures to Come Forth.

      • Ezek. 37:17 (15–20); 1 Ne. 14:2 (1–5).

      • 1 Ne. 14:30.

      • 2 Ne. 26:17 (16–17); 27:6 (6–26); 29:12. TG Book of Mormon.

      • TG Scriptures, Value of.

      • See the title page of the Book of Mormon. TG Bible.

      • 1 Ne. 11:29; 12:9.

      • Moses 1:6.

      • 1 Ne. 13:20 (20–28).

      • Ezek. 37:17.

      • Deut. 6:4; 2 Ne. 31:21.

      • TG Jesus Christ, Good Shepherd.

      • D&C 18:6, 26; 19:27; 21:12; 90:9 (8–9); 107:33; 112:4.

      • Jacob 5:63; Ether 13:12.

      • Luke 13:30; 1 Ne. 10:14; 15:13 (13–20); D&C 14:10.


1 Nephi 14

Chapter 14

An angel tells Nephi of the blessings and cursings to fall upon the Gentiles—There are only two churches: the Church of the Lamb of God and the church of the devil—The Saints of God in all nations are persecuted by the great and abominable church—The Apostle John will write concerning the end of the world. About 600–592 B.C.

1 And it shall come to pass, that if the aGentiles shall hearken unto the Lamb of God in that day that he shall manifest himself unto them in word, and also in bpower, in very deed, unto the ctaking away of their dstumbling blocks—

2 And harden not their hearts against the Lamb of God, they shall be numbered among the seed of thy father; yea, they shall be anumbered among the house of Israel; and they shall be a bblessed people upon the cpromised land forever; they shall be no more brought down into captivity; and the house of Israel shall no more be confounded.

3 And that great apit, which hath been digged for them by that great and abominable church, which was founded by the devil and his children, that he might lead away the souls of men down to hell—yea, that great pit which hath been digged for the destruction of men shall be filled by those who digged it, unto their utter destruction, saith the Lamb of God; not the destruction of the soul, save it be the casting of it into that bhell which hath no end.

4 For behold, this is according to the acaptivity of the devil, and also according to the justice of God, upon all those who will work wickedness and abomination before him.

5 And it came to pass that the angel spake unto me, Nephi, saying: Thou hast beheld that if the Gentiles repent it shall be awell with them; and thou also knowest concerning the covenants of the Lord unto the house of Israel; and thou also hast heard that whoso brepenteth not must perish.

6 Therefore, awo be unto the Gentiles if it so be that they harden their hearts against the Lamb of God.

7 For the time cometh, saith the Lamb of God, that I will work a great and a amarvelous work among the children of men; a bwork which shall be everlasting, either on the one hand or on the other—either to the convincing of them unto cpeace and dlife eternal, or unto the deliverance of them to the hardness of their hearts and the blindness of their minds unto their being brought down into captivity, and also into destruction, both temporally and spiritually, according to the ecaptivity of the devil, of which I have spoken.

8 And it came to pass that when the angel had spoken these words, he said unto me: Rememberest thou the acovenants of the Father unto the house of Israel? I said unto him, Yea.

9 And it came to pass that he said unto me: Look, and behold that great and abominable church, which is the mother of abominations, whose founder is the adevil.

10 And he said unto me: Behold there are save atwo churches only; the one is the church of the Lamb of God, and the bother is the church of the cdevil; wherefore, dwhoso belongeth not to the church of the Lamb of God belongeth to that great church, which is the mother of abominations; and she is the ewhore of all the earth.

11 And it came to pass that I looked and beheld the whore of all the earth, and she sat upon many awaters; and she had dominion over ball the earth, among all nations, kindreds, tongues, and people.

12 And it came to pass that I beheld the church of the Lamb of God, and its numbers were afew, because of the wickedness and abominations of the whore who sat upon many waters; nevertheless, I beheld that the church of the Lamb, who were the saints of God, were also upon ball the face of the earth; and their dominions upon the face of the earth were small, because of the wickedness of the great whore whom I saw.

13 And it came to pass that I beheld that the great mother of abominations did gather together multitudes upon the face of all the earth, among all the nations of the Gentiles, to afight against the Lamb of God.

14 And it came to pass that I, Nephi, beheld the power of the Lamb of God, that it descended upon the saints of the church of the Lamb, and upon the covenant people of the Lord, who were scattered upon all the face of the earth; and they were aarmed with brighteousness and with the cpower of God in great glory.

15 And it came to pass that I beheld that the wrath of God was apoured out upon that great and abominable church, insomuch that there were wars and rumors of wars among all the bnations and kindreds of the earth.

16 And as there began to be awars and rumors of wars among all the nations which belonged to the mother of abominations, the angel spake unto me, saying: Behold, the wrath of God is upon the mother of harlots; and behold, thou seest all these things—

17 And when the aday cometh that the bwrath of God is poured out upon the mother of harlots, which is the great and abominable church of all the earth, whose founder is the devil, then, at that day, the cwork of the Father shall commence, in preparing the way for the fulfilling of his dcovenants, which he hath made to his people who are of the house of Israel.

18 And it came to pass that the angel spake unto me, saying: Look!

19 And I looked and beheld a man, and he was dressed in a white robe.

20 And the angel said unto me: Behold aone of the twelve apostles of the Lamb.

21 Behold, he shall asee and bwrite the cremainder of these things; yea, and also many things which have been.

22 And he shall also write concerning the end of the world.

23 Wherefore, the things which he shall write are just and true; and behold they are written in the abook which thou beheld proceeding out of the mouth of the Jew; and at the time they proceeded out of the mouth of the Jew, or, at the time the book proceeded out of the mouth of the Jew, the things which were written were plain and pure, and most bprecious and easy to the understanding of all men.

24 And behold, the things which this aapostle of the Lamb shall write are many things which thou hast seen; and behold, the remainder shalt thou see.

25 But the things which thou shalt see hereafter thou shalt not write; for the Lord God hath ordained the apostle of the Lamb of God that he should awrite them.

26 And also others who have been, to them hath he shown all things, and they have awritten them; and they are bsealed up to come forth in their purity, according to the truth which is in the Lamb, in the own due time of the Lord, unto the house of Israel.

27 And I, Nephi, heard and bear record, that the name of the apostle of the Lamb was aJohn, according to the word of the angel.

28 And behold, I, Nephi, am forbidden that I should write the remainder of the things which I saw and heard; wherefore the things which I have written sufficeth me; and I have written but a small part of the things which I saw.

29 And I bear record that I saw the things which my afather saw, and the angel of the Lord did make them known unto me.

30 And now I make an end of speaking concerning the things which I saw while I was acarried away in the Spirit; and if all the things which I saw are not written, the things which I have written are btrue. And thus it is. Amen.

      • 1 Ne. 22:9 (8–9); 2 Ne. 30:3; 3 Ne. 16:6 (6–13). TG Gentiles.

      • 1 Thes. 1:5; 1 Ne. 14:14; Jacob 6:2 (2–3).

      • Ether 12:27.

      • Isa. 57:14; Ezek. 7:19; 1 Cor. 1:23; 1 Ne. 13:34 (29, 34); 2 Ne. 26:20.

      • Gal. 3:7 (7, 29); 2 Ne. 10:18 (18–19); 3 Ne. 16:13; 21:6 (6, 22); Abr. 2:10 (9–11).

      • 2 Ne. 6:12; 10:10 (8–14); 3 Ne. 16:6 (6–7); 20:27; Morm. 5:19.

      • TG Israel, Deliverance of; Israel, Restoration of; Lands of Inheritance.

      • Ps. 57:6; Matt. 7:2 (1–2); 1 Ne. 22:14 (13–14); D&C 10:26 (25–27); 109:25.

      • Alma 19:29. TG Damnation; Hell.

      • TG Bondage, Spiritual.

      • 1 Ne. 13:39 (34–42); 22:9.

      • TG Repent.

      • 2 Ne. 28:32.

      • Isa. 29:14; 1 Ne. 13:35; 22:8; 2 Ne. 27:26; 29:1 (1–2); D&C 4:1. TG Restoration of the Gospel.

      • TG God, Works of.

      • TG Peace; Peace of God.

      • Jer. 21:8. TG Eternal Life.

      • 2 Ne. 2:29 (26–29); Alma 12:11 (9–11).

      • TG Abrahamic Covenant; Israel, Mission of.

      • 1 Ne. 15:35; D&C 1:35. TG Devil, Church of.

      • 1 Ne. 22:23; 2 Ne. 26:20; Morm. 8:28 (25–41). TG Church.

      • 1 Ne. 13:4 (4–6), 26 (26, 34).

      • TG Devil, Church of; False Prophets.

      • 2 Ne. 10:16.

      • Rev. 17:15 (5, 15).

      • Jer. 51:13 (12–14).

      • D&C 35:11.

      • Matt. 7:14; Jacob 5:70; 3 Ne. 14:14; D&C 138:26.

      • D&C 90:11.

      • Rev. 17:6 (1–6); 18:24; 1 Ne. 13:5.

      • TG Mission of Latter-day Saints.

      • TG Deliver; Protection, Divine.

      • Luke 24:49; 1 Ne. 13:37; 14:1; Jacob 6:2 (2–3); D&C 38:38 (32–38).

      • D&C 115:6 (5–6).

      • Mark 13:8; D&C 87:6.

      • 1 Ne. 22:13 (13–14); Morm. 8:30. TG War.

      • TG Last Days.

      • 1 Ne. 21:26; 22:16 (15–16); 3 Ne. 20:20 (19–21).

      • 3 Ne. 21:26 (7, 20–29). TG Israel, Restoration of.

      • Morm. 8:21 (21, 41). TG Abrahamic Covenant.

      • Rev. 1:1 (1–3); 1 Ne. 14:27.

      • Rev. 1:1.

      • 1 Ne. 13:24 (20–40); A of F 1:8.

      • Rev. 4:1.

      • 1 Ne. 13:20 (20–24); Morm. 8:33; Ether 4:16.

      • 1 Ne. 13:28 (28–32).

      • Ether 4:16.

      • John 20:30 (30–31); 21:25; Rev. 1:19.

      • TG Scriptures, Writing of.

      • Dan. 12:9; 2 Ne. 27:10 (6–23); 30:17; Ether 3:21 (21–27); 4:5 (4–7); 12:21; D&C 35:18; JS—H 1:65.

      • Rev. 1:1 (1–3).

      • 1 Ne. 8:2 (2–35).

      • 1 Kgs. 18:12; 1 Ne. 11:29 (19, 29).

      • 1 Ne. 13:39; 2 Ne. 25:20.


1 Nephi 15

Chapter 15

Lehi’s seed are to receive the gospel from the Gentiles in the latter days—The gathering of Israel is likened unto an olive tree whose natural branches will be grafted in again—Nephi interprets the vision of the tree of life and speaks of the justice of God in dividing the wicked from the righteous. About 600–592 B.C.

1 And it came to pass that after I, Nephi, had been carried away in the Spirit, and seen all these things, I returned to the tent of my father.

2 And it came to pass that I beheld my brethren, and they were disputing one with another concerning the things which my father had spoken unto them.

3 For he truly spake many great things unto them, which were hard to be aunderstood, save a man should inquire of the Lord; and they being hard in their hearts, therefore they did not look unto the Lord as they ought.

4 And now I, Nephi, was grieved because of the hardness of their hearts, and also, because of the things which I had seen, and knew they must unavoidably come to pass because of the great wickedness of the children of men.

5 And it came to pass that I was overcome because of my afflictions, for I considered that mine aafflictions were great above all, because of the bdestruction of my people, for I had beheld their fall.

6 And it came to pass that after I had received astrength I spake unto my brethren, desiring to know of them the cause of their disputations.

7 And they said: Behold, we cannot understand the words which our father hath spoken concerning the natural branches of the aolive tree, and also concerning the Gentiles.

8 And I said unto them: Have ye ainquired of the Lord?

9 And they said unto me: aWe have not; for the Lord maketh no such thing known unto us.

10 Behold, I said unto them: How is it that ye do not keep the commandments of the Lord? How is it that ye will aperish, because of the hardness of your hearts?

11 Do ye not remember the things which the Lord hath said?—If ye will not harden your hearts, and aask me in bfaith, believing that ye shall receive, with diligence in keeping my commandments, surely these things shall be made known unto you.

12 Behold, I say unto you, that the house of Israel was compared unto an olive tree, by the Spirit of the Lord which was in our father; and behold are we not broken off from the house of Israel, and are we not a abranch of the house of Israel?

13 And now, the thing which our father meaneth concerning the grafting in of the natural branches through the fulness of the Gentiles, is, that in the latter days, when our seed shall have adwindled in unbelief, yea, for the space of many years, and many generations after the bMessiah shall be manifested in body unto the children of men, then shall the fulness of the cgospel of the Messiah come unto the Gentiles, and from the dGentiles unto the remnant of our seed—

14 And at that day shall the remnant of our aseed bknow that they are of the house of Israel, and that they are the ccovenant people of the Lord; and then shall they know and dcome to the eknowledge of their forefathers, and also to the knowledge of the gospel of their Redeemer, which was ministered unto their fathers by him; wherefore, they shall come to the knowledge of their Redeemer and the very points of his doctrine, that they may know how to come unto him and be saved.

15 And then at that day will they not rejoice and give praise unto their everlasting God, their arock and their salvation? Yea, at that day, will they not receive the strength and nourishment from the true bvine? Yea, will they not come unto the true fold of God?

16 Behold, I say unto you, Yea; they shall be remembered again among the house of Israel; they shall be agrafted in, being a natural branch of the olive tree, into the true olive tree.

17 And this is what our father meaneth; and he meaneth that it will not come to pass until after they are scattered by the Gentiles; and he meaneth that it shall come by way of the Gentiles, that the Lord may show his power unto the Gentiles, for the very cause that he shall be arejected of the Jews, or of the house of Israel.

18 Wherefore, our father hath not spoken of our seed alone, but also of all the house of Israel, pointing to the covenant which should be fulfilled in the latter days; which covenant the Lord made to our father Abraham, saying: In thy aseed shall all the kindreds of the earth be bblessed.

19 And it came to pass that I, Nephi, spake much unto them concerning these things; yea, I spake unto them concerning the arestoration of the Jews in the latter days.

20 And I did rehearse unto them the words of aIsaiah, who spake bconcerning the crestoration of the Jews, or of the house of Israel; and after they were restored they should no more be confounded, neither should they be scattered again. And it came to pass that I did speak many words unto my brethren, that they were pacified and did dhumble themselves before the Lord.

21 And it came to pass that they did speak unto me again, saying: What meaneth this thing which our father saw in a dream? What meaneth the atree which he saw?

22 And I said unto them: It was a representation of the atree of life.

23 And they said unto me: What meaneth the arod of iron which our father saw, that led to the tree?

24 And I said unto them that it was the aword of God; and whoso would hearken unto the word of God, and would bhold fast unto it, they would never perish; neither could the ctemptations and the fiery ddarts of the eadversary overpower them unto blindness, to lead them away to destruction.

25 Wherefore, I, Nephi, did exhort them to give aheed unto the word of the Lord; yea, I did exhort them with all the energies of my soul, and with all the bfaculty which I possessed, that they would give heed to the word of God and remember to keep his commandments always in all things.

26 And they said unto me: What meaneth the ariver of water which our father saw?

27 And I said unto them that the awater which my father saw was bfilthiness; and so much was his mind swallowed up in other things that he beheld not the filthiness of the water.

28 And I said unto them that it was an awful agulf, which separated the wicked from the tree of life, and also from the saints of God.

29 And I said unto them that it was a representation of that awful ahell, which the angel said unto me was prepared for the wicked.

30 And I said unto them that our father also saw that the ajustice of God did also divide the wicked from the righteous; and the brightness thereof was like unto the brightness of a flaming bfire, which ascendeth up unto God forever and ever, and hath no end.

31 And they said unto me: Doth this thing mean the torment of the body in the days of aprobation, or doth it mean the final state of the soul after the bdeath of the temporal body, or doth it speak of the things which are temporal?

32 And it came to pass that I said unto them that it was a representation of things both temporal and spiritual; for the day should come that they must be judged of their aworks, yea, even the works which were done by the temporal body in their days of bprobation.

33 Wherefore, if they should adie in their wickedness they must be bcast off also, as to the things which are spiritual, which are pertaining to righteousness; wherefore, they must be brought to stand before God, to be cjudged of their dworks; and if their works have been filthiness they must needs be efilthy; and if they be filthy it must needs be that they cannot fdwell in the kingdom of God; if so, the kingdom of God must be filthy also.

34 But behold, I say unto you, the kingdom of God is not filthy, and there cannot any unclean thing enter into the kingdom of God; wherefore there must needs be a place of afilthiness prepared for that which is filthy.

35 And there is a place prepared, yea, even that aawful bhell of which I have spoken, and the cdevil is the preparator of it; wherefore the final state of the souls of men is to dwell in the kingdom of God, or to be cast out because of that djustice of which I have spoken.

36 Wherefore, the wicked are rejected from the righteous, and also from that atree of life, whose fruit is most precious and most bdesirable above all other fruits; yea, and it is the cgreatest of all the dgifts of God. And thus I spake unto my brethren. Amen.

      • 1 Cor. 2:11 (10–12). TG Hardheartedness; Understanding.

      • Moses 7:44 (41–44).

      • Enos 1:13; Morm. 6:1.

      • Moses 1:10; JS—H 1:20, 48.

      • 1 Ne. 10:14 (2–15).

      • 2 Ne. 1:25 (24–27); Mosiah 10:14. TG Problem-Solving.

      • D&C 58:33.

      • TG Apostasy of Individuals.

      • James 1:5 (5–6). TG Prayer.

      • 1 Ne. 2:19 (18–21); 7:12 (9–13).

      • Gen. 49:22 (22–26); 1 Ne. 10:12 (12–14); 19:24. TG Israel, Joseph, People of.

      • 1 Ne. 12:22 (22–23); 2 Ne. 26:15.

      • TG Jesus Christ, Messiah.

      • TG Gospel; Mission of Latter-day Saints.

      • 1 Ne. 13:42; 22:9 (5–10); D&C 14:10. TG Gentiles.

      • 2 Ne. 10:2; 3 Ne. 5:23 (21–26); 21:7 (4–29).

      • 2 Ne. 3:12; 30:5; Morm. 7:9 (1, 9–10).

      • TG Abrahamic Covenant.

      • Jacob 3:6.

      • D&C 3:18 (16–20). See also title page of the Book of Mormon.

      • TG Rock.

      • Gen. 49:11; John 15:1.

      • Jacob 5:54 (1–77).

      • TG Jesus Christ, Betrayal of; Jesus Christ, Crucifixion of.

      • Gen. 12:3 (1–3); Abr. 2:11 (6–11). TG Seed of Abraham.

      • TG Israel, Mission of.

      • Isa. 42:22 (22–23); 1 Ne. 19:15. TG Israel, Gathering of; Israel, Judah, People of.

      • 1 Ne. 19:23.

      • Isa. 40:9.

      • TG Israel, Restoration of.

      • 1 Ne. 16:5 (5, 24, 39).

      • 1 Ne. 8:10 (10–12).

      • 1 Ne. 11:4; Moses 3:9.

      • 1 Ne. 8:19 (19–24).

      • 1 Ne. 8:19. TG Gospel.

      • Prov. 4:13.

      • 1 Ne. 8:23. TG Temptation.

      • Eph. 6:16; D&C 3:8; 27:17.

      • TG Devil.

      • D&C 11:2; 32:4; 84:43 (43–44). TG Scriptures, Study of.

      • W of M 1:18.

      • 1 Ne. 8:13.

      • 1 Ne. 12:16 (16–18).

      • TG Filthiness.

      • Luke 16:26; 1 Ne. 12:18; 2 Ne. 1:13.

      • 1 Ne. 8:32 (13–14, 32). TG Hell.

      • TG God, Justice of; Justice.

      • Num. 11:1 (1, 10); 2 Ne. 26:6.

      • TG Probation.

      • Alma 40:11 (6–26).

      • TG Good Works.

      • TG Probation.

      • Ezek. 18:26; Mosiah 15:26; Moro. 10:26.

      • Alma 12:16; 40:26.

      • TG Jesus Christ, Judge; Judgment, the Last.

      • Ps. 33:15 (13–15); 3 Ne. 27:25 (23–27).

      • 2 Ne. 9:16; D&C 88:35.

      • Ps. 15:1 (1–5); 24:3 (3–4); Mosiah 15:23; Alma 11:37; D&C 76:62 (50–70); Moses 6:57 (55–59).

      • TG Filthiness.

      • 2 Ne. 9:19; Mosiah 26:27.

      • TG Hell.

      • 1 Ne. 14:9; D&C 1:35.

      • TG Justice.

      • Gen. 2:9; 1 Ne. 8:11; 2 Ne. 2:15.

      • 1 Ne. 8:12.

      • Hel. 5:8.

      • D&C 14:7. TG God, Gifts of.


1 Nephi 16

Chapter 16

The wicked take the truth to be hard—Lehi’s sons marry the daughters of Ishmael—The Liahona guides their course in the wilderness—Messages from the Lord are written on the Liahona from time to time—Ishmael dies; his family murmurs because of afflictions. About 600–592 B.C.

1 And now it came to pass that after I, Nephi, had made an end of speaking to my brethren, behold they said unto me: Thou hast declared unto us hard things, more than we are able to bear.

2 And it came to pass that I said unto them that I knew that I had spoken ahard things against the wicked, according to the truth; and the righteous have I justified, and testified that they should be lifted up at the last day; wherefore, the bguilty taketh the ctruth to be hard, for it dcutteth them to the very center.

3 And now my brethren, if ye were righteous and were willing to hearken to the truth, and give heed unto it, that ye might awalk uprightly before God, then ye would not murmur because of the truth, and say: Thou speakest hard things against us.

4 And it came to pass that I, Nephi, did exhort my brethren, with all diligence, to keep the commandments of the Lord.

5 And it came to pass that they did ahumble themselves before the Lord; insomuch that I had joy and great hopes of them, that they would walk in the paths of righteousness.

6 Now, all these things were said and done as my father dwelt in a tent in the avalley which he called Lemuel.

7 And it came to pass that I, Nephi, took one of the adaughters of Ishmael to bwife; and also, my brethren took of the cdaughters of Ishmael to wife; and also dZoram took the eldest daughter of Ishmael to wife.

8 And thus my father had fulfilled all the acommandments of the Lord which had been given unto him. And also, I, Nephi, had been blessed of the Lord exceedingly.

9 And it came to pass that the voice of the Lord spake unto my father by night, and commanded him that on the morrow he should take his ajourney into the wilderness.

10 And it came to pass that as my father arose in the morning, and went forth to the tent door, to his great astonishment he beheld upon the ground a round aball of curious workmanship; and it was of fine brass. And within the ball were two spindles; and the one bpointed the way whither we should go into the wilderness.

11 And it came to pass that we did gather together whatsoever things we should carry into the wilderness, and all the remainder of our provisions which the Lord had given unto us; and we did take aseed of every kind that we might carry into the wilderness.

12 And it came to pass that we did take our tents and depart into the wilderness, across the river Laman.

13 And it came to pass that we traveled for the space of four days, nearly a south-southeast direction, and we did pitch our tents again; and we did call the name of the place aShazer.

14 And it came to pass that we did take our bows and our arrows, and go forth into the wilderness to slay food for our families; and after we had slain food for our families we did return again to our families in the wilderness, to the place of Shazer. And we did go forth again in the wilderness, following the same direction, keeping in the most fertile parts of the wilderness, which were in the borders near the aRed Sea.

15 And it came to pass that we did travel for the space of many days, aslaying food by the way, with our bows and our arrows and our stones and our slings.

16 And we did follow the adirections of the ball, which led us in the more fertile parts of the wilderness.

17 And after we had traveled for the space of many days, we did pitch our tents for the space of a time, that we might again rest ourselves and obtain food for our families.

18 And it came to pass that as I, Nephi, went forth to slay food, behold, I did break my bow, which was made of fine asteel; and after I did break my bow, behold, my brethren were angry with me because of the loss of my bow, for we did obtain no food.

19 And it came to pass that we did return without food to our families, and being much fatigued, because of their journeying, they did suffer much for the want of food.

20 And it came to pass that Laman and Lemuel and the sons of Ishmael did begin to murmur exceedingly, because of their sufferings and afflictions in the wilderness; and also my father began to murmur against the Lord his God; yea, and they were all exceedingly sorrowful, even that they did amurmur against the Lord.

21 Now it came to pass that I, Nephi, having been afflicted with my brethren because of the loss of my bow, and their bows having lost their asprings, it began to be exceedingly difficult, yea, insomuch that we could obtain no food.

22 And it came to pass that I, Nephi, did speak much unto my brethren, because they had hardened their hearts again, even unto acomplaining against the Lord their God.

23 And it came to pass that I, Nephi, did amake out of wood a bow, and out of a straight stick, an arrow; wherefore, I did arm myself with a bow and an arrow, with a sling and with stones. And I said unto my bfather: Whither shall I go to obtain food?

24 And it came to pass that he did ainquire of the Lord, for they had bhumbled themselves because of my words; for I did say many things unto them in the energy of my soul.

25 And it came to pass that the voice of the Lord came unto my father; and he was truly achastened because of his murmuring against the Lord, insomuch that he was brought down into the depths of sorrow.

26 And it came to pass that the voice of the Lord said unto him: Look upon the ball, and behold the things which are written.

27 And it came to pass that when my father beheld the things which were awritten upon the ball, he did fear and tremble exceedingly, and also my brethren and the sons of Ishmael and our wives.

28 And it came to pass that I, Nephi, beheld the pointers which were in the ball, that they did work according to the afaith and diligence and heed which we did give unto them.

29 And there was also written upon them a new writing, which was plain to be read, which did give us aunderstanding concerning the ways of the Lord; and it was written and changed from time to time, according to the faith and diligence which we gave unto it. And thus we see that by bsmall means the Lord can bring about great things.

30 And it came to pass that I, Nephi, did go forth up into the top of the mountain, according to the adirections which were given upon the ball.

31 And it came to pass that I did slay wild abeasts, insomuch that I did obtain food for our families.

32 And it came to pass that I did return to our tents, bearing the beasts which I had slain; and now when they beheld that I had obtained afood, how great was their joy! And it came to pass that they did humble themselves before the Lord, and did give thanks unto him.

33 And it came to pass that we did again take our journey, traveling nearly the same course as in the beginning; and after we had traveled for the space of many days we did pitch our tents again, that we might tarry for the space of a time.

34 And it came to pass that aIshmael died, and was buried in the place which was called bNahom.

35 And it came to pass that the daughters of Ishmael did amourn exceedingly, because of the loss of their father, and because of their bafflictions in the wilderness; and they did cmurmur against my father, because he had brought them out of the land of Jerusalem, saying: Our father is dead; yea, and we have wandered much in the wilderness, and we have suffered much affliction, hunger, thirst, and fatigue; and after all these sufferings we must perish in the wilderness with hunger.

36 And thus they did murmur against my father, and also against me; and they were desirous to areturn again to Jerusalem.

37 And Laman said unto Lemuel and also unto the sons of Ishmael: Behold, let us aslay our father, and also our brother Nephi, who has taken it upon him to be our bruler and our teacher, who are his elder brethren.

38 Now, he says that the Lord has talked with him, and also that aangels have ministered unto him. But behold, we know that he lies unto us; and he tells us these things, and he worketh many things by his cunning arts, that he may deceive our eyes, thinking, perhaps, that he may lead us away into some strange wilderness; and after he has led us away, he has thought to make himself a king and a ruler over us, that he may do with us according to his will and pleasure. And after this manner did my brother Laman bstir up their hearts to canger.

39 And it came to pass that the Lord was with us, yea, even the voice of the Lord came and did speak many words unto them, and did achasten them exceedingly; and after they were chastened by the voice of the Lord they did turn away their anger, and did repent of their sins, insomuch that the Lord did bless us again with food, that we did not perish.

      • Acts 7:54; 2 Ne. 33:5; Enos 1:23; W of M 1:17. TG Chastening.

      • John 3:20 (19–21); 7:7; Hel. 13:24 (24–27).

      • Prov. 15:10; 2 Ne. 1:26; 9:40.

      • Acts 5:33; Mosiah 13:7; Moses 6:37.

      • D&C 5:21. TG Walking with God.

      • 1 Ne. 15:20; 16:24 (24, 39); 18:4.

      • 1 Ne. 2:14 (8, 14); 9:1.

      • 1 Ne. 7:1 (1, 19); 18:19 (19–20).

      • TG Marriage, Marry.

      • 1 Ne. 7:6.

      • 1 Ne. 4:35; 2 Ne. 5:6 (5–6).

      • 1 Ne. 3:18; 5:21; 7:2.

      • Omni 1:16.

      • 1 Ne. 16:16; Alma 37:38 (38–47).

      • Ex. 13:21.

      • 1 Ne. 8:1; 18:6; Ether 1:41; 2:3.

      • HEB twisting, intertwining.

      • 1 Ne. 2:5; D&C 17:1.

      • Alma 17:7.

      • 1 Ne. 16:10 (10, 16, 26); 18:12 (12, 21); 2 Ne. 5:12; Alma 37:38 (38–47); D&C 17:1.

      • 2 Sam. 22:35; Ps. 18:34.

      • TG Murmuring.

      • Gen. 49:24.

      • Ex. 16:8; Num. 11:1 (1–2); D&C 29:19.

      • TG Initiative.

      • TG Honoring Father and Mother.

      • TG Guidance, Divine; Prayer.

      • 1 Ne. 15:20; 16:5.

      • Ether 2:14. TG Chastening; Repent.

      • TG Warn.

      • Alma 37:40. TG Faith.

      • TG Understanding.

      • 2 Kgs. 5:13; James 3:4; Alma 37:6 (6–8, 41); D&C 123:16.

      • TG Guidance, Divine.

      • Gen. 9:3.

      • 2 Ne. 1:24. TG Food; Thanksgiving.

      • 1 Ne. 7:2 (2–6, 19).

      • HEB probably “consolation,” from verb naham, “be sorry, console oneself.”

      • TG Mourning.

      • TG Affliction.

      • TG Murmuring.

      • Num. 14:4 (1–5).

      • 1 Ne. 17:44; 2 Ne. 1:24. TG Murder.

      • Gen. 37:10 (9–11); Num. 16:13; 1 Ne. 2:22; 18:10.

      • 1 Ne. 3:30 (30–31); 4:3.

      • TG Provoking.

      • TG Anger.

      • TG Chastening.


1 Nephi 17

Chapter 17

Nephi is commanded to build a ship—His brethren oppose him—He exhorts them by recounting the history of God’s dealings with Israel—Nephi is filled with the power of God—His brethren are forbidden to touch him, lest they wither as a dried reed. About 592–591 B.C.

1 And it came to pass that we did again take our journey in the wilderness; and we did travel nearly eastward from that time forth. And we did travel and awade through much affliction in the wilderness; and our bwomen did bear children in the wilderness.

2 And so great were the ablessings of the Lord upon us, that while we did live upon braw cmeat in the wilderness, our women did give plenty of suck for their children, and were strong, yea, even like unto the men; and they began to bear their journeyings without murmurings.

3 And thus we see that the commandments of God must be fulfilled. And if it so be that the children of men keep the commandments of God he doth nourish them, and astrengthen them, and provide means whereby they can accomplish the thing which he has commanded them; wherefore, he did bprovide means for us while we did sojourn in the wilderness.

4 And we did sojourn for the space of many years, yea, even eight years in the wilderness.

5 And we did come to the land which we called aBountiful, because of its much fruit and also wild honey; and all these things were prepared of the Lord that we might not perish. And we beheld the sea, which we called Irreantum, which, being interpreted, is many waters.

6 And it came to pass that we did pitch our tents by the seashore; and notwithstanding we had suffered many aafflictions and much difficulty, yea, even so much that we cannot write them all, we were exceedingly rejoiced when we came to the seashore; and we called the place Bountiful, because of its much fruit.

7 And it came to pass that after I, Nephi, had been in the land of Bountiful for the space of many days, the voice of the Lord came unto me, saying: aArise, and get thee into the mountain. And it came to pass that I arose and went up into the mountain, and cried unto the Lord.

8 And it came to pass that the Lord spake unto me, saying: Thou shalt aconstruct a ship, after the bmanner which I shall show thee, that I may carry thy people across these waters.

9 And I said: Lord, whither shall I go that I may find ore to molten, that I may make atools to construct the ship after the manner which thou hast shown unto me?

10 And it came to pass that the Lord told me whither I should go to find ore, that I might make tools.

11 And it came to pass that I, Nephi, did make a bellows wherewith to ablow the fire, of the skins of beasts; and after I had made a bellows, that I might have wherewith to blow the fire, I did smite two stones together that I might make fire.

12 For the Lord had not hitherto suffered that we should make much fire, as we journeyed in the wilderness; for he said: I will make thy food become sweet, that ye acook it not;

13 And I will also be your alight in the wilderness; and I will prepare the way before you, if it so be that ye shall keep my commandments; wherefore, inasmuch as ye shall keep my commandments ye shall be led towards the bpromised land; and ye shall cknow that it is by me that ye are led.

14 Yea, and the Lord said also that: After ye have arrived in the promised land, ye shall aknow that I, the Lord, am bGod; and that I, the Lord, did cdeliver you from destruction; yea, that I did bring you out of the land of Jerusalem.

15 Wherefore, I, Nephi, did strive to keep the acommandments of the Lord, and I did bexhort my brethren to faithfulness and diligence.

16 And it came to pass that I did amake tools of the ore which I did molten out of the rock.

17 And when my brethren saw that I was about to abuild a ship, they began to bmurmur against me, saying: Our brother is a fool, for he thinketh that he can build a ship; yea, and he also thinketh that he can cross these great waters.

18 And thus my brethren did acomplain against me, and were desirous that they might not labor, for they did not bbelieve that I could build a ship; neither would they believe that I was instructed of the Lord.

19 And now it came to pass that I, Nephi, was exceedingly sorrowful because of the hardness of their hearts; and now when they saw that I began to be sorrowful they were glad in their hearts, insomuch that they did arejoice over me, saying: We knew that ye could not construct a ship, for we knew that ye were lacking in judgment; wherefore, thou canst not accomplish so great a work.

20 And thou art like unto our father, led away by the foolish aimaginations of his heart; yea, he hath led us out of the land of Jerusalem, and we have wandered in the wilderness for these many years; and our women have toiled, being big with child; and they have borne children in the wilderness and suffered all things, save it were death; and it would have been better that they had died before they came out of Jerusalem than to have suffered these afflictions.

21 Behold, these many years we have suffered in the wilderness, which time we might have enjoyed our possessions and the land of our inheritance; yea, and we might have been happy.

22 And we know that the people who were in the land of Jerusalem were a arighteous people; for they kept the statutes and judgments of the Lord, and all his commandments, according to the law of Moses; wherefore, we know that they are a righteous people; and our father hath judged them, and hath led us away because we would hearken unto his words; yea, and our brother is like unto him. And after this manner of language did my brethren murmur and complain against us.

23 And it came to pass that I, Nephi, spake unto them, saying: Do ye believe that our fathers, who were the children of Israel, would have been led away out of the hands of the aEgyptians if they had not hearkened unto the words of the Lord?

24 Yea, do ye suppose that they would have been led out of bondage, if the Lord had not commanded Moses that he should alead them out of bondage?

25 Now ye know that the children of Israel were in abondage; and ye know that they were laden with btasks, which were grievous to be borne; wherefore, ye know that it must needs be a good thing for them, that they should be cbrought out of bondage.

26 Now ye know that aMoses was commanded of the Lord to do that great work; and ye know that by his bword the waters of the Red Sea were divided hither and thither, and they passed through on dry ground.

27 But ye know that the Egyptians were adrowned in the Red Sea, who were the armies of Pharaoh.

28 And ye also know that they were fed with amanna in the wilderness.

29 Yea, and ye also know that Moses, by his word according to the power of God which was in him, asmote the rock, and there came forth water, that the children of Israel might quench their thirst.

30 And notwithstanding they being led, the Lord their God, their Redeemer, going before them, aleading them by day and giving light unto them by night, and doing all things for them which were bexpedient for man to receive, they hardened their hearts and blinded their minds, and creviled against Moses and against the true and living God.

31 And it came to pass that according to his word he did adestroy them; and according to his word he did blead them; and according to his word he did do all things for them; and there was not any thing done save it were by his word.

32 And after they had crossed the river Jordan he did make them mighty unto the adriving out of the children of the land, yea, unto the scattering them to destruction.

33 And now, do ye suppose that the children of this land, who were in the land of promise, who were driven out by our fathers, do ye suppose that they were righteous? Behold, I say unto you, Nay.

34 Do ye suppose that our fathers would have been more choice than they if they had been righteous? I say unto you, Nay.

35 Behold, the Lord esteemeth all aflesh in one; he that is brighteous is cfavored of God. But behold, this dpeople had rejected every word of God, and they were ripe in iniquity; and the fulness of the wrath of God was upon them; and the Lord did curse the land against them, and bless it unto our fathers; yea, he did curse it against them unto their destruction, and he did bless it unto our fathers unto their obtaining power over it.

36 Behold, the Lord hath created the aearth that it should be binhabited; and he hath created his children that they should possess it.

37 And he araiseth up a righteous nation, and destroyeth the nations of the wicked.

38 And he leadeth away the righteous into precious alands, and the wicked he bdestroyeth, and curseth the land unto them for their sakes.

39 He ruleth high in the heavens, for it is his throne, and this earth is his afootstool.

40 And he loveth those who will have him to be their God. Behold, he loved our afathers, and he bcovenanted with them, yea, even Abraham, cIsaac, and dJacob; and he remembered the covenants which he had made; wherefore, he did bring them out of the land of eEgypt.

41 And he did straiten them in the wilderness with his rod; for they ahardened their hearts, even as ye have; and the Lord straitened them because of their iniquity. He sent fiery flying bserpents among them; and after they were bitten he prepared a way that they might be chealed; and the labor which they had to perform was to look; and because of the dsimpleness of the way, or the easiness of it, there were many who perished.

42 And they did harden their hearts from time to time, and they did arevile against bMoses, and also against God; nevertheless, ye know that they were led forth by his matchless power into the land of promise.

43 And now, after all these things, the time has come that they have become wicked, yea, nearly unto ripeness; and I know not but they are at this day about to be adestroyed; for I know that the day must surely come that they must be destroyed, save a few only, who shall be led away into captivity.

44 Wherefore, the Lord acommanded my father that he should depart into the wilderness; and the Jews also sought to take away his life; yea, and bye also have sought to take away his life; wherefore, ye are murderers in your hearts and ye are like unto them.

45 Ye are aswift to do iniquity but slow to remember the Lord your God. Ye have seen an bangel, and he spake unto you; yea, ye have heard his voice from time to time; and he hath spoken unto you in a still small voice, but ye were cpast feeling, that ye could not feel his words; wherefore, he has spoken unto you like unto the voice of thunder, which did cause the earth to shake as if it were to divide asunder.

46 And ye also know that by the apower of his almighty word he can cause the earth that it shall pass away; yea, and ye know that by his word he can cause the rough places to be made smooth, and smooth places shall be broken up. O, then, why is it, that ye can be so hard in your hearts?

47 Behold, my soul is rent with anguish because of you, and my heart is pained; I fear lest ye shall be cast off forever. Behold, I am afull of the Spirit of God, insomuch that my frame has bno strength.

48 And now it came to pass that when I had spoken these words they were angry with me, and were desirous to throw me into the depths of the sea; and as they came forth to lay their hands upon me I spake unto them, saying: In the name of the Almighty God, I command you that ye atouch me not, for I am filled with the bpower of God, even unto the consuming of my flesh; and whoso shall lay his hands upon me shall cwither even as a dried reed; and he shall be as naught before the power of God, for God shall smite him.

49 And it came to pass that I, Nephi, said unto them that they should murmur no more against their father; neither should they withhold their labor from me, for God had commanded me that I should abuild a ship.

50 And I said unto them: aIf God had commanded me to do all things I could do them. If he should command me that I should say unto this water, be thou earth, it should be earth; and if I should say it, it would be done.

51 And now, if the Lord has such great power, and has wrought so many miracles among the children of men, how is it that he cannot ainstruct me, that I should build a ship?

52 And it came to pass that I, Nephi, said many things unto my brethren, insomuch that they were aconfounded and could not contend against me; neither durst they lay their hands upon me nor touch me with their fingers, even for the space of many days. Now they durst not do this lest they should wither before me, so powerful was the bSpirit of God; and thus it had wrought upon them.

53 And it came to pass that the Lord said unto me: Stretch forth thine hand again unto thy brethren, and they shall not wither before thee, but I will ashock them, saith the Lord, and this will I do, that they may know that I am the Lord their God.

54 And it came to pass that I stretched forth my hand unto my brethren, and they did not wither before me; but the Lord did shake them, even according to the word which he had spoken.

55 And now, they said: We know of a surety that the Lord is awith thee, for we know that it is the power of the Lord that has shaken us. And they fell down before me, and were about to bworship me, but I would not suffer them, saying: I am thy brother, yea, even thy younger brother; wherefore, worship the Lord thy God, and honor thy father and thy mother, that thy cdays may be long in the land which the Lord thy God shall give thee.

      • Ps. 69:2 (1–2, 14).

      • TG Woman.

      • TG Blessing.

      • 1 Ne. 17:12.

      • Ex. 16:13 (12–13); 1 Ne. 18:6. TG Meat.

      • Ex. 1:19; Ezra 8:22 (22–23); Isa. 45:24; Mosiah 2:41; Alma 26:12. TG Strength.

      • Gen. 18:14; 1 Ne. 3:7.

      • Alma 22:29 (29–33).

      • 2 Ne. 4:20.

      • Ezek. 3:22 (22–27).

      • Gen. 6:14 (14–16).

      • Ex. 25:40; 1 Chr. 28:12 (11–12, 19); 1 Ne. 18:2.

      • Deut. 8:9; 1 Kgs. 6:7; 1 Chr. 22:3 (3, 14); Job 28:2; Isa. 44:12.

      • Isa. 54:16.

      • 1 Ne. 17:2.

      • Alma 5:37 (37–38); D&C 88:66.

      • 1 Ne. 2:20; 4:14; Jacob 2:12.

      • Ex. 6:7; 13:21. TG Guidance, Divine.

      • 2 Ne. 1:4. TG God, Knowledge about; Testimony.

      • D&C 5:2.

      • TG Deliver.

      • 1 Kgs. 2:3; Prov. 7:2.

      • Acts 14:22; Titus 2:15; Heb. 3:13.

      • TG Skill.

      • 1 Ne. 17:49 (8, 49–51); 18:1 (1–6).

      • TG Murmuring.

      • 1 Ne. 3:28; 7:6 (6–19); 18:10 (9–22).

      • TG Unbelief.

      • TG Mocking; Persecution.

      • 1 Ne. 2:11; 5:4 (2–4).

      • 1 Ne. 1:19 (4, 13, 18–20).

      • Ex. 20:2; Ps. 80:8; Moses 1:26.

      • Ex. 3:10 (2–10); Hosea 12:13 (12–14); 1 Ne. 19:10; 2 Ne. 3:9; 25:20.

      • Gen. 15:13 (13–14); Mosiah 11:21; D&C 101:79. TG Israel, Bondage of, in Egypt.

      • Ex. 1:11 (10–11); 2:11; 1 Ne. 20:10.

      • Ex. 5:1.

      • Josh. 24:6; Jer. 2:2; Acts 7:27 (22–39).

      • Ex. 14:21 (19–31); Josh. 2:10; Neh. 9:11; 1 Ne. 4:2; Mosiah 7:19; Hel. 8:11; D&C 8:3; Moses 1:25. TG Israel, Deliverance of.

      • Josh. 24:6.

      • Ex. 16:15 (4, 14–15, 35); Num. 11:7 (7–8); Deut. 8:3; Neh. 9:20; Hosea 13:6 (5–8); John 6:49; Mosiah 7:19.

      • Ex. 17:6; Num. 20:11; Deut. 8:15; Neh. 9:15; 1 Ne. 20:21; 2 Ne. 25:20.

      • Ex. 13:18 (18, 20).

      • D&C 18:18; 88:64 (64–65).

      • Ex. 32:8; Num. 14:11 (11–12); Ezek. 20:13 (13–16); D&C 84:24 (23–25).

      • Num. 26:65.

      • Ex. 15:13; 1 Ne. 5:15; D&C 103:16 (16–18).

      • Ex. 34:11; Num. 33:52 (52–53); Josh. 11:6; 24:8.

      • Acts 10:15 (15, 34); Rom. 2:11; 2 Ne. 26:33 (23–33).

      • Ps. 55:22; John 15:10; 1 Ne. 22:17.

      • 1 Sam. 2:30; 1 Kgs. 2:3; Ps. 97:10; 145:20 (1–21); Alma 13:4; 28:13; D&C 82:10 (8–10).

      • Gen. 15:16; Ex. 23:31 (28–31); Deut. 7:10; Josh. 2:24.

      • Gen. 1:28 (26–28); Jer. 27:5; Moses 1:29. TG Earth, Purpose of; Man, a Spirit Child of Heavenly Father; Man, Physical Creation of.

      • Isa. 45:18.

      • Ps. 1:6; Prov. 14:34; Isa. 45:1 (1–3); 1 Ne. 4:13; Ether 2:10; D&C 98:32 (31–32); 117:6.

      • TG Lands of Inheritance.

      • Lev. 20:22.

      • Isa. 66:1; Lam. 2:1; D&C 38:17; Abr. 2:7.

      • TG Israel, Origins of.

      • TG Abrahamic Covenant.

      • Gen. 21:12; D&C 27:10.

      • Gen. 28:4 (1–5).

      • Deut. 4:37 (37–38).

      • 2 Kgs. 17:7 (7–23).

      • Num. 21:6 (4–9); Deut. 8:15; Alma 33:19 (18–22).

      • Hosea 11:3; John 3:14; 2 Ne. 25:20.

      • Alma 37:46 (44–47); Hel. 8:15.

      • Ex. 32:23; Num. 14:2 (1–12). TG Reviling.

      • D&C 84:23.

      • Hosea 7:13. TG Israel, Scattering of.

      • 1 Ne. 2:2 (1–2).

      • 1 Ne. 16:37.

      • Mosiah 13:29.

      • 1 Ne. 4:3.

      • Acts 17:27; Eph. 4:19; 1 Ne. 2:14.

      • Hel. 12:10 (6–18).

      • Micah 3:8.

      • Dan. 10:8 (8, 17); 1 Ne. 1:7; 19:20.

      • Mosiah 13:3.

      • 2 Ne. 1:27 (26–27). TG God, Power of; Priesthood, Power of.

      • 1 Kgs. 13:4 (4–7); Moses 1:11; 6:47.

      • 1 Ne. 17:17; 18:1 (1–6).

      • Philip. 4:13; 1 Ne. 3:7; D&C 24:13.

      • Gen. 6:14 (14–16); 1 Ne. 18:1.

      • IE ashamed, overawed.

      • TG God, Spirit of.

      • IE cause to shake or tremble; see vv. 54–55.

      • Ex. 3:12; Alma 38:4.

      • Dan. 2:46; Acts 14:15 (11–15).

      • Ex. 20:12; Prov. 9:11; Mosiah 14:10; Hel. 7:24; D&C 5:33.


1 Nephi 18

Chapter 18

The ship is finished—The births of Jacob and Joseph are mentioned—The company embarks for the promised land—The sons of Ishmael and their wives join in revelry and rebellion—Nephi is bound, and the ship is driven back by a terrible tempest—Nephi is freed, and by his prayer the storm ceases—The people arrive in the promised land. About 591–589 B.C.

1 And it came to pass that they did aworship the Lord, and did go forth with me; and we did work timbers of curious bworkmanship. And the Lord did show me from time to time after what manner I should work the timbers of the cship.

2 Now I, Nephi, did not work the timbers after the manner which was learned by men, neither did I build the ship after the manner of men; but I did build it after the manner which the Lord had shown unto me; wherefore, it was not after the manner of men.

3 And I, Nephi, did go into the mount oft, and I did apray oft unto the Lord; wherefore the Lord bshowed unto me cgreat things.

4 And it came to pass that after I had finished the ship, according to the word of the Lord, my brethren beheld that it was good, and that the workmanship thereof was exceedingly fine; wherefore, they did ahumble themselves again before the Lord.

5 And it came to pass that the voice of the Lord came unto my father, that we should arise and go down into the ship.

6 And it came to pass that on the morrow, after we had prepared all things, much fruits and ameat from the wilderness, and honey in abundance, and provisions according to that which the Lord had commanded us, we did go down into the ship, with all our loading and our bseeds, and whatsoever thing we had brought with us, every one according to his age; wherefore, we did all go down into the cship, with our wives and our children.

7 And now, my father had begat two sons in the wilderness; the elder was called aJacob and the younger bJoseph.

8 And it came to pass after we had all gone down into the ship, and had taken with us our provisions and things which had been commanded us, we did put forth into the asea and were driven forth before the wind towards the bpromised land.

9 And after we had been adriven forth before the wind for the space of many days, behold, my brethren and the sons of Ishmael and also their wives began to make themselves merry, insomuch that they began to dance, and to sing, and to speak with much brudeness, yea, even that they did forget by what power they had been brought thither; yea, they were lifted up unto exceeding rudeness.

10 And I, Nephi, began to fear exceedingly lest the Lord should be angry with us, and smite us because of our iniquity, that we should be swallowed up in the depths of the sea; wherefore, I, Nephi, began to speak to them with much soberness; but behold they were aangry with me, saying: We will not that our younger brother shall be a bruler over us.

11 And it came to pass that Laman and Lemuel did take me and abind me with cords, and they did treat me with much harshness; nevertheless, the Lord did suffer it that he might show forth his power, unto the fulfilling of his word which he had bspoken concerning the wicked.

12 And it came to pass that after they had bound me insomuch that I could not move, the acompass, which had been prepared of the Lord, did cease to work.

13 Wherefore, they knew not whither they should steer the ship, insomuch that there arose a great astorm, yea, a great and terrible tempest, and we were bdriven back upon the waters for the space of three days; and they began to be frightened exceedingly lest they should be drowned in the sea; nevertheless they did not loose me.

14 And on the fourth day, which we had been driven back, the tempest began to be exceedingly sore.

15 And it came to pass that we were about to be swallowed up in the depths of the sea. And after we had been driven back upon the waters for the space of four days, my brethren began to asee that the judgments of God were upon them, and that they must perish save that they should repent of their iniquities; wherefore, they came unto me, and loosed the bands which were upon my wrists, and behold they had swollen exceedingly; and also mine ankles were much swollen, and great was the soreness thereof.

16 Nevertheless, I did look unto my God, and I did apraise him all the day long; and I did not murmur against the Lord because of mine afflictions.

17 Now my father, Lehi, had said many things unto them, and also unto the sons of aIshmael; but, behold, they did breathe out much threatenings against anyone that should speak for me; and my parents being bstricken in years, and having csuffered much grief because of their dchildren, they were brought down, yea, even upon their sick-beds.

18 Because of their grief and much sorrow, and the iniquity of my brethren, they were brought near even to be carried out of this time to meet their God; yea, their agrey hairs were about to be brought down to lie low in the dust; yea, even they were near to be cast with sorrow into a watery grave.

19 And Jacob and Joseph also, being young, having need of much nourishment, were grieved because of the afflictions of their mother; and also amy wife with her tears and prayers, and also my children, did not soften the hearts of my brethren that they would loose me.

20 And there was nothing save it were the power of God, which threatened them with destruction, could soften their ahearts; wherefore, when they saw that they were about to be swallowed up in the depths of the sea they repented of the thing which they had done, insomuch that they loosed me.

21 And it came to pass after they had loosed me, behold, I took the compass, and it did work whither I desired it. And it came to pass that I aprayed unto the Lord; and after I had prayed the winds did cease, and the storm did cease, and there was a great calm.

22 And it came to pass that I, Nephi, did guide the ship, that we sailed again towards the promised land.

23 And it came to pass that after we had sailed for the space of many days we did arrive at the apromised land; and we went forth upon the land, and did pitch our tents; and we did call it the promised land.

24 And it came to pass that we did begin to till the earth, and we began to plant seeds; yea, we did put all our aseeds into the earth, which we had brought from the land of Jerusalem. And it came to pass that they did grow exceedingly; wherefore, we were blessed in abundance.

25 And it came to pass that we did find upon the land of promise, as we journeyed in the wilderness, that there were abeasts in the forests of every kind, both the cow and the ox, and the ass and the horse, and the goat and the wild goat, and all manner of wild animals, which were for the use of men. And we did find all manner of bore, both of cgold, and of silver, and of copper.

      • 1 Ne. 17:55.

      • TG Art.

      • 1 Ne. 17:49 (8, 17, 49–51).

      • Jer. 33:3.

      • TG Guidance, Divine.

      • 2 Ne. 1:24.

      • 1 Ne. 16:5.

      • 1 Ne. 17:2.

      • 1 Ne. 8:1; 16:11.

      • Gen. 7:7.

      • 2 Ne. 2:1.

      • 2 Ne. 3:1.

      • Ps. 8:8; 2 Ne. 10:20.

      • 1 Ne. 2:20; 5:5 (5, 22). TG Promised Lands.

      • Ether 6:5.

      • 2 Ne. 1:2. TG Rioting and Reveling.

      • 1 Ne. 17:18 (17–55); 2 Ne. 4:13 (13–14).

      • Gen. 37:10 (9–11); 1 Ne. 16:37 (37–38); 2 Ne. 1:25 (25–27).

      • 1 Ne. 7:16 (16–20).

      • Ex. 23:7; Ps. 37:9 (8–13); Alma 14:11.

      • 1 Ne. 16:16 (10, 16, 26); 2 Ne. 5:12; Alma 37:38 (38–47); D&C 17:1.

      • Jonah 1:4; Matt. 8:24.

      • Mosiah 1:17.

      • Hel. 12:3.

      • Ezra 3:11 (11–13); 2 Ne. 9:49; Mosiah 2:20 (20–21); Alma 36:28; D&C 136:28.

      • 1 Ne. 7:4 (4–20).

      • Gen. 24:1.

      • TG Suffering.

      • TG Family, Children, Duties of; Honoring Father and Mother.

      • Gen. 42:38.

      • 1 Ne. 7:19; 16:7.

      • TG Hardheartedness.

      • Jonah 1:6.

      • Mosiah 10:13. TG Promised Lands.

      • 1 Ne. 8:1.

      • Enos 1:21.

      • 2 Ne. 5:15 (14–16).

      • Deut. 33:16 (13–17).


1 Nephi 19

Chapter 19

Nephi makes plates of ore and records the history of his people—The God of Israel will come six hundred years from the time Lehi left Jerusalem—Nephi tells of His sufferings and crucifixion—The Jews will be despised and scattered until the latter days, when they will return unto the Lord. About 588–570 B.C.

1 And it came to pass that the Lord commanded me, wherefore I did make plates of ore that I might engraven upon them the arecord of my people. And upon the plates which I made I did bengraven the record of my cfather, and also our journeyings in the wilderness, and the prophecies of my father; and also many of mine own prophecies have I engraven upon them.

2 And I knew not at the time when I made them that I should be commanded of the Lord to make athese plates; wherefore, the record of my father, and the genealogy of his fathers, and the more part of all our proceedings in the wilderness are engraven upon those first plates of which I have spoken; wherefore, the things which transpired before I made bthese plates are, of a truth, more particularly made mention upon the first plates.

3 And after I had made these plates by way of commandment, I, Nephi, received a commandment that the ministry and the prophecies, the more plain and precious parts of them, should be written upon athese plates; and that the things which were written should be kept for the instruction of my people, who should possess the land, and also for other bwise purposes, which purposes are known unto the Lord.

4 Wherefore, I, Nephi, did make a record upon the aother plates, which gives an account, or which gives a greater account of the wars and contentions and destructions of my people. And this have I done, and commanded my people what they should do after I was gone; and that these plates should be handed down from one generation to another, or from one prophet to another, until further commandments of the Lord.

5 And an account of my amaking these plates shall be given hereafter; and then, behold, I proceed according to that which I have spoken; and this I do that the more sacred things may be bkept for the knowledge of my people.

6 Nevertheless, I do not awrite anything upon plates save it be that I think it be bsacred. And now, if I do err, even did they err of old; not that I would excuse myself because of other men, but because of the cweakness which is in me, according to the flesh, I would excuse myself.

7 For the things which some men esteem to be of great worth, both to the body and soul, others set at anaught and trample under their feet. Yea, even the very God of Israel do men btrample under their feet; I say, trample under their feet but I would speak in other words—they set him at naught, and chearken not to the voice of his counsels.

8 And behold he acometh, according to the words of the angel, in bsix hundred years from the time my father left Jerusalem.

9 And the world, because of their iniquity, shall judge him to be a thing of naught; wherefore they scourge him, and he suffereth it; and they smite him, and he suffereth it. Yea, they aspit upon him, and he suffereth it, because of his loving bkindness and his clong-suffering towards the children of men.

10 And the aGod of our fathers, who were bled out of Egypt, out of bondage, and also were preserved in the wilderness by him, yea, the cGod of Abraham, and of Isaac, and the God of Jacob, dyieldeth himself, according to the words of the angel, as a man, into the hands of ewicked men, to be flifted up, according to the words of gZenock, and to be hcrucified, according to the words of Neum, and to be buried in a isepulchre, according to the words of jZenos, which he spake concerning the three days of kdarkness, which should be a sign given of his death unto those who should inhabit the isles of the sea, more especially given unto those who are of the lhouse of Israel.

11 For thus spake the prophet: The Lord God surely shall avisit all the house of Israel at that day, some with his bvoice, because of their righteousness, unto their great joy and salvation, and others with the cthunderings and the lightnings of his power, by tempest, by fire, and by dsmoke, and evapor of fdarkness, and by the opening of the gearth, and by hmountains which shall be carried up.

12 And aall these things must surely come, saith the prophet bZenos. And the crocks of the earth must rend; and because of the dgroanings of the earth, many of the kings of the isles of the sea shall be wrought upon by the Spirit of God, to exclaim: The God of nature suffers.

13 And as for those who are at Jerusalem, saith the prophet, they shall be ascourged by all people, because they crucify the God of Israel, and turn their hearts aside, rejecting signs and wonders, and the power and glory of the God of Israel.

14 And because they turn their hearts aside, saith the prophet, and have adespised the Holy One of Israel, they shall wander in the flesh, and perish, and become a bhiss and a cbyword, and be dhated among all nations.

15 Nevertheless, when that day cometh, saith the prophet, that they ano more bturn aside their hearts against the Holy One of Israel, then will he remember the ccovenants which he made to their fathers.

16 Yea, then will he remember the aisles of the sea; yea, and all the people who are of the house of Israel, will I bgather in, saith the Lord, according to the words of the prophet Zenos, from the four quarters of the earth.

17 Yea, and all the earth shall asee the salvation of the Lord, saith the prophet; every nation, kindred, tongue and people shall be blessed.

18 And I, Nephi, have written these things unto my people, that perhaps I might persuade them that they would aremember the Lord their Redeemer.

19 Wherefore, I speak unto all the house of Israel, if it so be that they should obtain athese things.

20 For behold, I have workings in the spirit, which doth aweary me even that all my joints are weak, for those who are at Jerusalem; for had not the Lord been merciful, to show unto me concerning them, even as he had prophets of old, I should have perished also.

21 And he surely did show unto the aprophets of old all things bconcerning them; and also he did show unto many concerning us; wherefore, it must needs be that we know concerning them for they are written upon the plates of brass.

22 Now it came to pass that I, Nephi, did teach my brethren these things; and it came to pass that I did read many things to them, which were engraven upon the aplates of brass, that they might know concerning the doings of the Lord in other lands, among people of old.

23 And I did read many things unto them which were written in the abooks of Moses; but that I might more fully persuade them to believe in the Lord their Redeemer I did read unto them that which was written by the prophet bIsaiah; for I did cliken all scriptures unto us, that it might be for our dprofit and learning.

24 Wherefore I spake unto them, saying: Hear ye the words of the prophet, ye who are a aremnant of the house of Israel, a bbranch who have been broken off; chear ye the words of the prophet, which were written unto all the house of Israel, and liken them unto yourselves, that ye may have hope as well as your brethren from whom ye have been broken off; for after this manner has the prophet written.

      • TG Plate; Record Keeping.

      • TG Scribe.

      • 1 Ne. 1:17 (16–17); 6:1 (1–3); Jacob 7:26 (26–27).

      • 2 Ne. 5:30; Jacob 3:14.

      • 1 Ne. 9:2 (1–5); Omni 1:1.

      • 1 Ne. 10:1; Jacob 1:1 (1–4); 3:13 (13–14); 4:1 (1–4).

      • 1 Ne. 9:5 (4–5); W of M 1:7; D&C 3:19 (19–20); 10:38 (1–51).

      • 1 Ne. 9:4 (2–5); 2 Ne. 5:33.

      • 2 Ne. 5:30 (28–33).

      • TG Scriptures, Preservation of.

      • TG Scriptures, Writing of.

      • See title page of the Book of Mormon. TG Sacred.

      • Morm. 8:17 (13–17); Ether 12:23 (23–28).

      • Num. 15:31 (30–31); 2 Ne. 33:2; Jacob 4:14; D&C 3:7 (4–13).

      • Ezek. 34:19; D&C 76:35. TG Blaspheme; Sacrilege.

      • TG Disobedience; Prophets, Rejection of.

      • TG Jesus Christ, Betrayal of; Jesus Christ, Birth of; Jesus Christ, Prophecies about.

      • 1 Ne. 2:4; 10:4 (4–11); 2 Ne. 25:19.

      • Isa. 50:6 (5–6); Matt. 27:30.

      • TG Kindness.

      • TG Forbear.

      • 2 Ne. 10:3; 26:12; Mosiah 7:27; 27:31 (30–31); Alma 11:39 (38–39); 3 Ne. 11:14 (14–15).

      • Gen. 15:14 (13–14); Ex. 3:10 (2–10); 6:6; 1 Ne. 5:15; 17:24 (24, 31, 40); 2 Ne. 25:20; D&C 136:22.

      • Gen. 32:9; Matt. 22:32; Mosiah 7:19; D&C 136:21. TG Jesus Christ, Jehovah.

      • TG Jesus Christ, Condescension of.

      • TG Jesus Christ, Betrayal of.

      • 3 Ne. 27:14; 28:6.

      • BD Lost books. See also Alma 33:15; 34:7; Hel. 8:20 (19–20); 3 Ne. 10:16 (15–16).

      • 2 Ne. 6:9; Mosiah 3:9. TG Jesus Christ, Crucifixion of.

      • Matt. 27:60; Luke 23:53; 2 Ne. 25:13.

      • Jacob 5:1; 6:1; Hel. 15:11.

      • 1 Ne. 12:4 (4–5); Hel. 14:27 (20, 27); 3 Ne. 8:19 (3, 19–23); 10:9.

      • 3 Ne. 16:1 (1–4).

      • D&C 5:16.

      • 3 Ne. 9:1 (1–22).

      • Hel. 14:21 (20–27); 3 Ne. 8:6 (5–23).

      • Gen. 19:28; Ex. 19:18; Morm. 8:29 (29–30); D&C 45:41 (40–41).

      • 1 Ne. 12:5.

      • Luke 23:44 (44–45). TG Darkness, Physical.

      • Num. 16:32; 2 Ne. 26:5.

      • 3 Ne. 10:13 (13–14).

      • Hel. 14:28 (20–28); 3 Ne. 10:11.

      • Jacob 5:1.

      • Matt. 27:51 (51–54).

      • Moses 7:56 (48–56).

      • Matt. 23:38 (37–39); Luke 23:28 (27–30).

      • Ps. 22:6; Mosiah 14:3 (3–6).

      • Jer. 24:9; 3 Ne. 29:8 (8–9). TG Israel, Bondage of, in Other Lands.

      • Deut. 28:37; 1 Kgs. 9:7 (6–7); Joel 2:17; 3 Ne. 16:9 (8–9).

      • 2 Ne. 10:6; 25:15. TG Hate.

      • 1 Ne. 15:19; 22:12 (11–12).

      • TG Israel, Restoration of.

      • TG Abrahamic Covenant.

      • 1 Ne. 22:4; 2 Ne. 10:21.

      • Isa. 49:22 (20–22); 60:4. TG Israel, Gathering of.

      • Isa. 40:5 (4–5).

      • Mosiah 13:29.

      • Enos 1:16; Morm. 5:12; 7:9 (9–10). TG Israel, Restoration of.

      • Dan. 10:8 (8–12); 1 Ne. 1:7; Alma 27:17; Moses 1:10 (9–10).

      • 2 Kgs. 17:13; Amos 3:7. TG Prophets, Mission of.

      • 3 Ne. 10:16 (16–17).

      • 1 Ne. 13:23; 22:1.

      • Ex. 17:14; 1 Ne. 5:11; Moses 1:41 (40–41).

      • Isa. 1:1; 1 Ne. 15:20; 2 Ne. 25:5 (2–6); 3 Ne. 23:1.

      • TG Scriptures, Value of.

      • 2 Ne. 4:15.

      • 2 Kgs. 19:31.

      • Gen. 49:22 (22–26); 1 Ne. 15:12 (12, 16); 2 Ne. 3:5 (4–5).

      • TG Scriptures, Study of.


1 Nephi 20

Chapter 20

The Lord reveals His purposes to Israel—Israel has been chosen in the furnace of affliction and is to go forth from Babylon—Compare Isaiah 48. About 588–570 B.C.

1 aHearken and hear this, O house of Jacob, who are called by the name of Israel, and are come forth out of the waters of Judah, or out of the waters of bbaptism, who cswear by the name of the Lord, and make mention of the God of Israel, yet they swear dnot in truth nor in righteousness.

2 Nevertheless, they call themselves of the aholy city, but they do bnot stay themselves upon the God of Israel, who is the Lord of Hosts; yea, the Lord of Hosts is his name.

3 Behold, I have declared the aformer things from the beginning; and they went forth out of my mouth, and I showed them. I did show them suddenly.

4 And I did it because I knew that thou art obstinate, and thy aneck is an iron sinew, and thy brow brass;

5 And I have even from the beginning declared to thee; before it came to pass I ashowed them thee; and I showed them for fear lest thou shouldst say—Mine idol hath done them, and my graven image, and my molten image hath commanded them.

6 Thou hast seen and heard all this; and will ye anot declare them? And that I have showed thee new things from this time, even hidden things, and thou didst not know them.

7 They are created now, and not from the beginning, even before the day when thou heardest them not they were declared unto thee, lest thou shouldst say—Behold I knew them.

8 Yea, and thou heardest not; yea, thou knewest not; yea, from that time thine ear was not opened; for I knew that thou wouldst deal very treacherously, and wast called a atransgressor from the womb.

9 Nevertheless, for my aname’s sake will I defer mine anger, and for my praise will I refrain from thee, that I cut thee not off.

10 For, behold, I have refined thee, I have chosen thee in the furnace of aaffliction.

11 For mine own sake, yea, for mine own sake will I do this, for I will not suffer my aname to be polluted, and I will bnot give my glory unto another.

12 Hearken unto me, O Jacob, and Israel my called, for I am he; I am the afirst, and I am also the last.

13 Mine hand hath also alaid the foundation of the earth, and my right hand hath spanned the heavens. I bcall unto them and they stand up together.

14 All ye, assemble yourselves, and hear; who among them hath declared these things unto them? The Lord hath loved him; yea, and he will afulfil his word which he hath declared by them; and he will do his pleasure on bBabylon, and his arm shall come upon the Chaldeans.

15 Also, saith the Lord; I the Lord, yea, I have spoken; yea, I have called ahim to declare, I have brought him, and he shall make his way prosperous.

16 Come ye near unto me; I have not spoken in asecret; from the beginning, from the time that it was declared have I spoken; and the Lord God, and his bSpirit, hath sent me.

17 And thus saith the Lord, thy aRedeemer, the Holy One of Israel; I have sent him, the Lord thy God who teacheth thee to profit, who bleadeth thee by the way thou shouldst go, hath done it.

18 O that thou hadst hearkened to my acommandments—then had thy bpeace been as a river, and thy righteousness as the waves of the sea.

19 Thy aseed also had been as the sand; the offspring of thy bowels like the gravel thereof; his name should not have been cut off nor destroyed from before me.

20 aGo ye forth of Babylon, flee ye from the bChaldeans, with a voice of singing declare ye, tell this, utter to the end of the earth; say ye: The Lord hath redeemed his cservant Jacob.

21 And they athirsted not; he led them through the deserts; he caused the waters to flow out of the brock for them; he clave the rock also and the waters gushed out.

22 And notwithstanding he hath done all this, and greater also, there is no apeace, saith the Lord, unto the wicked.

      • Isa. 48:1 (1–22).

      • TG Baptism; Conversion.

      • Deut. 6:13.

      • Jer. 4:2; 5:2.

      • Isa. 52:1. TG Jerusalem.

      • TG Hypocrisy; Prophets, Rejection of.

      • Isa. 42:9; 46:10 (9–10). TG God, Foreknowledge of.

      • TG Stiffnecked.

      • TG God, Omniscience of; Idolatry.

      • 1 Cor. 9:16.

      • Ps. 58:3.

      • 1 Sam. 12:22; Ps. 23:3; 1 Jn. 2:12.

      • Ex. 1:11 (10–11); 1 Ne. 17:25. TG Affliction.

      • Jer. 44:26.

      • Isa. 42:8; Moses 4:1 (1–4).

      • Rev. 1:17; 22:13. TG Jesus Christ, Firstborn; Jesus Christ, Jehovah.

      • Ps. 102:25. TG God the Father, Jehovah; Jesus Christ, Creator.

      • Ps. 148:8 (5–10).

      • 1 Kgs. 8:56; D&C 64:31; 76:3.

      • TG Babylon.

      • Isa. 45:1 (1–4).

      • Isa. 45:19.

      • TG God, Spirit of.

      • TG Jesus Christ, Jehovah.

      • TG Guidance, Divine.

      • Eccl. 8:5.

      • TG Israel, Blessings of; Peace of God.

      • Gen. 22:17 (15–19); Isa. 48:19 (18–22); Hosea 1:10.

      • Jer. 51:6 (6, 44–45); D&C 133:5 (5–14).

      • TG Israel, Bondage of, in Other Lands.

      • Isa. 44:1 (1–2, 21); 45:4.

      • Ps. 107:33 (33–37); Isa. 41:18 (17–20).

      • Ex. 17:6; Num. 20:11; 1 Ne. 17:29; 2 Ne. 25:20; D&C 133:26 (26–30).

      • Rom. 3:17. TG Peace of God.


1 Nephi 21

Chapter 21

The Messiah will be a light to the Gentiles and will free the prisoners—Israel will be gathered with power in the last days—Kings will be their nursing fathers—Compare Isaiah 49. About 588–570 B.C.

1 aAnd again: Hearken, O ye house of Israel, all ye that are broken off and are driven out because of the wickedness of the pastors of my people; yea, all ye that are broken off, that are scattered abroad, who are of my people, O house of Israel. Listen, O bisles, unto me, and hearken ye people from cfar; the Lord hath called me from the womb; from the bowels of my mother hath he made mention of my name.

2 And he hath made my mouth like a sharp sword; in the shadow of his hand hath he hid me, and made me a polished shaft; in his quiver hath he hid me;

3 And said unto me: Thou art my aservant, O Israel, in whom I will be glorified.

4 Then I said, I have labored in avain, I have spent my strength for naught and in vain; surely my judgment is with the Lord, and my work with my God.

5 And now, saith the Lord—that aformed me from the womb that I should be his servant, to bring Jacob again to him—though Israel be not gathered, yet shall I be glorious in the eyes of the Lord, and my God shall be my bstrength.

6 And he said: It is a light thing that thou shouldst be my servant to raise up the atribes of Jacob, and to restore the preserved of Israel. I will also give thee for a blight to the cGentiles, that thou mayest be my salvation unto the ends of the earth.

7 Thus saith the Lord, the Redeemer of Israel, his Holy One, to him whom man despiseth, to him whom the nations abhorreth, to servant of rulers: Kings shall see and arise, princes also shall worship, because of the Lord that is faithful.

8 Thus saith the Lord: In an acceptable time have I heard thee, O isles of the sea, and in a day of salvation have I helped thee; and I will preserve thee, and give thee amy servant for a covenant of the people, to establish the earth, to cause to inherit the desolate heritages;

9 That thou mayest say to the aprisoners: Go forth; to them that sit in bdarkness: Show yourselves. They shall feed in the ways, and their cpastures shall be in all high places.

10 They shall not hunger nor thirst, neither shall the heat nor the sun smite them; for he that hath mercy on them shall lead them, even by the springs of water shall he guide them.

11 And I will make all my mountains a way, and my ahighways shall be exalted.

12 And then, O house of Israel, behold, athese shall come from far; and lo, these from the north and from the west; and these from the land of Sinim.

13 aSing, O heavens; and be joyful, O earth; for the feet of those who are in the east shall be established; and bbreak forth into singing, O mountains; for they shall be smitten no more; for the Lord hath comforted his people, and will have mercy upon his cafflicted.

14 But, behold, Zion hath said: The Lord hath forsaken me, and my Lord hath forgotten me—but he will show that he hath not.

15 For can a awoman forget her sucking child, that she should not have bcompassion on the son of her womb? Yea, they may cforget, yet will I not forget thee, O house of Israel.

16 Behold, I have graven thee upon the apalms of my hands; thy walls are continually before me.

17 Thy children shall make haste against thy destroyers; and they that made thee awaste shall go forth of thee.

18 Lift up thine eyes round about and behold; all these agather themselves together, and they shall come to thee. And as I live, saith the Lord, thou shalt surely clothe thee with them all, as with an ornament, and bind them on even as a bride.

19 For thy waste and thy desolate places, and the land of thy destruction, shall even now be too narrow by reason of the inhabitants; and they that swallowed thee up shall be far away.

20 The children whom thou shalt have, after thou hast lost the first, shall aagain in thine ears say: The place is too strait for me; give place to me that I may dwell.

21 Then shalt thou say in thine heart: Who hath begotten me these, seeing I have lost my children, and am adesolate, a captive, and removing to and fro? And who hath brought up these? Behold, I was left alone; these, where have they been?

22 Thus saith the Lord God: Behold, I will lift up mine hand to the aGentiles, and set up my bstandard to the people; and they shall bring thy sons in their carms, and thy daughters shall be carried upon their shoulders.

23 And akings shall be thy bnursing fathers, and their queens thy nursing mothers; they shall bow down to thee with their face towards the earth, and lick up the dust of thy feet; and thou shalt know that I am the Lord; for they shall not be ashamed that cwait for me.

24 For shall the prey be taken from the mighty, or the alawful captives delivered?

25 But thus saith the Lord, even the captives of the mighty shall be taken away, and the prey of the terrible shall be delivered; for I will contend with him that contendeth with thee, and I will save thy children.

26 And I will afeed them that oppress thee with their own flesh; they shall be drunken with their own blood as with sweet wine; and all flesh shall bknow that I, the Lord, am thy cSavior and thy Redeemer, the dMighty One of Jacob.

      • Isa. 49:1 (1–26).

      • 1 Ne. 22:4; 2 Ne. 10:21 (20–22).

      • D&C 1:1.

      • Lev. 25:55; Isa. 41:8; D&C 93:46 (45–46).

      • Isa. 55:2 (1–2).

      • Isa. 44:24.

      • TG Strength.

      • TG Israel, Twelve Tribes of.

      • Ezek. 5:5; D&C 103:9 (8–9); Abr. 2:11 (6–11).

      • 3 Ne. 21:11. TG Israel, Mission of.

      • 2 Ne. 3:11 (6–15); 3 Ne. 21:11 (8–11); Morm. 8:16 (16, 25).

      • TG Salvation for the Dead; Spirits in Prison.

      • 2 Ne. 3:5.

      • Ezek. 34:14; 1 Ne. 22:25.

      • Isa. 62:10; D&C 133:27 (23–32). TG Jesus Christ, Second Coming.

      • Isa. 43:5 (5–7).

      • Isa. 44:23.

      • TG Earth, Renewal of.

      • 2 Sam. 22:28; Ps. 18:27; Isa. 49:13.

      • TG Woman.

      • Ps. 103:13.

      • 2 Kgs. 17:38; Isa. 41:17 (15–17); Alma 46:8; D&C 61:36; 133:2.

      • Zech. 13:6.

      • 3 Ne. 21:13 (12–20).

      • Micah 4:11 (11–13).

      • TG Israel, Gathering of.

      • Isa. 54:1; Gal. 4:27.

      • Isa. 66:19 (18–20). TG Israel, Mission of.

      • Isa. 11:12 (10–12); 18:3; Zech. 9:16.

      • 1 Ne. 22:8; 2 Ne. 10:8 (8–9).

      • Isa. 60:16 (14–16).

      • 1 Ne. 22:6.

      • Gen. 49:18; Prov. 27:18; 2 Ne. 6:13; D&C 98:2; 133:11 (10–11, 45).

      • IE the covenant people of the Lord. See also v. 25. JST Isa. 49:25 reads: “But thus saith the Lord; even the captives of the mighty shall be taken away, and the prey of the terrible shall be delivered; for the mighty God shall deliver his covenant people …”

      • 1 Ne. 14:17 (15–17); 22:13 (13–14); 2 Ne. 6:14 (14–18).

      • Ezek. 26:6; Mosiah 11:22 (20–22).

      • TG Jesus Christ, Savior.

      • TG Jesus Christ, Jehovah.


1 Nephi 22

Chapter 22

Israel will be scattered upon all the face of the earth—The Gentiles will nurse and nourish Israel with the gospel in the last days—Israel will be gathered and saved, and the wicked will burn as stubble—The kingdom of the devil will be destroyed, and Satan will be bound. About 588–570 B.C.

1 And now it came to pass that after I, Nephi, had read these things which were engraven upon the aplates of brass, my brethren came unto me and said unto me: What bmeaneth these things which ye have read? Behold, are they to be understood according to things which are cspiritual, which shall come to pass according to the spirit and not the flesh?

2 And I, Nephi, said unto them: Behold they were amanifest unto the prophet by the voice of the bSpirit; for by the Spirit are all things made known unto the cprophets, which shall come upon the children of men according to the flesh.

3 Wherefore, the things of which I have read are things pertaining to things both atemporal and spiritual; for it appears that the house of Israel, sooner or later, will be bscattered upon all the face of the earth, and also camong all nations.

4 And behold, there are many who are already lost from the knowledge of those who are at Jerusalem. Yea, the more part of all the atribes have been bled away; and they are cscattered to and fro upon the disles of the sea; and whither they are none of us knoweth, save that we know that they have been led away.

5 And since they have been led away, these things have been prophesied concerning them, and also concerning all those who shall hereafter be scattered and be confounded, because of the Holy One of Israel; for against him will they aharden their hearts; wherefore, they shall be scattered among all nations and shall be bhated of all men.

6 Nevertheless, after they shall be anursed by the bGentiles, and the Lord has lifted up his hand upon the Gentiles and set them up for a standard, and their cchildren have been carried in their arms, and their daughters have been carried upon their shoulders, behold these things of which are spoken are temporal; for thus are the covenants of the Lord with our fathers; and it meaneth us in the days to come, and also all our brethren who are of the house of Israel.

7 And it meaneth that the time cometh that after all the house of Israel have been scattered and confounded, that the Lord God will raise up a mighty nation among the aGentiles, yea, even upon the face of this land; and by them shall our seed be bscattered.

8 And after our seed is scattered the Lord God will proceed to do a amarvelous work among the bGentiles, which shall be of great cworth unto our seed; wherefore, it is likened unto their being nourished by the dGentiles and being carried in their arms and upon their shoulders.

9 And it shall also be of aworth unto the Gentiles; and not only unto the Gentiles but bunto all the chouse of Israel, unto the making known of the dcovenants of the Father of heaven unto Abraham, saying: In thy eseed shall all the kindreds of the earth be fblessed.

10 And I would, my brethren, that ye should know that all the kindreds of the earth cannot be blessed unless he shall make abare his arm in the eyes of the nations.

11 Wherefore, the Lord God will proceed to make bare his arm in the eyes of all the anations, in bringing about his covenants and his gospel unto those who are of the house of Israel.

12 Wherefore, he will abring them again out of bcaptivity, and they shall be cgathered together to the lands of their dinheritance; and they shall be ebrought out of obscurity and out of fdarkness; and they shall know that the gLord is their hSavior and their Redeemer, the iMighty One of Israel.

13 And the blood of that great and aabominable church, which is the whore of all the earth, shall turn upon their own heads; for they shall bwar among themselves, and the sword of their cown hands shall fall upon their own heads, and they shall be drunken with their own blood.

14 And every anation which shall war against thee, O house of Israel, shall be turned one against another, and they shall bfall into the pit which they digged to ensnare the people of the Lord. And all that cfight against Zion shall be destroyed, and that great whore, who hath perverted the right ways of the Lord, yea, that great and abominable church, shall tumble to the ddust and great shall be the fall of it.

15 For behold, saith the prophet, the time cometh speedily that Satan shall have no more power over the hearts of the children of men; for the day soon cometh that all the proud and they who do wickedly shall be as astubble; and the day cometh that they must be bburned.

16 For the time soon cometh that the fulness of the awrath of God shall be poured out upon all the children of men; for he will not suffer that the wicked shall destroy the righteous.

17 Wherefore, he will apreserve the brighteous by his power, even if it so be that the fulness of his wrath must come, and the righteous be preserved, even unto the destruction of their enemies by fire. Wherefore, the righteous need not fear; for thus saith the prophet, they shall be saved, even if it so be as by fire.

18 Behold, my brethren, I say unto you, that these things must shortly come; yea, even blood, and fire, and vapor of smoke must come; and it must needs be upon the face of this earth; and it cometh unto men according to the flesh if it so be that they will harden their hearts against the Holy One of Israel.

19 For behold, the righteous shall not perish; for the time surely must come that all they who fight against Zion shall be cut off.

20 And the Lord will surely aprepare a way for his people, unto the fulfilling of the words of Moses, which he spake, saying: A bprophet shall the Lord your God raise up unto you, like unto me; him shall ye hear in all things whatsoever he shall say unto you. And it shall come to pass that all those who will not hear that prophet shall be ccut off from among the people.

21 And now I, Nephi, declare unto you, that this aprophet of whom Moses spake was the Holy One of Israel; wherefore, he shall execute bjudgment in righteousness.

22 And the righteous need not fear, for they are those who shall not be confounded. But it is the kingdom of the devil, which shall be built up among the children of men, which kingdom is established among them which are in the flesh—

23 For the time speedily shall come that all achurches which are built up to get gain, and all those who are built up to get power over the flesh, and those who are built up to become bpopular in the eyes of the world, and those who seek the lusts of the flesh and the things of the world, and to do all manner of iniquity; yea, in fine, all those who belong to the kingdom of the cdevil are they who need fear, and tremble, and dquake; they are those who must be brought low in the dust; they are those who must be econsumed as stubble; and this is according to the words of the prophet.

24 And the time cometh speedily that the righteous must be led up as acalves of the stall, and the Holy One of Israel must reign in dominion, and might, and power, and great bglory.

25 And he agathereth his children from the four quarters of the earth; and he numbereth his bsheep, and they know him; and there shall be one fold and one shepherd; and he shall feed his sheep, and in him they shall find cpasture.

26 And because of the arighteousness of his people, bSatan has no power; wherefore, he cannot be loosed for the space of cmany years; for he hath no power over the hearts of the people, for they dwell in righteousness, and the Holy One of Israel dreigneth.

27 And now behold, I, Nephi, say unto you that all these athings must come according to the flesh.

28 But, behold, all nations, kindreds, tongues, and people shall dwell safely in the Holy One of Israel if it so be that they will arepent.

29 And now I, Nephi, make an end; for I durst not speak further as yet concerning these things.

30 Wherefore, my brethren, I would that ye should consider that the things which have been written upon the aplates of brass are true; and they testify that a man must be obedient to the commandments of God.

31 Wherefore, ye need not suppose that I and my father are the only ones that have testified, and also taught them. Wherefore, if ye shall be obedient to the acommandments, and endure to the end, ye shall be saved at the last day. And thus it is. Amen.

      • 1 Ne. 19:22; 2 Ne. 4:2.

      • TG Interpretation.

      • TG Spiritual.

      • 2 Pet. 1:21 (19–21).

      • TG God, Spirit of.

      • TG Prophecy.

      • D&C 29:34 (31–34).

      • 1 Ne. 10:12 (12–14); 2 Ne. 25:15 (14–16). TG Israel, Scattering of.

      • TG Inspiration.

      • TG Israel, Ten Lost Tribes of.

      • 2 Ne. 10:22.

      • Ps. 107:4; Zech. 2:6.

      • Isa. 51:5; 1 Ne. 21:1; 2 Ne. 10:8 (8, 20).

      • TG Hardheartedness.

      • Luke 23:28–31; 1 Ne. 19:14.

      • 1 Ne. 21:23.

      • TG Gentiles.

      • 1 Ne. 15:13; 2 Ne. 30:3 (1–7).

      • 3 Ne. 20:27.

      • Isa. 18:7; 1 Ne. 13:14 (12–14); 2 Ne. 1:11.

      • Isa. 29:14; 1 Ne. 14:7; 2 Ne. 27:26. TG Restoration of the Gospel.

      • 2 Ne. 10:10; 3 Ne. 16:6 (4–7); Morm. 5:19.

      • 1 Ne. 15:14 (13–18); Jacob 3:6; 3 Ne. 5:23 (21–26); 21:7 (4–29).

      • TG Mission of Latter-day Saints.

      • 1 Ne. 14:5 (1–5); 2 Ne. 28:2.

      • 1 Ne. 15:13 (13–17); 2 Ne. 30:3 (1–7).

      • 2 Ne. 29:14 (13–14).

      • Deut. 4:31.

      • TG Abrahamic Covenant; Seed of Abraham.

      • Gen. 12:2; 3 Ne. 20:25 (25, 27).

      • Isa. 52:10.

      • TG Israel, Mission of.

      • Ps. 80:19 (17–19); D&C 35:25.

      • 1 Ne. 21:25 (24–25).

      • TG Israel, Gathering of.

      • TG Lands of Inheritance.

      • TG Israel, Restoration of.

      • TG Darkness, Spiritual.

      • 1 Ne. 19:15; 2 Ne. 6:11 (10–15).

      • TG Jesus Christ, Prophecies about; Jesus Christ, Savior.

      • TG Jesus Christ, Jehovah.

      • Rev. 17:16 (16–17). TG Devil, Church of.

      • 1 Ne. 14:16 (3, 15–17); 2 Ne. 6:15. TG War.

      • 1 Ne. 21:26 (24–26).

      • Luke 21:10.

      • Ps. 7:15; Prov. 26:27; 28:10; Isa. 60:12; Zech. 12:9; 1 Ne. 14:3; 2 Ne. 28:8; D&C 109:25.

      • 2 Ne. 10:13; 27:3 (2–3); Morm. 8:41 (40–41); D&C 136:36. TG Protection, Divine.

      • Isa. 25:12.

      • Isa. 5:23–24; Nahum 1:10; Mal. 4:1; 2 Ne. 15:24; 26:6 (4–6); D&C 64:24 (23–24); 133:64.

      • Ps. 21:9 (8–10); 3 Ne. 25:1; D&C 29:9. TG Earth, Cleansing of.

      • 1 Ne. 14:17; 3 Ne. 20:20 (19–21).

      • 2 Ne. 30:10; 3 Ne. 22:13 (13–17); Moses 7:61. TG Protection, Divine.

      • Ps. 55:22; 1 Ne. 17:35 (33–38).

      • TG Millennium, Preparing a People for.

      • John 4:19; 7:40.

      • D&C 133:63.

      • Deut. 18:15 (15–19); Acts 3:22 (20–23); 1 Ne. 10:4; 3 Ne. 20:23; Moses 1:6. TG Jesus Christ, Prophecies about.

      • Ps. 98:9; Moses 6:57. TG Jesus Christ, Judge.

      • 1 Ne. 14:10 (9–10); 2 Ne. 26:20. TG Covet; Priestcraft.

      • Luke 6:26; Alma 1:3.

      • 1 Ne. 13:6.

      • 2 Ne. 28:19.

      • Zeph. 1:2 (2–3); 2 Ne. 26:6.

      • Amos 6:4; Mal. 4:2; 3 Ne. 25:2.

      • TG Jesus Christ, Glory of.

      • Isa. 43:6 (5–7); Eph. 1:10. TG Israel, Gathering of.

      • TG Jesus Christ, Good Shepherd; Sheep; Shepherd.

      • 1 Ne. 21:9.

      • TG Millennium; Righteousness.

      • Rev. 20:2; Alma 48:17 (16–17); D&C 43:31; 45:55; 88:110; 101:28. TG Devil.

      • Jacob 5:76.

      • TG Jesus Christ, Millennial Reign.

      • IE these things pertain to this mortal world.

      • TG Forgive; Repent.

      • 1 Ne. 19:22; 2 Ne. 4:2.

      • Matt. 19:17. TG Commandments of God.


2 Nephi

  • Chapter 1

    Lehi prophesies of a land of liberty—His seed will be scattered and smitten if they reject the Holy One of Israel—He exhorts his sons to put on the armor of righteousness. About 588–570 B.C.

  • Chapter 2

    Redemption comes through the Holy Messiah—Freedom of choice (agency) is essential to existence and progression—Adam fell that men might be—Men are free to choose liberty and eternal life. About 588–570 B.C.

  • Chapter 3

    Joseph in Egypt saw the Nephites in vision—He prophesied of Joseph Smith, the latter-day seer; of Moses, who would deliver Israel; and of the coming forth of the Book of Mormon. About 588–570 B.C.

  • Chapter 4

    Lehi counsels and blesses his posterity—He dies and is buried—Nephi glories in the goodness of God—Nephi puts his trust in the Lord forever. About 588–570 B.C.

  • Chapter 5

    The Nephites separate themselves from the Lamanites, keep the law of Moses, and build a temple—Because of their unbelief, the Lamanites are cut off from the presence of the Lord, are cursed, and become a scourge unto the Nephites. About 588–559 B.C.

  • Chapter 6

    Jacob recounts Jewish history: The Babylonian captivity and return; the ministry and crucifixion of the Holy One of Israel; the help received from the Gentiles; and the Jews’ latter-day restoration when they believe in the Messiah. About 559–545 B.C.

  • Chapter 7

    Jacob continues reading from Isaiah: Isaiah speaks messianically—The Messiah will have the tongue of the learned—He will give His back to the smiters—He will not be confounded—Compare Isaiah 50. About 559–545 B.C.

  • Chapter 8

    Jacob continues reading from Isaiah: In the last days, the Lord will comfort Zion and gather Israel—The redeemed will come to Zion amid great joy—Compare Isaiah 51 and 52:1–2. About 559–545 B.C.

  • Chapter 9

    Jacob explains that the Jews will be gathered in all their lands of promise—The Atonement ransoms man from the Fall—The bodies of the dead will come forth from the grave, and their spirits from hell and from paradise—They will be judged—The Atonement saves from death, hell, the devil, and endless torment—The righteous are to be saved in the kingdom of God—Penalties for sins are set forth—The Holy One of Israel is the keeper of the gate. About 559–545 B.C.

  • Chapter 10

    Jacob explains that the Jews will crucify their God—They will be scattered until they begin to believe in Him—America will be a land of liberty where no king will rule—Reconcile yourselves to God and gain salvation through His grace. About 559–545 B.C.

  • Chapter 11

    Jacob saw his Redeemer—The law of Moses typifies Christ and proves He will come. About 559–545 B.C.

  • Chapter 12

    Isaiah sees the latter-day temple, gathering of Israel, and millennial judgment and peace—The proud and wicked will be brought low at the Second Coming—Compare Isaiah 2. About 559–545 B.C.

  • Chapter 13

    Judah and Jerusalem will be punished for their disobedience—The Lord pleads for and judges His people—The daughters of Zion are cursed and tormented for their worldliness—Compare Isaiah 3. About 559–545 B.C.

  • Chapter 14

    Zion and her daughters will be redeemed and cleansed in the millennial day—Compare Isaiah 4. About 559–545 B.C.

  • Chapter 15

    The Lord’s vineyard (Israel) will become desolate, and His people will be scattered—Woes will come upon them in their apostate and scattered state—The Lord will lift an ensign and gather Israel—Compare Isaiah 5. About 559–545 B.C.

  • Chapter 16

    Isaiah sees the Lord—Isaiah’s sins are forgiven—He is called to prophesy—He prophesies of the rejection by the Jews of Christ’s teachings—A remnant will return—Compare Isaiah 6. About 559–545 B.C.

  • Chapter 17

    Ephraim and Syria wage war against Judah—Christ will be born of a virgin—Compare Isaiah 7. About 559–545 B.C.

  • Chapter 18

    Christ will be as a stone of stumbling and a rock of offense—Seek the Lord, not peeping wizards—Turn to the law and to the testimony for guidance—Compare Isaiah 8. About 559–545 B.C.

  • Chapter 19

    Isaiah speaks messianically—The people in darkness will see a great light—Unto us a child is born—He will be the Prince of Peace and will reign on David’s throne—Compare Isaiah 9. About 559–545 B.C.

  • Chapter 20

    The destruction of Assyria is a type of the destruction of the wicked at the Second Coming—Few people will be left after the Lord comes again—The remnant of Jacob will return in that day—Compare Isaiah 10. About 559–545 B.C.

  • Chapter 21

    The stem of Jesse (Christ) will judge in righteousness—The knowledge of God will cover the earth in the Millennium—The Lord will raise an ensign and gather Israel—Compare Isaiah 11. About 559–545 B.C.

  • Chapter 22

    In the millennial day all men will praise the Lord—He will dwell among them—Compare Isaiah 12. About 559–545 B.C.

  • Chapter 23

    The destruction of Babylon is a type of the destruction at the Second Coming—It will be a day of wrath and vengeance—Babylon (the world) will fall forever—Compare Isaiah 13. About 559–545 B.C.

  • Chapter 24

    Israel will be gathered and will enjoy millennial rest—Lucifer was cast out of heaven for rebellion—Israel will triumph over Babylon (the world)—Compare Isaiah 14. About 559–545 B.C.

  • Chapter 25

    Nephi glories in plainness—Isaiah’s prophecies will be understood in the last days—The Jews will return from Babylon, crucify the Messiah, and be scattered and scourged—They will be restored when they believe in the Messiah—He will first come six hundred years after Lehi left Jerusalem—The Nephites keep the law of Moses and believe in Christ, who is the Holy One of Israel. About 559–545 B.C.

  • Chapter 26

    Christ will minister to the Nephites—Nephi foresees the destruction of his people—They will speak from the dust—The Gentiles will build up false churches and secret combinations—The Lord forbids men to practice priestcrafts. About 559–545 B.C.

  • Chapter 27

    Darkness and apostasy will cover the earth in the last days—The Book of Mormon will come forth—Three witnesses will testify of the book—The learned man will say he cannot read the sealed book—The Lord will do a marvelous work and a wonder—Compare Isaiah 29. About 559–545 B.C.

  • Chapter 28

    Many false churches will be built up in the last days—They will teach false, vain, and foolish doctrines—Apostasy will abound because of false teachers—The devil will rage in the hearts of men—He will teach all manner of false doctrines. About 559–545 B.C.

  • Chapter 29

    Many Gentiles will reject the Book of Mormon—They will say, We need no more Bible—The Lord speaks to many nations—He will judge the world out of the books which will be written. About 559–545 B.C.

  • Chapter 30

    Converted Gentiles will be numbered with the covenant people—Many Lamanites and Jews will believe the word and become delightsome—Israel will be restored and the wicked destroyed. About 559–545 B.C.

  • Chapter 31

    Nephi tells why Christ was baptized—Men must follow Christ, be baptized, receive the Holy Ghost, and endure to the end to be saved—Repentance and baptism are the gate to the strait and narrow path—Eternal life comes to those who keep the commandments after baptism. About 559–545 B.C.

  • Chapter 32

    Angels speak by the power of the Holy Ghost—Men must pray and gain knowledge for themselves from the Holy Ghost. About 559–545 B.C.

  • Chapter 33

    Nephi’s words are true—They testify of Christ—Those who believe in Christ will believe Nephi’s words, which will stand as a witness before the judgment bar. About 559–545 B.C.


2 Nephi 1

The Second Book of Nephi

An account of the death of Lehi. Nephi’s brethren rebel against him. The Lord warns Nephi to depart into the wilderness. His journeyings in the wilderness, and so forth.

Chapter 1

Lehi prophesies of a land of liberty—His seed will be scattered and smitten if they reject the Holy One of Israel—He exhorts his sons to put on the armor of righteousness. About 588–570 B.C.

1 And now it came to pass that after I, Nephi, had made an end of teaching my brethren, our afather, Lehi, also spake many things unto them, and rehearsed unto them, how great things the Lord had done for them in bringing them out of the land of Jerusalem.

2 And he spake unto them concerning their arebellions upon the waters, and the mercies of God in sparing their lives, that they were not swallowed up in the sea.

3 And he also spake unto them concerning the land of promise, which they had obtained—how amerciful the Lord had been in bwarning us that we should flee out of the land of Jerusalem.

4 For, behold, said he, I have aseen a bvision, in which I know that cJerusalem is ddestroyed; and had we remained in Jerusalem we should also have eperished.

5 But, said he, notwithstanding our afflictions, we have obtained a aland of promise, a land which is bchoice above all other lands; a land which the Lord God hath ccovenanted with me should be a land for the inheritance of my seed. Yea, the Lord hath dcovenanted this land unto me, and to my children forever, and also all those who should be eled out of other countries by the hand of the Lord.

6 Wherefore, I, Lehi, prophesy according to the workings of the Spirit which is in me, that there shall anone come into this land save they shall be brought by the hand of the Lord.

7 Wherefore, this aland is consecrated unto him whom he shall bring. And if it so be that they shall serve him according to the commandments which he hath given, it shall be a land of bliberty unto them; wherefore, they shall never be brought down into captivity; if so, it shall be because of iniquity; for if iniquity shall abound ccursed shall be the land for their sakes, but unto the righteous it shall be blessed forever.

8 And behold, it is wisdom that this land should be akept as yet from the knowledge of other bnations; for behold, many nations would overrun the land, that there would be no place for an inheritance.

9 Wherefore, I, Lehi, have obtained a apromise, that binasmuch as those whom the Lord God shall bring out of the land of Jerusalem shall keep his commandments, they shall cprosper upon the face of this land; and they shall be kept from all other nations, that they may possess this land unto themselves. And if it so be that they shall dkeep his commandments they shall be blessed upon the face of this land, and there shall be none to molest them, nor to take away the land of their einheritance; and they shall dwell safely forever.

10 But behold, when the time cometh that they shall dwindle in aunbelief, after they have received so great blessings from the hand of the Lord—having a knowledge of the creation of the earth, and all men, knowing the great and marvelous works of the Lord from the creation of the world; having power given them to do all things by faith; having all the commandments from the beginning, and having been brought by his infinite goodness into this precious land of promise—behold, I say, if the day shall come that they will reject the Holy One of Israel, the true bMessiah, their Redeemer and their God, behold, the judgments of him that is cjust shall rest upon them.

11 Yea, he will bring aother nations unto them, and he will give unto them power, and he will take away from them the lands of their possessions, and he will cause them to be bscattered and smitten.

12 Yea, as one generation passeth to another there shall be abloodsheds, and great visitations among them; wherefore, my sons, I would that ye would remember; yea, I would that ye would hearken unto my words.

13 O that ye would awake; awake from a deep asleep, yea, even from the sleep of bhell, and shake off the awful cchains by which ye are bound, which are the chains which bind the children of men, that they are carried away captive down to the eternal dgulf of misery and woe.

14 Awake! and arise from the dust, and hear the words of a trembling aparent, whose limbs ye must soon lay down in the cold and silent bgrave, from whence no traveler can creturn; a few more ddays and I go the eway of all the earth.

15 But behold, the Lord hath aredeemed my soul from hell; I have beheld his bglory, and I am encircled about eternally in the carms of his dlove.

16 And I desire that ye should remember to observe the astatutes and the judgments of the Lord; behold, this hath been the anxiety of my soul from the beginning.

17 My heart hath been weighed down with sorrow from time to time, for I have feared, lest for the hardness of your hearts the Lord your God should come out in the fulness of his awrath upon you, that ye be bcut off and destroyed forever;

18 Or, that a acursing should come upon you for the space of bmany generations; and ye are visited by sword, and by famine, and are hated, and are led according to the will and captivity of the cdevil.

19 O my sons, that these things might not come upon you, but that ye might be a choice and a afavored people of the Lord. But behold, his will be done; for his bways are righteousness forever.

20 And he hath said that: aInasmuch as ye shall keep my bcommandments ye shall cprosper in the land; but inasmuch as ye will not keep my commandments ye shall be cut off from my presence.

21 And now that my soul might have joy in you, and that my heart might leave this world with gladness because of you, that I might not be brought down with grief and sorrow to the grave, arise from the dust, my sons, and be amen, and be determined in bone mind and in one heart, united in all things, that ye may not come down into captivity;

22 That ye may not be acursed with a sore cursing; and also, that ye may not incur the displeasure of a bjust God upon you, unto the destruction, yea, the eternal destruction of both soul and body.

23 Awake, my sons; put on the armor of arighteousness. Shake off the bchains with which ye are bound, and come forth out of obscurity, and arise from the dust.

24 Rebel no more against your brother, whose views have been aglorious, and who hath kept the commandments from the time that we left Jerusalem; and who hath been an instrument in the hands of God, in bringing us forth into the land of promise; for were it not for him, we must have perished with bhunger in the wilderness; nevertheless, ye sought to ctake away his life; yea, and he hath suffered much sorrow because of you.

25 And I exceedingly fear and tremble because of you, lest he shall suffer again; for behold, ye have aaccused him that he sought power and bauthority over you; but I know that he hath not sought for power nor authority over you, but he hath sought the glory of God, and your own eternal welfare.

26 And ye have murmured because he hath been plain unto you. Ye say that he hath used asharpness; ye say that he hath been angry with you; but behold, his bsharpness was the sharpness of the power of the word of God, which was in him; and that which ye call anger was the truth, according to that which is in God, which he could not restrain, manifesting boldly concerning your iniquities.

27 And it must needs be that the apower of God must be with him, even unto his commanding you that ye must obey. But behold, it was not he, but it was the bSpirit of the Lord which was in him, which copened his mouth to utterance that he could not shut it.

28 And now my son, Laman, and also Lemuel and Sam, and also my sons who are the sons of Ishmael, behold, if ye will hearken unto the voice of Nephi ye shall not perish. And if ye will hearken unto him I leave unto you a ablessing, yea, even my first blessing.

29 But if ye will not hearken unto him I take away my afirst blessing, yea, even my blessing, and it shall rest upon him.

30 And now, Zoram, I speak unto you: Behold, thou art the aservant of Laban; nevertheless, thou hast been brought out of the land of Jerusalem, and I know that thou art a true bfriend unto my son, Nephi, forever.

31 Wherefore, because thou hast been faithful thy seed shall be blessed awith his seed, that they dwell in prosperity long upon the face of this land; and nothing, save it shall be iniquity among them, shall harm or disturb their prosperity upon the face of this land forever.

32 Wherefore, if ye shall keep the commandments of the Lord, the Lord hath consecrated this land for the security of thy seed with the seed of my son.

      • TG Patriarch.

      • Isa. 65:2 (1–5); 1 Ne. 18:9 (9–20); Alma 18:38.

      • Gen. 19:16.

      • TG Warn.

      • 1 Ne. 17:14.

      • TG Vision.

      • Jer. 26:18 (17–19); 1 Ne. 1:4 (4–18); Hel. 8:20. TG Jerusalem.

      • Jer. 44:2.

      • Alma 9:22.

      • TG Promised Lands.

      • Ether 2:10 (7–12).

      • TG Vow.

      • TG Covenants.

      • Ezra 8:22.

      • 2 Ne. 10:22.

      • Mosiah 29:32; Alma 46:10 (10–28, 34).

      • 2 Ne. 10:11. TG Liberty.

      • Alma 45:16 (10–14, 16); Morm. 1:17; Ether 2:11 (8–12).

      • 3 Ne. 5:20.

      • TG Nations.

      • Jacob 1:5.

      • 2 Ne. 4:4; Alma 9:13.

      • Deut. 29:9; 30:9.

      • TG Obedience.

      • TG Inheritance.

      • TG Unbelief.

      • TG Jesus Christ, Messiah.

      • TG Justice.

      • 1 Ne. 13:14 (12–20); Morm. 5:19 (19–20).

      • 1 Ne. 22:7.

      • Morm. 1:11 (11–19); 4:1 (1–23); D&C 87:6 (1–6).

      • TG Sleep.

      • TG Damnation.

      • Isa. 58:6; Alma 12:11 (9–11). TG Bondage, Spiritual.

      • 1 Ne. 12:18; 15:28 (28–30); Alma 26:20 (19–20); Hel. 3:29.

      • TG Family, Love within.

      • TG Death.

      • Job 10:21.

      • Gen. 47:29 (28–29); Jacob 1:9.

      • Josh. 23:14; 1 Kgs. 2:2.

      • Alma 36:28. TG Jesus Christ, Atonement through.

      • Ex. 24:16; Lev. 9:6 (6, 23); Ether 12:6 (6–18). TG Jesus Christ, Glory of.

      • Isa. 59:16; Jacob 6:5; Alma 5:33; 3 Ne. 9:14.

      • Rom. 8:39. TG God, Love of.

      • Deut. 4:6 (5–8); Ezek. 20:11; 2 Ne. 5:10 (10–11).

      • 1 Ne. 2:23; 2 Ne. 5:21 (21–24); Alma 3:6 (6–19). TG God, Indignation of.

      • Gen. 6:13; 1 Ne. 17:31; Mosiah 12:8; 3 Ne. 9:9.

      • TG Curse.

      • 1 Ne. 12:21 (20–23).

      • Rev. 12:9 (7–9); Moses 1:12. TG Devil.

      • TG Peculiar People.

      • Hosea 14:9.

      • Jarom 1:9; Omni 1:6; Mosiah 1:7; Alma 9:13 (13–14); 36:30; 37:13; 3 Ne. 5:22.

      • Lev. 26:3 (3–14); Joel 2:25 (23–26); Amos 5:4 (4–8); Mosiah 26:30.

      • Ps. 67:6; Prov. 22:4 (4–5); Mosiah 2:24 (21–25).

      • 1 Sam. 4:9; 1 Kgs. 2:2.

      • Moses 7:18.

      • TG Curse.

      • D&C 3:4. TG Justice.

      • TG Righteousness.

      • TG Bondage, Spiritual.

      • 1 Ne. 18:3.

      • 1 Ne. 16:32.

      • 1 Ne. 16:37.

      • 1 Ne. 15:8 (8–11); Mosiah 10:14.

      • Gen. 37:10 (9–11); 1 Ne. 2:22.

      • Prov. 15:10; 1 Ne. 16:2.

      • W of M 1:17; Moro. 9:4; D&C 121:43 (41–43).

      • 1 Ne. 17:48.

      • D&C 121:43.

      • D&C 33:8.

      • TG Birthright.

      • Gen. 49:3 (3–4); D&C 68:17; Abr. 1:3.

      • 1 Ne. 4:20 (20, 35).

      • TG Friendship.

      • 2 Ne. 5:6.


2 Nephi 2

Chapter 2

Redemption comes through the Holy Messiah—Freedom of choice (agency) is essential to existence and progression—Adam fell that men might be—Men are free to choose liberty and eternal life. About 588–570 B.C.

1 And now, Jacob, I speak unto you: Thou art my afirstborn in the days of my tribulation in the wilderness. And behold, in thy childhood thou hast suffered afflictions and much sorrow, because of the rudeness of thy brethren.

2 Nevertheless, Jacob, my firstborn in the wilderness, thou knowest the greatness of God; and he shall consecrate thine aafflictions for thy gain.

3 Wherefore, thy soul shall be blessed, and thou shalt dwell safely with thy brother, Nephi; and thy days shall be aspent in the service of thy God. Wherefore, I know that thou art redeemed, because of the righteousness of thy Redeemer; for thou hast bbeheld that in the cfulness of time he cometh to bring salvation unto men.

4 And thou hast abeheld in thy youth his glory; wherefore, thou art blessed even as they unto whom he shall minister in the flesh; for the Spirit is the same, yesterday, today, and forever. And the way is prepared from the fall of man, and bsalvation is cfree.

5 And men are instructed sufficiently that they aknow good from evil. And the blaw is given unto men. And by the law no flesh is cjustified; or, by the law men are dcut off. Yea, by the temporal law they were cut off; and also, by the spiritual law they perish from that which is good, and become miserable forever.

6 Wherefore, aredemption cometh in and through the bHoly cMessiah; for he is full of dgrace and truth.

7 Behold, he offereth himself a asacrifice for sin, to answer the ends of the law, unto all those who have a broken heart and a contrite spirit; and unto bnone else can the cends of the law be answered.

8 Wherefore, how great the importance to make these things known unto the inhabitants of the earth, that they may know that there is no flesh that can dwell in the presence of God, asave it be through the merits, and mercy, and grace of the Holy Messiah, who blayeth down his life according to the flesh, and taketh it again by the power of the Spirit, that he may bring to pass the cresurrection of the dead, being the first that should rise.

9 Wherefore, he is the firstfruits unto God, inasmuch as he shall make aintercession for all the children of men; and they that believe in him shall be saved.

10 And because of the intercession for aall, all men come unto God; wherefore, they stand in the presence of him, to be bjudged of him according to the truth and choliness which is in him. Wherefore, the ends of the law which the Holy One hath given, unto the inflicting of the dpunishment which is affixed, which punishment that is affixed is in opposition to that of the happiness which is affixed, to answer the ends of the eatonement—

11 For it must needs be, that there is an aopposition in all things. If not so, my firstborn in the wilderness, righteousness could not be brought to pass, neither wickedness, neither holiness nor misery, neither good nor bad. Wherefore, all things must needs be a compound in one; wherefore, if it should be one body it must needs remain as dead, having no life neither death, nor corruption nor incorruption, happiness nor misery, neither sense nor insensibility.

12 Wherefore, it must needs have been created for a thing of naught; wherefore there would have been no apurpose in the end of its creation. Wherefore, this thing must needs destroy the wisdom of God and his eternal purposes, and also the power, and the mercy, and the bjustice of God.

13 And if ye shall say there is ano law, ye shall also say there is no sin. If ye shall say there is no sin, ye shall also say there is no righteousness. And if there be no righteousness there be no happiness. And if there be no righteousness nor happiness there be no punishment nor misery. And if these things are not bthere is no God. And if there is no God we are not, neither the earth; for there could have been no creation of things, neither to act nor to be acted upon; wherefore, all things must have vanished away.

14 And now, my sons, I speak unto you these things for your profit and alearning; for there is a God, and he hath bcreated all things, both the heavens and the earth, and all things that in them are, both things to act and things to be cacted upon.

15 And to bring about his eternal apurposes in the end of man, after he had bcreated our first parents, and the beasts of the field and the cfowls of the air, and in fine, all things which are created, it must needs be that there was an opposition; even the dforbidden efruit in fopposition to the gtree of life; the one being sweet and the other bitter.

16 Wherefore, the Lord God gave unto man that he should aact for himself. Wherefore, man could not bact for himself save it should be that he was centiced by the one or the other.

17 And I, Lehi, according to the things which I have read, must needs suppose that an aangel of God, according to that which is written, had bfallen from heaven; wherefore, he became a cdevil, having sought that which was evil before God.

18 And because he had fallen from heaven, and had become miserable forever, he asought also the misery of all mankind. Wherefore, he said unto Eve, yea, even that old serpent, who is the devil, who is the father of all blies, wherefore he said: Partake of the forbidden fruit, and ye shall not die, but ye shall be as God, cknowing good and evil.

19 And after Adam and Eve had apartaken of the forbidden fruit they were driven out of the garden of bEden, to till the earth.

20 And they have brought forth children; yea, even the afamily of all the earth.

21 And the days of the children of amen were prolonged, according to the bwill of God, that they might crepent while in the flesh; wherefore, their state became a state of dprobation, and their time was lengthened, according to the commandments which the Lord God gave unto the children of men. For he gave commandment that all men must repent; for he showed unto all men that they were elost, because of the transgression of their parents.

22 And now, behold, if Adam had not transgressed he would not have fallen, but he would have remained in the garden of Eden. And all things which were created must have remained in the same state in which they were after they were created; and they must have remained forever, and had no end.

23 And they would have had no achildren; wherefore they would have remained in a state of innocence, having no bjoy, for they knew no misery; doing no good, for they knew no csin.

24 But behold, all things have been done in the wisdom of him who aknoweth all things.

25 aAdam bfell that men might be; and men care, that they might have djoy.

26 And the aMessiah cometh in the fulness of time, that he may bredeem the children of men from the fall. And because that they are credeemed from the fall they have become dfree forever, knowing good from evil; to act for themselves and not to be acted upon, save it be by the punishment of the elaw at the great and last day, according to the commandments which God hath given.

27 Wherefore, men are afree according to the bflesh; and call things are dgiven them which are expedient unto man. And they are free to echoose fliberty and eternal glife, through the great Mediator of all men, or to choose captivity and death, according to the captivity and power of the devil; for he seeketh that all men might be hmiserable like unto himself.

28 And now, my sons, I would that ye should look to the great aMediator, and hearken unto his great commandments; and be faithful unto his words, and choose eternal life, according to the will of his Holy Spirit;

29 And not choose eternal death, according to the will of the flesh and the aevil which is therein, which giveth the spirit of the devil power to bcaptivate, to bring you down to chell, that he may reign over you in his own kingdom.

30 I have spoken these few words unto you all, my sons, in the last days of my probation; and I have chosen the good part, according to the words of the prophet. And I have none other object save it be the everlasting awelfare of your souls. Amen.

      • 1 Ne. 18:7 (7, 19).

      • Micah 4:13; 2 Ne. 32:9. TG Affliction.

      • Enos 1:1.

      • 2 Ne. 11:3.

      • TG Fulness.

      • 2 Ne. 11:3; Jacob 7:5. TG Jesus Christ, Appearances, Antemortal.

      • Jude 1:3.

      • TG Grace.

      • Moro. 7:16.

      • Gal. 2:16; 3:2; Mosiah 13:28 (27–28).

      • Rom. 3:20 (20–24); 7:5; 2 Ne. 25:23; Alma 42:14 (12–16). TG Justification.

      • Lev. 7:20 (20–21); 1 Ne. 10:6; 2 Ne. 9:6 (6–38); Alma 11:42 (40–45); 12:16 (16, 24, 36); 42:7 (6–11); Hel. 14:16 (15–18).

      • 1 Ne. 10:6; 2 Ne. 25:20; Mosiah 16:5 (4–5); Alma 12:22 (22–25). TG Jesus Christ, Redeemer; Redemption.

      • TG Holiness.

      • TG Jesus Christ, Messiah.

      • John 1:17 (14, 17); Alma 13:9; Moses 1:6. TG Grace.

      • TG Jesus Christ, Atonement through; Sacrifice; Self-Sacrifice.

      • 1 Sam. 2:2 (1–10).

      • Rom. 10:4.

      • 2 Ne. 25:20; 31:21; Mosiah 4:8; 5:8; Alma 21:9; 38:9.

      • TG Jesus Christ, Prophecies about.

      • 1 Cor. 15:20; Mosiah 13:35; Alma 7:12; 12:25 (24–25); 42:23. TG Jesus Christ, Resurrection.

      • Isa. 53:12 (1–12); Mosiah 14:12; 15:8; Moro. 7:28 (27–28). TG Jesus Christ, Mission of.

      • Ps. 65:2. TG Jesus Christ, Redeemer.

      • TG Jesus Christ, Judge.

      • TG Holiness.

      • TG Punish.

      • 2 Ne. 9:26 (7, 21–22, 26); Alma 22:14; 33:22; 34:9 (8–16). TG Jesus Christ, Atonement through.

      • Job 2:10; Matt. 5:45; D&C 29:39; 122:7 (5–9); Moses 6:55. TG Adversity; Agency; Mortality; Opposition.

      • D&C 88:25. TG Earth, Purpose of.

      • TG God, Justice of.

      • Rom. 4:15; 5:13; 2 Ne. 9:25; 11:7.

      • Alma 42:13.

      • TG Learn.

      • TG Creation; God, Creator; Jesus Christ, Creator.

      • D&C 93:30.

      • Isa. 45:18 (17–18); Matt. 5:48; Rom. 8:17 (14–21); Eph. 3:11 (7–12); Alma 42:26; D&C 29:43 (42–44); Moses 1:31, 39. TG Earth, Purpose of.

      • TG Man, Physical Creation of.

      • Gen. 1:20.

      • Gen. 2:17 (16–17); Moses 3:17.

      • Gen. 3:6; Mosiah 3:26; Alma 12:22 (21–23).

      • TG Opposition.

      • Gen. 2:9; 1 Ne. 15:36 (22, 28, 36); Alma 12:26 (21, 23, 26); 32:40.

      • Alma 12:31. TG Initiative.

      • 2 Ne. 10:23. TG Agency.

      • D&C 29:39 (39–40).

      • TG Council in Heaven.

      • Isa. 14:12; 2 Ne. 9:8; Moses 4:3 (3–4); Abr. 3:28 (27–28). TG Sons of Perdition.

      • TG Adversary; Devil; Lucifer; Satan.

      • Luke 22:31; Rev. 13:7; 2 Ne. 28:20 (19–23); 3 Ne. 18:18; D&C 10:22 (22–27); 50:3; 76:29.

      • 2 Ne. 28:8; Moses 4:4.

      • Gen. 3:5; Mosiah 16:3; Alma 29:5; Moro. 7:16 (15–19).

      • Gen. 2:17 (16–17); Alma 12:31. TG Fall of Man.

      • TG Eden.

      • 1 Cor. 15:45 (45–48); D&C 27:11; 138:38; Moses 1:34. TG Adam.

      • Job 14:1; Alma 12:24; Moses 4:23 (22–25).

      • TG God, Will of.

      • Alma 34:32. TG Repent.

      • TG Mortality; Probation.

      • Jacob 7:12.

      • Gen. 3:16; Moses 5:11. TG Family; Marriage, Motherhood.

      • TG Joy.

      • TG Sin.

      • TG God, Foreknowledge of; God, Intelligence of; God, Omniscience of.

      • TG Adam.

      • Moses 6:48. TG Fall of Man.

      • TG Mortality.

      • Moses 5:10. TG Joy; Man, Potential to Become like Heavenly Father.

      • TG Jesus Christ, Messiah.

      • TG Salvation, Plan of.

      • TG Redemption.

      • Gal. 5:1; Alma 41:7; 42:27; Hel. 14:30.

      • TG God, Law of.

      • Gal. 5:1; Hel. 14:30 (29–30); Moses 6:56.

      • TG Mortality.

      • 2 Ne. 26:24; Jacob 5:41; Alma 26:37.

      • Alma 29:8. TG Talents.

      • TG Initiative; Opposition.

      • TG Liberty.

      • Deut. 30:15.

      • D&C 10:22.

      • TG Jesus Christ, Mediator.

      • TG Evil; Sin.

      • Rom. 6:14 (14–18); 1 Ne. 14:7; Alma 12:11 (9–11). TG Bondage, Spiritual.

      • TG Hell.

      • TG Family, Children, Responsibilities toward.


2 Nephi 3

Chapter 3

Joseph in Egypt saw the Nephites in vision—He prophesied of Joseph Smith, the latter-day seer; of Moses, who would deliver Israel; and of the coming forth of the Book of Mormon. About 588–570 B.C.

1 And now I speak unto you, Joseph, my alast-born. Thou wast born in the wilderness of mine afflictions; yea, in the days of my greatest sorrow did thy mother bear thee.

2 And may the Lord consecrate also unto thee this aland, which is a most precious land, for thine inheritance and the inheritance of thy seed with thy brethren, for thy security forever, if it so be that ye shall keep the commandments of the Holy One of Israel.

3 And now, Joseph, my last-born, whom I have brought out of the wilderness of mine afflictions, may the Lord bless thee forever, for thy aseed shall not utterly be bdestroyed.

4 For behold, thou art the fruit of my loins; and I am a descendant of aJoseph who was carried bcaptive into Egypt. And great were the ccovenants of the Lord which he made unto Joseph.

5 Wherefore, Joseph truly asaw our day. And he obtained a bpromise of the Lord, that out of the fruit of his loins the Lord God would raise up a crighteous dbranch unto the house of Israel; not the Messiah, but a branch which was to be broken off, nevertheless, to be remembered in the covenants of the Lord that the Messiah should be made emanifest unto them in the latter days, in the spirit of power, unto the bringing of them out of fdarkness unto light—yea, out of hidden darkness and out of captivity unto freedom.

6 For Joseph truly testified, saying: A aseer shall the Lord my God raise up, who shall be a choice seer unto the fruit of my bloins.

7 Yea, Joseph truly said: Thus saith the Lord unto me: A choice aseer will I braise up out of the fruit of thy loins; and he shall be esteemed highly among the fruit of thy loins. And unto him will I give commandment that he shall do a work for the fruit of thy loins, his brethren, which shall be of great worth unto them, even to the bringing of them to the cknowledge of the covenants which I have made with thy fathers.

8 And I will give unto him a commandment that he shall do anone other work, save the work which I shall command him. And I will make him great in mine eyes; for he shall do my work.

9 And he shall be great like unto aMoses, whom I have said I would raise up unto you, to bdeliver my cpeople, O house of Israel.

10 And aMoses will I raise up, to deliver thy people out of the land of Egypt.

11 But a aseer will I raise up out of the fruit of thy loins; and unto him will I give bpower to cbring forth my word unto the seed of thy loins—and not to the bringing forth my word only, saith the Lord, but to the convincing them of my word, which shall have already gone forth among them.

12 Wherefore, the fruit of thy loins shall awrite; and the fruit of the loins of bJudah shall cwrite; and that which shall be written by the fruit of thy loins, and also that which shall be written by the fruit of the loins of Judah, shall grow together, unto the dconfounding of efalse doctrines and laying down of contentions, and establishing fpeace among the fruit of thy loins, and gbringing them to the hknowledge of their fathers in the latter days, and also to the knowledge of my covenants, saith the Lord.

13 And out of weakness he shall be made strong, in that day when my work shall commence among all my people, unto the restoring thee, O house of Israel, saith the Lord.

14 And thus prophesied Joseph, saying: Behold, that seer will the Lord bless; and they that seek to destroy him shall be confounded; for this promise, which I have obtained of the Lord, of the fruit of my loins, shall be fulfilled. Behold, I am sure of the fulfilling of this promise;

15 And his aname shall be called after me; and it shall be after the bname of his father. And he shall be clike unto me; for the thing, which the Lord shall bring forth by his hand, by the power of the Lord shall bring dmy people unto esalvation.

16 Yea, thus prophesied Joseph: I am sure of this thing, even as I am sure of the promise of Moses; for the Lord hath said unto me, I will apreserve thy seed forever.

17 And the Lord hath said: I will raise up a Moses; and I will give power unto him in a rod; and I will give judgment unto him in writing. Yet I will not loose his tongue, that he shall speak much, for I will not make him mighty in speaking. But I will awrite unto him my law, by the finger of mine own hand; and I will make a bspokesman for him.

18 And the Lord said unto me also: I will raise up unto the fruit of thy loins; and I will make for him a spokesman. And I, behold, I will give unto him that he shall write the writing of the fruit of thy loins, unto the fruit of thy loins; and the spokesman of thy loins shall declare it.

19 And the words which he shall write shall be the words which are expedient in my wisdom should go forth unto the afruit of thy loins. And it shall be as if the fruit of thy loins had cried unto them bfrom the dust; for I know their faith.

20 And they shall acry from the bdust; yea, even repentance unto their brethren, even after many generations have gone by them. And it shall come to pass that their cry shall go, even according to the simpleness of their words.

21 Because of their faith their awords shall proceed forth out of my mouth unto their brethren who are the fruit of thy loins; and the weakness of their words will I make strong in their faith, unto the remembering of my covenant which I made unto thy fathers.

22 And now, behold, my son Joseph, after this manner did my father of old aprophesy.

23 Wherefore, because of this covenant thou art ablessed; for thy seed shall not be destroyed, for they shall bhearken unto the words of the book.

24 And there shall rise up aone mighty among them, who shall do much good, both in word and in deed, being an instrument in the hands of God, with exceeding faith, to work mighty wonders, and do that thing which is great in the sight of God, unto the bringing to pass much brestoration unto the house of Israel, and unto the seed of thy brethren.

25 And now, blessed art thou, Joseph. Behold, thou art little; wherefore hearken unto the words of thy brother, Nephi, and it shall be done unto thee even according to the words which I have spoken. Remember the words of thy dying father. Amen.

      • 1 Ne. 18:7 (7, 19).

      • 1 Ne. 2:20. TG Promised Lands.

      • Gen. 45:7; 1 Ne. 13:30.

      • Amos 9:8; 2 Ne. 9:53; 25:21.

      • Gen. 39:2; 45:4; 49:22 (22–26); Ps. 77:15; 1 Ne. 5:14 (14–16).

      • Gen. 37:36 (29–36).

      • Amos 5:15.

      • JST Gen. 50:24–38 (Bible Appendix); 2 Ne. 3:22; 4:2 (1–32).

      • TG Promise.

      • Jacob 2:25.

      • Gen. 45:7 (5–7); 49:22 (22–26); 1 Ne. 15:12 (12, 16); 19:24; 2 Ne. 14:2. TG Vineyard of the Lord.

      • 2 Ne. 6:14; D&C 3:18 (16–20).

      • Isa. 42:16; 1 Jn. 2:8; 1 Ne. 21:9.

      • 3 Ne. 21:11 (8–11); Morm. 8:16 (16, 25); Ether 3:28 (21–28). TG Seer.

      • D&C 132:30.

      • TG Joseph Smith.

      • TG Millennium, Preparing a People for.

      • TG Book of Mormon.

      • D&C 24:9 (8–9).

      • Moses 1:41.

      • Ex. 3:10 (7–10); 1 Ne. 17:24.

      • 2 Ne. 29:14.

      • TG Foreordination.

      • 1 Ne. 21:8; 3 Ne. 21:11 (8–11); Morm. 8:16 (16, 25). TG Prophets, Mission of.

      • D&C 5:4 (3–4).

      • TG Scriptures to Come Forth.

      • TG Book of Mormon.

      • 1 Ne. 13:23 (23–29); 2 Ne. 29:12.

      • TG Scriptures, Preservation of; Scriptures, Writing of.

      • Ezek. 37:17 (15–20); 1 Ne. 13:39 (38–41); 2 Ne. 29:8; 33:10 (10–11).

      • TG False Doctrine.

      • TG Peacemakers.

      • Moro. 1:4.

      • 1 Ne. 15:14; 2 Ne. 30:5; 3 Ne. 5:23; Morm. 7:9 (1, 5, 9–10).

      • D&C 18:8.

      • JS—H 1:3.

      • D&C 28:2.

      • Enos 1:13 (12–18); Alma 37:19 (1–20).

      • TG Scriptures, Value of.

      • Gen. 45:7 (1–8); D&C 107:42.

      • Deut. 10:2 (2, 4); Moses 2:1. TG Scriptures, Writing of.

      • Ex. 4:16 (14–16).

      • D&C 28:8.

      • Isa. 29:4; 2 Ne. 27:13; 33:13 (13–15); Morm. 9:30; Moro. 10:27.

      • 2 Ne. 26:16; Morm. 8:23 (23, 26).

      • TG Book of Mormon.

      • 2 Ne. 29:2.

      • 2 Ne. 3:5.

      • TG Birthright.

      • TG Obedience.

      • TG Joseph Smith.

      • TG Dispensations; Israel, Restoration of; Restoration of the Gospel.


2 Nephi 4

Chapter 4

Lehi counsels and blesses his posterity—He dies and is buried—Nephi glories in the goodness of God—Nephi puts his trust in the Lord forever. About 588–570 B.C.

1 And now, I, Nephi, speak concerning the prophecies of which my father hath spoken, concerning aJoseph, who was carried into Egypt.

2 For behold, he truly prophesied concerning all his seed. And the aprophecies which he wrote, there are not many greater. And he prophesied concerning us, and our future generations; and they are written upon the bplates of brass.

3 Wherefore, after my father had made an end of speaking concerning the prophecies of Joseph, he called the children of Laman, his sons, and his daughters, and said unto them: Behold, my sons, and my daughters, who are the sons and the daughters of my afirstborn, I would that ye should give ear unto my words.

4 For the Lord God hath said that: aInasmuch as ye shall keep my commandments ye shall prosper in the land; and inasmuch as ye will not keep my commandments ye shall be cut off from my presence.

5 But behold, my sons and my daughters, I cannot go down to my grave save I should leave a ablessing upon you; for behold, I know that if ye are bbrought up in the cway ye should go ye will not depart from it.

6 Wherefore, if ye are acursed, behold, I leave my blessing upon you, that the bcursing may be taken from you and be answered upon the cheads of your parents.

7 Wherefore, because of my blessing the Lord God will anot suffer that ye shall perish; wherefore, he will be bmerciful unto you and unto your seed forever.

8 And it came to pass that after my father had made an end of speaking to the sons and daughters of Laman, he caused the sons and daughters of Lemuel to be brought before him.

9 And he spake unto them, saying: Behold, my sons and my daughters, who are the sons and the daughters of my second son; behold I leave unto you the same blessing which I left unto the sons and daughters of Laman; wherefore, thou shalt not utterly be destroyed; but in the end thy seed shall be blessed.

10 And it came to pass that when my father had made an end of speaking unto them, behold, he spake unto the sons of aIshmael, yea, and even all his household.

11 And after he had made an end of speaking unto them, he spake unto Sam, saying: Blessed art thou, and thy aseed; for thou shalt inherit the land like unto thy brother Nephi. And thy seed shall be numbered with his seed; and thou shalt be even like unto thy brother, and thy seed like unto his seed; and thou shalt be blessed in all thy days.

12 And it came to pass after my father, Lehi, had aspoken unto all his household, according to the feelings of his heart and the Spirit of the Lord which was in him, he waxed bold. And it came to pass that he died, and was buried.

13 And it came to pass that not many days after his death, Laman and Lemuel and the sons of Ishmael were aangry with me because of the admonitions of the Lord.

14 For I, Nephi, was constrained to speak unto them, according to his word; for I had spoken many things unto them, and also my father, before his death; many of which sayings are written upon mine aother plates; for a more history part are written upon mine other plates.

15 And upon athese I bwrite the things of my soul, and many of the scriptures which are engraven upon the plates of brass. For my soul cdelighteth in the scriptures, and my heart dpondereth them, and writeth them for the elearning and the profit of my children.

16 Behold, my asoul delighteth in the things of the Lord; and my bheart pondereth continually upon the things which I have seen and heard.

17 Nevertheless, notwithstanding the great agoodness of the Lord, in showing me his great and marvelous works, my heart exclaimeth: O bwretched man that I am! Yea, my heart csorroweth because of my flesh; my soul grieveth because of mine iniquities.

18 I am encompassed about, because of the temptations and the sins which do so easily abeset me.

19 And when I desire to rejoice, my heart groaneth because of my sins; nevertheless, I know in whom I have atrusted.

20 My God hath been my asupport; he hath led me through mine bafflictions in the wilderness; and he hath preserved me upon the waters of the great deep.

21 He hath filled me with his alove, even unto the bconsuming of my flesh.

22 He hath confounded mine aenemies, unto the causing of them to quake before me.

23 Behold, he hath heard my cry by day, and he hath given me aknowledge by bvisions in the night-time.

24 And by day have I waxed bold in mighty aprayer before him; yea, my voice have I sent up on high; and angels came down and ministered unto me.

25 And upon the wings of his Spirit hath my body been acarried away upon exceedingly high mountains. And mine eyes have beheld great things, yea, even too great for man; therefore I was bidden that I should not write them.

26 O then, if I have seen so great things, if the Lord in his condescension unto the children of men hath avisited men in so much bmercy, cwhy should my dheart weep and my soul linger in the valley of sorrow, and my flesh waste away, and my strength slacken, because of mine afflictions?

27 And why should I ayield to sin, because of my flesh? Yea, why should I give way to btemptations, that the evil one have place in my heart to destroy my cpeace and afflict my soul? Why am I dangry because of mine enemy?

28 Awake, my soul! No longer adroop in sin. Rejoice, O my heart, and give place no more for the benemy of my soul.

29 Do not aanger again because of mine enemies. Do not slacken my strength because of mine afflictions.

30 Rejoice, O my aheart, and cry unto the Lord, and say: O Lord, I will praise thee forever; yea, my soul will rejoice in thee, my God, and the brock of my salvation.

31 O Lord, wilt thou aredeem my soul? Wilt thou deliver me out of the hands of mine enemies? Wilt thou make me that I may shake at the appearance of bsin?

32 May the gates of hell be shut continually before me, because that my aheart is broken and my spirit is contrite! O Lord, wilt thou not shut the gates of thy righteousness before me, that I may bwalk in the path of the low valley, that I may be strict in the plain road!

33 O Lord, wilt thou encircle me around in the robe of thy arighteousness! O Lord, wilt thou make a way for mine escape before mine benemies! Wilt thou make my path straight before me! Wilt thou not place a stumbling block in my way—but that thou wouldst clear my way before me, and hedge not up my way, but the ways of mine enemy.

34 O Lord, I have atrusted in thee, and I will btrust in thee forever. I will not put my ctrust in the arm of flesh; for I know that cursed is he that putteth his dtrust in the arm of flesh. Yea, cursed is he that putteth his trust in man or maketh flesh his arm.

35 Yea, I know that God will give aliberally to him that asketh. Yea, my God will give me, if I bask cnot amiss; therefore I will lift up my voice unto thee; yea, I will cry unto thee, my God, the drock of my erighteousness. Behold, my voice shall forever ascend up unto thee, my rock and mine everlasting God. Amen.

      • Gen. 39:2.

      • 2 Ne. 3:5.

      • 1 Ne. 22:30; 2 Ne. 5:12.

      • TG Firstborn.

      • 2 Ne. 1:9; Alma 9:13.

      • TG Family, Patriarchal; Patriarchal Blessings.

      • TG Family, Children, Responsibilities toward.

      • Prov. 22:6.

      • 1 Ne. 2:23.

      • TG Curse.

      • D&C 68:25 (25–29).

      • 1 Ne. 22:7 (7–8); 2 Ne. 30:3 (3–6); Jacob 1:5. TG Book of Mormon.

      • 1 Ne. 13:31; 2 Ne. 10:18 (18–19); Jacob 3:6 (5–9); Hel. 15:12 (10–17); Morm. 5:20 (20–21).

      • 1 Ne. 7:6.

      • Jacob 1:14 (12–14).

      • Gen. 49:1 (1–27).

      • TG Old Age.

      • 1 Ne. 7:6 (6–19); 17:18 (17–55); 18:10 (9–22); 2 Ne. 5:2 (1–25). TG Anger.

      • 1 Ne. 1:17 (16–17); 9:4; 2 Ne. 5:33 (29–33); D&C 10:42.

      • 1 Ne. 6:1 (1–6).

      • TG Scriptures, Writing of.

      • Ps. 119:24; Moses 6:59.

      • TG Meditation; Scriptures, Study of.

      • 1 Ne. 19:23. TG Scriptures, Value of.

      • TG Spirituality; Thanksgiving.

      • TG Heart.

      • Ex. 34:6 (5–7); 2 Ne. 9:10; D&C 86:11.

      • Rom. 7:24.

      • TG Poor in Spirit; Repent; Sorrow.

      • Rom. 7:21 (15–25); Heb. 12:1; Alma 7:15.

      • TG Trust in God.

      • 2 Cor. 4:16.

      • 1 Ne. 17:6. TG Affliction; Comfort.

      • TG God, Love of.

      • D&C 84:33.

      • Ps. 3:7 (7–8).

      • TG Knowledge.

      • 2 Chr. 26:5. TG Dream; Vision.

      • James 5:16; 1 Ne. 1:5 (5–8); 10:17.

      • 2 Cor. 12:2 (1–4); 1 Ne. 11:1 (1–36); Moses 1:1.

      • Ex. 3:16; Alma 9:21; Morm. 1:15.

      • TG Compassion; God, Mercy of.

      • Ps. 43:5.

      • TG Heart.

      • Rom. 6:13 (10–16).

      • TG Temptation.

      • TG Contentment; Peace; Peace of God.

      • TG Self-Mastery.

      • Ps. 42:11.

      • TG Adversary; Enemies.

      • TG Anger.

      • TG Heart.

      • 1 Cor. 3:11 (9–13). TG Rock.

      • Ps. 16:10.

      • Rom. 12:9; Alma 13:12; 37:32. TG Sin.

      • TG Contrite Heart.

      • TG Walking with God.

      • TG Righteousness.

      • Lev. 26:7 (1–13); D&C 44:5.

      • TG Trustworthiness.

      • TG Trust in God.

      • Ps. 33:16; 44:6 (6–8). TG Trust Not in the Arm of Flesh.

      • Prov. 14:16; Jer. 17:5; Morm. 3:9; 4:8.

      • James 1:5. TG Abundant Life.

      • TG Prayer.

      • Hel. 10:5.

      • Deut. 32:4.

      • Ps. 4:1.


2 Nephi 5

Chapter 5

The Nephites separate themselves from the Lamanites, keep the law of Moses, and build a temple—Because of their unbelief, the Lamanites are cut off from the presence of the Lord, are cursed, and become a scourge unto the Nephites. About 588–559 B.C.

1 Behold, it came to pass that I, Nephi, did cry much unto the Lord my God, because of the aanger of my brethren.

2 But behold, their aanger did increase against me, insomuch that they did seek to take away my life.

3 Yea, they did murmur against me, saying: Our younger brother thinks to arule over us; and we have had much trial because of him; wherefore, now let us slay him, that we may not be afflicted more because of his words. For behold, we will not have him to be our ruler; for it belongs unto us, who are the elder brethren, to brule over this people.

4 Now I do not write upon these plates all the words which they murmured against me. But it sufficeth me to say, that they did seek to take away my life.

5 And it came to pass that the Lord did awarn me, that I, bNephi, should depart from them and flee into the wilderness, and all those who would go with me.

6 Wherefore, it came to pass that I, Nephi, did take my family, and also aZoram and his family, and Sam, mine elder brother and his family, and Jacob and Joseph, my younger brethren, and also my sisters, and all those who would go with me. And all those who would go with me were those who believed in the bwarnings and the revelations of God; wherefore, they did hearken unto my words.

7 And we did take our tents and whatsoever things were possible for us, and did journey in the wilderness for the space of many days. And after we had journeyed for the space of many days we did pitch our tents.

8 And my people would that we should call the name of the place aNephi; wherefore, we did call it Nephi.

9 And all those who were with me did take upon them to call themselves the apeople of Nephi.

10 And we did observe to keep the judgments, and the astatutes, and the commandments of the Lord in all things, according to the blaw of Moses.

11 And the Lord was with us; and we did aprosper exceedingly; for we did sow seed, and we did reap again in abundance. And we began to raise flocks, and herds, and animals of every kind.

12 And I, Nephi, had also brought the records which were engraven upon the aplates of brass; and also the bball, or ccompass, which was prepared for my father by the hand of the Lord, according to that which is written.

13 And it came to pass that we began to prosper exceedingly, and to multiply in the land.

14 And I, Nephi, did take the asword of Laban, and after the manner of it did make many bswords, lest by any means the people who were now called Lamanites should come upon us and destroy us; for I knew their chatred towards me and my children and those who were called my people.

15 And I did teach my people to abuild buildings, and to bwork in all cmanner of wood, and of diron, and of copper, and of ebrass, and of steel, and of fgold, and of silver, and of precious ores, which were in great abundance.

16 And I, Nephi, did abuild a btemple; and I did construct it after the manner of the temple of cSolomon save it were not built of so many dprecious things; for they were not to be found upon the land, wherefore, it could not be built like unto Solomon’s etemple. But the manner of the construction was like unto the temple of fSolomon; and the workmanship thereof was exceedingly fine.

17 And it came to pass that I, Nephi, did cause my people to be aindustrious, and to blabor with their chands.

18 And it came to pass that they would that I should be their aking. But I, Nephi, was desirous that they should have no king; nevertheless, I did for them according to that which was in my power.

19 And behold, the words of the Lord had been fulfilled unto my brethren, which he spake concerning them, that I should be their aruler and their teacher. Wherefore, I had been their ruler and their bteacher, according to the commandments of the Lord, until the time they sought to take away my life.

20 Wherefore, the word of the Lord was fulfilled which he spake unto me, saying that: Inasmuch as they will anot hearken unto thy words they shall be bcut off from the presence of the Lord. And behold, they were ccut off from his presence.

21 And he had caused the acursing to come upon them, yea, even a sore cursing, because of their iniquity. For behold, they had hardened their hearts against him, that they had become like unto a flint; wherefore, as they were white, and exceedingly fair and bdelightsome, that they might not be centicing unto my people the Lord God did cause a dskin of eblackness to come upon them.

22 And thus saith the Lord God: I will cause that they shall be aloathsome unto thy people, save they shall repent of their iniquities.

23 And cursed shall be the seed of him that amixeth with their seed; for they shall be cursed even with the same cursing. And the Lord spake it, and it was done.

24 And because of their acursing which was upon them they did become an bidle people, full of mischief and subtlety, and did seek in the wilderness for beasts of prey.

25 And the Lord God said unto me: They shall be a scourge unto thy seed, to astir them up in remembrance of me; and inasmuch as they will not remember me, and hearken unto my words, they shall scourge them even unto destruction.

26 And it came to pass that I, Nephi, did aconsecrate Jacob and Joseph, that they should be bpriests and cteachers over the land of my people.

27 And it came to pass that we lived after the manner of ahappiness.

28 And thirty years had passed away from the time we left Jerusalem.

29 And I, Nephi, had kept the arecords upon my plates, which I had made, of my people thus far.

30 And it came to pass that the Lord God said unto me: aMake other plates; and thou shalt engraven many things upon them which are good in my sight, for the profit of thy people.

31 Wherefore, I, Nephi, to be obedient to the commandments of the Lord, went and made athese plates upon which I have engraven these things.

32 And I engraved that which is pleasing unto God. And if my people are pleased with the things of God they will be pleased with mine engravings which are upon these plates.

33 And if my people desire to know the more particular part of the history of my people they must search mine aother bplates.

34 And it sufficeth me to say that forty years had passed away, and we had already had wars and contentions with our brethren.

      • 2 Ne. 4:13; Jacob 7:24; Enos 1:20; Mosiah 10:12, 15.

      • 1 Ne. 7:6 (6–19); 17:18 (17–55); 18:10 (9–22); 2 Ne. 4:13 (13–14).

      • Num. 16:13; 1 Ne. 16:37 (37–38); Mosiah 10:15.

      • Alma 54:17.

      • TG Guidance, Divine.

      • Mosiah 10:13.

      • 1 Ne. 4:35; 16:7; 2 Ne. 1:31 (30–32).

      • TG Warn.

      • Omni 1:12 (12, 27); Mosiah 7:1 (1–7, 21); 9:1 (1–6, 14); 28:1 (1, 5); Alma 2:24; 20:1; 50:8 (8, 11).

      • Jacob 1:14.

      • Ezek. 20:11; 2 Ne. 1:16 (16–17).

      • 2 Ne. 11:4. TG Law of Moses.

      • Matt. 6:33.

      • 2 Ne. 4:2; Mosiah 1:3 (3–4).

      • Mosiah 1:16.

      • 1 Ne. 16:16 (10, 16, 26); 18:12 (12, 21); Alma 37:38 (38–47); D&C 17:1.

      • 1 Ne. 4:9; Jacob 1:10; W of M 1:13; Mosiah 1:16; D&C 17:1.

      • Jarom 1:8; Mosiah 10:8; Alma 2:12; Hel. 1:14; 3 Ne. 3:26.

      • TG Hate.

      • TG Skill.

      • TG Art.

      • Jarom 1:8.

      • Josh. 8:31; 1 Ne. 18:25; Jacob 2:12 (12–13); Hel. 6:9 (9–11); Ether 9:17; 10:23 (12, 23); Moses 5:46.

      • Gen. 4:22.

      • Ex. 31:4 (4–5); 1 Kgs. 6:21 (21–22); D&C 124:26 (26–27).

      • 2 Chr. 3:1 (1–17); D&C 84:5 (5, 31); 124:31 (25–55).

      • 1 Kgs. 5:5; Jacob 1:17; Mosiah 1:18; 7:17; 11:10; Alma 16:13; Hel. 3:14 (9, 14); 3 Ne. 11:1. TG Temple.

      • 1 Kgs. 6:2.

      • 1 Kgs. 5:17.

      • 1 Kgs. 9:1.

      • 1 Chr. 18:8.

      • TG Industry; Work, Value of.

      • TG Labor.

      • Prov. 31:13.

      • 2 Ne. 6:2; Jacob 1:9 (9, 11, 15); Jarom 1:7 (7, 14); Mosiah 1:10.

      • 2 Ne. 1:25 (25–27).

      • TG Teacher.

      • 1 Ne. 8:18.

      • 1 Ne. 8:35 (35–36).

      • 1 Ne. 2:21; Alma 9:14 (13–15); 38:1.

      • TG Curse.

      • Gen. 24:16; 1 Ne. 13:15; 4 Ne. 1:10; Morm. 9:6.

      • TG Marriage, Temporal.

      • 2 Ne. 30:6; 3 Ne. 2:15 (14–16).

      • 2 Ne. 26:33; Moses 7:8.

      • 1 Ne. 12:23.

      • TG Marriage, Interfaith.

      • TG Curse.

      • Alma 22:28. TG Idleness.

      • 1 Ne. 2:24.

      • Lev. 16:32; Jacob 1:18 (18–19); Mosiah 23:17. TG Priesthood, Authority.

      • TG Priest, Melchizedek Priesthood.

      • TG Teacher.

      • Alma 50:23.

      • TG Record Keeping.

      • 1 Ne. 19:5 (1–6); Jacob 3:14.

      • 1 Ne. 19:3; Jacob 1:1.

      • 1 Ne. 1:17 (16–17); 2 Ne. 4:14; D&C 10:42.

      • 1 Ne. 19:4; Jacob 1:3.


2 Nephi 6

Chapter 6

Jacob recounts Jewish history: The Babylonian captivity and return; the ministry and crucifixion of the Holy One of Israel; the help received from the Gentiles; and the Jews’ latter-day restoration when they believe in the Messiah. About 559–545 B.C.

1 The awords of Jacob, the brother of Nephi, which he spake unto the people of Nephi:

2 Behold, my beloved brethren, I, Jacob, having been called of God, and ordained after the manner of his holy aorder, and having been consecrated by my brother Nephi, unto whom ye look as a bking or a protector, and on whom ye depend for safety, behold ye know that I have spoken unto you exceedingly many things.

3 Nevertheless, I speak unto you again; for I am desirous for the awelfare of your souls. Yea, mine anxiety is great for you; and ye yourselves know that it ever has been. For I have exhorted you with all diligence; and I have taught you the words of my father; and I have spoken unto you concerning all things which are bwritten, from the creation of the world.

4 And now, behold, I would speak unto you concerning things which are, and which are to come; wherefore, I will read you the words of aIsaiah. And they are the words which my brother has desired that I should speak unto you. And I speak unto you for your sakes, that ye may learn and glorify the name of your God.

5 And now, the words which I shall read are they which Isaiah spake concerning all the house of Israel; wherefore, they may be alikened unto you, for ye are of the house of Israel. And there are many things which have been spoken by Isaiah which may be likened unto you, because ye are of the house of Israel.

6 And now, these are the words: aThus saith the Lord God: Behold, I will lift up mine hand to the Gentiles, and set up my bstandard to the people; and they shall bring thy sons in their arms, and thy daughters shall be carried upon their shoulders.

7 And akings shall be thy nursing fathers, and their queens thy nursing mothers; they shall bow down to thee with their faces towards the earth, and lick up the dust of thy feet; and thou shalt know that bI am the Lord; for they shall not be ashamed that cwait for me.

8 And now I, Jacob, would speak somewhat concerning these words. For behold, the Lord has shown me that those who were at aJerusalem, from whence we came, have been bslain and ccarried away captive.

9 Nevertheless, the Lord has shown unto me that they should areturn again. And he also has shown unto me that the Lord God, the Holy One of Israel, should manifest himself unto them in the flesh; and after he should manifest himself they should bscourge him and ccrucify him, according to the words of the angel who spake it unto me.

10 And after they have ahardened their hearts and bstiffened their necks against the Holy One of Israel, behold, the cjudgments of the Holy One of Israel shall come upon them. And the day cometh that they shall be smitten and afflicted.

11 Wherefore, after they are driven to and fro, for thus saith the angel, many shall be afflicted in the flesh, and shall not be suffered to aperish, because of the prayers of the faithful; they shall be scattered, and smitten, and hated; nevertheless, the Lord will be merciful unto them, that bwhen they shall come to the cknowledge of their Redeemer, they shall be dgathered together again to the elands of their inheritance.

12 And blessed are the aGentiles, they of whom the prophet has written; for behold, if it so be that they shall repent and fight not against Zion, and do not unite themselves to that great and babominable church, they shall be saved; for the Lord God will fulfil his ccovenants which he has made unto his children; and for this cause the prophet has written these things.

13 Wherefore, they that fight against Zion and the covenant people of the Lord shall lick up the dust of their feet; and the people of the Lord shall not be aashamed. For the people of the Lord are they who bwait for him; for they still wait for the coming of the Messiah.

14 And behold, according to the words of the prophet, the Messiah will set himself again the asecond time to recover them; wherefore, he will bmanifest himself unto them in power and great glory, unto the cdestruction of their enemies, when that day cometh when they shall believe in him; and none will he destroy that believe in him.

15 And they that believe not in him shall be adestroyed, both by bfire, and by tempest, and by earthquakes, and by cbloodsheds, and by dpestilence, and by efamine. And they shall know that the Lord is God, the Holy One of Israel.

16 aFor shall the prey be taken from the mighty, or the blawful captive delivered?

17 But thus saith the Lord: Even the captives of the mighty shall be taken away, and the prey of the terrible shall be delivered; afor the bMighty God shall cdeliver his covenant people. For thus saith the Lord: I will contend with them that contendeth with thee—

18 And I will feed them that oppress thee, with their own flesh; and they shall be drunken with their own blood as with sweet wine; and all flesh shall know that I the Lord am thy Savior and thy aRedeemer, the bMighty One of Jacob.

      • 2 Ne. 11:1; Jacob 2:1.

      • TG Priesthood, Melchizedek.

      • 2 Ne. 5:18; Jacob 1:9 (9, 11, 15); Jarom 1:7 (7, 14); Mosiah 1:10.

      • Jacob 2:3; Mosiah 25:11.

      • TG Scriptures, Value of.

      • 3 Ne. 23:1 (1–3).

      • IE applied.

      • Isa. 49:22 (22–23); 2 Ne. 10:9.

      • TG Ensign.

      • Isa. 60:16.

      • Isa. 44:8; 45:5 (5–22); 46:9; 3 Ne. 24:6; Moses 1:6.

      • Lam. 3:25 (25–26); D&C 133:45.

      • Esth. 2:6; 1 Ne. 7:13; 10:3; 2 Ne. 25:6, 10; Omni 1:15; Hel. 8:20 (20–21).

      • Ezek. 23:25 (24–29).

      • 2 Kgs. 24:14 (10–16); 25:11 (1–12); Jer. 13:19 (19, 24). TG Israel, Bondage of, in Other Lands.

      • Jer. 29:10 (9–10); 1 Ne. 10:3.

      • TG Jesus Christ, Betrayal of.

      • 1 Ne. 19:10 (10, 13); Mosiah 3:9; 3 Ne. 11:14 (14–15). TG Jesus Christ, Crucifixion of.

      • TG Hardheartedness.

      • TG Stiffnecked.

      • Matt. 27:25 (24–25).

      • Amos 9:8 (8–9); 2 Ne. 20:20 (20–21).

      • 1 Ne. 22:12 (11–12); 2 Ne. 9:2 (1–2).

      • Hosea 3:5; D&C 113:10. TG Israel, Restoration of.

      • TG Israel, Gathering of.

      • TG Lands of Inheritance.

      • 1 Ne. 14:2 (1–5); 2 Ne. 10:10 (8–14, 18).

      • TG Devil, Church of.

      • TG Abrahamic Covenant.

      • Joel 2:26 (26–27); 3 Ne. 22:4; D&C 90:17.

      • Gen. 49:18; Ps. 25:5; Prov. 20:22; 27:18; Isa. 40:31; 1 Ne. 21:23; D&C 98:2; 133:11, 45.

      • 2 Ne. 21:11; 25:17; 29:1.

      • 2 Ne. 3:5; D&C 3:18 (16–20).

      • 1 Ne. 21:26 (24–26); 22:13 (13–14).

      • 1 Ne. 22:13 (13–23); 2 Ne. 10:16 (15–16); 28:15 (15–32); 3 Ne. 16:8 (8–15); Ether 2:9 (8–11). TG Last Days.

      • Joel 1:19 (19–20); Jacob 5:77; 6:3.

      • TG Blood, Shedding of.

      • Luke 21:11 (10–13); Mosiah 12:4; D&C 97:26 (22–26). TG Plague.

      • TG Drought.

      • Isa. 49:24 (24–26); 2 Ne. 11:2.

      • HEB righteous captive; i.e., the covenant people of the Lord, as stated in v. 17.

      • 1 Ne. 21:25.

      • TG Jesus Christ, Jehovah.

      • 2 Kgs. 17:39; D&C 105:8. TG Jesus Christ, Prophecies about; Jesus Christ, Savior.

      • TG Jesus Christ, Redeemer.

      • Gen. 49:24; Ps. 132:2; Isa. 1:24; 60:16.


2 Nephi 7

Chapter 7

Jacob continues reading from Isaiah: Isaiah speaks messianically—The Messiah will have the tongue of the learned—He will give His back to the smiters—He will not be confounded—Compare Isaiah 50. About 559–545 B.C.

1 aYea, for thus saith the Lord: Have I put thee away, or have I cast thee off forever? For thus saith the Lord: Where is the bbill of your mother’s cdivorcement? To whom have I put thee away, or to which of my dcreditors have I esold you? Yea, to whom have I sold you? Behold, for your iniquities have ye sold yourselves, and for your transgressions is your mother put away.

2 Wherefore, when I came, there was no man; when I acalled, yea, there was none to answer. O house of Israel, is my hand shortened at all that it cannot redeem, or have I no power to deliver? Behold, at my rebuke I bdry up the csea, I make their drivers a wilderness and their efish to stink because the waters are dried up, and they die because of thirst.

3 I clothe the heavens with ablackness, and I make bsackcloth their covering.

4 The Lord God hath given me the atongue of the learned, that I should know how to speak a word in season unto thee, O house of Israel. When ye are weary he waketh morning by morning. He waketh mine ear to hear as the learned.

5 The Lord God hath opened mine aear, and I was not rebellious, neither turned away back.

6 I gave my back to the asmiter, and my cheeks to them that plucked off the hair. I hid not my face from bshame and spitting.

7 For the Lord God will help me, therefore shall I not be confounded. Therefore have I set my face like a flint, and I know that I shall not be aashamed.

8 And the Lord is near, and he ajustifieth me. Who will contend with me? Let us stand together. Who is mine adversary? Let him come near me, and I will bsmite him with the strength of my mouth.

9 For the Lord God will help me. And all they who shall acondemn me, behold, all they shall bwax old as a garment, and the moth shall eat them up.

10 Who is among you that feareth the Lord, that obeyeth the avoice of his servant, that bwalketh in darkness and hath no light?

11 Behold all ye that kindle fire, that compass yourselves about with sparks, walk in the light of ayour fire and in the sparks which ye have kindled. bThis shall ye have of mine hand—ye shall lie down in sorrow.

      • Isa. 50:1 (1–11); 2 Ne. 8:1.

      • Jer. 3:8.

      • TG Divorce.

      • 2 Kgs. 4:1; Matt. 18:25.

      • Judg. 4:2; Isa. 52:3. TG Apostasy of Israel.

      • Prov. 1:24 (24–27); Isa. 65:12; Alma 5:37.

      • Nahum 1:4.

      • Ex. 14:21 (1–31); Ps. 106:9; D&C 133:68.

      • Josh. 3:16 (15–16).

      • Ex. 7:21 (17–21).

      • Ex. 10:21.

      • Rev. 6:12.

      • Luke 21:15.

      • D&C 58:1.

      • Isa. 53:4; Matt. 27:26; 2 Ne. 9:5 (4–7).

      • TG Shame.

      • Rom. 9:33.

      • Rom. 8:33 (32–34).

      • Isa. 11:4.

      • Rom. 8:31.

      • Ps. 102:26.

      • D&C 1:38.

      • TG Walking in Darkness.

      • Deut. 12:8; Judg. 17:6.

      • D&C 133:70.


2 Nephi 8

Chapter 8

Jacob continues reading from Isaiah: In the last days, the Lord will comfort Zion and gather Israel—The redeemed will come to Zion amid great joy—Compare Isaiah 51 and 52:1–2. About 559–545 B.C.

1 aHearken unto me, ye that follow after righteousness. Look unto the brock from whence ye are hewn, and to the hole of the pit from whence ye are digged.

2 Look unto Abraham, your afather, and unto bSarah, she that bare you; for I called him alone, and blessed him.

3 For the Lord shall acomfort bZion, he will comfort all her waste places; and he will make her cwilderness like dEden, and her desert like the garden of the Lord. Joy and gladness shall be found therein, thanksgiving and the voice of melody.

4 Hearken unto me, my people; and give ear unto me, O my nation; for a alaw shall proceed from me, and I will make my judgment to rest for a blight for the people.

5 My righteousness is near; my asalvation is gone forth, and mine arm shall bjudge the people. The cisles shall wait upon me, and on mine arm shall they trust.

6 Lift up your eyes to the aheavens, and look upon the earth beneath; for the heavens shall bvanish away like smoke, and the earth shall cwax old like a garment; and they that dwell therein shall die in like manner. But my salvation shall be forever, and my righteousness shall not be abolished.

7 Hearken unto me, ye that know righteousness, the people in whose heart I have written my law, afear ye not the breproach of men, neither be ye afraid of their crevilings.

8 For the amoth shall eat them up like a garment, and the worm shall eat them like wool. But my righteousness shall be forever, and my salvation from generation to generation.

9 aAwake, awake! Put on bstrength, O arm of the Lord; awake as in the ancient days. Art thou not he that hath cut cRahab, and wounded the ddragon?

10 Art thou not he who hath dried the sea, the waters of the great deep; that hath made the depths of the sea a away for the ransomed to pass over?

11 Therefore, the aredeemed of the Lord shall breturn, and come with csinging unto Zion; and everlasting joy and holiness shall be upon their heads; and they shall obtain gladness and joy; sorrow and dmourning shall flee away.

12 aI am he; yea, I am he that comforteth you. Behold, who art thou, that thou shouldst be bafraid of man, who shall die, and of the son of man, who shall be made like unto cgrass?

13 And aforgettest the Lord thy maker, that hath bstretched forth the heavens, and laid the foundations of the earth, and hast feared continually every day, because of the fury of the coppressor, as if he were ready to destroy? And where is the fury of the oppressor?

14 The acaptive exile hasteneth, that he may be loosed, and that he should not die in the pit, nor that his bread should fail.

15 But I am the Lord thy God, whose awaves roared; the Lord of Hosts is my name.

16 And I have aput my words in thy mouth, and have covered thee in the shadow of mine hand, that I may plant the heavens and lay the foundations of the earth, and say unto Zion: Behold, thou art my bpeople.

17 Awake, awake, stand up, O Jerusalem, which hast drunk at the hand of the Lord the acup of his bfury—thou hast drunken the dregs of the cup of trembling wrung out—

18 And none to guide her among all the sons she hath brought forth; neither that taketh her by the hand, of all the sons she hath brought up.

19 These two asons are come unto thee, who shall be sorry for thee—thy desolation and destruction, and the famine and the sword—and by whom shall I comfort thee?

20 Thy sons have fainted, save these two; they lie at the head of all the streets; as a wild bull in a net, they are full of the fury of the Lord, the rebuke of thy God.

21 Therefore hear now this, thou afflicted, and adrunken, and not with wine:

22 Thus saith thy Lord, the Lord and thy God apleadeth the cause of his people; behold, I have taken out of thine hand the cup of trembling, the dregs of the cup of my fury; thou shalt no more drink it again.

23 But aI will put it into the hand of them that afflict thee; who have said to thy soul: Bow down, that we may go over—and thou hast laid thy body as the ground and as the street to them that went over.

24 aAwake, awake, put on thy bstrength, O cZion; put on thy beautiful garments, O Jerusalem, the holy city; for henceforth there shall dno more come into thee the uncircumcised and the unclean.

25 Shake thyself from the dust; arise, sit down, O Jerusalem; loose thyself from the abands of thy neck, O captive daughter of Zion.

      • Isa. 51:1 (1–23); 2 Ne. 7:1.

      • IE Abraham and Sarah; see v. 2. TG Rock.

      • Gen. 17:4 (1–8); D&C 109:64; 132:49.

      • Gen. 24:36.

      • TG Israel, Restoration of.

      • TG Zion.

      • Isa. 35:2 (1–2, 6–7). TG Israel, Blessings of.

      • TG Earth, Renewal of; Eden.

      • Isa. 2:3. TG God, Law of.

      • TG Light [noun].

      • TG Jesus Christ, Savior; Salvation.

      • TG Jesus Christ, Judge.

      • 2 Ne. 10:20.

      • 2 Pet. 3:10.

      • Isa. 13:13.

      • Ps. 102:26 (25–28).

      • Deut. 1:17; Ps. 56:4 (4, 11); 118:6; D&C 122:9. TG Peer Influence.

      • TG Reproach.

      • TG Hate.

      • Isa. 50:9.

      • Isa. 52:1.

      • D&C 113:8 (7–8). TG Israel, Restoration of.

      • Ps. 89:10; Isa. 27:1.

      • Ezek. 29:3.

      • Isa. 35:8 (8–10).

      • TG Israel, Restoration of.

      • TG Israel, Gathering of.

      • Isa. 35:10; Jer. 31:12 (12–13).

      • Rev. 21:4 (2–5).

      • D&C 133:47; 136:22.

      • Jer. 1:8 (7–8).

      • Isa. 40:6 (6–8); 1 Pet. 1:24 (24–25).

      • Jer. 23:27 (27–39).

      • Job 9:8.

      • IE Israel’s captors, typifying evil rulers who oppress the righteous; see v. 14. TG Oppression.

      • Isa. 52:2.

      • 1 Ne. 4:2.

      • TG Israel, Mission of; Prophets, Mission of.

      • 1 Kgs. 8:51; 2 Ne. 3:9; 29:14.

      • Jer. 25:15.

      • Luke 21:24 (22–24).

      • Rev. 11:3 (3–12).

      • 2 Ne. 27:4.

      • Jer. 50:34.

      • Joel 3:16 (9–16); Zech. 12:9 (2–3, 8–9); 14:12 (3, 12–15).

      • Isa. 52:1 (1–2).

      • D&C 113:8 (7–8). TG Strength.

      • TG Zion.

      • Joel 3:17; Zech. 14:21.

      • D&C 113:10 (9–10).


2 Nephi 9

Chapter 9

Jacob explains that the Jews will be gathered in all their lands of promise—The Atonement ransoms man from the Fall—The bodies of the dead will come forth from the grave, and their spirits from hell and from paradise—They will be judged—The Atonement saves from death, hell, the devil, and endless torment—The righteous are to be saved in the kingdom of God—Penalties for sins are set forth—The Holy One of Israel is the keeper of the gate. About 559–545 B.C.

1 And now, my beloved brethren, I have read these things that ye might know concerning the acovenants of the Lord that he has covenanted with all the house of Israel—

2 That he has spoken unto the Jews, by the mouth of his holy prophets, even from the beginning down, from generation to generation, until the time comes that they shall be arestored to the true church and fold of God; when they shall be bgathered home to the clands of their inheritance, and shall be established in all their lands of promise.

3 Behold, my beloved brethren, I speak unto you these things that ye may rejoice, and alift up your heads forever, because of the blessings which the Lord God shall bestow upon your children.

4 For I know that ye have searched much, many of you, to know of things to come; wherefore I know that ye know that our aflesh must waste away and die; nevertheless, in our bbodies we shall see God.

5 Yea, I know that ye know that in the body he shall show himself unto those at Jerusalem, from whence we came; for it is expedient that it should be among them; for it behooveth the great aCreator that he bsuffereth himself to become csubject unto man in the flesh, and ddie for eall men, that all men might become subject unto him.

6 For as adeath hath passed upon all men, to fulfil the merciful bplan of the great Creator, there must needs be a power of cresurrection, and the resurrection must needs come unto man by reason of the dfall; and the fall came by reason of etransgression; and because man became fallen they were fcut off from the gpresence of the Lord.

7 Wherefore, it must needs be an ainfinite batonement—save it should be an infinite atonement this corruption could not put on incorruption. Wherefore, the cfirst judgment which came upon man must needs have dremained to an endless duration. And if so, this flesh must have laid down to rot and to crumble to its mother earth, to rise no more.

8 O the awisdom of God, his bmercy and cgrace! For behold, if the dflesh should rise no more our spirits must become subject to that angel who efell from before the presence of the Eternal God, and became the fdevil, to rise no more.

9 And our spirits must have become alike unto him, and we become devils, bangels to a cdevil, to be dshut out from the presence of our God, and to remain with the father of elies, in misery, like unto himself; yea, to that being who fbeguiled our first parents, who gtransformeth himself nigh unto an hangel of light, and istirreth up the children of men unto jsecret combinations of murder and all manner of secret works of darkness.

10 O how great the agoodness of our God, who prepareth a way for our bescape from the grasp of this awful monster; yea, that monster, cdeath and dhell, which I call the death of the body, and also the death of the spirit.

11 And because of the way of adeliverance of our God, the Holy One of Israel, this bdeath, of which I have spoken, which is the temporal, shall deliver up its dead; which death is the grave.

12 And this adeath of which I have spoken, which is the spiritual death, shall deliver up its dead; which spiritual death is bhell; wherefore, death and hell must cdeliver up their dead, and hell must deliver up its dcaptive espirits, and the grave must deliver up its captive fbodies, and the bodies and the gspirits of men will be hrestored one to the other; and it is by the power of the resurrection of the Holy One of Israel.

13 O how great the aplan of our God! For on the other hand, the bparadise of God must deliver up the spirits of the righteous, and the grave deliver up the body of the righteous; and the spirit and the body is crestored to itself again, and all men become incorruptible, and dimmortal, and they are living souls, having a eperfect fknowledge like unto us in the flesh, save it be that our knowledge shall be perfect.

14 Wherefore, we shall have a aperfect bknowledge of all our cguilt, and our duncleanness, and our enakedness; and the righteous shall have a perfect knowledge of their enjoyment, and their frighteousness, being gclothed with hpurity, yea, even with the irobe of righteousness.

15 And it shall come to pass that when all men shall have passed from this first death unto life, insomuch as they have become immortal, they must appear before the ajudgment-seat of the Holy One of Israel; and then cometh the bjudgment, and then must they be judged according to the holy judgment of God.

16 And assuredly, as the Lord liveth, for the Lord God hath spoken it, and it is his eternal aword, which cannot bpass away, that they who are righteous shall be righteous still, and they who are cfilthy shall be dfilthy still; wherefore, they who are filthy are the edevil and his angels; and they shall go away into feverlasting fire, prepared for them; and their gtorment is as a hlake of fire and brimstone, whose flame ascendeth up forever and ever and has no end.

17 O the greatness and the ajustice of our God! For he executeth all his words, and they have gone forth out of his mouth, and his law must be bfulfilled.

18 But, behold, the arighteous, the bsaints of the Holy One of Israel, they who have believed in the Holy One of Israel, they who have endured the ccrosses of the world, and despised the shame of it, they shall dinherit the ekingdom of God, which was prepared for them ffrom the foundation of the world, and their gjoy shall be full hforever.

19 O the greatness of the mercy of our God, the Holy One of Israel! For he adelivereth his saints from that bawful monster the devil, and death, and chell, and that lake of fire and brimstone, which is endless torment.

20 O how great the aholiness of our God! For he bknoweth call things, and there is not anything save he knows it.

21 And he cometh into the world that he may asave all men if they will hearken unto his voice; for behold, he suffereth the pains of all men, yea, the bpains of every living creature, both men, women, and children, who belong to the family of cAdam.

22 And he suffereth this that the resurrection might pass upon all men, that all might stand before him at the great and judgment day.

23 And he commandeth all men that they must arepent, and be bbaptized in his name, having perfect cfaith in the Holy One of Israel, or they cannot be saved in the kingdom of God.

24 And if they will not repent and believe in his aname, and be baptized in his name, and bendure to the end, they must be cdamned; for the Lord God, the Holy One of Israel, has spoken it.

25 Wherefore, he has given a alaw; and where there is bno claw given there is no dpunishment; and where there is no punishment there is no condemnation; and where there is no condemnation the mercies of the Holy One of Israel have claim upon them, because of the atonement; for they are delivered by the power of him.

26 For the aatonement satisfieth the demands of his bjustice upon all those who chave not the dlaw given to them, that they are edelivered from that awful monster, death and fhell, and the devil, and the lake of fire and brimstone, which is endless torment; and they are restored to that God who gave them gbreath, which is the Holy One of Israel.

27 But wo unto him that has the alaw given, yea, that has all the commandments of God, like unto us, and that btransgresseth them, and that cwasteth the days of his dprobation, for awful is his state!

28 O that cunning aplan of the evil one! O the bvainness, and the frailties, and the cfoolishness of men! When they are dlearned they think they are ewise, and they fhearken not unto the gcounsel of God, for they set it aside, supposing they know of themselves, wherefore, their hwisdom is foolishness and it profiteth them not. And they shall perish.

29 But to be alearned is good if they bhearken unto the ccounsels of God.

30 But wo unto the arich, who are brich as to the things of the cworld. For because they are rich they despise the dpoor, and they persecute the meek, and their ehearts are upon their treasures; wherefore, their ftreasure is their god. And behold, their gtreasure shall perish with them also.

31 And wo unto the deaf that will not ahear; for they shall perish.

32 Wo unto the ablind that will not see; for they shall perish also.

33 Wo unto the auncircumcised of heart, for a knowledge of their iniquities shall smite them at the last day.

34 Wo unto the aliar, for he shall be thrust down to bhell.

35 Wo unto the amurderer who deliberately bkilleth, for he shall cdie.

36 Wo unto them who commit awhoredoms, for they shall be thrust down to hell.

37 Yea, wo unto those that aworship idols, for the devil of all devils delighteth in them.

38 And, in fine, wo unto all those who die in their asins; for they shall breturn to God, and behold his face, and remain in their sins.

39 O, my beloved brethren, remember the awfulness in atransgressing against that Holy God, and also the awfulness of yielding to the enticings of that bcunning one. Remember, to be ccarnally-minded is ddeath, and to be espiritually-minded is flife geternal.

40 O, my beloved brethren, give ear to my words. Remember the greatness of the Holy One of Israel. Do not say that I have spoken hard things against you; for if ye do, ye will arevile against the btruth; for I have spoken the words of your Maker. I know that the words of truth are chard against all duncleanness; but the erighteous fear them not, for they love the truth and are not shaken.

41 O then, my beloved brethren, acome unto the Lord, the Holy One. Remember that his paths are righteous. Behold, the bway for man is cnarrow, but it lieth in a straight course before him, and the keeper of the dgate is the Holy One of Israel; and he employeth no servant there; and there is none other way save it be by the gate; for he cannot be deceived, for the Lord God is his name.

42 And whoso aknocketh, to him will he open; and the bwise, and the learned, and they that are rich, who are puffed up because of their clearning, and their dwisdom, and their riches—yea, they are they whom he despiseth; and save they shall cast these things away, and consider themselves efools before God, and come down in the depths of fhumility, he will not open unto them.

43 But the things of the wise and the aprudent shall be bhid from them forever—yea, that happiness which is prepared for the saints.

44 O, my beloved brethren, remember my words. Behold, I take off my garments, and I shake them before you; I pray the God of my salvation that he view me with his aall-searching eye; wherefore, ye shall know at the last day, when all men shall be judged of their works, that the God of Israel did witness that I bshook your iniquities from my soul, and that I stand with brightness before him, and am crid of your blood.

45 O, my beloved brethren, turn away from your sins; shake off the achains of him that would bind you fast; come unto that God who is the brock of your salvation.

46 Prepare your souls for that glorious day when ajustice shall be administered unto the righteous, even the day of bjudgment, that ye may not shrink with awful fear; that ye may not remember your awful cguilt in perfectness, and be constrained to exclaim: Holy, holy are thy judgments, O Lord God dAlmighty—but I know my guilt; I transgressed thy law, and my transgressions are mine; and the devil hath eobtained me, that I am a prey to his awful misery.

47 But behold, my brethren, is it expedient that I should awake you to an awful reality of these things? Would I harrow up your souls if your minds were pure? Would I be plain unto you according to the plainness of the truth if ye were freed from sin?

48 Behold, if ye were holy I would speak unto you of holiness; but as ye are not holy, and ye look upon me as a ateacher, it must needs be expedient that I bteach you the consequences of sin.

49 Behold, my soul abhorreth sin, and my heart adelighteth in righteousness; and I will bpraise the holy name of my God.

50 Come, my brethren, every one that athirsteth, come ye to the bwaters; and he that hath no cmoney, come buy and eat; yea, come buy wine and milk without money and without price.

51 Wherefore, do not spend money for that which is of no worth, nor your alabor for that which cannot bsatisfy. Hearken diligently unto me, and remember the words which I have spoken; and come unto the Holy One of Israel, and cfeast upon that which perisheth not, neither can be corrupted, and let your soul delight in fatness.

52 Behold, my beloved brethren, remember the words of your God; pray unto him continually by day, and give athanks unto his holy name by night. Let your hearts brejoice.

53 And behold how great the acovenants of the Lord, and how great his bcondescensions unto the children of men; and because of his greatness, and his cgrace and dmercy, he has promised unto us that our seed shall not utterly be destroyed, according to the flesh, but that he would epreserve them; and in future generations they shall become a righteous fbranch unto the house of Israel.

54 And now, my brethren, I would speak unto you more; but on the morrow I will declare unto you the remainder of my words. Amen.

      • TG Abrahamic Covenant; Israel, Mission of.

      • 2 Ne. 6:11 (10–15); 10:7 (5–9). TG Israel, Restoration of; Restoration of the Gospel.

      • TG Israel, Gathering of; Mission of Latter-day Saints.

      • TG Lands of Inheritance.

      • Ps. 24:7 (7–10).

      • Gen. 6:3; Moses 8:17.

      • Job 19:26; Alma 11:41 (41–45); 42:23; Hel. 14:15 (15–18); Morm. 9:13. TG Body, Sanctity of.

      • TG Jesus Christ, Creator.

      • 2 Ne. 7:6 (4–9).

      • Mark 10:44 (43–44).

      • TG Jesus Christ, Death of; Jesus Christ, Mission of.

      • John 12:32; 2 Ne. 26:24; 3 Ne. 27:14 (14–15).

      • Eccl. 8:8 (6–8).

      • TG Salvation, Plan of.

      • TG Jesus Christ, Resurrection.

      • TG Fall of Man.

      • TG Transgress.

      • 2 Ne. 2:5 (5–8); Alma 11:42 (40–45).

      • TG God, Presence of.

      • Alma 34:10.

      • Matt. 26:54 (52–56). TG Jesus Christ, Atonement through.

      • Mosiah 16:4 (4–7); Alma 11:45; 12:36; 42:6 (6, 9, 14).

      • Mosiah 15:19.

      • Job 12:13 (7–25); Abr. 3:21. TG God, Wisdom of.

      • TG God, Mercy of.

      • TG Grace.

      • D&C 93:34.

      • Isa. 14:12; 2 Ne. 2:17; Moses 4:3 (3–4); Abr. 3:28 (27–28).

      • TG Devil.

      • 3 Ne. 29:7.

      • Jacob 3:11; Alma 5:25, 39; Moro. 9:13.

      • 2 Cor. 11:14 (13–15).

      • Rev. 12:9 (7–9).

      • TG Lying.

      • Gen. 3:13 (1–13); Mosiah 16:3; Ether 8:25; Moses 4:19 (5–19).

      • Rev. 16:14 (13–14); Alma 30:53.

      • D&C 129:8.

      • TG Motivations.

      • TG Secret Combinations.

      • Ex. 34:6 (5–7); 2 Ne. 4:17; D&C 86:11.

      • TG Death, Power over.

      • Mosiah 16:8 (7–8); Alma 42:15 (6–15).

      • TG Hell.

      • TG Deliver.

      • TG Death.

      • TG Death, Spiritual, First.

      • D&C 76:84.

      • D&C 138:18.

      • TG Bondage, Spiritual; Spirits in Prison.

      • TG Spirits, Disembodied.

      • TG Body, Sanctity of.

      • TG Spirit Body.

      • TG Resurrection.

      • TG Salvation, Plan of.

      • D&C 138:19. TG Paradise.

      • Alma 11:43; 40:23; 41:4 (3–5); D&C 138:17.

      • TG Immortality.

      • TG Perfection.

      • Eccl. 9:10; D&C 130:18.

      • Mosiah 3:25.

      • Isa. 59:12; Alma 5:18; 11:43.

      • TG Guilt.

      • TG Uncleanness.

      • Gen. 2:25; Ex. 32:25; Moses 4:13 (13, 16–17).

      • TG Righteousness.

      • Prov. 31:25.

      • TG Purity.

      • D&C 109:76.

      • TG Judgment, the Last.

      • Job 34:12; Ps. 19:9; 2 Ne. 30:9.

      • 1 Kgs. 8:56; Ps. 33:11; D&C 1:38 (37–39); Moses 1:4.

      • D&C 56:11.

      • Prov. 22:8. TG Filthiness.

      • 1 Ne. 15:33 (33–35); Alma 7:21; Morm. 9:14; D&C 88:35.

      • TG Devil.

      • Mosiah 27:28.

      • TG Punish.

      • Rev. 19:20; 21:8; 2 Ne. 28:23; D&C 63:17; 76:36.

      • TG God, Justice of; Justice.

      • Ezek. 24:14.

      • Ps. 5:12. TG Righteousness.

      • TG Saints.

      • Luke 14:27.

      • Col. 1:12; D&C 45:58 (57–58); 84:38 (33–38).

      • TG Exaltation.

      • Alma 13:3 (3, 5, 7–9).

      • Matt. 5:12 (11–12).

      • TG Eternal Life.

      • Job 23:7; D&C 108:8.

      • 1 Ne. 15:35.

      • TG Hell.

      • TG Holiness.

      • Mosiah 24:12; Alma 26:35. TG God, Foreknowledge of; God, Intelligence of; God, Omniscience of.

      • Prov. 5:21; D&C 38:2 (1–2).

      • TG Salvation.

      • D&C 18:11; 19:18 (15–18). TG Jesus Christ, Trials of.

      • D&C 107:54 (53–56); 128:21. TG Adam.

      • TG Repent.

      • Mosiah 26:22; D&C 76:52 (50–52); 84:74; 137:6. TG Baptism, Essential.

      • TG Baptism, Qualifications for; Faith.

      • TG Jesus Christ, Taking the Name of.

      • TG Perseverance.

      • TG Damnation.

      • TG God, Law of.

      • Rom. 4:15; 5:13; 2 Ne. 2:13.

      • John 15:22 (22–24); Acts 17:30; Rom. 5:13; James 4:17; Alma 42:17 (12–24). TG Accountability.

      • TG Punish.

      • Lev. 4:20; Neh. 10:33; 2 Ne. 2:10. TG Jesus Christ, Atonement through.

      • TG God, Justice of; Justice.

      • Mosiah 3:11; Alma 9:16 (15–16); 42:21.

      • Mosiah 15:24; D&C 137:7. TG Ignorance.

      • TG Death, Power over.

      • TG Spirits in Prison.

      • Gen. 2:7; 6:17; Mosiah 2:21; D&C 77:2; 93:33; Abr. 5:7 (7–8).

      • Luke 12:47 (47–48). TG God, Law of.

      • TG Disobedience.

      • TG Idleness; Procrastination; Waste.

      • TG Probation.

      • Alma 28:13.

      • Job 11:12 (11–12); Isa. 9:9 (9–10). TG Vanity.

      • Eccl. 4:5; 10:12 (1–3, 12); 2 Ne. 19:17; D&C 35:7. TG Foolishness.

      • Luke 16:15; 2 Ne. 26:20; 28:4 (4, 15). TG Education; Worldliness.

      • Prov. 14:6; Jer. 8:8 (8–9); Rom. 1:22. TG Pride; Wisdom.

      • TG Walking in Darkness.

      • Prov. 15:22; Jacob 4:10; Alma 37:12. TG Counsel.

      • Prov. 23:4; Eccl. 8:17 (16–17); Ezek. 28:5 (4–5); D&C 76:9. TG Knowledge.

      • D&C 67:6. TG Learn.

      • 2 Ne. 28:26. TG Submissiveness.

      • Jacob 4:10. TG Counsel.

      • Jer. 17:11; Luke 12:34; D&C 56:16.

      • Matt. 19:23.

      • TG World.

      • TG Poor.

      • TG Hardheartedness.

      • TG Treasure.

      • Prov. 27:24.

      • Ezek. 33:31 (30–33); Matt. 11:15; 13:14; Heb. 5:11 (11–14); Mosiah 26:28; D&C 1:14 (2, 11, 14); Moses 6:27.

      • TG Apathy; Spiritual Blindness.

      • Rom. 2:29 (27–29).

      • Prov. 19:9. TG Gossip; Honesty; Lying.

      • TG Hell.

      • Num. 35:16 (16–25).

      • Deut. 19:11; 2 Sam. 12:9; Mosiah 13:21.

      • TG Capital Punishment.

      • 3 Ne. 12:27 (27–32). TG Chastity; Whore.

      • Isa. 41:24 (21–24). TG Idolatry.

      • Ezek. 18:24. TG Sin.

      • Alma 40:11.

      • TG Transgress.

      • 2 Ne. 28:21 (20–22); 32:8; Mosiah 2:32; 4:14; Alma 30:42 (42, 53).

      • Rom. 8:6. TG Carnal Mind.

      • TG Death; Death, Spiritual, First; Hell.

      • Prov. 15:24. TG Spirituality.

      • Prov. 11:19.

      • TG Eternal Life.

      • TG Reviling.

      • Prov. 15:10; Mosiah 13:7. TG Truth.

      • 1 Ne. 16:2; 2 Ne. 28:28; 33:5.

      • TG Uncleanness.

      • Prov. 28:1.

      • 1 Ne. 6:4; Jacob 1:7; Omni 1:26 (25–26); Alma 29:2; 3 Ne. 21:20; Morm. 9:27; Ether 5:5; Moro. 10:30 (30–32).

      • Ex. 33:13 (12–13); 2 Ne. 31:21 (17–21); Alma 37:46; D&C 132:22 (22, 25).

      • Luke 13:24; 2 Ne. 33:9; Jacob 6:11; Hel. 3:29 (29–30).

      • 2 Ne. 31:9 (9, 17–18); 3 Ne. 14:14 (13–14); D&C 22:4; 43:7; 137:2.

      • TG Objectives; Study.

      • Matt. 11:25. TG Wisdom.

      • TG Knowledge; Learn; Worldliness.

      • Ezek. 28:5 (4–5).

      • 1 Cor. 3:18 (18–21).

      • TG Humility; Teachable.

      • TG Prudence.

      • 1 Cor. 2:14 (9–16).

      • Jacob 2:10.

      • Jacob 1:19.

      • Jacob 2:2 (2, 16); Mosiah 2:28; D&C 61:34.

      • 2 Ne. 28:22; Alma 36:18.

      • TG Rock.

      • TG God, Justice of.

      • TG Judgment, the Last.

      • Mosiah 3:25.

      • Gen. 48:3; 1 Ne. 1:14; 3 Ne. 4:32; Moses 2:1.

      • TG Apostasy of Individuals.

      • 2 Ne. 5:26. TG Teacher; Teaching.

      • Deut. 33:10; 2 Chr. 15:3 (1–4); 17:9. TG Prophets, Mission of.

      • TG Desire; Motivations.

      • Ezra 3:11 (11–13); 1 Ne. 18:16; Alma 36:28.

      • Isa. 44:3; 55:1 (1–2).

      • TG Living Water.

      • Alma 5:34; 42:27.

      • Isa. 55:2. TG Work, Value of.

      • Eccl. 1:3.

      • Prov. 13:25; Enos 1:4; 3 Ne. 12:6.

      • TG Thanksgiving.

      • Deut. 26:11.

      • TG Covenants.

      • TG Jesus Christ, Condescension of.

      • TG Grace.

      • TG Compassion; God, Mercy of.

      • TG Protection, Divine.

      • TG Vineyard of the Lord.


2 Nephi 10

Chapter 10

Jacob explains that the Jews will crucify their God—They will be scattered until they begin to believe in Him—America will be a land of liberty where no king will rule—Reconcile yourselves to God and gain salvation through His grace. About 559–545 B.C.

1 And now I, Jacob, speak unto you again, my beloved brethren, concerning this righteous abranch of which I have spoken.

2 For behold, the apromises which we have obtained are promises unto us according to the flesh; wherefore, as it has been shown unto me that many of our children shall perish in the flesh because of bunbelief, nevertheless, God will be merciful unto many; and our children shall be crestored, that they may come to that which will give them the true knowledge of their Redeemer.

3 Wherefore, as I said unto you, it must needs be expedient that Christ—for in the last night the aangel spake unto me that this should be his name—should bcome among the cJews, among those who are the more wicked part of the world; and they shall dcrucify him—for thus it behooveth our God, and there is none other nation on earth that would ecrucify their fGod.

4 For should the mighty amiracles be wrought among other nations they would repent, and know that he be their God.

5 But because of apriestcrafts and iniquities, they at Jerusalem will bstiffen their necks against him, that he be ccrucified.

6 Wherefore, because of their iniquities, destructions, famines, apestilences, and bloodshed shall come upon them; and they who shall not be destroyed shall be bscattered among all nations.

7 But behold, thus saith the aLord God: bWhen the day cometh that they shall believe in me, that I am Christ, then have I covenanted with their fathers that they shall be crestored in the flesh, upon the earth, unto the dlands of their inheritance.

8 And it shall come to pass that they shall be agathered in from their long dispersion, from the bisles of the sea, and from the four parts of the earth; and the nations of the Gentiles shall be great in the eyes of me, saith God, in ccarrying them forth to the lands of their inheritance.

9 aYea, the kings of the Gentiles shall be nursing fathers unto them, and their queens shall become nursing mothers; wherefore, the bpromises of the Lord are great unto the Gentiles, for he hath spoken it, and who can dispute?

10 But behold, this land, said God, shall be a land of thine inheritance, and the aGentiles shall be blessed upon the land.

11 And this land shall be a land of aliberty unto the Gentiles, and there shall be no bkings upon the land, who shall raise up unto the Gentiles.

12 And I will fortify this land aagainst all other nations.

13 And he that afighteth against Zion shall bperish, saith God.

14 For he that raiseth up a aking against me shall perish, for I, the Lord, the bking of heaven, will be their king, and I will be a clight unto them forever, that hear my words.

15 Wherefore, for this cause, that my acovenants may be fulfilled which I have made unto the children of men, that I will do unto them while they are in the flesh, I must needs destroy the bsecret works of cdarkness, and of murders, and of abominations.

16 Wherefore, he that afighteth against bZion, both Jew and Gentile, both bond and free, both male and female, cshall perish; for dthey are they who are the ewhore of all the earth; for fthey who are gnot for me are hagainst me, saith our God.

17 For I will afulfil my bpromises which I have made unto the children of men, that I will do unto them while they are in the flesh—

18 Wherefore, my beloved brethren, thus saith our God: I will afflict thy seed by the hand of the Gentiles; nevertheless, I will asoften the hearts of the bGentiles, that they shall be like unto a father to them; wherefore, the Gentiles shall be cblessed and dnumbered among the house of Israel.

19 Wherefore, I will aconsecrate this land unto thy seed, and them who shall be numbered among thy seed, forever, for the land of their inheritance; for it is a choice land, saith God unto me, above all other lands, wherefore I will have all men that dwell thereon that they shall worship me, saith God.

20 And now, my beloved brethren, seeing that our merciful God has given us so great knowledge concerning these things, let us remember him, and lay aside our sins, and not hang down our heads, for we are not cast off; nevertheless, we have been adriven out of the land of our inheritance; but we have been led to a bbetter land, for the Lord has made the sea our cpath, and we are upon an disle of the sea.

21 But great are the promises of the Lord unto them who are upon the aisles of the sea; wherefore as it says isles, there must needs be more than this, and they are inhabited also by our brethren.

22 For behold, the Lord God has aled away from time to time from the house of Israel, according to his will and pleasure. And now behold, the Lord remembereth all them who have been broken off, wherefore he remembereth us also.

23 Therefore, acheer up your hearts, and remember that ye are bfree to cact for yourselves—to dchoose the way of everlasting death or the way of eternal life.

24 Wherefore, my beloved brethren, areconcile yourselves to the bwill of God, and not to the will of the devil and the flesh; and remember, after ye are reconciled unto God, that it is only in and through the cgrace of God that ye are dsaved.

25 Wherefore, may God araise you from death by the power of the resurrection, and also from everlasting death by the power of the batonement, that ye may be received into the ceternal kingdom of God, that ye may praise him through grace divine. Amen.

      • 1 Ne. 15:12 (12–20); 2 Ne. 3:5; Jacob 5:45 (43–45); Alma 46:24 (24–25).

      • 1 Ne. 22:8 (8–12); 3 Ne. 5:23 (21–26); 21:7 (4–29). TG Promise.

      • TG Doubt.

      • TG Restoration of the Gospel.

      • 2 Ne. 2:4; 11:3; 25:19; Jacob 7:5; Moro. 7:22.

      • TG Jesus Christ, Prophecies about.

      • TG Israel, Judah, People of.

      • Luke 18:31; 1 Ne. 11:33; Mosiah 3:9 (9–10).

      • Matt. 27:22; Luke 22:2; 23:23 (20–24).

      • 1 Ne. 19:10 (7, 10); 2 Ne. 26:12.

      • TG Miracle.

      • Matt. 27:20 (11–26); Luke 22:2; John 11:47 (47–53). TG Apostasy of Israel; Priestcraft.

      • TG Stiffnecked.

      • TG Jesus Christ, Crucifixion of.

      • TG Plague.

      • 1 Ne. 19:14 (13–14); 2 Ne. 25:15. TG Israel, Bondage of, in Other Lands.

      • TG Jesus Christ, Lord.

      • 2 Ne. 9:2 (1–2); 25:16 (16–17).

      • Gen. 49:10. TG Israel, Restoration of.

      • TG Lands of Inheritance.

      • TG Israel, Gathering of.

      • Isa. 51:5; 1 Ne. 22:4; 2 Ne. 29:7; D&C 133:8.

      • Isa. 11:14; 1 Ne. 21:22; 22:8.

      • Isa. 49:22 (22–23); 2 Ne. 6:6.

      • 1 Ne. 22:8 (1–9); Alma 9:24; D&C 3:20.

      • 2 Ne. 6:12; 3 Ne. 16:6 (4–7).

      • TG Liberty.

      • 2 Ne. 1:7; Mosiah 29:32.

      • 1 Ne. 13:19.

      • 1 Ne. 22:14 (14, 19).

      • Isa. 60:12.

      • TG Kings, Earthly.

      • Josh. 2:11; Ps. 44:4; Matt. 2:2; Alma 5:50; D&C 20:17; 38:21 (21–22); 128:22 (22–23); Moses 7:53.

      • TG Jesus Christ, Light of the World.

      • TG Abrahamic Covenant; Covenants.

      • Lev. 19:26; Hel. 3:23; 7:25 (4–5, 21, 25). TG Secret Combinations.

      • TG Darkness, Spiritual.

      • TG Protection, Divine.

      • TG Zion.

      • Isa. 41:11 (11–12).

      • 1 Ne. 13:5.

      • TG Devil, Church of; Whore.

      • 1 Ne. 14:10.

      • 1 Ne. 22:13 (13–23); 2 Ne. 6:15; 28:15 (15–32); 3 Ne. 16:8 (8–15); Ether 2:9 (8–11).

      • Matt. 12:30.

      • 1 Kgs. 8:56; D&C 1:38; 101:64.

      • TG Promise.

      • 1 Ne. 13:31; 2 Ne. 4:7; Jacob 3:6 (5–9); Hel. 15:12 (10–17); Morm. 5:20 (20–21).

      • Matt. 8:11 (11–12); 12:21; Luke 13:29 (28–30); Acts 10:45; D&C 45:9 (7–30).

      • Eph. 3:6 (1–7); 2 Ne. 33:9; 3 Ne. 21:14.

      • Gal. 3:7 (7, 29); 1 Ne. 14:2; 3 Ne. 16:13; 21:6 (6, 22, 25); 30:2; Abr. 2:10 (9–11).

      • 1 Ne. 13:15.

      • 1 Ne. 1:20 (18–20); 2:2 (1–4).

      • 1 Ne. 2:20. TG Promised Lands.

      • Ps. 8:8; 1 Ne. 18:8 (5–23).

      • Isa. 11:11 (11–12); 42:4; 51:5; Ezek. 26:15 (3, 6–7, 15); 39:6; 2 Ne. 8:5.

      • Isa. 49:1; 1 Ne. 19:16; 21:1; 22:4.

      • 1 Ne. 22:4 (4–5); 2 Ne. 1:6. TG Israel, Scattering of; Israel, Ten Lost Tribes of.

      • TG Cheerful.

      • TG Agency.

      • 2 Ne. 2:16.

      • Deut. 30:19 (15, 19).

      • TG Reconciliation.

      • TG God, Will of.

      • TG Grace.

      • TG Salvation; Salvation, Plan of.

      • TG Death, Power over; Resurrection.

      • TG Jesus Christ, Atonement through.

      • TG Eternity.


2 Nephi 11

Chapter 11

Jacob saw his Redeemer—The law of Moses typifies Christ and proves He will come. About 559–545 B.C.

1 And now, aJacob spake many more things to my people at that time; nevertheless only these things have I caused to be bwritten, for the things which I have written sufficeth me.

2 And now I, Nephi, write amore of the words of bIsaiah, for my soul delighteth in his words. For I will liken his words unto my people, and I will send them forth unto all my children, for he verily csaw my dRedeemer, even as I have seen him.

3 And my brother, Jacob, also has aseen him as I have seen him; wherefore, I will send their words forth unto my children to prove unto them that my words are true. Wherefore, by the words of bthree, God hath said, I will establish my word. Nevertheless, God sendeth more cwitnesses, and he proveth all his words.

4 Behold, my soul delighteth in aproving unto my people the truth of the bcoming of Christ; for, for this end hath the claw of Moses been given; and all things which have been given of God from the beginning of the world, unto man, are the dtypifying of him.

5 And also my soul delighteth in the acovenants of the Lord which he hath made to our fathers; yea, my soul delighteth in his bgrace, and in his justice, and power, and mercy in the great and eternal plan of cdeliverance from death.

6 And my soul delighteth in proving unto my people that asave Christ should come all men must perish.

7 For if there be ano Christ there be no God; and if there be no God we are not, for there could have been no bcreation. But there is a God, and che is Christ, and he cometh in the fulness of his own time.

8 And now I write asome of the words of Isaiah, that whoso of my people shall see these words may lift up their hearts and rejoice for all men. Now these are the words, and ye may liken them unto you and unto all men.

      • 2 Ne. 6:1 (1–10).

      • 2 Ne. 31:1.

      • 2 Ne. 6:16 (16–18).

      • 3 Ne. 23:1.

      • 2 Ne. 16:1. TG Jesus Christ, Appearances, Antemortal.

      • TG Jesus Christ, Jehovah.

      • 2 Ne. 2:3 (3–4); 10:3; Jacob 7:5. TG God, Privilege of Seeing.

      • 2 Ne. 27:12 (12–14); Ether 5:3 (2–4); D&C 5:11 (11, 15).

      • TG Book of Mormon; Witness.

      • 2 Ne. 31:2.

      • Jacob 4:5; Jarom 1:11; Alma 25:16 (15–16); Ether 12:19 (18–19).

      • 2 Ne. 5:10.

      • TG Jesus Christ, Types of, in Anticipation; Law of Moses.

      • TG Abrahamic Covenant.

      • TG Benevolence; Grace.

      • TG Deliver; Jesus Christ, Atonement through.

      • Mosiah 3:15.

      • 2 Ne. 2:13 (13–14).

      • Heb. 3:4 (3–4). TG Creation; God, Creator.

      • TG Jesus Christ, Jehovah.

      • See the Latter-day Saint edition of the King James Version of the Bible for other notes and cross-references on these chapters from Isaiah.


2 Nephi 12

Chapter 12

Isaiah sees the latter-day temple, gathering of Israel, and millennial judgment and peace—The proud and wicked will be brought low at the Second Coming—Compare Isaiah 2. About 559–545 B.C.

1 aThe word that Isaiah, the son of Amoz, saw concerning Judah and Jerusalem:

2 And it shall come to pass in the last days, awhen the bmountain of the Lord’s chouse shall be established in the top of the dmountains, and shall be exalted above the hills, and all nations shall flow unto it.

3 And many apeople shall go and say, Come ye, and let us go up to the bmountain of the Lord, to the chouse of the God of Jacob; and he will teach us of his ways, and we will dwalk in his paths; for out of Zion shall go forth the law, and the word of the Lord from Jerusalem.

4 And he shall ajudge among the nations, and shall rebuke many people: and they shall beat their swords into plow-shares, and their spears into pruning-hooks—nation shall not lift up sword against nation, neither shall they learn war any more.

5 O house of Jacob, come ye and let us walk in the light of the Lord; yea, come, for ye have all agone astray, every one to his bwicked ways.

6 Therefore, O Lord, thou hast forsaken thy people, the house of Jacob, because they be replenished from the east, and hearken unto asoothsayers like the bPhilistines, and they please themselves in the children of strangers.

7 Their land also is full of silver and gold, neither is there any end of their atreasures; their land is also full of horses, neither is there any end of their chariots.

8 Their land is also full of aidols; they worship the work of their own hands, that which their own fingers have made.

9 And the mean man aboweth bnot down, and the great man humbleth himself not, therefore, forgive him not.

10 O ye wicked ones, enter into the rock, and ahide thee in the dust, for the fear of the Lord and the glory of his majesty shall smite thee.

11 And it shall come to pass that the alofty looks of man shall be humbled, and the haughtiness of men shall be bowed down, and the Lord alone shall be exalted in that day.

12 For the aday of the Lord of Hosts soon cometh upon all nations, yea, upon every one; yea, upon the bproud and lofty, and upon every one who is lifted up, and he shall be brought low.

13 Yea, and the day of the Lord shall come upon all the acedars of Lebanon, for they are high and lifted up; and upon all the oaks of Bashan;

14 And upon all the ahigh mountains, and upon all the hills, and upon all the nations which are lifted up, and upon every people;

15 And upon every ahigh tower, and upon every fenced wall;

16 And upon all the ships of the asea, and upon all the ships of Tarshish, and upon all pleasant pictures.

17 And the loftiness of man shall be bowed down, and the ahaughtiness of men shall be made low; and the Lord alone shall be exalted in bthat day.

18 And the idols he shall utterly abolish.

19 And they shall go into the holes of the rocks, and into the caves of the earth, for the fear of the Lord shall come upon them and the aglory of his majesty shall smite them, when he ariseth to shake terribly the earth.

20 In that day a man shall cast his idols of silver, and his idols of gold, which he hath made for himself to worship, to the moles and to the bats;

21 To go into the clefts of the rocks, and into the tops of the ragged rocks, for the fear of the Lord shall come upon them and the majesty of his glory shall smite them, when he ariseth to shake terribly the earth.

22 Cease ye from man, whose breath is in his nostrils; for wherein is he to be accounted of?

      • Isa. 2:1 (1–22).

      • Comparison with the King James Bible in English shows that there are differences in more than half of the 433 verses of Isaiah quoted in the Book of Mormon, while about 200 verses have the same wording as KJV.

      • TG Zion.

      • 3 Ne. 24:1.

      • Gen. 49:26; D&C 49:25; 109:61; 133:31 (29–31).

      • Zech. 8:22.

      • Joel 2:1; 2 Ne. 30:15 (12–18); D&C 133:13.

      • Ps. 122:1.

      • TG Walking with God.

      • 2 Ne. 21:3 (2–5, 9).

      • 2 Ne. 28:14; Mosiah 14:6; Alma 5:37.

      • Isa. 53:6.

      • TG Sorcery.

      • Gen. 10:14.

      • TG Treasure.

      • Jer. 2:28. TG Idolatry.

      • Ex. 34:8; Isa. 2:9.

      • IE unto God; he worships idols instead.

      • Amos 9:3; Rev. 6:15 (15–16); Alma 12:14.

      • 2 Ne. 15:15 (15–16).

      • TG Day of the Lord.

      • Job 40:11; Mal. 4:1; 2 Ne. 23:11; D&C 64:24.

      • Isa. 37:24; Ezek. 31:3; Zech. 11:1 (1–2).

      • Isa. 30:25.

      • 3 Ne. 21:15 (15, 18).

      • The Greek (Septuagint) has “ships of the sea.” The Hebrew has “ships of Tarshish.” The Book of Mormon has both, showing that the brass plates had lost neither phrase.

      • TG Haughtiness.

      • IE the day of the Lord’s coming in glory; see vv. 17–21.

      • TG Jesus Christ, Glory of.


2 Nephi 13

Chapter 13

Judah and Jerusalem will be punished for their disobedience—The Lord pleads for and judges His people—The daughters of Zion are cursed and tormented for their worldliness—Compare Isaiah 3. About 559–545 B.C.

1 aFor behold, the Lord, the Lord of Hosts, doth take away from Jerusalem, and from Judah, the stay and the staff, the whole staff of bread, and the whole stay of water—

2 The amighty man, and the man of bwar, the judge, and the prophet, and the cprudent, and the ancient;

3 The captain of fifty, and the honorable man, and the counselor, and the cunning artificer, and the eloquent orator.

4 And I will give children unto them to be their princes, and babes shall rule over them.

5 And the people shall be aoppressed, every one by another, and every one by his neighbor; the child shall behave himself bproudly against the ancient, and the base against the honorable.

6 When a man shall take hold of his brother of the house of his father, and shall say: Thou hast clothing, be thou our ruler, and let not this aruin come under thy hand—

7 In that day shall he swear, saying: I will not be a healer; for in my house there is neither bread nor clothing; make me not a ruler of the people.

8 For Jerusalem is aruined, and Judah is bfallen, because their ctongues and their doings have been against the Lord, to dprovoke the eyes of his glory.

9 The show of their countenance doth witness against them, and doth declare their asin to be even as bSodom, and they cannot hide it. Wo unto their souls, for they have rewarded evil unto themselves!

10 Say unto the righteous that it is awell with them; for they shall beat the fruit of their doings.

11 Wo unto the wicked, for they shall perish; for the reward of their hands shall be upon them!

12 And my people, children are their oppressors, and women rule over them. O my people, they who alead thee cause thee to err and destroy the way of thy paths.

13 The Lord standeth up to aplead, and standeth to judge the people.

14 The Lord will enter into ajudgment with the ancients of his people and the princes thereof; for ye have eaten up the bvineyard and the spoil of the cpoor in your houses.

15 What mean ye? Ye abeat my people to pieces, and grind the faces of the poor, saith the Lord God of Hosts.

16 Moreover, the Lord saith: Because the daughters of Zion are ahaughty, and bwalk with stretched-forth necks and wanton eyes, walking and mincing as they go, and making a tinkling with their feet—

17 Therefore the Lord will smite with a ascab the crown of the head of the daughters of Zion, and the Lord will bdiscover their secret parts.

18 In that aday the Lord will take away the bravery of their tinkling ornaments, and cauls, and round tires like the moon;

19 The chains and the bracelets, and the mufflers;

20 The bonnets, and the ornaments of the legs, and the headbands, and the tablets, and the ear-rings;

21 The rings, and nose jewels;

22 The changeable suits of apparel, and the mantles, and the wimples, and the crisping-pins;

23 The glasses, and the fine linen, and hoods, and the veils.

24 And it shall come to pass, instead of sweet smell there shall be stink; and instead of a girdle, a rent; and instead of well set hair, abaldness; and instead of a stomacher, a girding of sackcloth; bburning instead of cbeauty.

25 Thy men shall fall by the sword and thy mighty in the war.

26 And her agates shall lament and bmourn; and she shall be desolate, and shall csit upon the ground.

      • Isa. 3:1 (1–26).

      • 2 Kgs. 24:14.

      • 1 Chr. 28:3.

      • TG Prudence.

      • TG Oppression.

      • TG Haughtiness.

      • Isa. 3:6.

      • Isa. 1:7; Jer. 9:11; Ezek. 36:17 (16–20).

      • Lam. 1:3 (1–3).

      • Ps. 52:2.

      • TG Provoking.

      • TG Apostasy of Israel.

      • Gen. 18:20 (20–21); 19:5, 24 (24–25); 2 Ne. 23:19. TG Homosexual Behavior.

      • Deut. 12:28.

      • Ps. 128:2.

      • Isa. 9:16. TG Leadership.

      • Micah 6:2.

      • TG Jesus Christ, Judge.

      • Isa. 5:7.

      • Ezek. 18:12; 2 Ne. 28:13 (12–13); Hel. 4:12 (11–13).

      • Micah 3:3 (2–3); 2 Ne. 26:20.

      • TG Haughtiness.

      • TG Walking in Darkness.

      • Deut. 28:27.

      • Jer. 13:22; Nahum 3:5.

      • TG Day of the Lord.

      • Isa. 22:12; Micah 1:16.

      • 2 Ne. 14:4.

      • Lam. 1:6 (4–6).

      • Jer. 14:2.

      • Lam. 1:4 (4–6).

      • Lam. 2:10.


2 Nephi 14

Chapter 14

Zion and her daughters will be redeemed and cleansed in the millennial day—Compare Isaiah 4. About 559–545 B.C.

1 aAnd in that day, seven women shall take hold of one man, saying: We will eat our own bread, and wear our own apparel; only let us be called by thy name to take away our breproach.

2 In that day shall the abranch of the Lord be beautiful and glorious; the fruit of the earth excellent and comely to them that are escaped of Israel.

3 And it shall come to pass, they that are aleft in Zion and remain in Jerusalem shall be called holy, every one that is written among the living in Jerusalem—

4 When the Lord shall have awashed away the filth of the daughters of Zion, and shall have purged the blood of Jerusalem from the midst thereof by the spirit of judgment and by the spirit of bburning.

5 And the aLord will create upon every dwelling-place of mount Zion, and upon her assemblies, a bcloud and smoke by day and the shining of a flaming fire by night; for upon all the glory of Zion shall be a defence.

6 And there shall be a tabernacle for a shadow in the daytime from the heat, and for a place of arefuge, and a covert from storm and from rain.

      • Isa. 4:1 (1–6).

      • TG Reproach.

      • Isa. 60:21; 61:3; 2 Ne. 3:5; Jacob 2:25.

      • Matt. 13:43 (41–43).

      • 2 Ne. 13:24 (16–26). TG Wash.

      • Mal. 3:2; 4:1.

      • Isa. 60:20 (1–3, 19–21). TG God, Presence of.

      • Ex. 13:21; Zech. 2:5.

      • Isa. 25:4. TG Refuge.


2 Nephi 15

Chapter 15

The Lord’s vineyard (Israel) will become desolate, and His people will be scattered—Woes will come upon them in their apostate and scattered state—The Lord will lift an ensign and gather Israel—Compare Isaiah 5. About 559–545 B.C.

1 aAnd then will I sing to my well-beloved a song of my beloved, touching his bvineyard. My well-beloved hath a vineyard in a very fruitful hill.

2 And he fenced it, and gathered out the stones thereof, and planted it with the choicest avine, and built a tower in the midst of it, and also made a wine-press therein; and he looked that it should bring forth grapes, and it brought forth wild grapes.

3 And now, O inhabitants of Jerusalem, and men of Judah, judge, I pray you, betwixt me and my vineyard.

4 What could have been done more to my vineyard that I have not done in it? Wherefore, when I looked that it should bring forth grapes it brought forth wild grapes.

5 And now go to; I will tell you what I will do to my vineyard—I will atake away the hedge thereof, and it shall be eaten up; and I will break down the wall thereof, and it shall be trodden down;

6 And I will lay it waste; it shall not be pruned nor digged; but there shall come up abriers and thorns; I will also command the clouds that they brain no rain upon it.

7 For the avineyard of the Lord of Hosts is the house of Israel, and the men of Judah his pleasant plant; and he looked for bjudgment, and behold, coppression; for righteousness, but behold, a cry.

8 Wo unto them that join ahouse to house, till there can be no place, that they may be placed alone in the midst of the earth!

9 In mine ears, said the Lord of Hosts, of a truth many houses shall be desolate, and great and fair cities without inhabitant.

10 Yea, ten acres of vineyard shall yield one abath, and the seed of a homer shall yield an ephah.

11 Wo unto them that rise up early in the morning, that they may afollow strong drink, that continue until night, and bwine inflame them!

12 And the harp, and the aviol, the tabret, and pipe, and wine are in their feasts; but they bregard not the work of the Lord, neither consider the operation of his hands.

13 Therefore, my people are gone into acaptivity, because they have no bknowledge; and their honorable men are famished, and their multitude dried up with thirst.

14 Therefore, hell hath enlarged herself, and opened her mouth without measure; and their glory, and their multitude, and their pomp, and he that rejoiceth, shall descend into it.

15 And the mean man shall be abrought down, and the bmighty man shall be humbled, and the eyes of the clofty shall be humbled.

16 But the Lord of Hosts shall be exalted in ajudgment, and God that is holy shall be sanctified in righteousness.

17 Then shall the lambs feed after their manner, and the waste places of the afat ones shall strangers eat.

18 Wo unto them that draw iniquity with cords of avanity, and sin as it were with a cart rope;

19 That say: Let him amake speed, bhasten his work, that we may csee it; and let the counsel of the Holy One of Israel draw nigh and come, that we may know it.

20 Wo unto them that acall bevil good, and good evil, that put cdarkness for light, and light for darkness, that put bitter for sweet, and sweet for bitter!

21 Wo unto the awise in their own eyes and bprudent in their own sight!

22 Wo unto the mighty to drink awine, and men of strength to mingle strong drink;

23 Who justify the wicked for areward, and take away the righteousness of the righteous from him!

24 Therefore, as the afire devoureth the bstubble, and the flame consumeth the cchaff, their droot shall be rottenness, and their blossoms shall go up as dust; because they have cast away the law of the Lord of Hosts, and edespised the word of the Holy One of Israel.

25 Therefore, is the aanger of the Lord kindled against his people, and he hath stretched forth his hand against them, and hath smitten them; and the hills did tremble, and their carcasses were torn in the midst of the streets. For all this his anger is not turned away, but his hand is stretched out still.

26 And he will lift up an aensign to the bnations from far, and will hiss unto them from the cend of the earth; and behold, they shall dcome with speed swiftly; none shall be weary nor stumble among them.

27 None shall slumber nor sleep; neither shall the girdle of their loins be loosed, nor the latchet of their shoes be broken;

28 Whose arrows shall be sharp, and all their bows bent, and their horses’ hoofs shall be counted like flint, and their wheels like a whirlwind, their roaring like a lion.

29 They shall roar like young alions; yea, they shall roar, and lay hold of the prey, and shall carry away safe, and none shall deliver.

30 And in that aday they shall roar against them like the roaring of the sea; and if they look unto the land, behold, darkness and sorrow, and the light is darkened in the heavens thereof.

      • Isa. 5:1 (1–30).

      • TG Vineyard of the Lord.

      • Jer. 2:21.

      • Ps. 80:12 (8–15).

      • Isa. 7:23 (23–24); 32:13.

      • Lev. 26:4; Jer. 3:3.

      • TG Vineyard of the Lord.

      • Amos 5:24.

      • TG Oppression.

      • Micah 2:2.

      • BD Weights and measures. See also Ezek. 45:11.

      • Prov. 23:30 (29–32).

      • TG Drunkenness; Word of Wisdom.

      • Amos 6:5 (5–6).

      • Ps. 28:5. TG Rebellion.

      • Lam. 1:3 (1–3).

      • Isa. 1:3; Hosea 4:6. TG Knowledge.

      • Isa. 2:17 (11, 17).

      • 2 Ne. 12:11.

      • TG Haughtiness.

      • TG Jesus Christ, Judge.

      • Isa. 10:16.

      • TG Vanity.

      • Jer. 17:15.

      • TG Haste.

      • TG Sign Seekers.

      • D&C 64:16; 121:16.

      • Moro. 7:14 (14, 18).

      • 1 Jn. 1:6.

      • Prov. 3:7 (5–7); 2 Ne. 28:15.

      • TG Prudence.

      • Prov. 31:4 (3–9).

      • TG Bribe.

      • Obad. 1:18; 2 Ne. 20:17; 3 Ne. 20:16.

      • Joel 2:5; 1 Ne. 22:15 (15, 23); 2 Ne. 26:6 (4, 6); D&C 64:24 (23–24); 133:64.

      • Luke 3:17; Mosiah 7:30 (29–31).

      • Job 18:16 (16–21).

      • 2 Sam. 12:9 (7–9).

      • Deut. 32:21; D&C 63:32; Moses 6:27.

      • TG Ensign.

      • TG Nations.

      • 2 Ne. 29:2.

      • TG Israel, Gathering of.

      • 3 Ne. 21:12 (12–13).

      • TG Day of the Lord.


2 Nephi 16

Chapter 16

Isaiah sees the Lord—Isaiah’s sins are forgiven—He is called to prophesy—He prophesies of the rejection by the Jews of Christ’s teachings—A remnant will return—Compare Isaiah 6. About 559–545 B.C.

1 aIn the byear that king Uzziah died, I csaw also the Lord sitting upon a throne, high and lifted up, and his train filled the temple.

2 Above it stood the aseraphim; each one had six wings; with twain he covered his face, and with twain he covered his feet, and with twain he did fly.

3 And one cried unto another, and said: Holy, holy, holy, is the Lord of Hosts; the whole earth is full of his aglory.

4 And the posts of the door moved at the voice of him that cried, and the house was filled with smoke.

5 Then said I: Wo is unto me! for I am undone; because I am a man of unclean lips; and I dwell in the midst of a people of unclean lips; for mine eyes have aseen the King, the Lord of Hosts.

6 Then flew one of the seraphim unto me, having a live coal in his hand, which he had taken with the tongs from off the altar;

7 And he laid it upon my mouth, and said: Lo, this has touched thy lips; and thine ainiquity is taken away, and thy sin purged.

8 Also I heard the voice of the Lord, saying: aWhom shall I send, and who will go for us? Then I said: Here am I; send me.

9 And he said: Go and tell this people—Hear ye indeed, but they understood not; and see ye indeed, but they perceived not.

10 Make the heart of this people fat, and make their ears heavy, and shut their eyes—lest they see with their eyes, and ahear with their ears, and understand with their bheart, and be converted and be healed.

11 Then said I: Lord, how long? And he said: Until the cities be wasted without inhabitant, and the houses without man, and the land be utterly desolate;

12 And the Lord have aremoved men far away, for there shall be a great forsaking in the midst of the land.

13 But yet there shall be a tenth, and they shall return, and shall be eaten, as a teil tree, and as an oak whose substance is in them when they cast their leaves; so the aholy seed shall be the substance thereof.

      • Isa. 6:1 (1–13).

      • IE about 750 B.C.

      • John 12:41; 2 Ne. 11:2.

      • TG Cherubim. BD Seraphim.

      • Ps. 72:19 (19–20). TG Jesus Christ, Glory of.

      • TG Jesus Christ, Appearances, Antemortal.

      • TG Cleanse; Remission of Sins.

      • TG Called of God.

      • Matt. 13:14 (14–15); John 12:40; Acts 28:26–27; Rom. 11:8.

      • Prov. 2:2.

      • 2 Kgs. 17:18 (18, 20); 25:21.

      • Ezra 9:2.


2 Nephi 17

Chapter 17

Ephraim and Syria wage war against Judah—Christ will be born of a virgin—Compare Isaiah 7. About 559–545 B.C.

1 aAnd it came to pass in the days of bAhaz the son of cJotham, the son of Uzziah, king of Judah, that dRezin, king of Syria, and ePekah the son of Remaliah, king of Israel, went up toward Jerusalem to war against it, but could not prevail against it.

2 And it was told the house of David, saying: Syria is confederate with Ephraim. And his heart was moved, and the heart of his people, as the trees of the wood are moved with the wind.

3 Then said the Lord unto Isaiah: Go forth now to meet Ahaz, thou and Shearjashub thy son, at the end of the aconduit of the upper pool in the highway of the fuller’s field;

4 And say unto him: Take heed, and be quiet; fear not, neither be faint-hearted for the two tails of these smoking firebrands, for the fierce anger of Rezin with Syria, and of the son of Remaliah.

5 Because Syria, Ephraim, and the son of Remaliah, have taken evil counsel against thee, saying:

6 Let us go up against Judah and vex it, and let us make a breach therein for us, and set a king in the midst of it, yea, the son of Tabeal.

7 Thus saith the Lord God: aIt shall not stand, neither shall it come to pass.

8 For the head of Syria is Damascus, and the head of Damascus, Rezin; and within threescore and five years shall Ephraim be abroken that it be not a people.

9 And the head of Ephraim is Samaria, and the head of Samaria is Remaliah’s son. If ye will anot believe surely ye shall not be established.

10 Moreover, the Lord spake again unto Ahaz, saying:

11 Ask thee a asign of the Lord thy God; ask it either in the depths, or in the heights above.

12 But Ahaz said: I will not ask, neither will I atempt the Lord.

13 And he said: Hear ye now, O house of David; is it a small thing for you to weary men, but will ye weary my God also?

14 Therefore, the Lord himself shall give you a sign—Behold, a avirgin shall conceive, and shall bear a son, and shall call his name bImmanuel.

15 Butter and ahoney shall he eat, that he may know to refuse the evil and to choose the good.

16 For abefore the child shall know to refuse the evil and choose the good, the land that thou abhorrest shall be forsaken of bboth her kings.

17 The Lord shall abring upon thee, and upon thy people, and upon thy father’s house, days that have not come from the day that bEphraim departed from Judah, the king of Assyria.

18 And it shall come to pass in that day that the Lord shall hiss for the fly that is in the uttermost part of Egypt, and for the bee that is in the land of Assyria.

19 And they shall come, and shall rest all of them in the desolate valleys, and in the holes of the rocks, and upon all thorns, and upon all bushes.

20 In the same day shall the Lord shave with a arazor that is hired, by them beyond the river, by the king of Assyria, the head, and the hair of the feet; and it shall also consume the beard.

21 And it shall come to pass in that day, a man shall nourish a young cow and two sheep;

22 And it shall come to pass, for the abundance of milk they shall give he shall eat butter; for butter and honey shall every one eat that is left in the land.

23 And it shall come to pass in that day, every place shall be, where there were a thousand vines at a thousand silverlings, which shall be for briers and thorns.

24 With arrows and with bows shall men come thither, because all the land shall become briers and thorns.

25 And all hills that shall be digged with the mattock, there shall not come thither the fear of briers and thorns; but it shall be for the sending forth of oxen, and the treading of lesser cattle.

      • Isa. 7:1 (1–25).

      • 2 Kgs. 16:5; 2 Chr. 28:5 (5–6).

      • 2 Kgs. 15:32.

      • 2 Kgs. 15:37 (36–38).

      • 2 Kgs. 15:25.

      • 2 Kgs. 18:17; Isa. 36:2.

      • Prov. 21:30; Isa. 8:10 (9–10).

      • TG Israel, Scattering of.

      • 2 Chr. 20:20. TG Unbelief.

      • Judg. 6:39 (36–40). TG Signs.

      • IE test, try, or prove.

      • Isa. 7:14.

      • Isa. 8:8; 2 Ne. 18:8, 10.

      • 2 Sam. 17:29.

      • Isa. 8:4; 2 Ne. 18:4.

      • 2 Kgs. 15:30; 16:9.

      • 2 Chr. 28:19 (19–21).

      • 1 Kgs. 12:19 (16–19).

      • 2 Kgs. 16:7 (7–8); 2 Chr. 28:20 (20–21).


2 Nephi 18

Chapter 18

Christ will be as a stone of stumbling and a rock of offense—Seek the Lord, not peeping wizards—Turn to the law and to the testimony for guidance—Compare Isaiah 8. About 559–545 B.C.

1 Moreover, the word of the Lord said unto me: Take thee a great aroll, and write in it with a man’s pen, concerning bMaher-shalal-hash-baz.

2 And I took unto me faithful awitnesses to record, Uriah the priest, and Zechariah the son of Jeberechiah.

3 And I went unto the prophetess; and she conceived and bare a son. Then said the Lord to me: aCall his name, Maher-shalal-hash-baz.

4 For behold, athe child shall bnot have knowledge to cry, My father, and my mother, before the riches of Damascus and the cspoil of dSamaria shall be taken away before the king of eAssyria.

5 The Lord spake also unto me again, saying:

6 Forasmuch as this people refuseth the waters of aShiloah that go softly, and rejoice in bRezin and Remaliah’s son;

7 Now therefore, behold, the Lord bringeth up upon them the waters of the river, strong and many, even the king of aAssyria and all his glory; and he shall come up over all his channels, and go over all his banks.

8 And he shall pass through Judah; he shall overflow and go over, he shall areach even to the neck; and the stretching out of his wings shall fill the breadth of thy land, O Immanuel.

9 aAssociate yourselves, O ye people, and ye shall be broken in pieces; and give ear all ye of far countries; gird yourselves, and ye shall be broken in pieces; gird yourselves, and ye shall be broken in pieces.

10 Take counsel together, and it shall come to naught; speak the word, and it shall not stand; for God is with us.

11 For the Lord spake thus to me with a strong hand, and instructed me that I should not walk in the way of this people, saying:

12 Say ye not, A confederacy, to all to whom this people shall say, A aconfederacy; neither fear ye their fear, nor be afraid.

13 Sanctify the Lord of Hosts himself, and let him be your fear, and let him be your dread.

14 And he shall be for a sanctuary; but for a astone of bstumbling, and for a crock of doffense to both the houses of Israel, for a gin and a esnare to the inhabitants of Jerusalem.

15 And many among them shall astumble and fall, and be broken, and be snared, and be taken.

16 aBind up the testimony, seal the law among my disciples.

17 And I will wait upon the Lord, that ahideth his face from the house of Jacob, and I will look for him.

18 Behold, I and the children whom the Lord hath given me are for asigns and for wonders in Israel from the Lord of Hosts, which dwelleth in Mount Zion.

19 And when they shall say unto you: Seek unto them that have afamiliar spirits, and unto bwizards that peep and mutter—cshould not a people seek unto their God for the living to hear from the dead?

20 To the alaw and to the testimony; and if they speak not according to this word, it is because there is no light in them.

21 And they shall pass through it hardly bestead and hungry; and it shall come to pass that when they shall be hungry, they shall fret themselves, and curse their king and their God, and look upward.

22 And they shall look unto the earth and behold trouble, and adarkness, dimness of anguish, and shall be driven to darkness.

      • Isa. 8:1 (1–22).

      • HEB To speed to the spoil, he hasteneth the prey.

      • TG Witness.

      • 2 Ne. 18:18.

      • 2 Ne. 17:16.

      • Isa. 8:4.

      • 2 Kgs. 15:29 (29–30).

      • 2 Kgs. 17:6.

      • 2 Kgs. 16:7 (7–18); 2 Ne. 20:12. TG Israel, Scattering of.

      • Neh. 3:15; John 9:7.

      • Isa. 7:1 (1–6).

      • Isa. 10:12.

      • Isa. 30:28.

      • Joel 3:9 (9–14).

      • Isa. 31:1 (1–3).

      • Rom. 9:33 (32–33). TG Cornerstone; Jesus Christ, Prophecies about.

      • Isa. 8:14 (13–15); Luke 2:34; 1 Pet. 2:8 (4–8); Jacob 4:15.

      • TG Rock.

      • Luke 7:23.

      • Mosiah 7:29.

      • Matt. 21:44.

      • Dan. 12:9.

      • Isa. 54:8.

      • 2 Ne. 18:3 (1–3).

      • Moro. 10:30. TG Sorcery.

      • Lev. 20:6.

      • 1 Sam. 28:11 (8–20).

      • Luke 16:29 (29–31).

      • Isa. 5:30.


2 Nephi 19

Chapter 19

Isaiah speaks messianically—The people in darkness will see a great light—Unto us a child is born—He will be the Prince of Peace and will reign on David’s throne—Compare Isaiah 9. About 559–545 B.C.

1 aNevertheless, the dimness shall not be such as was in her vexation, when at first he lightly afflicted the bland of cZebulun, and the land of dNaphtali, and afterwards did more grievously afflict by the way of the Red Sea beyond Jordan in Galilee of the nations.

2 The people that walked in darkness have seen a great light; they that dwell in the land of the shadow of death, upon them hath the light shined.

3 Thou hast multiplied the nation, and aincreased the joy—they joy before thee according to the joy in harvest, and as men rejoice when they divide the spoil.

4 For thou hast broken the yoke of ahis burden, and the staff of his shoulder, the rod of his boppressor.

5 For every battle of the warrior is with confused noise, and garments rolled in blood; but athis shall be with burning and fuel of fire.

6 For unto us a achild is born, unto us a son is given; and the bgovernment shall be upon his shoulder; and his name shall be called, Wonderful, Counselor, The cMighty God, The dEverlasting Father, The Prince of ePeace.

7 Of the increase of agovernment and peace bthere is no end, upon the throne of cDavid, and upon his kingdom to order it, and to establish it with judgment and with justice from henceforth, even forever. The zeal of the Lord of Hosts will perform this.

8 The Lord sent his word unto Jacob and it hath lighted upon Israel.

9 And all the people shall know, even Ephraim and the inhabitants of Samaria, that say in the pride and stoutness of heart:

10 The bricks are fallen down, but we will build with hewn astones; the sycamores are cut down, but we will change them into bcedars.

11 Therefore the Lord shall set up the adversaries of aRezin against him, and join his enemies together;

12 The Syrians before and the Philistines behind; and they shall adevour Israel with open mouth. For all this his banger is not turned away, but his hand is stretched out still.

13 For the people turneth not unto ahim that smiteth them, neither do they seek the Lord of Hosts.

14 Therefore will the Lord cut off from Israel head and tail, branch and rush ain one day.

15 The aancient, he is the head; and the prophet that teacheth lies, he is the tail.

16 For the aleaders of this people cause them to err; and they that are bled of them are destroyed.

17 Therefore the Lord shall have no joy in their young men, neither shall have amercy on their fatherless and bwidows; for cevery one of them is a hypocrite and an devildoer, and every mouth speaketh efolly. For all this his anger is not turned away, but his fhand is stretched out still.

18 For awickedness burneth as the fire; it shall devour the briers and thorns, and shall kindle in the thickets of the forests, and they shall mount up like the lifting up of smoke.

19 Through the wrath of the Lord of Hosts is the aland darkened, and the people shall be as the fuel of the fire; bno man shall spare his brother.

20 And he ashall snatch on the right hand and be hungry; and he shall beat on the left hand and they shall not be satisfied; they shall eat every man the flesh of his own arm—

21 Manasseh, aEphraim; and Ephraim, Manasseh; they together shall be against bJudah. For all this his anger is not turned away, but his hand is stretched out still.

      • Isa. 9:1 (1–21).

      • Matt. 4:15 (15–16).

      • Josh. 19:10 (10–16).

      • Josh. 19:33 (32–39).

      • Isa. 9:3.

      • IE Israel, the nation mentioned in v. 3.

      • TG Oppression.

      • Mal. 4:1.

      • Isa. 7:14; Luke 2:11.

      • Matt. 28:18.

      • Titus 2:13; Mosiah 7:27. TG Jesus Christ, Jehovah; Jesus Christ, Power of.

      • 2 Ne. 26:12; Mosiah 3:5; Alma 11:39 (38–39, 44); Moro. 7:22; 8:18.

      • Micah 5:5; D&C 27:16; 111:8.

      • TG Kingdom of God, on Earth.

      • Dan. 2:44.

      • Ezek. 37:24.

      • 1 Kgs. 5:17.

      • 1 Kgs. 5:6.

      • 2 Kgs. 16:9 (7–9).

      • 2 Kgs. 17:6 (1–18).

      • Isa. 5:25; 10:4; Jer. 4:8.

      • Amos 4:10 (6–12).

      • Isa. 10:17.

      • Isa. 9:15.

      • Isa. 1:23. TG Leadership.

      • TG Trust Not in the Arm of Flesh.

      • TG Mercy.

      • TG Widows.

      • Micah 7:2 (2–3).

      • Prov. 1:16; D&C 64:16.

      • Eccl. 10:12 (1–3, 12); 2 Ne. 9:28 (28–29); D&C 35:7.

      • 2 Ne. 28:32; Jacob 5:47; 6:4.

      • Mal. 4:1.

      • Isa. 8:22.

      • Micah 7:2 (2–6).

      • Lev. 26:26 (26, 29).

      • Deut. 28:53 (53–57).

      • TG Israel, Joseph, People of.

      • TG Israel, Judah, People of.


2 Nephi 20

Chapter 20

The destruction of Assyria is a type of the destruction of the wicked at the Second Coming—Few people will be left after the Lord comes again—The remnant of Jacob will return in that day—Compare Isaiah 10. About 559–545 B.C.

1 aWo unto them that decree bunrighteous decrees, and that write grievousness which they have prescribed;

2 To turn away the needy from judgment, and to take away the right from the apoor of my people, that bwidows may be their prey, and that they may rob the fatherless!

3 And what will ye do in the day of visitation, and in the desolation which shall come from far? to whom will ye flee for help? and where will ye leave your glory?

4 Without me they shall bow down under the prisoners, and they shall fall under the slain. For all this his anger is not turned away, but his hand is stretched out still.

5 O Assyrian, the rod of mine anger, and the staff in their hand is atheir indignation.

6 I will send him aagainst a hypocritical nation, and against the people of my wrath will I give him a charge to take the spoil, and to take the prey, and to tread them down like the mire of the streets.

7 Howbeit he meaneth not so, neither doth his heart think so; but in his heart it is to destroy and cut off nations not a few.

8 For he saith: Are not my aprinces altogether kings?

9 Is not aCalno as bCarchemish? Is not Hamath as Arpad? Is not Samaria as cDamascus?

10 As amy hand hath founded the kingdoms of the idols, and whose graven images did excel them of Jerusalem and of Samaria;

11 Shall I not, as I have done unto Samaria and her aidols, so do to Jerusalem and to her idols?

12 Wherefore it shall come to pass that when the Lord hath performed his whole work upon Mount Zion and upon Jerusalem, I will punish the fruit of the stout heart of the king of aAssyria, and the glory of his high looks.

13 For ahe saith: By the strength of bmy hand and by my wisdom I have done these things; for I am prudent; and I have moved the borders of the people, and have robbed their treasures, and I have put down the inhabitants like a valiant man;

14 And my hand hath found as a nest the riches of the people; and as one gathereth eggs that are left have I gathered all the earth; and there was none that moved the wing, or opened the mouth, or peeped.

15 Shall the aax boast itself against him that heweth therewith? Shall the saw magnify itself against him that shaketh it? As if the rod should shake itself against them that lift it up, or as if the staff should lift up itself as if it were no wood!

16 Therefore shall the Lord, the Lord of Hosts, send among his fat ones, leanness; and under his glory he shall kindle a burning like the burning of a fire.

17 And the light of Israel shall be for a afire, and his Holy One for a flame, and shall burn and shall devour his thorns and his briers in one day;

18 And shall consume the glory of his forest, and of his fruitful field, both soul and body; and they shall be as when a standard-bearer fainteth.

19 And the arest of the trees of his forest shall be few, that a child may write them.

20 And it shall come to pass in that day, that the remnant of Israel, and such as are escaped of the ahouse of Jacob, shall no more again bstay upon him that smote them, but shall stay upon the Lord, the Holy One of Israel, in truth.

21 The aremnant shall return, yea, even the remnant of Jacob, unto the mighty God.

22 For though thy people aIsrael be as the sand of the sea, yet a remnant of them shall breturn; the cconsumption decreed shall overflow with righteousness.

23 For the Lord God of Hosts shall make a aconsumption, even determined in all the land.

24 Therefore, thus saith the Lord God of Hosts: O my people that dwellest in Zion, abe not afraid of the Assyrian; he shall smite thee with a rod, and shall lift up his staff against thee, after the bmanner of Egypt.

25 For yet a very little while, and the aindignation shall cease, and mine anger in their destruction.

26 And the Lord of Hosts shall astir up a scourge for him according to the slaughter of bMidian at the rock of Oreb; and as his rod was upon the sea so shall he lift it up after the manner of cEgypt.

27 And it shall come to pass in that day that his aburden shall be taken away from off thy shoulder, and his yoke from off thy neck, and the yoke shall be destroyed because of the banointing.

28 aHe is come to Aiath, he is passed to Migron; at Michmash he hath laid up his carriages.

29 They are gone over the apassage; they have taken up their lodging at bGeba; Ramath is afraid; cGibeah of Saul is fled.

30 Lift up the voice, O daughter of aGallim; cause it to be heard unto Laish, O poor bAnathoth.

31 Madmenah is removed; the inhabitants of Gebim gather themselves to flee.

32 As yet shall he remain at aNob that day; he shall shake his hand against the mount of the daughter of Zion, the hill of Jerusalem.

33 Behold, the Lord, the Lord of Hosts shall lop the bough with terror; and the ahigh ones of stature shall be bhewn down; and the chaughty shall be humbled.

34 And he shall cut down the thickets of the forests with iron, and Lebanon shall fall by a mighty one.

      • Isa. 10:1 (1–34).

      • TG Injustice.

      • Amos 4:1.

      • TG Widows.

      • Isa. 10:5.

      • IE against Israel. TG Hypocrisy.

      • 2 Kgs. 18:33 (33–35); 19:10 (10–13).

      • Amos 6:2 (1–2).

      • 2 Chr. 35:20.

      • 2 Kgs. 16:9.

      • IE the king of Assyria’s hand (vv. 10–11).

      • Ezek. 36:18 (16–20).

      • 2 Kgs. 16:7 (7–18); Zeph. 2:13; 2 Ne. 18:4 (4–7).

      • IE the king of Assyria (vv. 13–14).

      • Isa. 37:24 (24–38).

      • IE Can the king prosper against God?

      • Obad. 1:18; 2 Ne. 15:24; 3 Ne. 20:16.

      • IE the remnants of the army of Assyria.

      • Amos 9:8 (8–9); 2 Ne. 6:11 (10–11).

      • IE depend upon. 2 Kgs. 16:8 (7–9); 2 Chr. 28:21 (20–21).

      • Isa. 11:11. TG Israel, Remnant of.

      • Gen. 22:17; Rom. 9:27.

      • TG Israel, Gathering of.

      • Isa. 28:22. TG World, End of.

      • Dan. 9:27.

      • Isa. 37:6 (6–7).

      • TG Israel, Bondage of, in Egypt; Israel, Bondage of, in Other Lands.

      • Isa. 10:25; Dan. 11:36.

      • 2 Kgs. 19:35.

      • Gen. 25:2 (1–6); Judg. 7:25; Isa. 9:4.

      • Ex. 14:27 (26–27).

      • Isa. 14:25.

      • TG Jesus Christ, Messiah.

      • IE The Assyrian invasion forces introduced in v. 5 progress toward Jerusalem, vv. 28–32.

      • 1 Sam. 13:23.

      • Neh. 11:31.

      • 1 Sam. 11:4.

      • 1 Sam. 25:44.

      • Josh. 21:18.

      • 1 Sam. 21:1; 22:19; Neh. 11:32.

      • Obad. 1:3 (3–4); Hel. 4:12 (12–13); D&C 101:42.

      • Ezek. 17:24; Amos 2:9; D&C 112:8 (3–8).

      • Ps. 18:27; 3 Ne. 25:1; D&C 29:9.


2 Nephi 21

Chapter 21

The stem of Jesse (Christ) will judge in righteousness—The knowledge of God will cover the earth in the Millennium—The Lord will raise an ensign and gather Israel—Compare Isaiah 11. About 559–545 B.C.

1 aAnd there shall bcome forth a rod out of the cstem of Jesse, and a dbranch shall grow out of his roots.

2 And the aSpirit of the Lord shall rest upon him, the spirit of bwisdom and cunderstanding, the spirit of counsel and might, the spirit of knowledge and of the fear of the Lord;

3 And shall make him of quick understanding in the fear of the Lord; and he shall not ajudge after the sight of his eyes, neither reprove after the hearing of his ears.

4 But with arighteousness shall he bjudge the poor, and reprove with equity for the cmeek of the earth; and he shall dsmite the earth with the erod of his mouth, and with the breath of his lips shall he slay the wicked.

5 And arighteousness shall be the girdle of his loins, and faithfulness the girdle of his reins.

6 The awolf also shall dwell with the lamb, and the leopard shall lie down with the kid, and the calf and the young lion and fatling together; and a little child shall lead them.

7 And the cow and the bear shall feed; their young ones shall lie down together; and the lion shall eat straw like the ox.

8 And the sucking child shall play on the hole of the asp, and the weaned child shall put his hand on the cockatrice’s den.

9 They shall anot hurt nor bdestroy in all my holy mountain, for the cearth shall be full of the dknowledge of the Lord, as the waters cover the sea.

10 And in that day there shall be a aroot of Jesse, which shall stand for an ensign of the people; to it shall the bGentiles seek; and his crest shall be glorious.

11 And it shall come to pass in that day that the Lord shall set his hand again the asecond time to recover the remnant of his people which shall be left, from bAssyria, and from Egypt, and from Pathros, and from Cush, and from Elam, and from cShinar, and from Hamath, and from the islands of the sea.

12 And he shall set up an aensign for the nations, and shall assemble the boutcasts of Israel, and cgather together the dispersed of Judah from the four corners of the earth.

13 The aenvy of Ephraim also shall depart, and the adversaries of Judah shall be cut off; Ephraim shall not benvy cJudah, and Judah shall not vex Ephraim.

14 But they shall fly upon the shoulders of the aPhilistines towards the west; they shall spoil them of the east together; they shall lay their hand upon bEdom and cMoab; and the children of Ammon shall obey them.

15 And the Lord shall utterly adestroy the tongue of the Egyptian sea; and with his mighty wind he shall shake his hand over the river, and shall smite it in the seven streams, and make men go over bdry shod.

16 And there shall be a ahighway for the remnant of his people which shall be left, from Assyria, like as it was to Israel in the day that he came up out of the land of Egypt.

      • Isa. 11:1 (1–16).

      • Isa. 53:2; Rev. 5:5.

      • D&C 113:2 (1–2).

      • TG Jesus Christ, Davidic Descent of.

      • Isa. 61:1 (1–3).

      • 1 Kgs. 3:28.

      • 1 Kgs. 3:11 (10–11).

      • 2 Ne. 12:4.

      • Ps. 50:6; Mosiah 29:12.

      • Ps. 72:4 (2–4). TG Jesus Christ, Judge.

      • TG Meek.

      • Ps. 2:9.

      • 2 Thes. 2:8; Rev. 19:15.

      • TG Jesus Christ, Millennial Reign.

      • Isa. 65:25.

      • Isa. 2:4.

      • TG War.

      • Hab. 2:14.

      • Ps. 66:4; D&C 88:104. TG Knowledge; Millennium.

      • Rom. 15:12; D&C 113:5 (5–6).

      • D&C 45:9 (9–10).

      • D&C 19:9. TG Earth, Renewal of.

      • 2 Ne. 6:14; 25:17; 29:1.

      • Zech. 10:10.

      • Gen. 10:10.

      • TG Ensign.

      • 3 Ne. 15:15; 16:1 (1–4).

      • Neh. 1:9; 1 Ne. 22:12 (10–12); D&C 45:25 (24–25). TG Israel, Gathering of.

      • Jer. 3:18.

      • Ezek. 37:22 (16–22). TG Envy.

      • TG Israel, Joseph, People of; Israel, Judah, People of.

      • Obad. 1:19 (18–19).

      • Lam. 4:21.

      • Gen. 19:37 (30–38).

      • Zech. 10:11.

      • Rev. 16:12.

      • Isa. 11:16; 19:23; 35:8 (8–10); D&C 133:27. TG Earth, Renewal of.


2 Nephi 22

Chapter 22

In the millennial day all men will praise the Lord—He will dwell among them—Compare Isaiah 12. About 559–545 B.C.

1 aAnd in that day thou shalt say: O Lord, I will praise thee; though thou wast angry with me thine anger is turned away, and thou comfortedst me.

2 Behold, God is my salvation; I will atrust, and not be afraid; for the Lord bJehovah is my cstrength and my dsong; he also has become my salvation.

3 Therefore, with joy shall ye draw awater out of the wells of salvation.

4 And in that day shall ye say: aPraise the Lord, call upon his name, declare his doings among the people, make mention that his name is exalted.

5 aSing unto the Lord; for he hath done excellent things; this is known in all the earth.

6 aCry out and shout, thou inhabitant of Zion; for great is the Holy One of Israel in the midst of thee.

      • Isa. 12:1 (1–6).

      • Ps. 36:7 (7–8); Mosiah 4:6; Hel. 12:1.

      • Ex. 15:2; Ps. 83:18. TG Jesus Christ, Jehovah.

      • TG Strength.

      • TG Singing.

      • TG Living Water.

      • TG Praise; Thanksgiving.

      • Ps. 57:7 (7–11); 108:1 (1–5); Alma 26:8; D&C 136:28.

      • Isa. 54:1 (1–8); Zeph. 3:14 (14–20); Zech. 2:10 (10–13).


2 Nephi 23

Chapter 23

The destruction of Babylon is a type of the destruction at the Second Coming—It will be a day of wrath and vengeance—Babylon (the world) will fall forever—Compare Isaiah 13. About 559–545 B.C.

1 aThe burden of bBabylon, which Isaiah the son of Amoz did see.

2 Lift ye up a banner upon the high mountain, exalt the voice unto them, ashake the hand, that they may go into the gates of the nobles.

3 I have commanded my sanctified ones, I have also called my amighty ones, for mine anger is not upon them that rejoice in my highness.

4 The noise of the multitude in the mountains like as of a great people, a tumultuous noise of the akingdoms of nations bgathered together, the Lord of Hosts mustereth the hosts of the battle.

5 They come from a far country, from the end of heaven, yea, the Lord, and the weapons of his indignation, to destroy the whole land.

6 Howl ye, for the aday of the Lord is at hand; it shall come as a destruction from the Almighty.

7 Therefore shall all hands be faint, every man’s heart shall amelt;

8 And they shall be afraid; pangs and sorrows shall take hold of them; they shall be amazed one at another; their faces shall be as flames.

9 Behold, the day of the Lord cometh, cruel both with wrath and fierce anger, to lay the land desolate; and he shall adestroy the sinners thereof out of it.

10 For the astars of heaven and the bconstellations thereof shall not give their clight; the dsun shall be darkened in his going forth, and the moon shall not cause her light to shine.

11 And I will apunish the world for evil, and the bwicked for their iniquity; I will cause the arrogancy of the cproud to cease, and will lay down the haughtiness of the terrible.

12 I will make a aman more precious than fine gold; even a man than the golden wedge of Ophir.

13 Therefore, I will ashake the heavens, and the earth shall bremove out of her place, in the wrath of the Lord of Hosts, and in the day of his fierce anger.

14 And it shall be as the chased roe, and as a sheep that no man taketh up; and they shall every man turn to his own people, and flee every one into his own aland.

15 Every one that is proud shall be thrust through; yea, and every one that is ajoined to the wicked shall fall by the sword.

16 Their achildren also shall be bdashed to pieces before their eyes; their houses shall be spoiled and their wives ravished.

17 Behold, I will stir up the aMedes against them, which shall not regard silver and gold, nor shall they delight in it.

18 Their bows shall also dash the young men to pieces; and they shall have no apity on the fruit of the womb; their eyes shall not spare children.

19 And aBabylon, the glory of kingdoms, the beauty of the Chaldees’ excellency, shall be as when God overthrew bSodom and Gomorrah.

20 It shall never be ainhabited, neither shall it be dwelt in from generation to generation: neither shall the Arabian pitch tent there; neither shall the shepherds make their fold there.

21 But awild beasts of the desert shall lie there; and their houses shall be full of doleful creatures; and owls shall dwell there, and satyrs shall dance there.

22 And the wild beasts of the islands shall cry in their desolate houses, and dragons in their pleasant palaces; and her time is near to come, and her day shall not be prolonged. For I will destroy her speedily; yea, for I will be merciful unto my people, but the wicked shall perish.

      • Isa. 13:1 (1–22).

      • TG Babylon.

      • IE wave the hand, give a signal.

      • Joel 3:11.

      • Joel 3:14 (11, 14); Zeph. 3:8; Zech. 14:2 (2–3).

      • Zech. 12:3 (2–9).

      • TG Day of the Lord.

      • Jer. 9:7; D&C 133:41.

      • TG Earth, Cleansing of.

      • Isa. 24:23; Ezek. 32:7 (7–8); Rev. 6:13 (12–13).

      • TG Astronomy.

      • Joel 3:15.

      • TG World, End of.

      • Isa. 24:6; Mal. 4:1.

      • Ex. 34:7; Prov. 21:12.

      • Job 40:11; 2 Ne. 12:12; D&C 64:24.

      • Isa. 4:1 (1–4).

      • Hag. 2:6 (6–7); Heb. 12:26.

      • TG Earth, Renewal of.

      • TG Lands of Inheritance.

      • Lam. 2:9; Alma 59:6 (5–6).

      • Job 27:14 (13–15).

      • Ps. 137:9 (8–9).

      • Isa. 21:2.

      • Lam. 2:2 (2, 17, 21).

      • Isa. 14:15 (4–27).

      • Gen. 19:24 (24–25); Deut. 29:23; Jer. 49:18; 2 Ne. 13:9.

      • Jer. 50:39 (3, 39–40); 51:29 (29, 62).

      • Isa. 34:14 (11–15).


2 Nephi 24

Chapter 24

Israel will be gathered and will enjoy millennial rest—Lucifer was cast out of heaven for rebellion—Israel will triumph over Babylon (the world)—Compare Isaiah 14. About 559–545 B.C.

1 aFor the Lord will have mercy on Jacob, and will yet bchoose Israel, and set them in their own land; and the cstrangers shall be joined with them, and they shall cleave to the house of Jacob.

2 And the people shall take them and bring them to their place; yea, from far unto the ends of the earth; and they shall return to their alands of promise. And the house of Israel shall bpossess them, and the land of the Lord shall be for cservants and handmaids; and they shall take them captives unto whom they were captives; and they shall drule over their oppressors.

3 And it shall come to pass in that day that the Lord shall give thee arest, from thy sorrow, and from thy fear, and from the hard bondage wherein thou wast made to serve.

4 And it shall come to pass in that day, that thou shalt take up this proverb aagainst the king of bBabylon, and say: How hath the oppressor ceased, the golden city ceased!

5 The Lord hath broken the staff of the awicked, the scepters of the rulers.

6 aHe who smote the people in wrath with a continual stroke, he that ruled the nations in anger, is persecuted, and none hindereth.

7 The whole earth is at arest, and is quiet; they break forth into bsinging.

8 Yea, the fir trees rejoice at thee, and also the cedars of Lebanon, saying: Since thou art laid down no feller is come up against us.

9 aHell from beneath is moved for thee to meet thee at thy coming; it stirreth up the bdead for thee, even all the chief ones of the earth; it hath raised up from their thrones all the kings of the nations.

10 All they shall speak and say unto thee: Art thou also become weak as we? Art thou become like unto us?

11 Thy pomp is brought down to the grave; the noise of thy viols is not heard; the worm is spread under thee, and the worms cover thee.

12 aHow art thou fallen from heaven, O bLucifer, son of the morning! Art thou cut down to the ground, which did weaken the nations!

13 For thou hast said in thy heart: aI will ascend into heaven, I will exalt my throne above the stars of God; I will sit also upon the mount of the congregation, in the sides of the north;

14 aI will ascend above the heights of the clouds; I will be like the Most High.

15 Yet thou shalt be brought down to hell, to the sides of the apit.

16 They that see thee shall narrowly look upon thee, and shall consider thee, and shall say: Is this the man that made the earth to tremble, that did shake kingdoms?

17 And made the world as a wilderness, and destroyed the cities thereof, and opened not the house of his prisoners?

18 All the kings of the nations, yea, all of them, lie in glory, every one of them in his own house.

19 But thou art cast out of thy grave like an abominable branch, and the remnant of those that are slain, thrust through with a sword, that go down to the stones of the pit; as a carcass trodden under feet.

20 Thou shalt not be joined with them in burial, because thou hast destroyed thy land and slain thy people; the aseed of bevil-doers shall never be renowned.

21 Prepare slaughter for his children for the ainiquities of their fathers, that they do not rise, nor possess the land, nor fill the face of the world with cities.

22 For I will rise up against them, saith the Lord of Hosts, and cut off from Babylon the aname, and remnant, and son, and bnephew, saith the Lord.

23 I will also make it a apossession for the bittern, and pools of water; and I will sweep it with the besom of destruction, saith the Lord of Hosts.

24 The Lord of Hosts hath sworn, saying: Surely as I have thought, so shall it come to pass; and as I have purposed, so shall it stand—

25 That I will bring the Assyrian in my land, and upon my mountains tread him under foot; then shall his ayoke depart from off them, and his burden depart from off their shoulders.

26 This is the purpose that is purposed upon the whole earth; and this is the hand that is stretched out upon all nations.

27 For the Lord of Hosts hath purposed, and who shall disannul? And his hand is stretched out, and who shall turn it back?

28 In the year that king aAhaz died was this burden.

29 Rejoice not thou, whole Palestina, because the rod of him that asmote thee is broken; for out of the serpent’s root shall come forth a cockatrice, and his bfruit shall be a cfiery flying serpent.

30 And the firstborn of the poor shall feed, and the needy shall lie down in safety; and I will kill thy root with famine, and he shall slay thy remnant.

31 Howl, O gate; cry, O city; thou, whole Palestina, art dissolved; for there shall come from the north a smoke, and none shall be alone in his appointed times.

32 What shall then answer the messengers of the nations? That the Lord hath founded aZion, and the bpoor of his people shall trust in it.

      • Isa. 14:1 (1–32).

      • Zech. 1:17; 2:12.

      • Isa. 60:3 (3–5, 10). TG Stranger.

      • TG Promised Lands.

      • Amos 9:12.

      • Isa. 60:14 (10–12, 14).

      • TG Kingdom of God, on Earth.

      • Josh. 1:13; D&C 84:24.

      • Hab. 2:6 (6–8).

      • TG Babylon.

      • TG Earth, Cleansing of; Wickedness.

      • IE Babylon.

      • TG Earth, Renewal of.

      • Isa. 55:12 (12–13).

      • Ezek. 32:21. TG Hell.

      • TG Spirits in Prison.

      • IE The fallen king of Babylon is typified by the fallen “son of the morning,” Lucifer in vv. 12–15. D&C 76:26.

      • TG Devil.

      • Moses 4:1 (1–4).

      • 2 Thes. 2:4.

      • Ps. 28:1; 88:4; 1 Ne. 14:3.

      • Ps. 21:10 (10–11); 37:28; 109:13.

      • TG Wickedness.

      • Ex. 20:5.

      • Prov. 10:7; Jer. 51:62.

      • Job 18:19.

      • Isa. 34:11 (11–15).

      • Isa. 10:27.

      • 2 Kgs. 16:20.

      • 2 Chr. 26:6.

      • 2 Kgs. 18:8 (1, 8).

      • TG Jesus Christ, Types of, in Anticipation.

      • TG Zion.

      • Zeph. 3:12.


2 Nephi 25

Chapter 25

Nephi glories in plainness—Isaiah’s prophecies will be understood in the last days—The Jews will return from Babylon, crucify the Messiah, and be scattered and scourged—They will be restored when they believe in the Messiah—He will first come six hundred years after Lehi left Jerusalem—The Nephites keep the law of Moses and believe in Christ, who is the Holy One of Israel. About 559–545 B.C.

1 Now I, Nephi, do speak somewhat concerning the words which I have written, which have been spoken by the mouth of Isaiah. For behold, Isaiah spake many things which were ahard for many of my people to understand; for they know not concerning the manner of prophesying among the Jews.

2 For I, Nephi, have not taught them many things concerning the manner of the Jews; for their aworks were works of darkness, and their doings were doings of abominations.

3 Wherefore, I write unto my people, unto all those that shall receive hereafter these things which I write, athat they may know the judgments of God, that they come upon all nations, according to the word which he hath spoken.

4 Wherefore, hearken, O my people, which are of the house of Israel, and give ear unto my words; for because the words of Isaiah are not plain unto you, nevertheless they are plain unto all those that are filled with the aspirit of bprophecy. But I give unto you a cprophecy, according to the spirit which is in me; wherefore I shall prophesy according to the dplainness which hath been with me from the time that I came out from Jerusalem with my father; for behold, my soul delighteth in eplainness unto my people, that they may learn.

5 Yea, and my soul delighteth in the words of aIsaiah, for I came out from Jerusalem, and mine eyes hath beheld the things of the bJews, and I know that the Jews do cunderstand the things of the prophets, and there is none other people that understand the things which were spoken unto the Jews like unto them, save it be that they are taught after the manner of the things of the Jews.

6 But behold, I, Nephi, have not taught my children after the manner of the Jews; but behold, I, of myself, have dwelt at Jerusalem, wherefore I know concerning the regions round about; and I have made mention unto my children concerning the judgments of God, which ahath come to pass among the Jews, unto my children, according to all that which Isaiah hath spoken, and I do not write them.

7 But behold, I proceed with mine own prophecy, according to my aplainness; in the which I bknow that no man can err; nevertheless, in the days that the prophecies of Isaiah shall be fulfilled men shall know of a surety, at the times when they shall come to pass.

8 Wherefore, they are of aworth unto the children of men, and he that supposeth that they are not, unto them will I speak particularly, and confine the words unto mine bown people; for I know that they shall be of great worth unto them in the clast days; for in that day shall they understand them; wherefore, for their good have I written them.

9 And as one generation hath been adestroyed among the Jews because of iniquity, even so have they been destroyed from generation to generation according to their iniquities; and never hath any of them been destroyed save it were bforetold them by the prophets of the Lord.

10 Wherefore, it hath been told them concerning the destruction which should come upon them, immediately after my father left aJerusalem; nevertheless, they bhardened their hearts; and according to my prophecy they have been destroyed, save it be those which are ccarried away dcaptive into Babylon.

11 And now this I speak because of the aspirit which is in me. And notwithstanding they have been carried away they shall return again, and possess the land of Jerusalem; wherefore, they shall be brestored again to the cland of their inheritance.

12 But, behold, they shall have awars, and rumors of wars; and when the day cometh that the bOnly Begotten of the Father, yea, even the Father of heaven and of earth, shall cmanifest himself unto them in the flesh, behold, they will reject him, because of their iniquities, and the hardness of their hearts, and the stiffness of their necks.

13 Behold, they will acrucify him; and after he is laid in a bsepulchre for the space of cthree days he shall drise from the dead, with healing in his wings; and all those who shall believe on his name shall be saved in the kingdom of God. Wherefore, my soul delighteth to prophesy concerning him, for I have eseen his day, and my heart doth magnify his holy name.

14 And behold it shall come to pass that after the aMessiah hath risen from the dead, and hath manifested himself unto his people, unto as many as will believe on his name, behold, Jerusalem shall be bdestroyed again; for cwo unto them that fight against God and the people of his dchurch.

15 Wherefore, the aJews shall be bscattered among all nations; yea, and also cBabylon shall be destroyed; wherefore, the Jews shall be scattered by other nations.

16 And after they have been ascattered, and the Lord God hath scourged them by other nations for the space of many generations, yea, even down from generation to generation until they shall be persuaded to bbelieve in Christ, the Son of God, and the atonement, which is infinite for all mankind—and when that day shall come that they shall believe in Christ, and worship the Father in his name, with pure hearts and cclean hands, and look not forward any more for danother Messiah, then, at that time, the day will come that it must needs be expedient that they should believe these things.

17 And the Lord will set his hand again the second time to arestore his people from their lost and fallen state. Wherefore, he will proceed to do a bmarvelous work and a wonder among the children of men.

18 Wherefore, he shall bring forth ahis bwords unto them, which words shall cjudge them at the last day, for they shall be given them for the purpose of dconvincing them of the true Messiah, who was rejected by them; and unto the convincing of them that they need not look forward any more for a Messiah to come, for there should not any come, save it should be a efalse Messiah which should deceive the people; for there is save one fMessiah spoken of by the prophets, and that Messiah is he who should be rejected of the Jews.

19 For according to the words of the prophets, the aMessiah cometh in bsix hundred years from the time that my father left Jerusalem; and according to the words of the prophets, and also the word of the cangel of God, his dname shall be Jesus Christ, the eSon of God.

20 And now, my brethren, I have spoken plainly that ye cannot err. And as the Lord God liveth that abrought Israel up out of the land of Egypt, and gave unto Moses power that he should bheal the nations after they had been bitten by the poisonous serpents, if they would cast their eyes unto the cserpent which he did raise up before them, and also gave him power that he should smite the drock and the water should come forth; yea, behold I say unto you, that as these things are etrue, and as the Lord God liveth, there is none other fname given under heaven save it be this Jesus Christ, of which I have spoken, whereby man can be saved.

21 Wherefore, for this cause hath the Lord God promised unto me that these things which I awrite shall be kept and preserved, and handed down unto my seed, from generation to generation, that the promise may be fulfilled unto Joseph, that his seed should never bperish as long as the earth should stand.

22 Wherefore, these things shall go from generation to generation as long as the earth shall stand; and they shall go according to the will and pleasure of God; and the nations who shall possess them shall be ajudged of them according to the words which are written.

23 For we labor diligently to write, to apersuade our children, and also our brethren, to believe in Christ, and to be reconciled to God; for we know that it is by bgrace that we are saved, after all we can cdo.

24 And, notwithstanding we believe in Christ, we akeep the law of Moses, and look forward with steadfastness unto Christ, until the law shall be fulfilled.

25 For, for this end was the alaw given; wherefore the law hath become bdead unto us, and we are made alive in Christ because of our faith; yet we keep the law because of the commandments.

26 And we atalk of Christ, we rejoice in Christ, we preach of Christ, we bprophesy of Christ, and we write according to our prophecies, that our cchildren may know to what source they may look for a dremission of their sins.

27 Wherefore, we speak concerning the law that our children may know the deadness of the law; and they, by knowing the deadness of the law, may look forward unto that life which is in Christ, and know for what end the law was given. And after the law is fulfilled in Christ, that they need not harden their hearts against him when the law ought to be done away.

28 And now behold, my people, ye are a astiffnecked people; wherefore, I have spoken plainly unto you, that ye cannot misunderstand. And the words which I have spoken shall stand as a btestimony against you; for they are sufficient to cteach any man the dright way; for the right way is to believe in Christ and deny him not; for by denying him ye also deny the prophets and the law.

29 And now behold, I say unto you that the right way is to believe in Christ, and deny him not; and Christ is the Holy One of Israel; wherefore ye must bow down before him, and aworship him with all your bmight, mind, and strength, and your whole soul; and if ye do this ye shall in nowise be cast out.

30 And, inasmuch as it shall be expedient, ye must keep the aperformances and bordinances of God until the law shall be fulfilled which was given unto Moses.

      • Jacob 4:14. TG Symbolism.

      • 2 Kgs. 17:13–20.

      • TG God, Knowledge about; Prophets, Mission of; Scriptures, Value of.

      • TG Holy Ghost, Source of Testimony.

      • TG Prophecy.

      • 2 Ne. 31:1.

      • 2 Ne. 31:3; 33:5; Jacob 2:11; 4:13.

      • TG Communication; Plainness.

      • 1 Ne. 19:23.

      • TG Israel, Judah, People of.

      • Matt. 13:11 (10–17).

      • 2 Ne. 6:8; Hel. 8:20 (20–21).

      • 2 Ne. 32:7; Alma 13:23; Ether 12:39.

      • Ezek. 12:23 (21–25).

      • TG Scriptures, Value of.

      • 2 Ne. 27:6; Enos 1:16 (13–16); Morm. 5:12; D&C 3:20 (16–20).

      • TG Last Days.

      • Lam. 1–5; Matt. 23:37.

      • Ezek. 4:3; Amos 3:7; D&C 5:20.

      • 1 Ne. 7:13; 2 Ne. 6:8; Omni 1:15; Hel. 8:21 (20–21).

      • TG Hardheartedness.

      • 2 Kgs. 24:14 (14–15); Jer. 52:15 (3–15); 1 Ne. 1:13; 10:3.

      • Lam. 1:3 (1–3).

      • TG Teaching with the Spirit.

      • Jer. 24:6 (5–7).

      • TG Lands of Inheritance.

      • TG War.

      • TG Jesus Christ, Divine Sonship.

      • TG Jesus Christ, Birth of.

      • TG Jesus Christ, Crucifixion of.

      • Luke 23:53; John 19:41 (41–42); 1 Ne. 19:10.

      • Mosiah 3:10.

      • Mal. 4:2. TG Jesus Christ, Prophecies about; Jesus Christ, Resurrection; Resurrection.

      • 1 Ne. 11:27 (13–34).

      • TG Jesus Christ, Messiah.

      • Matt. 24:2 (1–2); Luke 21:24.

      • Ps. 83:17 (2–17); D&C 71:7; Moses 7:15 (14–16).

      • TG Jesus Christ, Head of the Church.

      • TG Israel, Judah, People of.

      • Neh. 1:8 (7–9); 2 Ne. 10:6; 3 Ne. 16:8. TG Israel, Bondage of, in Other Lands; Israel, Scattering of.

      • TG Babylon.

      • Ezek. 34:12; Morm. 5:14.

      • 2 Ne. 10:7 (5–9); 30:7 (7–8).

      • Job 17:9; D&C 88:86.

      • TG False Christs.

      • Gen. 49:10; 2 Ne. 21:11; 29:1. TG Israel, Gathering of; Israel, Restoration of; Restoration of the Gospel.

      • Isa. 29:14; 2 Ne. 27:26; 3 Ne. 28:32 (31–33).

      • 3 Ne. 16:4.

      • 2 Ne. 29:11; 33:14 (11, 14–15); W of M 1:11; 3 Ne. 27:25 (23–27); Ether 5:4.

      • TG Judgment, the Last.

      • 2 Ne. 26:12; Morm. 3:21.

      • TG False Christs.

      • TG Jesus Christ, Messiah.

      • TG Jesus Christ, Betrayal of; Jesus Christ, Birth of.

      • 1 Ne. 10:4; 19:8; 3 Ne. 1:1.

      • 2 Ne. 10:3.

      • TG Jesus Christ, Prophecies about.

      • TG Jesus Christ, Divine Sonship.

      • Ex. 3:10 (2–10); 1 Ne. 17:24 (24, 31, 40); 19:10.

      • John 3:14; 1 Ne. 17:41.

      • 2 Kgs. 18:4; Alma 33:19; Hel. 8:14 (14–15).

      • Ex. 17:6; Num. 20:11; Neh. 9:15; 1 Ne. 17:29; 20:21.

      • 1 Ne. 14:30; Mosiah 1:6.

      • Hosea 13:4; Acts 4:12; 1 Jn. 3:23 (19–24); 1 Ne. 10:6; 2 Ne. 2:6 (5–8); Mosiah 16:5 (4–5); Alma 12:22 (22–25). TG Jesus Christ, Savior.

      • 2 Ne. 27:6.

      • Amos 5:15; Alma 46:24 (24–27).

      • 2 Ne. 29:11; 33:15 (10–15); 3 Ne. 27:25 (23–27); Ether 4:10 (8–10).

      • TG Family, Children, Responsibilities toward.

      • Ps. 130:4 (3–4); Rom. 3:20 (20–24); 7:5; 2 Ne. 2:5 (4–10); Mosiah 13:32; Alma 42:14 (12–16); D&C 20:30; 138:4. TG Grace.

      • James 2:24 (14–26). TG Good Works.

      • Jacob 4:5.

      • TG Law of Moses.

      • Rom. 7:4 (4–6); D&C 74:5 (2–6).

      • Jacob 4:12; Jarom 1:11; Mosiah 3:13; 16:6.

      • Luke 10:24 (23–24).

      • TG Family, Children, Responsibilities toward.

      • TG Remission of Sins.

      • Mosiah 3:14; Alma 9:31. TG Stiffnecked.

      • TG Testimony.

      • 1 Kgs. 8:36; 2 Ne. 33:10. TG Teaching.

      • 1 Sam. 12:23; Isa. 45:19; 2 Pet. 2:15.

      • TG Worship.

      • Deut. 6:5; Mark 12:30 (29–31).

      • 4 Ne. 1:12.

      • TG Ordinance.


2 Nephi 26

Chapter 26

Christ will minister to the Nephites—Nephi foresees the destruction of his people—They will speak from the dust—The Gentiles will build up false churches and secret combinations—The Lord forbids men to practice priestcrafts. About 559–545 B.C.

1 And after Christ shall have arisen from the dead he shall bshow himself unto you, my children, and my beloved brethren; and the words which he shall speak unto you shall be the claw which ye shall do.

2 For behold, I say unto you that I have beheld that many generations shall pass away, and there shall be great wars and contentions among my people.

3 And after the Messiah shall come there shall be asigns given unto my people of his bbirth, and also of his cdeath and resurrection; and great and terrible shall that day be unto the wicked, for they shall perish; and they perish because they cast out the dprophets, and the saints, and stone them, and slay them; wherefore the cry of the eblood of the saints shall ascend up to God from the ground against them.

4 Wherefore, all those who are proud, and that do wickedly, the day that cometh shall aburn them up, saith the Lord of Hosts, for they shall be as stubble.

5 And they that kill the aprophets, and the saints, the depths of the earth shall bswallow them up, saith the Lord of Hosts; and cmountains shall cover them, and whirlwinds shall carry them away, and buildings shall fall upon them and crush them to pieces and grind them to powder.

6 And they shall be visited with thunderings, and lightnings, and earthquakes, and all manner of destructions, for the afire of the anger of the Lord shall be kindled against them, and they shall be as stubble, and the day that cometh shall consume them, saith the Lord of Hosts.

7 aO the pain, and the anguish of my soul for the loss of the slain of my people! For I, Nephi, have seen it, and it well nigh consumeth me before the presence of the Lord; but I must cry unto my God: Thy ways are bjust.

8 But behold, the righteous that hearken unto the words of the prophets, and destroy them not, but look forward unto Christ with asteadfastness for the signs which are given, notwithstanding all bpersecution—behold, they are they which shall cnot perish.

9 But the Son of Righteousness shall aappear unto them; and he shall bheal them, and they shall have cpeace with him, until dthree generations shall have passed away, and many of the efourth generation shall have passed away in righteousness.

10 And when these things have passed away a speedy adestruction cometh unto my people; for, notwithstanding the pains of my soul, I have seen it; wherefore, I know that it shall come to pass; and they sell themselves for naught; for, for the reward of their pride and their bfoolishness they shall reap destruction; for because they yield unto the devil and cchoose works of ddarkness rather than light, therefore they must go down to ehell.

11 For the Spirit of the Lord will not always astrive with man. And when the Spirit bceaseth to strive with man then cometh speedy destruction, and this grieveth my soul.

12 And as I spake concerning the aconvincing of the bJews, that Jesus is the cvery Christ, it must needs be that the Gentiles be convinced also that Jesus is the Christ, the dEternal eGod;

13 And that he amanifesteth himself unto all those who believe in him, by the power of the bHoly Ghost; yea, unto every nation, kindred, tongue, and people, working mighty cmiracles, signs, and wonders, among the children of men according to their dfaith.

14 But behold, I prophesy unto you concerning the alast days; concerning the days when the Lord God shall bbring these things forth unto the children of men.

15 After my seed and the seed of my brethren shall have adwindled in unbelief, and shall have been smitten by the Gentiles; yea, after the Lord God shall have bcamped against them round about, and shall have laid siege against them with a mount, and raised forts against them; and after they shall have been brought down low in the dust, even that they are not, yet the words of the righteous shall be written, and the cprayers of the faithful shall be heard, and all those who have ddwindled in unbelief shall not be forgotten.

16 For those who shall be destroyed shall aspeak unto them out of the ground, and their speech shall be low out of the dust, and their voice shall be as one that hath a familiar spirit; for the Lord God will give unto him power, that he may whisper concerning them, even as it were out of the ground; and their speech shall whisper out of the dust.

17 For thus saith the Lord God: They shall awrite the things which shall be done among them, and they shall be written and bsealed up in a book, and those who have dwindled in cunbelief shall not have them, for they dseek to destroy the things of God.

18 Wherefore, as those who have been destroyed have been destroyed speedily; and the multitude of their aterrible ones shall be as bchaff that passeth away—yea, thus saith the Lord God: It shall be at an instant, suddenly—

19 And it shall come to pass, that those who have dwindled in unbelief shall be asmitten by the hand of the Gentiles.

20 And the Gentiles are lifted up in the apride of their eyes, and have bstumbled, because of the greatness of their cstumbling block, that they have built up many dchurches; nevertheless, they eput down the power and miracles of God, and preach up unto themselves their own wisdom and their own flearning, that they may get gain and ggrind upon the face of the poor.

21 And there are many churches built up which cause aenvyings, and bstrifes, and cmalice.

22 And there are also secret acombinations, even as in times of old, according to the combinations of the bdevil, for he is the founder of all these things; yea, the founder of murder, and cworks of darkness; yea, and he leadeth them by the neck with a flaxen cord, until he bindeth them with his strong cords forever.

23 For behold, my beloved brethren, I say unto you that the Lord God worketh not in adarkness.

24 He doeth not aanything save it be for the benefit of the world; for he bloveth the world, even that he layeth down his own life that he may draw call men unto him. Wherefore, he commandeth none that they shall not partake of his salvation.

25 Behold, doth he cry unto any, saying: Depart from me? Behold, I say unto you, Nay; but he saith: aCome unto me all ye bends of the earth, cbuy milk and honey, without money and without price.

26 Behold, hath he commanded any that they should adepart out of the synagogues, or out of the houses of worship? Behold, I say unto you, Nay.

27 Hath he commanded any that they should not partake of his asalvation? Behold I say unto you, Nay; but he hath bgiven it free for all men; and he hath commanded his people that they should persuade all men to crepentance.

28 Behold, hath the Lord commanded any that they should not partake of his goodness? Behold I say unto you, Nay; but aall men are privileged the one blike unto the other, and none are forbidden.

29 He commandeth that there shall be no apriestcrafts; for, behold, priestcrafts are that men preach and set bthemselves up for a light unto the world, that they may get cgain and dpraise of the world; but they seek not the ewelfare of Zion.

30 Behold, the Lord hath forbidden this thing; wherefore, the Lord God hath given a commandment that all men should have acharity, which bcharity is clove. And except they should have charity they were nothing. Wherefore, if they should have charity they would not suffer the laborer in Zion to perish.

31 But the alaborer in bZion shall labor for Zion; for if they labor for cmoney they shall perish.

32 And again, the Lord God hath acommanded that men should not murder; that they should not lie; that they should not bsteal; that they should not take the name of the Lord their God in cvain; that they should not denvy; that they should not have emalice; that they should not contend one with another; that they should not commit fwhoredoms; and that they should do none of these things; for whoso doeth them shall perish.

33 For none of these iniquities come of the Lord; for he doeth that which is good among the children of men; and he doeth nothing save it be plain unto the children of men; and he ainviteth them ball to ccome unto him and partake of his goodness; and he ddenieth none that come unto him, black and white, ebond and free, male and female; and he remembereth the fheathen; and all are alike unto God, both Jew and Gentile.

      • 3 Ne. 11:8 (1–12). TG Jesus Christ, Resurrection.

      • 1 Ne. 11:7; 12:6.

      • 3 Ne. 15:9 (2–10).

      • 1 Ne. 12:4 (4–6). TG Signs.

      • TG Jesus Christ, Birth of.

      • TG Jesus Christ, Death of.

      • TG Prophets, Rejection of.

      • Gen. 4:10; 2 Ne. 28:10; Morm. 8:27.

      • 3 Ne. 8:14 (14–24); 9:3 (3–9).

      • Ps. 105:15.

      • Num. 16:32; 1 Ne. 19:11; 3 Ne. 10:14.

      • Hosea 10:8; Alma 12:14.

      • 3 Ne. 8:8; 9:3–11.

      • Morm. 6:17 (17–22).

      • Rom. 3:5; Alma 42:1 (1, 13–25).

      • TG Steadfastness.

      • TG Persecution.

      • 3 Ne. 10:12 (12–13).

      • Alma 16:20.

      • John 12:40; 3 Ne. 9:13 (13–14); 18:32; D&C 112:13.

      • TG Peace.

      • 1 Ne. 12:11 (11–12); 3 Ne. 27:32 (30–32).

      • Alma 45:12 (10–12); Hel. 13:10 (5, 9–10).

      • Mosiah 12:8; Alma 45:11 (9–14); Hel. 13:6 (5–6).

      • TG Foolishness.

      • TG Agency.

      • Job 38:15; John 3:19.

      • Job 24:24 (17–24). TG Hell.

      • Gen. 6:3; Ether 2:15; Moses 8:17.

      • TG Holy Ghost, Loss of.

      • 2 Ne. 25:18.

      • 2 Ne. 30:7 (7–8); Morm. 5:14 (12–14); D&C 19:27. TG Israel, Judah, People of.

      • Morm. 3:21.

      • 2 Ne. 19:6; Mosiah 3:5; Alma 11:39 (38–39, 44); Moro. 7:22; 8:18.

      • 1 Ne. 19:10 (7, 10); 2 Ne. 10:3; Mosiah 7:27; 27:31 (30–31); 3 Ne. 11:14.

      • TG God, Access to.

      • TG Holy Ghost, Mission of.

      • TG Miracle.

      • TG Faith.

      • TG Last Days.

      • TG Restoration of the Gospel.

      • 1 Ne. 12:22 (22–23); 15:13.

      • Isa. 29:3.

      • Ex. 3:9 (7, 9); Mosiah 21:15; D&C 109:49.

      • D&C 3:18.

      • Isa. 29:4; 2 Ne. 3:20; 33:13; Morm. 8:23 (23, 26); 9:30; Moro. 10:27. TG Book of Mormon.

      • 1 Ne. 13:40 (39–42); 2 Ne. 27:6 (6–26); 29:12.

      • TG Scriptures, Preservation of.

      • TG Unbelief.

      • Enos 1:14; Morm. 6:6.

      • Isa. 29:5.

      • Hosea 13:3 (1–4); Morm. 5:16 (16–18).

      • 1 Ne. 13:14; 3 Ne. 16:8 (8–9); 20:27 (27–28); Morm. 5:9.

      • Prov. 11:2; D&C 38:39. TG Pride.

      • 1 Ne. 13:34 (29, 34); 14:1 (1–3). TG Apostasy of the Early Christian Church.

      • Ezek. 3:20; 14:4 (3–7).

      • 1 Ne. 14:10 (9–10); 22:23; Morm. 8:28 (25–41).

      • 2 Ne. 28:5 (4–6); Morm. 9:26 (7–26).

      • 1 Tim. 6:20; 2 Ne. 9:28; 28:4 (4, 15); D&C 1:19. TG Learn.

      • Isa. 3:15; 2 Ne. 13:15.

      • TG Envy.

      • Rom. 16:17 (17–18). TG Strife.

      • TG Malice.

      • TG Secret Combinations.

      • 2 Ne. 28:21.

      • Lev. 19:26.

      • Isa. 48:16 (16–18).

      • 2 Ne. 2:27; Jacob 5:41; Alma 26:37.

      • John 3:16.

      • John 12:32; 2 Ne. 9:5.

      • 1 Ne. 1:14; Alma 5:34 (33–36); 3 Ne. 9:14 (13–14).

      • Mark 16:15–16.

      • Isa. 55:1.

      • Mark 9:39 (38–40).

      • TG Salvation.

      • Eph. 2:8.

      • TG Repent.

      • Rom. 2:11; Alma 13:5.

      • 1 Ne. 17:35 (33–35).

      • Acts 8:9; Alma 1:12; 3 Ne. 16:10. TG Priestcraft.

      • TG Unrighteous Dominion.

      • Ezek. 22:27.

      • D&C 58:39; 121:35 (34–37).

      • Ezek. 34:3.

      • TG Charity.

      • Moro. 7:47 (47–48).

      • TG God, Love of; Love.

      • TG Industry.

      • TG Zion.

      • Jacob 2:18 (17–19); D&C 11:7; 38:39.

      • TG Commandments of God; Law of Moses.

      • TG Stealing.

      • TG Profanity.

      • TG Envy.

      • TG Malice.

      • TG Chastity; Whore.

      • Jude 1:3.

      • Alma 19:36.

      • TG God, Access to.

      • Acts 10:28 (9–35, 44). TG Justice.

      • Rom. 2:11; 1 Ne. 17:35 (35–40).

      • Jonah 4:11 (10–11); 2 Ne. 29:12; Alma 26:37 (27, 37). TG Heathen.


2 Nephi 27

Chapter 27

Darkness and apostasy will cover the earth in the last days—The Book of Mormon will come forth—Three witnesses will testify of the book—The learned man will say he cannot read the sealed book—The Lord will do a marvelous work and a wonder—Compare Isaiah 29. About 559–545 B.C.

1 But, behold, in the alast days, or in the days of the Gentiles—yea, behold all the nations of the Gentiles and also the Jews, both those who shall come upon this land and those who shall be upon other lands, yea, even upon all the lands of the earth, behold, they will be bdrunken with iniquity and all manner of abominations—

2 And when that day shall come they shall be avisited of the Lord of Hosts, with thunder and with earthquake, and with a great noise, and with storm, and with tempest, and with the bflame of devouring fire.

3 And all the anations that bfight against Zion, and that distress her, shall be as a dream of a night vision; yea, it shall be unto them, even as unto a hungry man which dreameth, and behold he eateth but he awaketh and his soul is empty; or like unto a thirsty man which dreameth, and behold he drinketh but he awaketh and behold he is faint, and his soul hath appetite; yea, even so shall the multitude of all the nations be that fight against Mount Zion.

4 For behold, all ye that doeth iniquity, stay yourselves and wonder, for ye shall cry out, and cry; yea, ye shall be adrunken but not with wine, ye shall stagger but not with strong drink.

5 For behold, the Lord hath poured out upon you the spirit of deep sleep. For behold, ye have closed your aeyes, and ye have brejected the prophets; and your rulers, and the seers hath he covered because of your iniquity.

6 And it shall come to pass that the Lord God shall bring forth unto ayou the words of a bbook, and they shall be the words of them which have slumbered.

7 And behold the book shall be asealed; and in the book shall be a brevelation from God, from the beginning of the world to the cending thereof.

8 Wherefore, because of the things which are asealed up, the things which are sealed shall not be delivered in the day of the wickedness and abominations of the people. Wherefore the book shall be kept from them.

9 But the book shall be delivered unto a man, and he shall deliver the words of the book, which are the words of those who have slumbered in the dust, and he shall deliver these words unto aanother;

10 But the words which are asealed he shall not deliver, neither shall he deliver the book. For the book shall be sealed by the power of God, and the revelation which was sealed shall be kept in the book until the own due time of the Lord, that they may come forth; for behold, they breveal all things from the foundation of the world unto the end thereof.

11 And the day cometh that the words of the book which were sealed shall be read upon the house tops; and they shall be read by the power of Christ; and all things shall be arevealed unto the children of men which ever have been among the children of men, and which ever will be even unto the end of the earth.

12 Wherefore, at that day when the book shall be delivered unto the man of whom I have spoken, the book shall be hid from the eyes of the world, that the eyes of none shall behold it save it be that athree bwitnesses shall behold it, by the power of God, besides him to whom the book shall be delivered; and they shall testify to the truth of the book and the things therein.

13 And there is anone other which shall view it, save it be a few according to the will of God, to bear testimony of his word unto the children of men; for the Lord God hath said that the words of the faithful should speak as if it were bfrom the dead.

14 Wherefore, the Lord God will proceed to bring forth the words of the book; and in the mouth of as many witnesses as seemeth him good will he establish his word; and wo be unto him that arejecteth the word of God!

15 But behold, it shall come to pass that the Lord God shall say unto him to whom he shall deliver the book: Take these words which are not sealed and deliver them to another, that he may show them unto the learned, saying: aRead this, I pray thee. And the learned shall say: Bring hither the book, and I will read them.

16 And now, because of the glory of the world and to get again will they say this, and not for the glory of God.

17 And the man shall say: I cannot bring the book, for it is sealed.

18 Then shall the learned say: I cannot read it.

19 Wherefore it shall come to pass, that the Lord God will adeliver again the book and the words thereof to him that is not learned; and the man that is not learned shall say: I am not learned.

20 Then shall the Lord God say unto him: The learned shall not read them, for they have rejected them, and I am aable to do mine own work; wherefore thou shalt read the words which I shall give unto thee.

21 aTouch not the things which are sealed, for I will bring them forth in mine own due time; for I will show unto the children of men that I am able to do mine own work.

22 Wherefore, when thou hast read the words which I have commanded thee, and obtained the awitnesses which I have promised unto thee, then shalt thou seal up the book again, and hide it up unto me, that I may preserve the words which thou hast not read, until I shall see fit in mine own bwisdom to creveal all things unto the children of men.

23 For behold, I am God; and I am a God of amiracles; and I will show unto the bworld that I am the same yesterday, today, and forever; and I cwork not among the children of men save it be daccording to their faith.

24 And again it shall come to pass that the Lord shall say unto him that shall read the words that shall be delivered him:

25 aForasmuch as this people draw near unto me with their mouth, and with their lips do bhonor me, but have removed their chearts far from me, and their fear towards me is taught by the dprecepts of men—

26 Therefore, I will proceed to do a amarvelous work among this people, yea, a bmarvelous work and a wonder, for the cwisdom of their wise and dlearned shall perish, and the eunderstanding of their fprudent shall be hid.

27 And awo unto them that seek deep to hide their bcounsel from the Lord! And their works are in the cdark; and they say: Who seeth us, and who knoweth us? And they also say: Surely, your turning of things upside down shall be esteemed as the dpotter’s clay. But behold, I will show unto them, saith the Lord of Hosts, that I eknow all their works. For shall the work say of him that made it, he made me not? Or shall the thing framed say of him that framed it, he had no understanding?

28 But behold, saith the Lord of Hosts: I will show unto the children of men that it is yet a very little while and Lebanon shall be turned into a fruitful field; and the afruitful field shall be esteemed as a forest.

29 aAnd in that day shall the bdeaf hear the words of the book, and the eyes of the blind shall see out of obscurity and out of darkness.

30 And the ameek also shall increase, and their bjoy shall be in the Lord, and the poor among men shall rejoice in the Holy One of Israel.

31 For assuredly as the Lord liveth they shall see that the aterrible one is brought to naught, and the scorner is consumed, and all that watch for iniquity are cut off;

32 And they that make a man an aoffender for a word, and lay a snare for him that reproveth in the bgate, and cturn aside the just for a thing of naught.

33 Therefore, thus saith the Lord, who redeemed Abraham, concerning the house of Jacob: Jacob shall anot now be ashamed, neither shall his face now wax pale.

34 But when he aseeth his children, the work of my hands, in the midst of him, they shall sanctify my name, and sanctify the Holy One of Jacob, and shall fear the God of Israel.

35 They also that aerred in spirit shall come to understanding, and they that murmured shall blearn doctrine.

      • TG Last Days.

      • Isa. 29:9. TG Abomination; Iniquity; Wickedness.

      • Isa. 29:6 (6–10); Morm. 8:29.

      • Isa. 24:6; 66:16; Jacob 6:3; 3 Ne. 25:1.

      • Isa. 29:7 (7–8).

      • 1 Ne. 22:14. TG Protection, Divine.

      • Rev. 17:6 (1–6); 2 Ne. 8:21.

      • TG Spiritual Blindness.

      • 2 Chr. 24:19; Jer. 26:5; 37:15; Zech. 1:4 (2–5).

      • Jarom 1:2; Morm. 5:12 (12–13).

      • 2 Ne. 26:17 (16–17); 29:12. TG Book of Mormon.

      • Isa. 29:11 (11–12); Ether 3:27. TG Seal.

      • Mosiah 8:19; Ether 3:25 (20–28); 4:4.

      • Ether 1:2–4; 13:1–13.

      • 3 Ne. 26:9 (7–12, 18); Ether 4:5; 5:1; D&C 17:6.

      • JS—H 1:64.

      • Dan. 12:9; 1 Ne. 14:26; D&C 35:18; JS—H 1:65.

      • Ether 4:15. TG God, Omniscience of.

      • Luke 12:3; Morm. 5:8; D&C 121:26–31.

      • 2 Ne. 11:3; Ether 5:3 (2–4); D&C 5:11 (11, 15); 17:1.

      • Deut. 19:15.

      • D&C 5:14 (3, 14).

      • 2 Ne. 3:19 (19–20); 33:13 (13–15); Morm. 9:30; Moro. 10:27.

      • 2 Ne. 28:29 (29–30); Ether 4:8.

      • Isa. 29:11.

      • TG Priestcraft.

      • Isa. 29:12.

      • Ex. 4:11 (11–12); Jer. 1:7 (7–9).

      • Ether 5:1.

      • TG Witness.

      • TG God, Wisdom of.

      • Ether 4:7 (6–7). TG Mysteries of Godliness.

      • TG Marvelous; Miracle.

      • TG World.

      • W of M 1:7.

      • Heb. 11; Ether 12:12 (7–22).

      • Isa. 29:13 (13–24).

      • Matt. 15:8 (7–9). TG Honor; Respect.

      • TG Hardheartedness.

      • 2 Ne. 28:31.

      • 1 Ne. 22:8; 2 Ne. 29:1 (1–2). TG Restoration of the Gospel.

      • Isa. 29:14; 2 Ne. 25:17.

      • TG Wisdom.

      • TG Learn.

      • TG Knowledge.

      • TG Prudence.

      • Isa. 29:15 (15–16).

      • TG Conspiracy; Counsel.

      • TG Secret Combinations.

      • Jer. 18:6.

      • TG God, Omniscience of.

      • TG Earth, Renewal of.

      • Isa. 29:18.

      • TG Deaf.

      • TG Meek.

      • D&C 101:36.

      • Isa. 29:20.

      • Luke 11:54 (53–54); Acts 22:22. TG Offense.

      • Amos 5:10 (7, 10).

      • 2 Ne. 28:16.

      • TG Israel, Restoration of.

      • Isa. 29:23.

      • 2 Ne. 28:14; D&C 33:4.

      • Dan. 12:4 (4–10).


2 Nephi 28

Chapter 28

Many false churches will be built up in the last days—They will teach false, vain, and foolish doctrines—Apostasy will abound because of false teachers—The devil will rage in the hearts of men—He will teach all manner of false doctrines. About 559–545 B.C.

1 And now, behold, my brethren, I have spoken unto you, according as the Spirit hath constrained me; wherefore, I know that they must surely come to pass.

2 And the things which shall be written out of the abook shall be of great bworth unto the children of men, and especially unto our seed, which is a cremnant of the house of Israel.

3 For it shall come to pass in that day that the achurches which are built up, and not unto the Lord, when the one shall say unto the other: Behold, I, I am the Lord’s; and the others shall say: I, I am the Lord’s; and thus shall every one say that hath built up bchurches, and not unto the Lord—

4 And they shall contend one with another; and their priests shall contend one with another, and they shall teach with their alearning, and deny the bHoly Ghost, which giveth utterance.

5 And they adeny the bpower of God, the Holy One of Israel; and they say unto the people: Hearken unto us, and hear ye our precept; for behold there is cno God today, for the Lord and the Redeemer hath done his work, and he hath given his power unto men;

6 Behold, hearken ye unto my precept; if they shall say there is a miracle wrought by the hand of the Lord, believe it not; for this day he is not a God of amiracles; he hath done his work.

7 Yea, and there shall be many which shall say: aEat, drink, and be merry, for tomorrow we die; and it shall be well with us.

8 And there shall also be many which shall say: aEat, drink, and be bmerry; nevertheless, fear God—he will cjustify in committing a little dsin; yea, elie a little, take the advantage of one because of his words, dig a fpit for thy neighbor; there is gno harm in this; and do all these things, for tomorrow we die; and if it so be that we are guilty, God will beat us with a few stripes, and at last we shall be saved in the kingdom of God.

9 Yea, and there shall be many which shall teach after this manner, afalse and vain and bfoolish cdoctrines, and shall be puffed up in their hearts, and shall seek deep to hide their counsels from the Lord; and their works shall be in the dark.

10 And the ablood of the saints shall cry from the ground against them.

11 Yea, they have all gone out of the away; they have become bcorrupted.

12 Because of apride, and because of bfalse teachers, and cfalse doctrine, their churches have become corrupted, and their churches are lifted up; because of pride they are puffed up.

13 They arob the bpoor because of their fine sanctuaries; they rob the poor because of their fine clothing; and they persecute the meek and the poor in heart, because in their cpride they are puffed up.

14 They wear astiff necks and high heads; yea, and because of pride, and wickedness, and abominations, and bwhoredoms, they have all cgone astray save it be a dfew, who are the humble followers of Christ; nevertheless, they are eled, that in many instances they do ferr because they are taught by the precepts of men.

15 O the awise, and the learned, and the rich, that are puffed up in the bpride of their chearts, and all those who preach dfalse doctrines, and all those who commit ewhoredoms, and pervert the right way of the Lord, fwo, wo, wo be unto them, saith the Lord God Almighty, for they shall be thrust down to hell!

16 Wo unto them that aturn aside the just for a thing of naught and brevile against that which is good, and say that it is of no worth! For the day shall come that the Lord God will speedily visit the inhabitants of the earth; and in that day that they are cfully ripe in iniquity they shall perish.

17 But behold, if the inhabitants of the earth shall repent of their wickedness and abominations they shall not be destroyed, saith the Lord of Hosts.

18 But behold, that great and aabominable church, the bwhore of all the earth, must ctumble to the earth, and great must be the fall thereof.

19 For the kingdom of the devil must ashake, and they which belong to it must needs be stirred up unto repentance, or the bdevil will grasp them with his everlasting cchains, and they be stirred up to anger, and perish;

20 For behold, at that day shall he arage in the bhearts of the children of men, and stir them up to anger against that which is good.

21 And others will he apacify, and lull them away into carnal bsecurity, that they will say: All is well in Zion; yea, Zion prospereth, all is well—and thus the cdevil dcheateth their souls, and leadeth them away carefully down to hell.

22 And behold, others he aflattereth away, and telleth them there is no bhell; and he saith unto them: I am no devil, for there is none—and thus he whispereth in their ears, until he grasps them with his awful cchains, from whence there is no deliverance.

23 Yea, they are grasped with death, and hell; and death, and hell, and the devil, and all that have been seized therewith must stand before the throne of God, and be ajudged according to their works, from whence they must go into the place prepared for them, even a blake of fire and brimstone, which is endless torment.

24 Therefore, wo be unto him that is at aease in Zion!

25 Wo be unto him that crieth: All is well!

26 Yea, wo be unto him that ahearkeneth unto the precepts of men, and denieth the power of God, and the gift of the Holy Ghost!

27 Yea, wo be unto him that saith: We have received, and we aneed no more!

28 And in fine, wo unto all those who tremble, and are aangry because of bthe truth of God! For behold, he that is built upon the crock dreceiveth it with gladness; and he that is built upon a sandy foundation trembleth lest he shall fall.

29 Wo be unto him that shall say: We have received the word of God, and we aneed bno more of the word of God, for we have enough!

30 For behold, thus saith the Lord God: I will give unto the children of men line upon line, aprecept upon precept, here a little and there a little; and blessed are those who hearken unto my precepts, and lend an ear unto my counsel, for they shall learn bwisdom; for unto him that creceiveth I will give dmore; and from them that shall say, We have enough, from them shall be taken away even that which they have.

31 Cursed is he that putteth his atrust in man, or maketh flesh his arm, or shall hearken unto the bprecepts of men, save their precepts shall be given by the power of the Holy Ghost.

32 aWo be unto the Gentiles, saith the Lord God of Hosts! For notwithstanding I shall lengthen out mine arm unto them from day to day, they will deny me; nevertheless, I will be merciful unto them, saith the Lord God, if they will repent and bcome unto me; for mine carm is lengthened out all the day long, saith the Lord God of Hosts.

      • TG Book of Mormon; Restoration of the Gospel.

      • 1 Ne. 13:39 (34–42); 14:5 (1–5); 22:9; 2 Ne. 30:3; 3 Ne. 21:6.

      • TG Israel, Remnant of.

      • 1 Cor. 1:13 (10–13); 1 Ne. 22:23; 4 Ne. 1:26 (25–29); Morm. 8:28 (28, 32–38).

      • TG False Doctrine.

      • 2 Ne. 9:28; 26:20.

      • 1 Cor. 2:4 (1–9).

      • 2 Ne. 26:20; Morm. 9:26 (7–26).

      • 2 Tim. 3:5.

      • Alma 30:28.

      • 3 Ne. 29:7; Morm. 8:26; 9:15 (15–26).

      • Prov. 16:25; 1 Cor. 15:32; Alma 30:17 (17–18).

      • Isa. 22:13.

      • TG Worldliness.

      • Morm. 8:31.

      • Mal. 2:17.

      • D&C 10:25; Moses 4:4. TG Lying.

      • Job 6:27; Prov. 26:27; 1 Ne. 14:3; 22:14; D&C 109:25.

      • Alma 30:17.

      • TG False Doctrine.

      • Ezek. 13:3; Hel. 13:29.

      • Matt. 15:9; Col. 2:22 (18–22).

      • Gen. 4:10; Rev. 6:10 (9–11); 18:24 (22–24); 19:2; 2 Ne. 26:3; Morm. 8:27; Ether 8:22 (22–24); D&C 87:7.

      • Hel. 6:31; D&C 132:25 (22–25).

      • Morm. 8:28 (28–41); D&C 33:4.

      • Prov. 28:25. TG Pride.

      • Jer. 23:21 (21–32); 50:6; 3 Ne. 14:15. TG False Prophets.

      • TG False Doctrine.

      • Ezek. 34:8; Morm. 8:37 (37–41).

      • Ezek. 18:12; 2 Ne. 13:14 (14–15); Hel. 4:12 (11–13).

      • Alma 5:53; Morm. 8:36 (36–39).

      • Prov. 21:4. TG Stiffnecked.

      • TG Whore.

      • 2 Ne. 12:5; Mosiah 14:6; Alma 5:37.

      • Morm. 8:36.

      • 2 Pet. 3:17.

      • Matt. 22:29; 2 Ne. 27:35 (34–35); D&C 33:4.

      • Prov. 3:7 (5–7); 2 Ne. 15:21.

      • TG Pride.

      • TG Hardheartedness.

      • Matt. 5:19.

      • Mosiah 11:2.

      • 3 Ne. 29:5 (4–7); Morm. 9:26.

      • 2 Ne. 27:32.

      • Mal. 2:17. TG Reviling.

      • Ether 2:10 (8–11).

      • TG Devil, Church of.

      • Rev. 19:2.

      • 1 Ne. 14:3 (3, 17).

      • 1 Ne. 22:23 (22–23).

      • Alma 34:35.

      • Mosiah 23:12; Alma 12:11. TG Chain.

      • Rev. 13:7; 2 Ne. 2:18; D&C 10:27; 76:29.

      • Alma 8:9; D&C 10:20.

      • Jacob 3:11; Alma 5:7 (6–7); Morm. 8:31.

      • TG Apathy.

      • 2 Ne. 9:39; 32:8; Alma 30:42 (42, 53).

      • Rev. 13:14 (11–18).

      • TG Flatter.

      • Mal. 2:17.

      • 2 Ne. 9:45; Alma 36:18. TG Bondage, Spiritual.

      • TG Jesus Christ, Judge.

      • Rev. 19:20; 21:8; 2 Ne. 9:16 (8–19, 26); Jacob 6:10.

      • Amos 6:1.

      • 2 Ne. 9:29.

      • Alma 12:10 (10–11); 3 Ne. 26:10 (9–10); Ether 4:8.

      • 2 Ne. 9:40; 33:5. TG Rebellion.

      • Matt. 7:25.

      • TG Rock.

      • TG Teachable.

      • 2 Ne. 29:10 (3–10).

      • 2 Ne. 27:14; Ether 4:8.

      • Prov. 2:9 (9–11); Isa. 28:13 (9–13); D&C 98:12.

      • Prov. 14:8. TG Wisdom.

      • Luke 8:18.

      • Alma 12:10; D&C 50:24.

      • D&C 1:19 (19–20). TG Trust Not in the Arm of Flesh.

      • 2 Ne. 27:25.

      • 1 Ne. 14:6; 3 Ne. 16:8.

      • TG God, Access to.

      • 2 Ne. 19:17 (17–21); Jacob 5:47; 6:4; D&C 133:67.


2 Nephi 29

Chapter 29

Many Gentiles will reject the Book of Mormon—They will say, We need no more Bible—The Lord speaks to many nations—He will judge the world out of the books which will be written. About 559–545 B.C.

1 But behold, there shall be many—at that day when I shall proceed to do a amarvelous work among them, that I may remember my bcovenants which I have made unto the children of men, that I may set my hand again the csecond time to recover my people, which are of the house of Israel;

2 And also, that I may remember the promises which I have made unto thee, Nephi, and also unto thy father, that I would remember your seed; and that the awords of your seed should proceed forth out of my mouth unto your seed; and my words shall bhiss forth unto the cends of the earth, for a dstandard unto my people, which are of the house of Israel;

3 And because my words shall hiss forth—many of the Gentiles shall say: A aBible! A Bible! We have got a Bible, and there cannot be any more Bible.

4 But thus saith the Lord God: O fools, they shall have a aBible; and it shall proceed forth from the bJews, mine ancient covenant people. And what cthank they the dJews for the Bible which they receive from them? Yea, what do the Gentiles mean? Do they remember the travails, and the labors, and the pains of the Jews, and their diligence unto me, in bringing forth salvation unto the Gentiles?

5 O ye Gentiles, have ye remembered the Jews, mine ancient covenant people? Nay; but ye have acursed them, and have bhated them, and have not sought to recover them. But behold, I will return all these things upon your own heads; for I the Lord have not forgotten my people.

6 Thou fool, that shall say: A aBible, we have got a Bible, and we need no more Bible. Have ye obtained a Bible save it were by the Jews?

7 Know ye not that there are more anations than one? Know ye not that I, the Lord your God, have created all men, and that I remember those who are upon the bisles of the sea; and that I rule in the heavens above and in the cearth beneath; and I bring forth my dword unto the children of men, yea, even upon all the nations of the earth?

8 Wherefore murmur ye, because that ye shall receive more of my word? Know ye not that the atestimony of btwo nations is a cwitness unto you that I am God, that I remember one dnation like unto another? Wherefore, I speak the same words unto one nation like unto another. And when the two enations shall run together the testimony of the two nations shall run together also.

9 And I do this that I may prove unto many that I am the asame yesterday, today, and forever; and that I speak forth my bwords according to mine own pleasure. And because that I have spoken one cword ye need not suppose that I cannot speak another; for my dwork is not yet finished; neither shall it be until the end of man, neither from that time henceforth and forever.

10 Wherefore, because that ye have a Bible ye need not suppose that it contains all my awords; neither bneed ye suppose that I have not caused more to be written.

11 For I command aall men, both in the east and in the west, and in the north, and in the south, and in the islands of the sea, that they shall bwrite the words which I speak unto them; for out of the cbooks which shall be written I will djudge the world, every man according to their works, according to that which is written.

12 For behold, I shall speak unto the aJews and they shall bwrite it; and I shall also speak unto the Nephites and they shall cwrite it; and I shall also speak unto the other tribes of the house of Israel, which I have led away, and they shall write it; and I shall also speak unto dall nations of the earth and they shall write it.

13 And it shall come to pass that the aJews shall have the words of the Nephites, and the Nephites shall have the words of the Jews; and the Nephites and the Jews shall have the words of the blost tribes of Israel; and the lost tribes of Israel shall have the words of the Nephites and the Jews.

14 And it shall come to pass that my people, which are of the ahouse of Israel, shall be gathered home unto the blands of their possessions; and my word also shall be gathered in cone. And I will show unto them that fight against my word and against my dpeople, who are of the ehouse of Israel, that I am God, and that I fcovenanted with gAbraham that I would remember his hseed iforever.

      • 2 Ne. 27:26. TG Restoration of the Gospel.

      • TG Abrahamic Covenant.

      • 2 Ne. 6:14; 21:11; 25:17. TG Israel, Gathering of; Israel, Restoration of.

      • 2 Ne. 3:21.

      • Isa. 5:26; Moro. 10:28.

      • 2 Ne. 15:26.

      • Ps. 60:4. TG Ensign.

      • 1 Ne. 13:24 (23–24). TG Bible; Book of Mormon.

      • Rom. 3:2 (1–3).

      • Neh. 1:10; 1 Ne. 13:25 (23–25); D&C 3:16.

      • TG Ingratitude; Thanksgiving.

      • TG Israel, Judah, People of.

      • Micah 6:16. TG Curse.

      • 3 Ne. 29:8. TG Hate.

      • 1 Ne. 13:23, 38.

      • TG Jesus Christ, Creator; Man, Physical Creation of; Nations.

      • Isa. 51:5; 1 Ne. 22:4; 2 Ne. 10:8 (8, 20); D&C 133:8.

      • Deut. 10:14; 1 Ne. 11:6; D&C 55:1; Moses 6:44.

      • D&C 5:6.

      • TG Testimony.

      • Ezek. 37:17 (15–20); 1 Ne. 13:39 (38–41); 2 Ne. 3:12; 33:10 (10–11).

      • Matt. 18:16.

      • 2 Sam. 7:23; Alma 9:20.

      • Hosea 1:11.

      • Heb. 13:8.

      • TG Word of God; Word of the Lord.

      • TG Revelation.

      • Moses 1:4.

      • TG Scriptures to Come Forth.

      • 2 Ne. 28:29.

      • Alma 29:8.

      • 2 Tim. 3:16; Moses 1:40. TG Scriptures, Preservation of; Scriptures, Writing of.

      • TG Book of Life.

      • 2 Ne. 25:22 (18, 22); 33:14 (11, 14–15). TG Jesus Christ, Judge.

      • 1 Ne. 13:23 (23–29); 2 Ne. 3:12.

      • TG Scriptures, Lost.

      • 1 Ne. 13:40 (39–42); 2 Ne. 26:17 (16–17); 27:6 (6–26).

      • 2 Ne. 26:33; Alma 29:8.

      • Morm. 5:14 (13–14).

      • TG Israel, Ten Lost Tribes of.

      • Jer. 3:18 (17–19).

      • TG Israel, Gathering of; Lands of Inheritance.

      • Ezek. 37:17 (16–17).

      • 1 Kgs. 8:51; 2 Ne. 3:9; 8:16.

      • 1 Ne. 22:9; 2 Ne. 30:7 (7–8).

      • Gen. 12:2 (1–3); 1 Ne. 17:40; 3 Ne. 20:27; Abr. 2:9. TG Abrahamic Covenant.

      • Micah 7:20 (18–20).

      • Ps. 102:28; D&C 132:30; Moses 7:52 (50–53). TG Seed of Abraham.

      • Gen. 17:7 (5–7).


2 Nephi 30

Chapter 30

Converted Gentiles will be numbered with the covenant people—Many Lamanites and Jews will believe the word and become delightsome—Israel will be restored and the wicked destroyed. About 559–545 B.C.

1 And now behold, my beloved brethren, I would speak unto you; for I, Nephi, would not suffer that ye should suppose that ye are more righteous than the Gentiles shall be. For behold, except ye shall keep the commandments of God ye shall all likewise aperish; and because of the words which have been spoken ye need not suppose that the Gentiles are utterly destroyed.

2 For behold, I say unto you that as many of the Gentiles as will repent are the acovenant people of the Lord; and as many of the bJews as will not repent shall be ccast off; for the Lord dcovenanteth with none save it be with them that erepent and believe in his Son, who is the Holy One of Israel.

3 And now, I would prophesy somewhat more concerning the Jews and the Gentiles. For after the book of which I have spoken shall come forth, and be written unto the Gentiles, and sealed up again unto the Lord, there shall be many which shall abelieve the words which are written; and bthey shall carry them forth unto the cremnant of our seed.

4 And then shall the remnant of our seed know concerning us, how that we came out from Jerusalem, and that they are descendants of the Jews.

5 And the gospel of Jesus Christ shall be declared among athem; wherefore, bthey shall be restored unto the cknowledge of their fathers, and also to the knowledge of Jesus Christ, which was had among their fathers.

6 And then shall they rejoice; for they shall aknow that it is a blessing unto them from the hand of God; and their bscales of darkness shall begin to fall from their eyes; and many generations shall not pass away among them, save they shall be a pure and a cdelightsome people.

7 And it shall come to pass that the aJews which are scattered also shall bbegin to believe in Christ; and they shall begin to gather in upon the face of the land; and as many as shall believe in Christ shall also become a delightsome people.

8 And it shall come to pass that the Lord God shall commence his work among all nations, kindreds, tongues, and people, to bring about the arestoration of his people upon the earth.

9 And with righteousness shall the aLord God bjudge the poor, and reprove with equity for the cmeek of the earth. And he shall smite the earth with the rod of his mouth; and with the breath of his lips shall he slay the wicked.

10 For the atime speedily cometh that the Lord God shall cause a great bdivision among the people, and the wicked will he cdestroy; and he will dspare his people, yea, even if it so be that he must edestroy the wicked by fire.

11 And arighteousness shall be the girdle of his loins, and faithfulness the girdle of his reins.

12 aAnd then shall the wolf dwell with the lamb; and the leopard shall lie down with the kid, and the calf, and the young lion, and the fatling, together; and a little child shall lead them.

13 And the cow and the bear shall feed; their young ones shall lie down together; and the lion shall eat straw like the ox.

14 And the sucking child shall play on the hole of the asp, and the weaned child shall put his hand on the cockatrice’s den.

15 They shall not hurt nor destroy in all my holy amountain; for the earth shall be full of the bknowledge of the Lord as the waters cover the sea.

16 Wherefore, the things of aall nations shall be made known; yea, all things shall be made bknown unto the children of men.

17 There is nothing which is secret save it shall be arevealed; there is no work of darkness save it shall be made manifest in the light; and there is nothing which is sealed upon the earth save it shall be loosed.

18 Wherefore, all things which have been revealed unto the children of men shall at that aday be revealed; and Satan shall have power over the hearts of the children of men bno more, for a long time. And now, my beloved brethren, I make an end of my sayings.

      • Luke 13:3 (1–5).

      • Gal. 3:29 (26–29); Abr. 2:10 (9–11).

      • Matt. 8:12. TG Israel, Judah, People of.

      • Luke 3:9 (3–9); Rom. 9:6; Jacob 5:6.

      • Rom. 3:29.

      • TG Repent.

      • 2 Ne. 28:2; 3 Ne. 16:6 (6–13).

      • 1 Ne. 22:9 (5–10); 3 Ne. 5:25 (20–26).

      • 2 Ne. 4:7 (7–11); Jacob 1:5. TG Israel, Remnant of.

      • 3 Ne. 21:5 (3–7, 24–26); Morm. 5:15.

      • D&C 3:20.

      • 1 Ne. 15:14; 2 Ne. 3:12; Morm. 7:9 (1, 9–10).

      • Alma 3:14.

      • TG Darkness, Spiritual; Spiritual Blindness.

      • W of M 1:8; D&C 49:24; 109:65.

      • 2 Ne. 29:14 (13–14); 3 Ne. 5:25 (23–26). TG Israel, Judah, People of.

      • 2 Ne. 25:16 (16–17).

      • TG Israel, Restoration of; Millennium, Preparing a People for.

      • Isa. 11:4 (4–9).

      • Ps. 19:9; 2 Ne. 9:15.

      • TG Meek.

      • Jacob 5:29; 6:2. TG Last Days.

      • D&C 63:54.

      • Ps. 73:17 (3–17); D&C 29:17; JS—M 1:55.

      • 1 Ne. 22:17 (15–22); 3 Ne. 22:13 (13–17); Moses 7:61.

      • 1 Ne. 22:23 (15–17, 23); Jacob 5:69. TG Earth, Cleansing of.

      • Isa. 11:5 (5–9). TG Righteousness.

      • Isa. 65:25. TG Earth, Renewal of.

      • Joel 2:1.

      • TG God, Knowledge about.

      • D&C 101:32 (32–35); 121:28 (26–32).

      • Ether 4:7 (6–7, 13–17).

      • Luke 12:2 (2–3); D&C 1:3 (1–3).

      • Acts 3:21.

      • Rev. 20:2 (2–3); Ether 8:26.


2 Nephi 31

Chapter 31

Nephi tells why Christ was baptized—Men must follow Christ, be baptized, receive the Holy Ghost, and endure to the end to be saved—Repentance and baptism are the gate to the strait and narrow path—Eternal life comes to those who keep the commandments after baptism. About 559–545 B.C.

1 And now I, Nephi, make an end of my aprophesying unto you, my beloved brethren. And I cannot write but a few things, which I know must surely come to pass; neither can I write but a few of the bwords of my brother Jacob.

2 Wherefore, the things which I have written sufficeth me, save it be a few words which I amust speak concerning the doctrine of Christ; wherefore, I shall speak unto you plainly, according to the plainness of my prophesying.

3 For my soul delighteth in aplainness; for after this manner doth the Lord God work among the children of men. For the Lord God giveth light unto the bunderstanding; for he speaketh unto men according to their clanguage, unto their understanding.

4 Wherefore, I would that ye should remember that I have spoken unto you concerning that aprophet which the Lord showed unto me, that should baptize the bLamb of God, which should take away the sins of the world.

5 And now, if the Lamb of God, he being aholy, should have need to be bbaptized by water, to fulfil all righteousness, O then, how much more need have we, being unholy, to be cbaptized, yea, even by water!

6 And now, I would ask of you, my beloved brethren, wherein the Lamb of God did fulfil all righteousness in being baptized by water?

7 Know ye not that he was holy? But notwithstanding he being holy, he showeth unto the children of men that, according to the flesh he humbleth himself before the Father, and witnesseth unto the Father that he would be aobedient unto him in keeping his commandments.

8 Wherefore, after he was baptized with water the Holy Ghost descended upon him in the aform of a bdove.

9 And again, it showeth unto the children of men the straitness of the path, and the narrowness of the agate, by which they should enter, he having set the bexample before them.

10 And he said unto the children of men: aFollow thou me. Wherefore, my beloved brethren, can we bfollow Jesus save we shall be willing to keep the commandments of the Father?

11 And the Father said: Repent ye, repent ye, and be baptized in the name of my Beloved Son.

12 And also, the voice of the Son came unto me, saying: He that is baptized in my name, to him will the Father agive the Holy Ghost, like unto me; wherefore, bfollow me, and do the things which ye have seen me do.

13 Wherefore, my beloved brethren, I know that if ye shall afollow the Son, with full purpose of heart, acting no bhypocrisy and no deception before God, but with real cintent, repenting of your sins, witnessing unto the Father that ye are dwilling to take upon you the ename of Christ, by fbaptism—yea, by following your Lord and your Savior down into the water, according to his word, behold, then shall ye receive the Holy Ghost; yea, then cometh the gbaptism of fire and of the Holy Ghost; and then can ye speak with the htongue of angels, and shout praises unto the Holy One of Israel.

14 But, behold, my beloved brethren, thus came the voice of the Son unto me, saying: After ye have repented of your sins, and witnessed unto the Father that ye are willing to keep my commandments, by the baptism of water, and have received the baptism of fire and of the Holy Ghost, and can speak with a new tongue, yea, even with the tongue of angels, and after this should adeny me, it would have been bbetter for you that ye had not known me.

15 And I heard a voice from the Father, saying: Yea, the awords of my Beloved are true and faithful. He that bendureth to the cend, the same shall be saved.

16 And now, my beloved brethren, I know by this that unless a man shall aendure to the end, in following the bexample of the Son of the living God, he cannot be saved.

17 Wherefore, do the things which I have told you I have seen that your Lord and your Redeemer should do; for, for this cause have they been shown unto me, that ye might know the gate by which ye should enter. For the gate by which ye should enter is repentance and abaptism by water; and then cometh a bremission of your sins by fire and by the Holy Ghost.

18 And then are ye in this astrait and narrow bpath which leads to eternal life; yea, ye have entered in by the gate; ye have done according to the commandments of the Father and the Son; and ye have received the Holy Ghost, which cwitnesses of the dFather and the Son, unto the fulfilling of the promise which he hath made, that if ye entered in by the way ye should receive.

19 And now, my beloved brethren, after ye have gotten into this strait and narrow apath, I would ask if all is bdone? Behold, I say unto you, Nay; for ye have not come thus far save it were by the word of Christ with unshaken cfaith in him, drelying wholly upon the merits of him who is mighty to esave.

20 Wherefore, ye must press forward with a asteadfastness in Christ, having a perfect brightness of bhope, and a clove of God and of all men. Wherefore, if ye shall press forward, feasting upon the word of Christ, and dendure to the end, behold, thus saith the Father: Ye shall have eeternal life.

21 And now, behold, my beloved brethren, this is the away; and there is bnone other way nor cname given under heaven whereby man can be saved in the kingdom of God. And now, behold, this is the ddoctrine of Christ, and the only and true doctrine of the eFather, and of the Son, and of the Holy Ghost, which is fone God, without end. Amen.

      • 2 Ne. 25:4 (1–4).

      • 2 Ne. 11:1.

      • 2 Ne. 11:4 (4–6).

      • 2 Ne. 25:7 (7–8); 32:7.

      • TG Understanding.

      • D&C 1:24. TG Language.

      • 1 Ne. 10:7; 11:27.

      • TG Jesus Christ, Lamb of God.

      • 1 Jn. 3:3.

      • Matt. 3:11 (11–17). TG Jesus Christ, Baptism of.

      • TG Baptism, Essential.

      • John 5:30. TG Obedience.

      • 1 Ne. 11:27.

      • TG Holy Ghost, Dove, Sign of.

      • 2 Ne. 9:41; 3 Ne. 14:14 (13–14); D&C 22:4; 43:7.

      • TG Example.

      • Matt. 4:19; 8:22; 9:9.

      • Matt. 8:19; Moro. 7:11; D&C 56:2.

      • TG Holy Ghost, Gift of.

      • Matt. 16:24 (24–26); Luke 9:59 (57–62); John 12:26; 1 Jn. 2:6. TG God, the Standard of Righteousness.

      • TG Jesus Christ, Exemplar.

      • TG Hypocrisy.

      • TG Integrity; Sincere.

      • TG Agency; Commitment.

      • TG Jesus Christ, Taking the Name of.

      • Gal. 3:27 (26–27).

      • TG Holy Ghost, Baptism of.

      • 2 Ne. 32:2 (2–3). TG Holy Ghost, Gifts of.

      • Matt. 10:33 (32–33); Rom. 1:16 (15–18); 2 Tim. 2:12 (10–15); Alma 24:30; D&C 101:5 (1–5). TG Holy Ghost, Unpardonable Sin against.

      • Heb. 6:4 (4–6); 2 Pet. 2:21.

      • D&C 64:31; 66:11.

      • Jacob 6:11 (7–11). TG Endure; Steadfastness.

      • Alma 5:13.

      • Mark 13:13; Alma 38:2; D&C 20:29; 53:7.

      • TG Example; Jesus Christ, Exemplar.

      • Mosiah 18:10. TG Baptism.

      • TG Holy Ghost, Mission of; Remission of Sins.

      • 1 Ne. 8:20.

      • Prov. 4:18. TG Gate; Path; Way.

      • TG Holy Ghost, Mission of; Holy Ghost, Source of Testimony.

      • 3 Ne. 28:11; Moses 6:66.

      • Hosea 14:9 (8–9).

      • Mosiah 4:10.

      • TG Faith.

      • Moro. 6:4; D&C 3:20; Moses 7:53.

      • TG Jesus Christ, Atonement through.

      • TG Commitment; Dedication; Perseverance; Steadfastness; Walking with God.

      • TG Hope.

      • TG God, Love of; Love.

      • James 5:8 (7–11); Rev. 2:25 (25–26); 3 Ne. 15:9.

      • 1 Jn. 2:25; 5:13 (10–21). TG Objectives.

      • Ex. 33:13 (12–13); Acts 4:12; 2 Ne. 9:41; Alma 37:46; D&C 132:22 (22, 25).

      • 2 Ne. 25:20; Mosiah 3:17.

      • TG Jesus Christ, Taking the Name of.

      • Matt. 7:28; John 7:16.

      • TG Godhead.

      • Deut. 6:4; Gal. 3:20; 1 Ne. 13:41; 3 Ne. 28:10; Morm. 7:7. TG Unity.


2 Nephi 32

Chapter 32

Angels speak by the power of the Holy Ghost—Men must pray and gain knowledge for themselves from the Holy Ghost. About 559–545 B.C.

1 And now, behold, my beloved brethren, I suppose that ye ponder somewhat in your hearts concerning that which ye should do after ye have entered in by the way. But, behold, why do ye ponder these things in your hearts?

2 Do ye not remember that I said unto you that after ye had areceived the Holy Ghost ye could speak with the btongue of angels? And now, how could ye speak with the tongue of angels save it were by the Holy Ghost?

3 aAngels speak by the power of the Holy Ghost; wherefore, they speak the words of Christ. Wherefore, I said unto you, bfeast upon the cwords of Christ; for behold, the words of Christ will dtell you all things what ye should do.

4 Wherefore, now after I have spoken these words, if ye cannot understand them it will be because ye aask not, neither do ye knock; wherefore, ye are not brought into the light, but must perish in the dark.

5 For behold, again I say unto you that if ye will enter in by the way, and receive the Holy Ghost, it will ashow unto you all things what ye should do.

6 Behold, this is the doctrine of Christ, and there will be no more doctrine given until after he shall amanifest himself unto you in the flesh. And when he shall manifest himself unto you in the flesh, the things which he shall say unto you shall ye observe to do.

7 And now I, Nephi, cannot say more; the Spirit stoppeth mine utterance, and I am left to mourn because of the aunbelief, and the wickedness, and the ignorance, and the bstiffneckedness of men; for they will cnot search dknowledge, nor understand great knowledge, when it is given unto them in eplainness, even as plain as word can be.

8 And now, my beloved brethren, I perceive that ye ponder still in your hearts; and it grieveth me that I must speak concerning this thing. For if ye would hearken unto the aSpirit which teacheth a man to bpray, ye would know that ye must cpray; for the devil spirit teacheth not a man to pray, but teacheth him that he must not pray.

9 But behold, I say unto you that ye must apray always, and not faint; that ye must not perform any thing unto the Lord save in the first place ye shall bpray unto the Father in the cname of Christ, that he will dconsecrate thy performance unto thee, that thy performance may be for the ewelfare of thy soul.

      • Alma 36:24; 3 Ne. 9:20.

      • 2 Ne. 31:13.

      • TG Angels.

      • Jer. 15:16. TG Bread of Life; Study.

      • Col. 3:16.

      • Ex. 4:15. TG Problem-Solving.

      • TG Ask.

      • 3 Ne. 16:6; Ether 4:11 (11–12); D&C 28:15; Moses 8:24. TG Holy Ghost, Gifts of; Revelation.

      • 1 Ne. 12:6.

      • TG Doubt; Unbelief.

      • TG Stiffnecked.

      • 2 Pet. 3:5.

      • TG Knowledge.

      • 2 Ne. 25:7 (7–8); 31:3; Jacob 4:13; Alma 13:23; Ether 12:39.

      • TG Discernment, Spiritual.

      • TG Prayer.

      • Jacob 3:1.

      • 2 Ne. 9:39; 28:21 (20–22); Mosiah 2:32; 4:14; Alma 30:42 (42, 53). TG Spirits, Evil or Unclean.

      • Mosiah 26:39; 3 Ne. 20:1; D&C 75:11.

      • 3 Ne. 18:19.

      • Col. 3:17; Moses 5:8.

      • Micah 4:13; 2 Ne. 2:2.

      • Alma 34:27.


2 Nephi 33

Chapter 33

Nephi’s words are true—They testify of Christ—Those who believe in Christ will believe Nephi’s words, which will stand as a witness before the judgment bar. About 559–545 B.C.

1 And now I, Nephi, cannot write all the things which were taught among my people; neither am I amighty in writing, like unto speaking; for when a man bspeaketh by the power of the Holy Ghost the power of the Holy Ghost carrieth it unto the hearts of the children of men.

2 But behold, there are many that aharden their bhearts against the cHoly Spirit, that it hath no place in them; wherefore, they cast many things away which are written and esteem them as things of naught.

3 But I, Nephi, have written what I have written, and I esteem it as of great aworth, and especially unto my people. For I bpray continually for them by day, and mine ceyes water my pillow by night, because of them; and I cry unto my God in faith, and I know that he will hear my cry.

4 And I know that the Lord God will consecrate my prayers for the gain of my people. And the words which I have written in weakness will be made strong unto them; for it apersuadeth them to do good; it maketh known unto them of their fathers; and it speaketh of Jesus, and persuadeth them to believe in him, and to endure to the end, which is life beternal.

5 And it speaketh aharshly against sin, according to the bplainness of the truth; wherefore, no man will be angry at the words which I have written save he shall be of the spirit of the devil.

6 I aglory in bplainness; I glory in truth; I glory in my Jesus, for he hath credeemed my soul from hell.

7 I have acharity for my people, and great faith in Christ that I shall meet many souls spotless at his judgment-seat.

8 I have charity for the aJew—I say Jew, because I mean them from whence I came.

9 I also have charity for the Gentiles. But behold, for none of athese can I hope except they shall be breconciled unto Christ, and enter into the cnarrow dgate, and ewalk in the fstrait path which leads to life, and continue in the path until the end of the day of gprobation.

10 And now, my beloved brethren, and also aJew, and all ye ends of the earth, hearken unto these words and bbelieve in Christ; and if ye believe not in these words believe in Christ. And if ye shall cbelieve in Christ ye will believe in these dwords, for they are the ewords of Christ, and he hath given them unto me; and they fteach all men that they should do good.

11 And if they are not the words of Christ, judge ye—for Christ will show unto you, with apower and great bglory, that they are his words, at the last day; and you and I shall stand face to face before his bar; and ye shall know that I have been commanded of him to write these things, notwithstanding my weakness.

12 And I pray the Father in the name of Christ that many of us, if not all, may be saved in his akingdom at that great and last day.

13 And now, my beloved brethren, all those who are of the house of Israel, and all ye ends of the earth, I speak unto you as the voice of one acrying from the dust: Farewell until that great day shall come.

14 And you that will not partake of the goodness of God, and respect the words of the aJews, and also my bwords, and the words which shall proceed forth out of the mouth of the Lamb of God, behold, I bid you an everlasting farewell, for these words shall ccondemn you at the last day.

15 For what I seal on earth, shall be brought against you at the ajudgment bar; for thus hath the Lord commanded me, and I must bobey. Amen.

      • Ether 12:23 (23–27).

      • Rom. 10:17 (13–17); D&C 100:8 (7–8). TG Holy Ghost, Gifts of.

      • Num. 15:31 (30–31); 1 Ne. 19:7; Jacob 4:14; D&C 3:7 (4–13). TG Hardheartedness.

      • TG Spiritual Blindness.

      • TG Holy Ghost, Loss of.

      • TG Scriptures, Value of.

      • Gen. 20:7; Num. 21:7; 1 Sam. 7:5; Jer. 42:4; Enos 1:9 (9–12); W of M 1:8; Moro. 9:22.

      • Ps. 6:6; Jer. 13:17; Acts 20:19.

      • Ether 8:26; Moro. 7:13 (12–17). TG Motivations.

      • TG Eternal Life.

      • 1 Ne. 16:2 (1–3); 2 Ne. 9:40; 28:28; Enos 1:23; W of M 1:17.

      • 2 Ne. 25:4; Jacob 2:11; 4:13.

      • Ps. 44:8 (4–8); D&C 76:61.

      • 2 Ne. 31:3.

      • Enos 1:27.

      • TG Charity.

      • TG Israel, Judah, People of. BD Judah, Kingdom of.

      • Eph. 3:6 (1–7); 2 Ne. 10:18; 3 Ne. 21:14.

      • TG Reconciliation.

      • 2 Ne. 9:41; Hel. 3:29 (29–30).

      • Matt. 7:14.

      • TG Walking with God.

      • D&C 132:22.

      • TG Probation.

      • TG Israel, Judah, People of.

      • TG Believe.

      • John 8:47.

      • TG Book of Mormon.

      • Isa. 51:16; Moro. 10:27 (27–29); D&C 1:24.

      • 1 Kgs. 8:36; 2 Ne. 25:28.

      • Ether 5:4 (4–6); Moro. 7:35.

      • TG Jesus Christ, Glory of.

      • TG Kingdom of God, in Heaven; Kingdom of God, on Earth.

      • Isa. 29:4; 2 Ne. 27:13; Morm. 8:26.

      • TG Bible.

      • TG Book of Mormon.

      • 2 Ne. 29:11; W of M 1:11.

      • 2 Ne. 25:22; 3 Ne. 27:25 (23–27); Ether 4:10 (8–10).

      • TG Obedience.


Jacob

  • Chapter 1

    Jacob and Joseph seek to persuade men to believe in Christ and keep His commandments—Nephi dies—Wickedness prevails among the Nephites. About 544–421 B.C.

  • Chapter 2

    Jacob denounces the love of riches, pride, and unchastity—Men may seek riches to help their fellowmen—The Lord commands that no man among the Nephites may have more than one wife—The Lord delights in the chastity of women. About 544–421 B.C.

  • Chapter 3

    The pure in heart receive the pleasing word of God—Lamanite righteousness exceeds that of the Nephites—Jacob warns against fornication, lasciviousness, and every sin. About 544–421 B.C.

  • Chapter 4

    All the prophets worshiped the Father in the name of Christ—Abraham’s offering of Isaac was in similitude of God and His Only Begotten—Men should reconcile themselves to God through the Atonement—The Jews will reject the foundation stone. About 544–421 B.C.

  • Chapter 5

    Jacob quotes Zenos relative to the allegory of the tame and wild olive trees—They are a likeness of Israel and the Gentiles—The scattering and gathering of Israel are prefigured—Allusions are made to the Nephites and Lamanites and all the house of Israel—The Gentiles will be grafted into Israel—Eventually the vineyard will be burned. About 544–421 B.C.

  • Chapter 6

    The Lord will recover Israel in the last days—The world will be burned with fire—Men must follow Christ to avoid the lake of fire and brimstone. About 544–421 B.C.

  • Chapter 7

    Sherem denies Christ, contends with Jacob, demands a sign, and is smitten of God—All of the prophets have spoken of Christ and His Atonement—The Nephites lived out their days as wanderers, born in tribulation, and hated by the Lamanites. About 544–421 B.C.


Jacob 1

The Book of Jacob
the Brother of Nephi

The words of his preaching unto his brethren. He confoundeth a man who seeketh to overthrow the doctrine of Christ. A few words concerning the history of the people of Nephi.

Chapter 1

Jacob and Joseph seek to persuade men to believe in Christ and keep His commandments—Nephi dies—Wickedness prevails among the Nephites. About 544–421 B.C.

1 For behold, it came to pass that fifty and five years had passed away from the time that Lehi left Jerusalem; wherefore, Nephi gave me, Jacob, a acommandment concerning the bsmall plates, upon which these things are engraven.

2 And he gave me, Jacob, a commandment that I should awrite upon bthese plates a few of the things which I considered to be most precious; that I should not touch, save it were lightly, concerning the history of this people which are called the people of Nephi.

3 For he said that the history of his people should be engraven upon his aother plates, and that I should bpreserve these plates and hand them down unto my seed, from generation to generation.

4 And if there were preaching which was asacred, or revelation which was great, or prophesying, that I should engraven the bheads of them upon these plates, and touch upon them as much as it were possible, for Christ’s sake, and for the sake of our people.

5 For because of faith and great anxiety, it truly had been made manifest unto us concerning our people, what things should ahappen unto them.

6 And we also had many revelations, and the spirit of much prophecy; wherefore, we knew of aChrist and his kingdom, which should come.

7 Wherefore we labored diligently among our people, that we might persuade them to acome unto Christ, and partake of the goodness of God, that they might enter into his brest, lest by any means he should swear in his wrath they should not center in, as in the dprovocation in the days of temptation while the children of Israel were in the ewilderness.

8 Wherefore, we would to God that we could persuade all men anot to rebel against God, to bprovoke him to anger, but that all men would believe in Christ, and view his death, and suffer his ccross and bear the shame of the world; wherefore, I, Jacob, take it upon me to fulfil the commandment of my brother Nephi.

9 Now Nephi began to be old, and he saw that he must soon adie; wherefore, he banointed a man to be a king and a ruler over his people now, according to the reigns of the ckings.

10 The people having loved Nephi exceedingly, he having been a great protector for them, having wielded the asword of Laban in their defence, and having labored in all his days for their welfare—

11 Wherefore, the people were desirous to retain in remembrance his name. And whoso should reign in his stead were called by the people, second Nephi, third Nephi, and so forth, according to the reigns of the kings; and thus they were called by the people, let them be of whatever name they would.

12 And it came to pass that Nephi died.

13 Now the people which were not aLamanites were Nephites; nevertheless, they were called Nephites, Jacobites, Josephites, bZoramites, Lamanites, Lemuelites, and Ishmaelites.

14 But I, Jacob, shall not hereafter distinguish athem by these names, but I shall bcall them Lamanites that seek to destroy the people of Nephi, and those who are friendly to Nephi I shall call cNephites, or the dpeople of Nephi, according to the reigns of the kings.

15 And now it came to pass that the people of Nephi, under the reign of the second king, began to grow hard in their hearts, and indulge themselves somewhat in wicked practices, such as like unto David of old desiring many awives and bconcubines, and also Solomon, his son.

16 Yea, and they also began to search much agold and silver, and began to be lifted up somewhat in pride.

17 Wherefore I, Jacob, gave unto them these words as I taught them in the atemple, having first obtained mine berrand from the Lord.

18 For I, Jacob, and my brother Joseph had been aconsecrated priests and bteachers of this people, by the hand of Nephi.

19 And we did amagnify our office unto the Lord, taking upon us the bresponsibility, answering the sins of the people upon our own heads if we did not cteach them the word of God with all diligence; wherefore, by laboring with our might their dblood might not come upon our garments; otherwise their blood would come upon our garments, and we would not be found spotless at the last day.

      • Jacob 7:27; Jarom 1:15 (1–2, 15); Omni 1:3.

      • 2 Ne. 5:31 (28–33); Jacob 3:13 (13–14).

      • TG Scribe; Scriptures, Writing of.

      • 1 Ne. 6:6.

      • 2 Ne. 5:33 (29–33); Jacob 3:13 (13–14).

      • TG Scriptures, Preservation of.

      • TG Sacred.

      • IE the dominant, important items.

      • See 1 Ne. 12–15. See also 1 Ne. 22:7 (7–8); 2 Ne. 1:9 (5–10); 4:7 (7–11); 30:3 (3–6).

      • 1 Ne. 10:4 (4–11); 19:8 (8–14).

      • 2 Ne. 9:41 (41, 45, 51); Omni 1:26 (25–26); Moro. 10:32.

      • TG Rest.

      • Num. 14:23; Deut. 1:35 (35–37); D&C 84:24 (23–25).

      • Heb. 3:8.

      • Num. 26:65; 1 Ne. 17:31 (23–31).

      • TG Loyalty; Rebellion.

      • Num. 14:11 (11–12); 1 Kgs. 16:33; 1 Ne. 17:30 (23–31); Alma 12:37 (36–37); Hel. 7:18.

      • Luke 14:27.

      • Gen. 47:29 (28–29); 2 Ne. 1:14.

      • TG Anointing.

      • 2 Ne. 6:2; Jarom 1:7 (7, 14).

      • 1 Ne. 4:9; 2 Ne. 5:14; W of M 1:13; Mosiah 1:16; D&C 17:1.

      • Enos 1:13; Alma 23:17; D&C 3:18.

      • 1 Ne. 4:35; Alma 54:23; 4 Ne. 1:36 (36–37).

      • W of M 1:16.

      • Mosiah 25:12; Alma 2:11.

      • 2 Ne. 4:11.

      • 2 Ne. 5:9.

      • Deut. 17:17; 1 Sam. 25:43 (42–43); D&C 132:38 (38–39).

      • 2 Sam. 20:3; 1 Chr. 3:9.

      • Mosiah 2:12.

      • 2 Ne. 5:16; Alma 16:13; Hel. 3:14 (9, 14); 3 Ne. 11:1. TG Temple.

      • TG Called of God.

      • 2 Ne. 5:26. TG Delegation of Responsibility; Setting Apart.

      • TG Teacher.

      • Jacob 2:2; D&C 24:3. TG Leadership; Priesthood, Magnifying Callings within.

      • Ezek. 34:10. TG Accountability; Stewardship.

      • 1 Sam. 8:9; Moro. 9:6.

      • Lev. 20:27; Acts 20:26; 2 Ne. 9:44; Mosiah 2:27; D&C 88:85; 112:33.


Jacob 2

Chapter 2

Jacob denounces the love of riches, pride, and unchastity—Men may seek riches to help their fellowmen—The Lord commands that no man among the Nephites may have more than one wife—The Lord delights in the chastity of women. About 544–421 B.C.

1 The awords which Jacob, the brother of Nephi, spake unto the people of Nephi, after the death of Nephi:

2 Now, my beloved brethren, I, Jacob, according to the aresponsibility which I am under to God, to bmagnify mine office with csoberness, and that I might drid my garments of your sins, I come up into the temple this day that I might declare unto you the word of God.

3 And ye yourselves know that I have hitherto been diligent in the office of my calling; but I this day am weighed down with much more desire and anxiety for the awelfare of your souls than I have hitherto been.

4 For behold, as yet, ye have been obedient unto the word of the Lord, which I have given unto you.

5 But behold, hearken ye unto me, and know that by the help of the all-powerful Creator of heaven and earth I can tell you concerning your athoughts, how that ye are beginning to labor in sin, which sin appeareth very abominable unto me, yea, and abominable unto God.

6 Yea, it grieveth my soul and causeth me to shrink with shame before the presence of my Maker, that I must testify unto you concerning the wickedness of your hearts.

7 And also it grieveth me that I must use so much aboldness of speech concerning you, before your wives and your children, many of whose feelings are exceedingly tender and bchaste and delicate before God, which thing is pleasing unto God;

8 And it supposeth me that they have come up hither to hear the pleasing aword of God, yea, the word which healeth the wounded soul.

9 Wherefore, it burdeneth my soul that I should be constrained, because of the strict commandment which I have received from God, to aadmonish you according to your crimes, to enlarge the wounds of those who are already wounded, instead of consoling and healing their wounds; and those who have not been wounded, instead of feasting upon the pleasing word of God have daggers placed to pierce their souls and wound their delicate minds.

10 But, notwithstanding the greatness of the task, I must do according to the strict acommands of God, and tell you concerning your wickedness and abominations, in the presence of the pure in heart, and the broken heart, and under the glance of the bpiercing eye of the Almighty God.

11 Wherefore, I must tell you the truth according to the aplainness of the bword of God. For behold, as I inquired of the Lord, thus came the word unto me, saying: Jacob, get thou up into the temple on the morrow, and declare the word which I shall give thee unto this people.

12 And now behold, my brethren, this is the word which I declare unto you, that many of you have begun to search for gold, and for silver, and for all manner of precious aores, in the which this land, which is a bland of promise unto you and to your seed, doth abound most plentifully.

13 And the hand of providence hath smiled upon you most pleasingly, that you have obtained many riches; and because some of you have obtained more abundantly than that of your brethren ye are alifted up in the pride of your hearts, and wear stiff necks and high heads because of the costliness of your apparel, and persecute your brethren because ye suppose that ye are better than they.

14 And now, my brethren, do ye suppose that God justifieth you in this thing? Behold, I say unto you, Nay. But he condemneth you, and if ye persist in these things his judgments must speedily come unto you.

15 O that he would show you that he can pierce you, and with one glance of his aeye he can smite you to the dust!

16 O that he would rid you from this iniquity and abomination. And, O that ye would listen unto the word of his commands, and let not this apride of your hearts destroy your souls!

17 Think of your abrethren like unto yourselves, and be familiar with all and free with your bsubstance, that cthey may be rich like unto you.

18 But abefore ye seek for briches, seek ye for the ckingdom of God.

19 And after ye have obtained a hope in Christ ye shall obtain riches, if ye seek them; and ye will seek them for the intent to ado good—to clothe the naked, and to feed the hungry, and to liberate the captive, and administer relief to the sick and the afflicted.

20 And now, my brethren, I have spoken unto you concerning pride; and those of you which have afflicted your neighbor, and persecuted him because ye were proud in your hearts, of the things which God hath given you, what say ye of it?

21 Do ye not suppose that such things are abominable unto him who created all flesh? And the one being is as precious in his sight as the other. And all flesh is of the dust; and for the selfsame end hath he created them, that they should keep his acommandments and glorify him forever.

22 And now I make an end of speaking unto you concerning this pride. And were it not that I must speak unto you concerning a grosser crime, my heart would rejoice exceedingly because of you.

23 But the word of God burdens me because of your grosser crimes. For behold, thus saith the Lord: This people begin to wax in iniquity; they understand not the scriptures, for they seek to excuse themselves in committing awhoredoms, because of the things which were written concerning David, and Solomon his son.

24 Behold, David and aSolomon truly had many bwives and concubines, which thing was cabominable before me, saith the Lord.

25 Wherefore, thus saith the Lord, I have led this people forth out of the land of Jerusalem, by the power of mine arm, that I might raise up unto me a arighteous branch from the fruit of the loins of Joseph.

26 Wherefore, I the Lord God will not suffer that this people shall do like unto them of old.

27 Wherefore, my brethren, hear me, and hearken to the word of the Lord: For there shall not any aman among you have save it be bone cwife; and concubines he shall have none;

28 For I, the Lord God, delight in the achastity of women. And bwhoredoms are an abomination before me; thus saith the Lord of Hosts.

29 Wherefore, this people shall keep my commandments, saith the Lord of Hosts, or acursed be the land for their sakes.

30 For if I will, saith the Lord of Hosts, raise up aseed unto me, I will command my people; otherwise they shall hearken unto these things.

31 For behold, I, the Lord, have seen the sorrow, and heard the mourning of the daughters of my people in the land of Jerusalem, yea, and in all the lands of my people, because of the wickedness and aabominations of their bhusbands.

32 And I will not suffer, saith the Lord of Hosts, that the cries of the fair daughters of this people, which I have led out of the land of Jerusalem, shall come up unto me against the men of my people, saith the Lord of Hosts.

33 For they shall not lead away captive the daughters of my people because of their tenderness, save I shall visit them with a sore curse, even unto destruction; for they shall not commit awhoredoms, like unto them of old, saith the Lord of Hosts.

34 And now behold, my brethren, ye know that these commandments were given to our afather, Lehi; wherefore, ye have known them before; and ye have come unto great condemnation; for ye have done these things which ye ought not to have done.

35 Behold, ye have done agreater iniquities than the Lamanites, our brethren. Ye have broken the hearts of your tender wives, and lost the confidence of your children, because of your bad examples before them; and the sobbings of their hearts ascend up to God against you. And because of the bstrictness of the word of God, which cometh down against you, many hearts died, pierced with deep wounds.

      • 2 Ne. 6:1.

      • TG Stewardship.

      • Rom. 11:13; Jacob 1:19; D&C 24:3.

      • TG Sincere.

      • Mosiah 2:28.

      • 2 Ne. 6:3; Mosiah 25:11.

      • Amos 4:13; Alma 12:3 (3–7); D&C 6:16. TG God, Omniscience of.

      • Lev. 19:17; D&C 121:43.

      • TG Chastity.

      • Micah 2:7; Alma 31:5; 36:26; Hel. 3:29 (29–30). TG Gospel.

      • TG Warn.

      • TG Commandments of God.

      • 2 Ne. 9:44. TG God, Omniscience of.

      • 2 Ne. 25:4; 33:5; Jacob 4:13.

      • Jacob 7:5.

      • 1 Ne. 18:25; 2 Ne. 5:15 (14–16); Hel. 6:9 (9–11); Ether 9:17; 10:23 (12, 23).

      • 1 Ne. 4:14; 17:13 (13–14). TG Promised Lands.

      • 2 Kgs. 14:10; Alma 1:32; 31:25; Morm. 8:28 (28, 36–40).

      • TG God, Indignation of; God, Omniscience of.

      • TG Pride.

      • James 5:3 (1–6). TG Love.

      • TG Almsgiving; Generosity; Welfare.

      • Alma 4:12; 5:55; 4 Ne. 1:3 (3, 24–26).

      • Mark 10:24 (17–27).

      • 1 Kgs. 3:11 (11–13); Prov. 27:24 (24–27); 2 Ne. 26:31; Alma 39:14; D&C 6:7. TG Worldliness.

      • Luke 12:31 (22–31).

      • Mosiah 4:26; 3 Ne. 12:42; 4 Ne. 1:3. TG Good Works.

      • D&C 11:20; Abr. 3:25 (25–26).

      • TG Whore.

      • 1 Kgs. 11:1; Neh. 13:26 (25–27).

      • Deut. 17:17 (14–17); 2 Sam. 5:13; D&C 132:39 (38–39).

      • Deut. 7:3 (1–4); 1 Kgs. 11:3; Ezra 9:2 (1–2).

      • Gen. 49:22 (22–26); Ezek. 17:22 (22–24); Amos 5:15; 2 Ne. 3:5; 14:2; Alma 26:36. TG Israel, Joseph, People of.

      • TG Marriage, Husbands.

      • Jacob 3:5 (5–7); D&C 49:16. TG Marriage, Plural.

      • TG Marriage, Wives.

      • TG Chastity.

      • TG Sexual Immorality; Whore.

      • Ether 2:11 (8–12). TG Curse.

      • Mal. 2:15; D&C 132:63 (61–66).

      • TG Family, Children, Responsibilities toward.

      • TG Marriage, Husbands.

      • Ezek. 16:25 (20–34). TG Sensuality.

      • 1 Ne. 1:16 (16–17).

      • Jacob 3:5 (5–7).

      • Gen. 2:24.


Jacob 3

Chapter 3

The pure in heart receive the pleasing word of God—Lamanite righteousness exceeds that of the Nephites—Jacob warns against fornication, lasciviousness, and every sin. About 544–421 B.C.

1 But behold, I, Jacob, would speak unto you that are pure in heart. Look unto God with firmness of mind, and apray unto him with exceeding faith, and he will bconsole you in your cafflictions, and he will plead your cause, and send down djustice upon those who seek your destruction.

2 O all ye that are pure in heart, lift up your heads and receive the pleasing word of God, and feast upon his alove; for ye may, if your bminds are cfirm, forever.

3 But, wo, wo, unto you that are not pure in heart, that are filthy this day before God; for except ye repent the land is acursed for your sakes; and the Lamanites, which are not bfilthy like unto you, nevertheless they are ccursed with a sore cursing, shall scourge you even unto destruction.

4 And the time speedily cometh, that except ye repent they shall possess the land of your inheritance, and the Lord God will alead away the righteous out from among you.

5 Behold, the Lamanites your brethren, whom ye hate because of their filthiness and the cursing which hath come upon their skins, are more righteous than you; for they have not aforgotten the commandment of the Lord, which was given unto our father—that they should have save it were bone wife, and cconcubines they should have none, and there should not be dwhoredoms committed among them.

6 And now, this commandment they observe to keep; wherefore, because of this observance, in keeping this commandment, the Lord God will not destroy them, but will be amerciful unto them; and one day they shall bbecome a blessed people.

7 Behold, their ahusbands blove their cwives, and their wives love their husbands; and their husbands and their wives love their children; and their dunbelief and their hatred towards you is because of the iniquity of their fathers; wherefore, how much better are you than they, in the sight of your great Creator?

8 O my brethren, I fear that unless ye shall repent of your sins that their skins will be awhiter than yours, when ye shall be brought with them before the throne of God.

9 Wherefore, a commandment I give unto you, which is the word of God, that ye arevile no more against them because of the darkness of their skins; neither shall ye revile against them because of their filthiness; but ye shall remember your own filthiness, and remember that their filthiness came because of their fathers.

10 Wherefore, ye shall remember your achildren, how that ye have grieved their hearts because of the bexample that ye have set before them; and also, remember that ye may, because of your filthiness, bring your children unto destruction, and their sins be heaped upon your heads at the last day.

11 O my brethren, hearken unto my words; aarouse the faculties of your souls; shake yourselves that ye may bawake from the slumber of death; and loose yourselves from the pains of chell that ye may not become dangels to the devil, to be cast into that lake of fire and brimstone which is the second edeath.

12 And now I, Jacob, spake many more things unto the people of Nephi, awarning them against bfornication and clasciviousness, and every kind of sin, telling them the awful consequences of them.

13 And a hundredth part of the proceedings of this people, which now began to be numerous, cannot be written upon athese plates; but many of their proceedings are written upon the blarger plates, and their wars, and their contentions, and the reigns of their kings.

14 aThese plates are called the plates of Jacob, and they were bmade by the hand of Nephi. And I make an end of speaking these words.

      • 2 Ne. 32:8.

      • TG Comfort; Consolation; Purity.

      • TG Affliction.

      • TG Deliver; Protection, Divine.

      • TG God, Love of.

      • TG Steadfastness.

      • Alma 57:27.

      • TG Earth, Curse of.

      • TG Filthiness.

      • 1 Ne. 12:23.

      • Omni 1:12 (5–7, 12–13).

      • Jacob 2:35.

      • Jacob 2:27.

      • Mosiah 11:2 (2–14); Ether 10:5.

      • TG Chastity.

      • 1 Ne. 13:31; 2 Ne. 4:7; 10:18 (18–19); Hel. 15:12 (10–17); Morm. 5:20 (20–21).

      • 1 Ne. 15:14 (13–18); 22:8.

      • TG Marriage, Husbands.

      • TG Family, Love within; Marriage, Continuing Courtship in.

      • TG Marriage, Wives.

      • D&C 3:18. TG Unbelief.

      • 3 Ne. 2:15.

      • TG Reviling.

      • TG Family, Children, Responsibilities toward; Family, Love within.

      • TG Example.

      • TG Apathy.

      • 2 Ne. 28:21; Alma 5:7 (6–7).

      • TG Hell.

      • 2 Ne. 9:9 (8–9). TG Spirits, Evil or Unclean.

      • TG Death, Spiritual, Second.

      • TG Warn.

      • TG Fornication.

      • TG Lust.

      • Jacob 1:1 (1–4); 4:1 (1–4).

      • Jarom 1:14.

      • Jarom 1:2 (1–2).

      • 1 Ne. 19:2 (2–3).


Jacob 4

Chapter 4

All the prophets worshiped the Father in the name of Christ—Abraham’s offering of Isaac was in similitude of God and His Only Begotten—Men should reconcile themselves to God through the Atonement—The Jews will reject the foundation stone. About 544–421 B.C.

1 Now behold, it came to pass that I, Jacob, having ministered much unto my people in word, (and I cannot write but a alittle of my words, because of the bdifficulty of engraving our words upon plates) and we know that the things which we write upon plates must remain;

2 But whatsoever things we write upon anything save it be upon aplates must perish and vanish away; but we can write a few words upon plates, which will give our children, and also our beloved brethren, a small degree of knowledge concerning us, or concerning their fathers—

3 Now in this thing we do rejoice; and we labor diligently to engraven these words upon plates, hoping that our beloved brethren and our children will receive them with thankful hearts, and look upon them that they may learn with joy and not with sorrow, neither with contempt, concerning their first aparents.

4 For, for this intent have we written these things, that they may know that we aknew of Christ, and we had a hope of his bglory many hundred years before his coming; and not only we ourselves had a hope of his glory, but also all the holy cprophets which were before us.

5 Behold, they believed in Christ and aworshiped the Father in his name, and also we worship the Father in his bname. And for this intent we ckeep the dlaw of Moses, it epointing our souls to him; and for this cause it is sanctified unto us for righteousness, even as it was accounted unto Abraham in the wilderness to be obedient unto the commands of God in offering up his son Isaac, which is a fsimilitude of God and his gOnly Begotten Son.

6 Wherefore, we search the prophets, and we have many revelations and the spirit of aprophecy; and having all these bwitnesses we obtain a hope, and our faith becometh unshaken, insomuch that we truly can ccommand in the dname of Jesus and the very trees obey us, or the mountains, or the waves of the sea.

7 Nevertheless, the Lord God showeth us our aweakness that we may know that it is by his bgrace, and his great condescensions unto the children of men, that we have power to do these things.

8 Behold, great and marvelous are the aworks of the Lord. How bunsearchable are the depths of the cmysteries of him; and it is impossible that man should find out all his ways. And no man dknoweth of his eways save it be revealed unto him; wherefore, brethren, despise not the frevelations of God.

9 For behold, by the power of his aword bman came upon the face of the earth, which earth was ccreated by the power of his word. Wherefore, if God being able to speak and the world was, and to speak and man was created, O then, why not able to command the dearth, or the workmanship of his hands upon the face of it, according to his will and pleasure?

10 Wherefore, brethren, seek not to acounsel the Lord, but to take counsel from his hand. For behold, ye yourselves know that he counseleth in bwisdom, and in justice, and in great mercy, over all his works.

11 Wherefore, beloved brethren, be areconciled unto him through the batonement of Christ, his cOnly Begotten Son, and ye may obtain a dresurrection, according to the epower of the resurrection which is in Christ, and be presented as the ffirst-fruits of Christ unto God, having faith, and obtained a good hope of glory in him before he manifesteth himself in the flesh.

12 And now, beloved, marvel not that I tell you these things; for why not aspeak of the atonement of Christ, and attain to a perfect knowledge of him, as to attain to the knowledge of a resurrection and the world to come?

13 Behold, my brethren, he that prophesieth, let him prophesy to the understanding of men; for the aSpirit speaketh the btruth and lieth not. Wherefore, it speaketh of things as they really care, and of things as they really will be; wherefore, these things are manifested unto us dplainly, for the salvation of our souls. But behold, we are not witnesses alone in these things; for God also espake them unto prophets of old.

14 But behold, the Jews were a astiffnecked people; and they bdespised the words of cplainness, and dkilled the prophets, and sought for things that they could not understand. Wherefore, because of their eblindness, which fblindness came by looking beyond the gmark, they must needs fall; for God hath taken away his plainness from them, and delivered unto them many things which they hcannot understand, because they desired it. And because they desired it God hath done it, that they may istumble.

15 And now I, Jacob, am led on by the Spirit unto prophesying; for I perceive by the workings of the Spirit which is in me, that by the astumbling of the bJews they will creject the dstone upon which they might build and have safe foundation.

16 But behold, according to the scriptures, this astone shall become the great, and the last, and the only sure bfoundation, upon which the Jews can build.

17 And now, my beloved, how is it possible that these, after having rejected the sure foundation, can aever build upon it, that it may become the head of their corner?

18 Behold, my beloved brethren, I will unfold this mystery unto you; if I do not, by any means, get shaken from my firmness in the Spirit, and stumble because of my over anxiety for you.

      • 1 Ne. 6:6; Jarom 1:14; Omni 1:30.

      • Ether 12:24 (23–26).

      • TG Scriptures, Preservation of.

      • TG Scriptures, Value of.

      • TG Jesus Christ, Prophecies about; Testimony.

      • TG Jesus Christ, Glory of.

      • Luke 24:27; 1 Pet. 1:11; Jacob 7:11 (11–12); Mosiah 13:33 (33–35); D&C 20:26.

      • Moses 5:8.

      • Gen. 4:26; Hel. 8:16 (16–20). TG Name of the Lord.

      • 2 Ne. 25:24; Jacob 7:7; Mosiah 13:30.

      • Jarom 1:11; Alma 25:15 (15–16). TG Law of Moses.

      • Gal. 3:24; Ether 12:19 (18–19).

      • TG Jesus Christ, Types of, in Anticipation.

      • Gen. 22:2 (1–14); John 3:16 (16–21); Heb. 11:17. TG Jesus Christ, Divine Sonship.

      • TG Prophecy.

      • TG Witness.

      • 3 Ne. 28:20 (19–22). TG God, Power of.

      • Acts 3:6 (6–16); 3 Ne. 8:1.

      • Ether 12:27; D&C 66:3.

      • TG Grace.

      • Ps. 106:2.

      • Rom. 11:34 (33–36); Mosiah 4:9.

      • D&C 19:10; 76:114 (114–16). TG Mysteries of Godliness.

      • Dan. 1:17; 1 Cor. 2:11 (9–16); Alma 26:21 (21–22). TG God, Knowledge about.

      • Isa. 55:8 (8–9).

      • D&C 3:7.

      • Morm. 9:17; Moses 1:32.

      • TG Man, Physical Creation of.

      • TG Creation; God, Creator; Jesus Christ, Creator.

      • Hel. 12:16 (8–17).

      • Josh. 9:14; Prov. 15:22; Isa. 45:9; 2 Ne. 9:28–29; Alma 37:12, 37; D&C 3:4, 13; 22:4.

      • TG God, Justice of; God, Wisdom of.

      • Lev. 6:30. TG Jesus Christ, Mission of; Reconciliation.

      • TG Jesus Christ, Atonement through.

      • TG Jesus Christ, Divine Sonship.

      • TG Resurrection.

      • TG God, Power of.

      • Mosiah 15:21 (21–23); 18:9; Alma 40:16 (16–21).

      • 2 Ne. 25:26.

      • TG Holy Ghost, Mission of.

      • John 17:17. TG Honesty.

      • D&C 93:24.

      • Neh. 8:8; Jacob 2:11; Alma 13:23.

      • TG Witness of the Father.

      • Deut. 9:13; Neh. 9:16; 2 Ne. 25:2. TG Stiffnecked.

      • Num. 15:31 (30–31); Ezek. 20:13 (13–16); 1 Ne. 17:30 (30–31); 19:7; 2 Ne. 33:2; D&C 3:7 (4–13).

      • 2 Cor. 11:3.

      • Zech. 1:4 (2–5).

      • Isa. 44:18.

      • Rom. 11:25. TG Spiritual Blindness.

      • John 7:47 (45–53).

      • 2 Ne. 25:1.

      • Isa. 57:14.

      • Isa. 8:14 (13–15); 1 Cor. 1:23; 2 Ne. 18:14 (13–15).

      • TG Israel, Judah, People of.

      • Rom. 11:1, 20 (1–36); 1 Ne. 10:11; Morm. 5:14 (14–20).

      • TG Cornerstone; Jesus Christ, Prophecies about; Rock.

      • Ps. 118:22 (22–23).

      • Isa. 28:16 (14–17); Hel. 5:12.

      • Matt. 19:30; Jacob 5:63 (62–64); D&C 29:30.


Jacob 5

Chapter 5

Jacob quotes Zenos relative to the allegory of the tame and wild olive trees—They are a likeness of Israel and the Gentiles—The scattering and gathering of Israel are prefigured—Allusions are made to the Nephites and Lamanites and all the house of Israel—The Gentiles will be grafted into Israel—Eventually the vineyard will be burned. About 544–421 B.C.

1 Behold, my brethren, do ye not remember to have read the words of the prophet aZenos, which he spake unto the house of Israel, saying:

2 Hearken, O ye house of Israel, and hear the words of me, a prophet of the Lord.

3 For behold, thus saith the Lord, I will liken thee, O house of aIsrael, like unto a tame bolive tree, which a man took and nourished in his cvineyard; and it grew, and waxed old, and began to ddecay.

4 And it came to pass that the master of the vineyard went forth, and he saw that his olive tree began to decay; and he said: I will aprune it, and dig about it, and nourish it, that perhaps it may shoot forth young and tender branches, and it perish not.

5 And it came to pass that he apruned it, and digged about it, and nourished it according to his word.

6 And it came to pass that after many days it began to put forth somewhat a little, young and tender branches; but behold, the main atop thereof began to perish.

7 And it came to pass that the master of the vineyard saw it, and he said unto his aservant: It grieveth me that I should lose this tree; wherefore, go and pluck the branches from a bwild olive tree, and bring them hither unto me; and we will pluck off those main branches which are beginning to wither away, and we will cast them into the fire that they may be burned.

8 And behold, saith the Lord of the vineyard, I take aaway many of these young and tender branches, and I will graft them bwhithersoever I will; and it mattereth not that if it so be that the root of this tree will perish, I may preserve the fruit thereof unto myself; wherefore, I will take these young and tender branches, and I will graft them whithersoever I will.

9 Take thou the branches of the wild olive tree, and graft them in, in the astead thereof; and these which I have plucked off I will cast into the fire and burn them, that they may not cumber the ground of my vineyard.

10 And it came to pass that the servant of the Lord of the vineyard did according to the word of the Lord of the vineyard, and grafted in the branches of the awild olive tree.

11 And the Lord of the vineyard caused that it should be digged about, and pruned, and nourished, saying unto his servant: It grieveth me that I should lose this tree; wherefore, that perhaps I might preserve the roots thereof that they perish not, that I might preserve them unto myself, I have done this thing.

12 Wherefore, go thy way; watch the tree, and nourish it, according to my words.

13 And these will I aplace in the nethermost part of my vineyard, whithersoever I will, it mattereth not unto thee; and I do it that I may preserve unto myself the natural branches of the tree; and also, that I may lay up fruit thereof against the season, unto myself; for it grieveth me that I should lose this tree and the fruit thereof.

14 And it came to pass that the Lord of the vineyard went his way, and hid the natural abranches of the tame olive tree in the nethermost parts of the vineyard, some in one and some in another, according to his will and pleasure.

15 And it came to pass that a long time passed away, and the Lord of the vineyard said unto his servant: Come, let us go down into the vineyard, that we may alabor in the vineyard.

16 And it came to pass that the Lord of the vineyard, and also the servant, went down into the vineyard to labor. And it came to pass that the servant said unto his master: Behold, look here; behold the tree.

17 And it came to pass that the Lord of the vineyard looked and beheld the tree in the which the wild olive branches had been grafted; and it had sprung forth and begun to bear afruit. And he beheld that it was good; and the fruit thereof was like unto the natural fruit.

18 And he said unto the servant: Behold, the branches of the wild tree have taken hold of the moisture of the root thereof, that the root thereof hath brought forth much strength; and because of the much strength of the root thereof the wild branches have brought forth tame fruit. Now, if we had not grafted in these branches, the tree thereof would have perished. And now, behold, I shall lay up much fruit, which the tree thereof hath brought forth; and the fruit thereof I shall lay up against the season, unto mine own self.

19 And it came to pass that the Lord of the vineyard said unto the servant: Come, let us go to the nethermost part of the vineyard, and behold if the natural branches of the tree have not brought forth much fruit also, that I may lay up of the fruit thereof against the season, unto mine own self.

20 And it came to pass that they went forth whither the master had hid the natural branches of the tree, and he said unto the servant: Behold these; and he beheld the afirst that it had bbrought forth much fruit; and he beheld also that it was good. And he said unto the servant: Take of the fruit thereof, and lay it up against the season, that I may preserve it unto mine own self; for behold, said he, this long time have I nourished it, and it hath brought forth much fruit.

21 And it came to pass that the servant said unto his master: How comest thou hither to plant this tree, or this branch of the tree? For behold, it was the poorest spot in all the land of thy vineyard.

22 And the Lord of the vineyard said unto him: Counsel me not; I knew that it was a poor spot of ground; wherefore, I said unto thee, I have nourished it this long time, and thou beholdest that it hath brought forth much fruit.

23 And it came to pass that the Lord of the vineyard said unto his servant: Look hither; behold I have planted another branch of the tree also; and thou knowest that this spot of ground was poorer than the first. But, behold the tree. I have nourished it this long time, and it hath brought forth much fruit; therefore, gather it, and lay it up against the season, that I may preserve it unto mine own self.

24 And it came to pass that the Lord of the vineyard said again unto his servant: Look hither, and behold another abranch also, which I have planted; behold that I have nourished it also, and it hath brought forth fruit.

25 And he said unto the servant: Look hither and behold the last. Behold, this have I planted in a agood spot of ground; and I have nourished it this long time, and only a bpart of the tree hath brought forth tame fruit, and the cother part of the tree hath brought forth wild fruit; behold, I have nourished this tree like unto the others.

26 And it came to pass that the Lord of the vineyard said unto the servant: Pluck off the branches that have not brought forth good afruit, and cast them into the fire.

27 But behold, the servant said unto him: Let us prune it, and dig about it, and nourish it a little alonger, that perhaps it may bring forth good fruit unto thee, that thou canst lay it up against the season.

28 And it came to pass that the Lord of the vineyard and the servant of the Lord of the vineyard did nourish all the fruit of the vineyard.

29 And it came to pass that a along time had passed away, and the Lord of the vineyard said unto his bservant: Come, let us go down into the vineyard, that we may labor again in the vineyard. For behold, the time draweth near, and the cend soon cometh; wherefore, I must lay up fruit against the season, unto mine own self.

30 And it came to pass that the Lord of the vineyard and the servant went down into the vineyard; and they came to the tree whose natural branches had been broken off, and the wild branches had been grafted in; and behold all asorts of fruit did cumber the tree.

31 And it came to pass that the Lord of the vineyard did ataste of the fruit, every sort according to its number. And the Lord of the vineyard said: Behold, this long time have we nourished this tree, and I have laid up unto myself against the season much fruit.

32 But behold, this time it hath brought forth much afruit, and there is bnone of it which is good. And behold, there are all kinds of bad fruit; and it profiteth me nothing, notwithstanding all our labor; and now it grieveth me that I should lose this tree.

33 And the Lord of the vineyard said unto the servant: What shall we do unto the tree, that I may preserve again good fruit thereof unto mine own self?

34 And the servant said unto his master: Behold, because thou didst graft in the branches of the wild olive tree they have nourished the roots, that they are alive and they have not perished; wherefore thou beholdest that they are yet good.

35 And it came to pass that the Lord of the vineyard said unto his servant: The tree profiteth me nothing, and the roots thereof profit me nothing so long as it shall bring forth evil fruit.

36 Nevertheless, I know that the roots are good, and for mine own purpose I have preserved them; and because of their much strength they have hitherto brought forth, from the wild branches, good fruit.

37 But behold, the wild branches have grown and have aoverrun the roots thereof; and because that the wild branches have overcome the roots thereof it hath brought forth much evil fruit; and because that it hath brought forth so much evil fruit thou beholdest that it beginneth to perish; and it will soon become ripened, that it may be cast into the fire, except we should do something for it to preserve it.

38 And it came to pass that the Lord of the vineyard said unto his servant: Let us go down into the nethermost parts of the vineyard, and behold if the natural branches have also brought forth evil fruit.

39 And it came to pass that they went down into the nethermost parts of the vineyard. And it came to pass that they beheld that the fruit of the natural branches had become corrupt also; yea, the afirst and the second and also the last; and they had all become corrupt.

40 And the awild fruit of the last had overcome that part of the tree which brought forth good fruit, even that the branch had withered away and died.

41 And it came to pass that the Lord of the vineyard wept, and said unto the servant: aWhat could I have done more for my vineyard?

42 Behold, I knew that all the fruit of the vineyard, save it were these, had become acorrupted. And now these which have once brought forth good fruit have also become corrupted; and now all the trees of my vineyard are good for nothing save it be to be bhewn down and cast into the fire.

43 And behold this last, whose branch hath withered away, I did plant in a agood spot of ground; yea, even that which was choice unto me above all other parts of the land of my vineyard.

44 And thou beheldest that I also cut down that which acumbered this spot of ground, that I might plant this tree in the stead thereof.

45 And thou beheldest that a apart thereof brought forth good fruit, and a part thereof brought forth wild fruit; and because I plucked not the branches thereof and cast them into the fire, behold, they have overcome the good branch that it hath withered away.

46 And now, behold, notwithstanding all the care which we have taken of my vineyard, the trees thereof have become corrupted, that they bring forth no good afruit; and these I had hoped to preserve, to have laid up fruit thereof against the season, unto mine own self. But, behold, they have become like unto the wild olive tree, and they are of no worth but to be bhewn down and cast into the fire; and it grieveth me that I should lose them.

47 But awhat could I have done more in my vineyard? Have I slackened mine hand, that I have not nourished it? Nay, I have nourished it, and I have digged about it, and I have pruned it, and I have dunged it; and I have bstretched forth mine chand almost all the day long, and the dend draweth nigh. And it grieveth me that I should hew down all the trees of my vineyard, and cast them into the fire that they should be burned. Who is it that has corrupted my vineyard?

48 And it came to pass that the servant said unto his master: Is it not the aloftiness of thy vineyard—have not the branches thereof overcome the roots which are good? And because the branches have overcome the roots thereof, behold they grew faster than the strength of the roots, btaking strength unto themselves. Behold, I say, is not this the cause that the trees of thy vineyard have become corrupted?

49 And it came to pass that the Lord of the vineyard said unto the servant: Let us go to and hew down the trees of the vineyard and cast them into the fire, that they shall not cumber the ground of my vineyard, for I have done all. What could I have done more for my vineyard?

50 But, behold, the servant said unto the Lord of the vineyard: Spare it a little alonger.

51 And the Lord said: Yea, I will spare it a little longer, for it grieveth me that I should lose the trees of my vineyard.

52 Wherefore, let us take of the abranches of these which I have planted in the nethermost parts of my vineyard, and let us graft them into the tree from whence they came; and let us pluck from the tree those branches whose fruit is most bitter, and graft in the natural branches of the tree in the stead thereof.

53 And this will I do that the tree may not perish, that, perhaps, I may preserve unto myself the roots thereof for mine aown purpose.

54 And, behold, the roots of the natural branches of the tree which I planted whithersoever I would are yet alive; wherefore, that I may preserve them also for mine own purpose, I will take of the abranches of this tree, and I will bgraft them in unto them. Yea, I will graft in unto them the branches of their mother tree, that I may preserve the roots also unto mine own self, that when they shall be sufficiently strong perhaps they may bring forth good fruit unto me, and I may yet have glory in the fruit of my vineyard.

55 And it came to pass that they took from the natural tree which had become wild, and grafted in unto the natural trees, which also had become wild.

56 And they also took of the natural trees which had become wild, and agrafted into their mother tree.

57 And the Lord of the vineyard said unto the servant: Pluck not the wild branches from the trees, save it be those which are most bitter; and in them ye shall graft according to that which I have said.

58 And we will nourish again the trees of the vineyard, and we will trim up the abranches thereof; and we will pluck from the trees those branches which are ripened, that must perish, and cast them into the fire.

59 And this I do that, perhaps, the roots thereof may take strength because of their goodness; and because of the change of the branches, that the good may aovercome the evil.

60 And because that I have preserved the natural branches and the roots thereof, and that I have grafted in the natural branches again into their mother tree, and have preserved the roots of their mother tree, that, perhaps, the trees of my vineyard may bring forth again good afruit; and that I may have joy again in the fruit of my vineyard, and, perhaps, that I may rejoice exceedingly that I have preserved the roots and the branches of the first fruit—

61 Wherefore, go to, and call aservants, that we may blabor diligently with our might in the vineyard, that we may cprepare the way, that I may bring forth again the natural fruit, which natural fruit is good and the most precious above all other fruit.

62 Wherefore, let us go to and labor with our might this last time, for behold the end draweth nigh, and this is for the last time that I shall aprune my vineyard.

63 Graft in the branches; begin at the alast that they may be first, and that the first may be blast, and dig about the trees, both old and young, the first and the last; and the last and the first, that all may be nourished once again for the last time.

64 Wherefore, dig about them, and prune them, and dung them once more, for the last time, for the end draweth nigh. And if it be so that these last grafts shall grow, and bring forth the natural fruit, then shall ye prepare the way for them, that they may grow.

65 And as they begin to grow ye shall aclear away the branches which bring forth bitter fruit, according to the strength of the good and the size thereof; and ye shall not clear away the bad thereof all at once, lest the roots thereof should be too strong for the graft, and the graft thereof shall perish, and I lose the trees of my vineyard.

66 For it grieveth me that I should lose the trees of my vineyard; wherefore ye shall clear away the bad according as the good shall grow, that the root and the top may be equal in strength, until the good shall overcome the bad, and the bad be hewn down and cast into the fire, that they cumber not the ground of my vineyard; and thus will I sweep away the bad out of my vineyard.

67 And the branches of the natural tree will I graft in again into the natural tree;

68 And the branches of the natural tree will I graft into the natural branches of the tree; and thus will I bring them together again, that they shall bring forth the natural afruit, and they shall be one.

69 And the bad shall be acast away, yea, even out of all the land of my vineyard; for behold, only this once will I prune my vineyard.

70 And it came to pass that the Lord of the vineyard sent his aservant; and the servant went and did as the Lord had commanded him, and brought other bservants; and they were cfew.

71 And the Lord of the vineyard said unto them: Go to, and alabor in the vineyard, with your might. For behold, this is the blast time that I shall cnourish my vineyard; for the end is nigh at hand, and the season speedily cometh; and if ye labor with your might with me ye shall have joy in the fruit which I shall lay up unto myself against the time which will soon come.

72 And it came to pass that the servants did go and labor with their mights; and the Lord of the vineyard labored also with them; and they did obey the commandments of the Lord of the vineyard in all things.

73 And there began to be the natural fruit again in the vineyard; and the natural branches began to grow and thrive exceedingly; and the wild branches began to be plucked off and to be cast away; and they did keep the root and the top thereof equal, according to the strength thereof.

74 And thus they labored, with all diligence, according to the commandments of the Lord of the vineyard, even until the bad had been cast away out of the vineyard, and the Lord had preserved unto himself that the trees had become again the natural fruit; and they became like unto aone body; and the fruits were equal; and the Lord of the vineyard had preserved unto himself the natural fruit, which was most precious unto him from the beginning.

75 And it came to pass that when the aLord of the vineyard saw that his fruit was good, and that his vineyard was no more corrupt, he called up his servants, and said unto them: Behold, for this last time have we nourished my vineyard; and thou beholdest that I have done according to my will; and I have preserved the natural fruit, that it is good, even like as it was in the beginning. And bblessed art thou; for because ye have been diligent in laboring with me in my vineyard, and have kept my commandments, and have brought unto me again the cnatural fruit, that my vineyard is no more corrupted, and the bad is cast away, behold ye shall have djoy with me because of the fruit of my vineyard.

76 For behold, for a along time will I lay up of the fruit of my vineyard unto mine own self against the season, which speedily cometh; and for the last time have I nourished my vineyard, and pruned it, and dug about it, and dunged it; wherefore I will lay up unto mine own self of the fruit, for a long time, according to that which I have spoken.

77 And when the time cometh that evil fruit shall again come into my vineyard, then will I cause the agood and the bad to be gathered; and the good will I preserve unto myself, and the bad will I cast away into its own place. And then cometh the bseason and the end; and my vineyard will I cause to be cburned with dfire.

      • 1 Ne. 19:12 (12, 16); Jacob 6:1. TG Scriptures, Lost.

      • TG Israel, Twelve Tribes of.

      • Ezek. 36:8 (8–15); Rom. 11:21 (1–36); 1 Ne. 10:12; Jacob 6:1 (1–7). TG Israel, Mission of; Vineyard of the Lord.

      • Matt. 21:33 (33–41); D&C 101:44.

      • TG Apostasy of Israel.

      • TG Prophets, Mission of.

      • 2 Kgs. 17:13 (13–18).

      • Luke 3:9 (8–9); 2 Ne. 30:2. TG Chief Priest.

      • TG Servant.

      • Rom. 11:17 (17, 24).

      • TG Israel, Scattering of.

      • Ezek. 17:22 (4–10, 22).

      • Acts 9:15; 14:27; Rom. 1:13; Gal. 3:14.

      • TG Gentiles.

      • Hosea 8:8; 1 Ne. 10:12.

      • TG Israel, Bondage of, in Other Lands.

      • TG Millennium, Preparing a People for.

      • Matt. 12:33; John 15:16; Gal. 3:9 (7–9, 29); Col. 1:6 (3–8).

      • Jacob 5:39.

      • TG Israel, Restoration of.

      • Ezek. 17:22 (22–24); Alma 16:17.

      • Ezek. 17:8; 1 Ne. 2:20; Jacob 5:43.

      • Hel. 15:3 (3–4).

      • Alma 26:36.

      • Matt. 7:19 (15–20); Alma 5:36; D&C 97:7.

      • Jacob 5:50 (50–51); Alma 42:4.

      • TG Last Days.

      • D&C 101:55; 103:21.

      • 2 Ne. 30:10; Jacob 6:2.

      • TG Apostasy of Israel.

      • TG Jesus Christ, Judge; Judgment.

      • Hosea 10:1.

      • JS—H 1:19.

      • D&C 45:30.

      • Jacob 5:20 (20, 23, 25).

      • Hel. 15:4 (3–4).

      • Isa. 5:4; 2 Ne. 2:27; 26:24; Jacob 5:47; Alma 26:37.

      • TG Apostasy of Israel.

      • Matt. 3:10.

      • Ezek. 17:8; Jacob 5:25.

      • Moro. 9:23.

      • 1 Ne. 15:12 (12–17); 2 Ne. 3:5; 10:1; Alma 46:24 (24–25).

      • Luke 3:9.

      • Alma 5:52; 3 Ne. 27:11.

      • Jacob 5:41 (41, 49).

      • Isa. 9:12 (12, 17, 21).

      • 2 Ne. 19:17 (17–21); 28:32; Jacob 6:4.

      • TG World, End of.

      • TG Haughtiness; Pride.

      • D&C 121:39. TG Unrighteous Dominion.

      • Jacob 5:27.

      • TG Israel, Gathering of; Israel, Restoration of.

      • Ex. 19:6; Isa. 49:6.

      • 3 Ne. 21:6 (5–6); Morm. 5:15.

      • 1 Ne. 15:16.

      • Jer. 24:6.

      • Isa. 27:11.

      • TG Triumph.

      • Isa. 27:6.

      • Jacob 6:2.

      • D&C 24:19; 39:17; 95:4.

      • TG Millennium, Preparing a People for.

      • D&C 75:2.

      • Matt. 20:16; Mark 10:31; Luke 13:30; 1 Ne. 13:42; Ether 13:12 (10–12).

      • Matt. 19:30; Jacob 4:17; D&C 29:30.

      • D&C 86:6 (6–7).

      • TG Israel, Mission of.

      • 1 Ne. 22:23 (15–17, 23); 2 Ne. 30:10 (9–10).

      • D&C 101:55; 103:21.

      • Matt. 9:37 (36–38).

      • 1 Ne. 14:12.

      • Matt. 21:28; Jacob 6:2 (2–3); D&C 33:3 (3–4).

      • D&C 39:17; 43:28 (28–30).

      • TG Millennium, Preparing a People for.

      • D&C 38:27.

      • TG Jesus Christ, Millennial Reign.

      • 1 Ne. 13:37; D&C 21:9.

      • TG Israel, Restoration of.

      • D&C 6:31; 18:15 (15–16).

      • 1 Ne. 22:26.

      • D&C 86:7.

      • Rev. 20:3 (3–10); D&C 29:22; 43:31 (30–31); 88:111 (110–12).

      • TG World, End of.

      • Joel 1:19 (19–20); 2 Ne. 6:15 (14–15); Jacob 6:3.


Jacob 6

Chapter 6

The Lord will recover Israel in the last days—The world will be burned with fire—Men must follow Christ to avoid the lake of fire and brimstone. About 544–421 B.C.

1 And now, behold, my brethren, as I said unto you that I would prophesy, behold, this is my prophecy—that the things which this prophet aZenos spake, concerning the house of Israel, in the which he likened them unto a tame bolive tree, must surely come to pass.

2 And the day that he shall set his hand again the second time to arecover his people, is the day, yea, even the last time, that the bservants of the Lord shall go forth in his cpower, to dnourish and prune his evineyard; and after that the fend soon cometh.

3 And how ablessed are they who have labored bdiligently in his vineyard; and how ccursed are they who shall be cast out into their own place! And the dworld shall be eburned with fire.

4 And how merciful is our God unto us, for he remembereth the house of aIsrael, both roots and branches; and he stretches forth his bhands unto them all the day long; and they are a cstiffnecked and a gainsaying people; but as many as will not harden their hearts shall be saved in the kingdom of God.

5 Wherefore, my beloved brethren, I beseech of you in words of soberness that ye would repent, and come with full purpose of heart, and acleave unto God as he cleaveth unto you. And while his barm of mercy is extended towards you in the light of the day, harden not your hearts.

6 Yea, today, if ye will hear his voice, harden not your hearts; for why will ye adie?

7 For behold, after ye have been nourished by the good aword of God all the day long, will ye bring forth evil fruit, that ye must be bhewn down and cast into the fire?

8 Behold, will ye reject these words? Will ye reject the words of the aprophets; and will ye reject all the words which have been spoken concerning Christ, after so many have spoken concerning him; and bdeny the good word of Christ, and the power of God, and the cgift of the Holy Ghost, and quench the Holy Spirit, and make a dmock of the great plan of redemption, which hath been laid for you?

9 Know ye not that if ye will do these things, that the power of the redemption and the resurrection, which is in Christ, will bring you to stand with ashame and bawful cguilt before the bar of God?

10 And according to the power of ajustice, for justice cannot be denied, ye must go away into that blake of fire and brimstone, whose flames are unquenchable, and whose smoke ascendeth up forever and ever, which lake of fire and brimstone is cendless dtorment.

11 O then, my beloved brethren, repent ye, and enter in at the astrait gate, and bcontinue in the way which is narrow, until ye shall obtain eternal life.

12 O be awise; what can I say more?

13 Finally, I bid you farewell, until I shall meet you before the apleasing bar of God, which bar striketh the wicked with bawful dread and fear. Amen.

      • Jacob 5:1; Alma 33:13 (13–15). TG Scriptures, Lost.

      • Rom. 11:21 (1–36); 1 Ne. 10:12; Jacob 5:3 (3–77).

      • 1 Ne. 22:12 (10–12); D&C 110:11; 137:6. TG Israel, Gathering of; Israel, Restoration of.

      • Jacob 5:61.

      • 1 Ne. 14:1, 14.

      • Jacob 5:71; D&C 101:56.

      • Jer. 12:10; D&C 138:56. TG Vineyard of the Lord.

      • 2 Ne. 30:10; Jacob 5:29; D&C 43:17 (17–20, 28).

      • Jacob 5:71.

      • TG Diligence; Perseverance.

      • D&C 41:1.

      • TG World.

      • Isa. 24:6; 2 Ne. 27:2; Jacob 5:77; 3 Ne. 25:1. TG World, End of.

      • 2 Sam. 7:24.

      • Neh. 9:19 (18–26); 2 Ne. 19:17 (17–21); 28:32; Jacob 5:47.

      • TG Stiffnecked.

      • Deut. 10:20; Josh. 23:8; 2 Kgs. 18:6; Hel. 4:25; D&C 11:19.

      • Isa. 59:16; 2 Ne. 1:15; Alma 5:33; 3 Ne. 9:14.

      • Ezek. 18:28 (26–28, 32).

      • Ps. 119:28.

      • Alma 5:52; 3 Ne. 27:11 (11–12).

      • Jer. 26:5.

      • TG Holy Ghost, Loss of.

      • TG Holy Ghost, Gift of.

      • TG Sacrilege.

      • TG Shame.

      • Jacob 7:19; Mosiah 15:26.

      • TG Guilt; Judgment, the Last.

      • TG God, Justice of; Justice.

      • Rev. 19:20; 2 Ne. 28:23; Mosiah 3:27. TG Hell.

      • Mosiah 2:33; D&C 19:11 (10–12).

      • TG Damnation.

      • 2 Ne. 9:41.

      • 2 Ne. 31:15. TG Commitment.

      • Matt. 10:16; Morm. 9:28.

      • Moro. 10:34.

      • Alma 40:14.


Jacob 7

Chapter 7

Sherem denies Christ, contends with Jacob, demands a sign, and is smitten of God—All of the prophets have spoken of Christ and His Atonement—The Nephites lived out their days as wanderers, born in tribulation, and hated by the Lamanites. About 544–421 B.C.

1 And now it came to pass after some years had passed away, there came a man among the people of Nephi, whose name was aSherem.

2 And it came to pass that he began to preach among the people, and to declare unto them that there should be ano Christ. And he preached many things which were flattering unto the people; and this he did that he might boverthrow the doctrine of Christ.

3 And he labored diligently that he might lead away the hearts of the people, insomuch that he did lead away many hearts; and he knowing that I, Jacob, had faith in Christ who should come, he sought much opportunity that he might come unto me.

4 And he was alearned, that he had a perfect knowledge of the language of the people; wherefore, he could use much bflattery, and much power of speech, according to the cpower of the devil.

5 And he had hope to shake me from the faith, notwithstanding the many arevelations and the many things which I had seen concerning these things; for I truly had seen bangels, and they had ministered unto me. And also, I had cheard the voice of the Lord speaking unto me in very word, from time to time; wherefore, I could not be shaken.

6 And it came to pass that he came unto me, and on this wise did he speak unto me, saying: Brother Jacob, I have sought much opportunity that I might speak unto you; for I have heard and also know that thou goest about much, preaching that which ye call the agospel, or the doctrine of Christ.

7 And ye have led away much of this people that they pervert the right way of God, and akeep not the law of Moses which is the right way; and convert the law of Moses into the worship of a being which ye say shall come many hundred years hence. And now behold, I, Sherem, declare unto you that this is bblasphemy; for no man knoweth of such things; for he cannot ctell of things to come. And after this manner did Sherem contend against me.

8 But behold, the Lord God poured in his aSpirit into my soul, insomuch that I did bconfound him in all his words.

9 And I said unto him: Deniest thou the Christ who shall come? And he said: If there should be a Christ, I would not deny him; but I know that there is no Christ, neither has been, nor ever will be.

10 And I said unto him: Believest thou the scriptures? And he said, Yea.

11 And I said unto him: Then ye do not understand them; for they truly testify of Christ. Behold, I say unto you that none of the aprophets have written, nor bprophesied, save they have spoken concerning this Christ.

12 And this is not all—it has been made manifest unto me, for I have heard and seen; and it also has been made manifest unto me by the apower of the Holy Ghost; wherefore, I know if there should be no atonement made all mankind must be blost.

13 And it came to pass that he said unto me: Show me a asign by this power of the Holy Ghost, in the which ye know so much.

14 And I said unto him: What am I that I should atempt God to show unto thee a sign in the thing which thou knowest to be btrue? Yet thou wilt deny it, because thou art of the cdevil. Nevertheless, not my will be done; but if God shall smite thee, let that be a dsign unto thee that he has power, both in heaven and in earth; and also, that Christ shall come. And thy will, O Lord, be done, and not mine.

15 And it came to pass that when I, Jacob, had spoken these words, the power of the Lord came upon him, insomuch that he fell to the earth. And it came to pass that he was nourished for the space of many days.

16 And it came to pass that he said unto the people: Gather together on the morrow, for I shall die; wherefore, I desire to speak unto the people before I shall die.

17 And it came to pass that on the morrow the multitude were gathered together; and he spake plainly unto them and denied the things which he had taught them, and confessed the Christ, and the power of the Holy Ghost, and the ministering of angels.

18 And he spake plainly unto them, that he had been adeceived by the power of the bdevil. And he spake of hell, and of ceternity, and of eternal dpunishment.

19 And he said: I afear lest I have committed the bunpardonable sin, for I have lied unto God; for I denied the Christ, and said that I believed the scriptures; and they truly testify of him. And because I have thus lied unto God I greatly fear lest my case shall be cawful; but I confess unto God.

20 And it came to pass that when he had said these words he could say no more, and he agave up the bghost.

21 And when the multitude had witnessed that he spake these things as he was about to give up the ghost, they were astonished exceedingly; insomuch that the power of God came down upon them, and they were aovercome that they fell to the earth.

22 Now, this thing was pleasing unto me, Jacob, for I had requested it of my Father who was in heaven; for he had heard my cry and answered my prayer.

23 And it came to pass that peace and the alove of God was restored again among the people; and they bsearched the scriptures, and hearkened no more to the words of this wicked man.

24 And it came to pass that many means were devised to areclaim and restore the Lamanites to the knowledge of the truth; but it all was bvain, for they delighted in cwars and dbloodshed, and they had an eternal ehatred against us, their brethren. And they sought by the power of their arms to destroy us continually.

25 Wherefore, the people of Nephi did fortify against them with their arms, and with all their might, trusting in the God and arock of their salvation; wherefore, they became as yet, conquerors of their enemies.

26 And it came to pass that I, Jacob, began to be old; and the record of this people being kept on the aother plates of Nephi, wherefore, I conclude this record, declaring that I have written according to the best of my knowledge, by saying that the time passed away with us, and also our blives passed away like as it were unto us a cdream, we being a dlonesome and a solemn people, ewanderers, cast out from Jerusalem, born in tribulation, in a wilderness, and hated of our brethren, which caused wars and contentions; wherefore, we did mourn out our days.

27 And I, Jacob, saw that I must soon go down to my grave; wherefore, I said unto my son aEnos: Take these bplates. And I told him the things which my brother Nephi had ccommanded me, and he promised obedience unto the commands. And I make an end of my writing upon these plates, which writing has been dsmall; and to the reader I bid farewell, hoping that many of my brethren may read my words. Brethren, adieu.

      • TG False Prophets.

      • Alma 21:8; 30:12 (12, 22).

      • TG False Doctrine.

      • TG Learn.

      • TG Flatter.

      • TG False Priesthoods.

      • 2 Ne. 10:3; 11:3; Jacob 2:11.

      • 2 Ne. 2:4.

      • Ex. 19:9 (9–13).

      • 2 Ne. 31:2.

      • Jacob 4:5.

      • TG Blaspheme.

      • Alma 30:13.

      • TG God, Spirit of; Holy Ghost, Mission of.

      • Ps. 97:7. TG Confound.

      • 1 Ne. 10:5; 3 Ne. 20:24 (23–24). TG Jesus Christ, Prophecies about.

      • 1 Pet. 1:11; Rev. 19:10; Jacob 4:4; Mosiah 13:33 (33–35); D&C 20:26.

      • TG Holy Ghost, Gifts of.

      • 2 Ne. 2:21 (10–30).

      • John 6:30; Alma 30:43 (43–60); D&C 46:9 (8–9). TG Sign Seekers.

      • TG Test.

      • Mosiah 12:30; Alma 30:42 (41–42).

      • Alma 30:53.

      • Num. 26:10; D&C 124:53 (50–53).

      • Gal. 3:1 (1–4); Alma 30:53 (53, 60).

      • TG Deceit; Devil.

      • TG Eternity.

      • TG Punish.

      • TG Despair.

      • TG Holy Ghost, Unpardonable Sin against; Sons of Perdition.

      • Jacob 6:9; Mosiah 15:26.

      • Jer. 28:16 (15–17); Alma 30:59 (12–60).

      • Gen. 49:33; Hel. 14:21.

      • Alma 19:6 (1–36).

      • TG God, Love of.

      • Alma 17:2. TG Scriptures, Study of.

      • Enos 1:20.

      • Enos 1:14.

      • Mosiah 1:5; 10:12 (11–18); Alma 3:8; 9:16; D&C 93:39.

      • Jarom 1:6; Alma 26:24 (23–25).

      • 2 Ne. 5:1 (1–3); Mosiah 28:2. TG Malice.

      • TG Rock.

      • 1 Ne. 19:1 (1–6); Jarom 1:14 (1, 14–15).

      • James 4:14.

      • 1 Chr. 29:15; Ps. 144:4.

      • Alma 13:23.

      • Alma 26:36.

      • Enos 1:1.

      • Omni 1:3.

      • Jacob 1:1 (1–4).

      • 1 Ne. 6:3 (1–6); Jarom 1:2 (2, 14).


Enos 1

The Book of Enos

Chapter 1

Enos prays mightily and gains a remission of his sins—The voice of the Lord comes into his mind, promising salvation for the Lamanites in a future day—The Nephites sought to reclaim the Lamanites—Enos rejoices in his Redeemer. About 420 B.C.

1 Behold, it came to pass that I, aEnos, knowing my father that bhe was a just man—for he ctaught me in his language, and also in the dnurture and admonition of the Lord—and blessed be the name of my God for it—

2 And I will tell you of the awrestle which I had before God, before I received a bremission of my sins.

3 Behold, I went to hunt beasts in the forests; and the words which I had often heard my father speak concerning eternal life, and the ajoy of the saints, bsunk deep into my heart.

4 And my soul ahungered; and I bkneeled down before my Maker, and I ccried unto him in mighty dprayer and supplication for mine own soul; and all the day long did I cry unto him; yea, and when the night came I did still raise my voice high that it reached the heavens.

5 And there came a avoice unto me, saying: Enos, thy sins are bforgiven thee, and thou shalt be blessed.

6 And I, Enos, knew that God acould not lie; wherefore, my guilt was swept away.

7 And I said: Lord, how is it done?

8 And he said unto me: aBecause of thy bfaith in Christ, whom thou hast never before heard nor seen. And many years pass away before he shall manifest himself in the flesh; wherefore, go to, thy faith hath made thee cwhole.

9 Now, it came to pass that when I had heard these words I began to feel a adesire for the bwelfare of my brethren, the Nephites; wherefore, I did cpour out my whole soul unto God for them.

10 And while I was thus struggling in the spirit, behold, the voice of the Lord came into my amind again, saying: I will visit thy brethren according to their diligence in keeping my commandments. I have bgiven unto them this land, and it is a holy land; and I ccurse it not save it be for the cause of iniquity; wherefore, I will visit thy brethren according as I have said; and their dtransgressions will I bring down with sorrow upon their own heads.

11 And after I, Enos, had heard these words, my afaith began to be bunshaken in the Lord; and I cprayed unto him with many long dstrugglings for my brethren, the Lamanites.

12 And it came to pass that after I had aprayed and labored with all diligence, the Lord said unto me: I will grant unto thee according to thy bdesires, because of thy faith.

13 And now behold, this was the desire which I desired of him—that if it should so be, that my people, the Nephites, should fall into transgression, and by any means be adestroyed, and the Lamanites should not be bdestroyed, that the Lord God would cpreserve a record of my people, the Nephites; even if it so be by the power of his holy arm, that it might be dbrought forth at some future day unto the Lamanites, that, perhaps, they might be ebrought unto salvation—

14 For at the present our strugglings were avain in restoring them to the true faith. And they swore in their wrath that, if it were possible, they would bdestroy our records and us, and also all the traditions of our fathers.

15 Wherefore, I knowing that the Lord God was able to apreserve our records, I cried unto him continually, for he had said unto me: Whatsoever thing ye shall ask in faith, believing that ye shall receive in the name of Christ, ye shall receive it.

16 And I had faith, and I did cry unto God that he would apreserve the brecords; and he covenanted with me that he would cbring dthem forth unto the Lamanites in his own due time.

17 And I, Enos, aknew it would be according to the covenant which he had made; wherefore my soul did rest.

18 And the Lord said unto me: Thy fathers have also required of me this thing; and it shall be done unto them according to their faith; for their faith was like unto thine.

19 And now it came to pass that I, Enos, went about among the people of Nephi, prophesying of things to come, and testifying of the things which I had heard and seen.

20 And I bear record that the people of Nephi did seek diligently to arestore the Lamanites unto the true faith in God. But our blabors were vain; their chatred was fixed, and they were led by their evil nature that they became wild, and ferocious, and a dblood-thirsty people, full of eidolatry and ffilthiness; feeding upon beasts of prey; dwelling in gtents, and wandering about in the wilderness with a short skin girdle about their loins and their heads shaven; and their skill was in the hbow, and in the cimeter, and the ax. And many of them did eat nothing save it was raw meat; and they were continually seeking to destroy us.

21 And it came to pass that the people of Nephi did till the land, and araise all manner of grain, and of fruit, and bflocks of herds, and flocks of all manner of cattle of every kind, and goats, and wild goats, and also many horses.

22 And there were exceedingly many aprophets among us. And the people were a bstiffnecked people, hard to understand.

23 And there was nothing save it was exceeding aharshness, bpreaching and prophesying of wars, and contentions, and destructions, and continually creminding them of death, and the duration of eternity, and the judgments and the power of God, and all these things—stirring them up dcontinually to keep them in the fear of the Lord. I say there was nothing short of these things, and exceedingly great plainness of speech, would keep them from going down speedily to destruction. And after this manner do I write concerning them.

24 And I saw awars between the Nephites and Lamanites in the course of my days.

25 And it came to pass that I began to be old, and an hundred and seventy and nine years had passed away from the time that our father Lehi aleft Jerusalem.

26 And I saw that I amust soon go down to my grave, having been wrought upon by the power of God that I must preach and prophesy unto this people, and declare the word according to the truth which is in Christ. And I have declared it in all my days, and have rejoiced in it above that of the world.

27 And I soon go to the place of my arest, which is with my Redeemer; for I know that in him I shall brest. And I rejoice in the day when my cmortal shall put on dimmortality, and shall stand before him; then shall I see his face with pleasure, and he will say unto me: Come unto me, ye blessed, there is a place prepared for you in the emansions of my Father. Amen.

      • Jacob 7:27.

      • 2 Ne. 2:3 (2–4).

      • 1 Ne. 1:1; Mosiah 1:2.

      • Eph. 6:4.

      • Gen. 32:24 (24–32); Alma 8:10. TG Repent.

      • TG Remission of Sins.

      • TG Joy.

      • 1 Ne. 10:17 (17–19); Alma 36:17. TG Teachable.

      • 2 Ne. 9:51; 3 Ne. 12:6. TG Meditation; Motivations.

      • TG Reverence.

      • Ps. 138:3. TG Perseverance.

      • TG Prayer.

      • TG Revelation.

      • TG Forgive.

      • TG God, the Standard of Righteousness.

      • Ether 3:13 (12–13).

      • TG Faith.

      • Matt. 9:22. TG Man, New, Spiritually Reborn; Steadfastness.

      • 1 Ne. 8:12; Alma 36:24.

      • Alma 19:29. TG Benevolence.

      • Num. 21:7; 1 Sam. 1:15; 7:5; Jer. 42:4; 2 Ne. 33:3; Alma 34:26 (26–27).

      • TG Inspiration; Mind.

      • 1 Ne. 2:20.

      • Gen. 8:21 (20–22); Ether 2:9 (7–12).

      • TG Transgress.

      • TG Faith.

      • TG Steadfastness.

      • Gen. 20:7; 1 Sam. 7:5; 2 Ne. 33:3; W of M 1:8.

      • Eph. 6:18.

      • Morm. 5:21; 8:25 (24–26); 9:36 (36–37).

      • Ps. 37:4; 1 Ne. 7:12; Hel. 10:5.

      • 1 Ne. 15:5; Morm. 6:1.

      • Lev. 26:44.

      • W of M 1:7 (6–11); Alma 37:2.

      • 2 Ne. 3:15; Jacob 1:13; Alma 37:19; Morm. 7:9 (8–10); Ether 12:22; D&C 3:18.

      • Alma 9:17; Hel. 15:16.

      • Jacob 7:24.

      • 2 Ne. 26:17; Morm. 6:6.

      • TG Scriptures, Preservation of.

      • 3 Ne. 5:14 (13–15); D&C 3:19 (16–20); 10:47 (46–50).

      • TG Book of Mormon.

      • 2 Ne. 25:8; 27:6; Morm. 5:12.

      • 1 Ne. 19:19. TG Israel, Restoration of.

      • TG Trust in God.

      • Jacob 7:24.

      • Moro. 9:6.

      • 2 Ne. 5:1. TG Hate.

      • Jarom 1:6.

      • Mosiah 9:12. TG Idolatry.

      • TG Filthiness.

      • Gen. 25:27.

      • Mosiah 10:8; Alma 3:5 (4–5); 43:20 (18–21).

      • 1 Ne. 8:1; Mosiah 9:9.

      • 1 Ne. 18:25; Ether 9:19 (18–19).

      • W of M 1:16.

      • Jarom 1:3.

      • 1 Ne. 16:2 (1–3); 2 Ne. 33:5; W of M 1:17.

      • TG Preaching.

      • Hel. 12:3.

      • Jarom 1:12; Alma 4:19; 31:5.

      • 1 Ne. 12:2 (2–3); Morm. 8:7 (7–8). TG War.

      • 1 Ne. 2:2 (2–4).

      • 1 Cor. 9:16; Ether 12:2. TG Duty.

      • TG Rest.

      • 2 Ne. 33:6.

      • TG Mortality.

      • TG Immortality.

      • Ps. 65:4; John 14:2 (2–3); Ether 12:32 (32–34); D&C 72:4; 98:18.


Jarom 1

The Book of Jarom

Chapter 1

The Nephites keep the law of Moses, look forward to the coming of Christ, and prosper in the land—Many prophets labor to keep the people in the way of truth. About 399–361 B.C.

1 Now behold, I, Jarom, write a few words according to the commandment of my father, Enos, that our agenealogy may be kept.

2 And as athese plates are bsmall, and as these things are cwritten for the intent of the benefit of our brethren the dLamanites, wherefore, it must needs be that I write a little; but I shall not write the things of my prophesying, nor of my revelations. For what could I write more than my fathers have written? For have not they revealed the plan of salvation? I say unto you, Yea; and this sufficeth me.

3 Behold, it is expedient that much should be done among this people, because of the hardness of their hearts, and the deafness of their ears, and the blindness of their minds, and the astiffness of their necks; nevertheless, God is exceedingly merciful unto them, and has not as yet bswept them off from the face of the land.

4 And there are many among us who have many arevelations, for they are not all bstiffnecked. And as many as are not stiffnecked and have faith, have ccommunion with the Holy Spirit, which maketh manifest unto the children of men, according to their faith.

5 And now, behold, two hundred years had passed away, and the people of Nephi had waxed strong in the land. They observed to akeep the law of Moses and the bsabbath day holy unto the Lord. And they cprofaned not; neither did they dblaspheme. And the elaws of the land were exceedingly strict.

6 And they were scattered upon amuch of the face of the land, and the Lamanites also. And they were exceedingly more bnumerous than were they of the Nephites; and they loved cmurder and would drink the dblood of beasts.

7 And it came to pass that they came many times against us, the Nephites, to battle. But our akings and our bleaders were mighty men in the faith of the Lord; and they taught the people the ways of the Lord; wherefore, we withstood the Lamanites and swept them away out of cour lands, and began to fortify our cities, or whatsoever place of our inheritance.

8 And we multiplied exceedingly, and spread upon the face of the land, and became exceedingly rich in agold, and in silver, and in precious things, and in fine bworkmanship of wood, in buildings, and in cmachinery, and also in iron and copper, and brass and steel, making all manner of tools of every kind to till the ground, and dweapons of war—yea, the sharp pointed arrow, and the quiver, and the dart, and the javelin, and all preparations for war.

9 And thus being prepared to meet the Lamanites, they did not prosper against us. But the word of the Lord was verified, which he spake unto our fathers, saying that: aInasmuch as ye will keep my commandments ye shall bprosper in the land.

10 And it came to pass that the prophets of the Lord did threaten the people of Nephi, according to the word of God, that if they did not keep the commandments, but should fall into transgression, they should be adestroyed from off the face of the land.

11 Wherefore, the prophets, and the priests, and the ateachers, did labor diligently, exhorting with all long-suffering the people to bdiligence; teaching the claw of Moses, and the intent for which it was given; persuading them to dlook forward unto the Messiah, and believe in him to come eas though he already was. And after this manner did they teach them.

12 And it came to pass that by so doing they kept them from being adestroyed upon the face of the land; for they did bprick their hearts with the word, ccontinually stirring them up unto repentance.

13 And it came to pass that two hundred and thirty and eight years had passed away—after the manner of wars, and acontentions, and dissensions, for the space of bmuch of the time.

14 And I, Jarom, do not write more, for the plates are asmall. But behold, my brethren, ye can go to the bother plates of Nephi; for behold, upon them the records of our wars are engraven, according to the writings of the ckings, or those which they caused to be written.

15 And I deliver these plates into the hands of my son Omni, that they may be kept according to the acommandments of my fathers.

      • 1 Ne. 3:12; 5:14.

      • Jacob 3:14 (13–14); Omni 1:1.

      • 1 Ne. 6:3 (1–6); Jacob 7:27.

      • TG Scriptures, Writing of.

      • 2 Ne. 27:6; Morm. 5:12 (12–13).

      • Enos 1:22 (22–23).

      • Ether 2:8 (8–10).

      • Alma 26:22; Hel. 11:23; D&C 107:19 (18–19).

      • TG Stiffnecked.

      • TG Holy Ghost; Revelation.

      • 2 Ne. 25:24; Mosiah 2:3; Alma 30:3; 34:14 (13–14).

      • Ex. 35:2. TG Sabbath.

      • TG Profanity.

      • TG Blaspheme.

      • Alma 1:1.

      • Hel. 11:20 (19–20).

      • Alma 2:27.

      • Jacob 7:24; Enos 1:20; Alma 26:24 (23–25).

      • TG Blood, Eating of.

      • 2 Ne. 5:18; 6:2; Jacob 1:9 (9, 11, 15); Mosiah 1:10.

      • TG Leadership.

      • W of M 1:14.

      • 2 Ne. 5:15.

      • TG Art.

      • TG Skill.

      • 2 Ne. 5:14; Mosiah 10:8.

      • 2 Ne. 1:20; Omni 1:6.

      • Josh. 1:7; Ps. 122:6.

      • 1 Ne. 12:19 (19–20); Omni 1:5.

      • TG Teacher.

      • TG Diligence.

      • Jacob 4:5; Alma 25:15 (15–16).

      • 2 Ne. 11:4; Ether 12:19 (18–19).

      • 2 Ne. 25:26 (24–27); Mosiah 3:13; 16:6.

      • Ether 2:10 (8–10).

      • Alma 31:5.

      • Enos 1:23.

      • TG Contention.

      • Omni 1:3.

      • Jacob 4:1 (1–2); Omni 1:30.

      • Jacob 7:26 (26–27); W of M 1:3.

      • Omni 1:11; W of M 1:10.

      • Jacob 1:1 (1–4); Omni 1:3.


Omni 1

The Book of Omni

Chapter 1

Omni, Amaron, Chemish, Abinadom, and Amaleki, each in turn, keep the records—Mosiah discovers the people of Zarahemla, who came from Jerusalem in the days of Zedekiah—Mosiah is made king over them—The descendants of Mulek at Zarahemla had discovered Coriantumr, the last of the Jaredites—King Benjamin succeeds Mosiah—Men should offer their souls as an offering to Christ. About 323–130 B.C.

1 Behold, it came to pass that I, Omni, being commanded by my father, Jarom, that I should write somewhat upon athese plates, to preserve our genealogy—

2 Wherefore, in my days, I would that ye should know that I fought much with the sword to preserve my people, the Nephites, from falling into the hands of their enemies, the Lamanites. But behold, I of myself aam a wicked man, and I have not kept the statutes and the commandments of the Lord as I ought to have done.

3 And it came to pass that two hundred and seventy and six years had passed away, and we had many seasons of peace; and we had many aseasons of serious war and bloodshed. Yea, and in fine, two hundred and eighty and two years had passed away, and I had kept these plates according to the bcommandments of my cfathers; and I dconferred them upon my son Amaron. And I make an end.

4 And now I, Amaron, write the things whatsoever I write, which are few, in the book of my father.

5 Behold, it came to pass that three hundred and twenty years had passed away, and the more wicked part of the Nephites were adestroyed.

6 For the Lord would not suffer, after he had led them out of the land of Jerusalem and kept and preserved them from falling into the hands of their enemies, yea, he would not suffer that the words should not be verified, which he spake unto our fathers, saying that: aInasmuch as ye will not keep my commandments ye shall not bprosper in the land.

7 Wherefore, the Lord did visit them in great judgment; nevertheless, he did spare the righteous that they should not perish, but did deliver them out of the hands of their enemies.

8 And it came to pass that I did deliver the plates unto my brother Chemish.

9 Now I, Chemish, write what few things I write, in the same book with my brother; for behold, I saw the last which he wrote, that he wrote it with his own hand; and he wrote it in the day that he delivered them unto me. And after this manner we keep the arecords, for it is according to the commandments of our fathers. And I make an end.

10 Behold, I, Abinadom, am the son of Chemish. Behold, it came to pass that I saw much war and contention between my people, the Nephites, and the Lamanites; and I, with my own sword, have taken the lives of many of the Lamanites in the defence of my brethren.

11 And behold, the arecord of this people is engraven upon plates which is had by the bkings, according to the generations; and I know of no revelation save that which has been written, neither prophecy; wherefore, that which is sufficient is written. And I make an end.

12 Behold, I am Amaleki, the son of Abinadom. Behold, I will speak unto you somewhat concerning aMosiah, who was made king over the bland of Zarahemla; for behold, he being cwarned of the Lord that he should dflee out of the eland of fNephi, and as many as would hearken unto the voice of the Lord should also gdepart out of the land with him, into the wilderness—

13 And it came to pass that he did according as the Lord had commanded him. And they departed out of the land into the wilderness, as many as would hearken unto the voice of the Lord; and they were led by many preachings and prophesyings. And they were admonished continually by the word of God; and they were led by the power of his aarm, through the wilderness until they came down into the land which is called the bland of Zarahemla.

14 And they discovered a apeople, who were called the people of Zarahemla. Now, there was great rejoicing among the people of Zarahemla; and also Zarahemla did rejoice exceedingly, because the Lord had sent the people of Mosiah with the bplates of brass which contained the record of the Jews.

15 Behold, it came to pass that Mosiah discovered that the people of aZarahemla came out from Jerusalem at the time that bZedekiah, king of Judah, was carried away captive into Babylon.

16 And they ajourneyed in the wilderness, and were brought by the hand of the Lord across the great waters, into the land where Mosiah discovered them; and they had dwelt there from that time forth.

17 And at the time that Mosiah discovered them, they had become exceedingly numerous. Nevertheless, they had had many wars and serious contentions, and had fallen by the sword from time to time; and their alanguage had become corrupted; and they had brought no brecords with them; and they denied the being of their Creator; and Mosiah, nor the people of Mosiah, could understand them.

18 But it came to pass that Mosiah caused that they should be taught in his alanguage. And it came to pass that after they were taught in the language of Mosiah, Zarahemla gave a genealogy of his fathers, according to his memory; and they are written, but bnot in these plates.

19 And it came to pass that the people of Zarahemla, and of Mosiah, did aunite together; and bMosiah was appointed to be their king.

20 And it came to pass in the days of Mosiah, there was a large astone brought unto him with engravings on it; and he did binterpret the engravings by the gift and power of God.

21 And they gave an account of one aCoriantumr, and the slain of his people. And Coriantumr was discovered by the people of Zarahemla; and he dwelt with them for the space of nine moons.

22 It also spake a few words concerning his fathers. And his first parents came out from the atower, at the time the Lord bconfounded the language of the people; and the severity of the Lord fell upon them according to his judgments, which are just; and their cbones lay scattered in the land northward.

23 Behold, I, Amaleki, was born in the days of Mosiah; and I have lived to see his death; and aBenjamin, bhis son, reigneth in his stead.

24 And behold, I have seen, in the days of king Benjamin, a serious war and much bloodshed between the Nephites and the Lamanites. But behold, the Nephites did obtain much advantage over them; yea, insomuch that king Benjamin did drive them out of the land of Zarahemla.

25 And it came to pass that I began to be old; and, having no seed, and knowing king aBenjamin to be a just man before the Lord, wherefore, I shall bdeliver up cthese plates unto him, exhorting all men to come unto God, the Holy One of Israel, and believe in prophesying, and in revelations, and in the ministering of angels, and in the gift of speaking with tongues, and in the gift of interpreting languages, and in all things which are dgood; for there is nothing which is good save it comes from the Lord: and that which is evil cometh from the devil.

26 And now, my beloved brethren, I would that ye should acome unto Christ, who is the Holy One of Israel, and partake of his salvation, and the power of his redemption. Yea, come unto him, and boffer your whole souls as an coffering unto him, and continue in dfasting and praying, and endure to the end; and as the Lord liveth ye will be saved.

27 And now I would speak somewhat concerning a certain anumber who went up into the wilderness to breturn to the cland of Nephi; for there was a large number who were desirous to possess the land of their inheritance.

28 Wherefore, they went up into the wilderness. And their leader being a strong and mighty man, and a stiffnecked man, wherefore he caused a contention among them; and they were aall slain, save fifty, in the wilderness, and they returned again to the land of Zarahemla.

29 And it came to pass that they also took others to a considerable number, and took their journey again into the wilderness.

30 And I, Amaleki, had a brother, who also went with them; and I have not since known concerning them. And I am about to lie down in my grave; and athese plates are full. And I make an end of my speaking.

      • Jarom 1:2 (1–2); Omni 1:9.

      • TG Confession; Honesty; Humility.

      • Jarom 1:13.

      • Jacob 1:1 (1–4); 7:27; Jarom 1:15 (1–2, 15).

      • TG Patriarch.

      • TG Delegation of Responsibility.

      • Jarom 1:10.

      • Jarom 1:9; Mosiah 1:7.

      • Deut. 28:29.

      • Omni 1:1. TG Record Keeping.

      • W of M 1:10.

      • Jarom 1:14.

      • Omni 1:19.

      • Alma 4:1.

      • TG Warn.

      • Mosiah 11:13.

      • Omni 1:27; W of M 1:13.

      • 2 Ne. 5:8; Mosiah 7:6 (6–7).

      • Jacob 3:4.

      • Isa. 33:2; Mosiah 12:24.

      • Mosiah 1:1; 2:4.

      • Mosiah 1:10.

      • 1 Ne. 3:3 (3, 19–20); 5:10 (10–22).

      • Ezek. 17:22 (22–23); Mosiah 25:2 (2–4).

      • Jer. 39:4 (1–10); 52:11 (9–11); Hel. 8:21.

      • 1 Ne. 16:9.

      • 1 Ne. 3:19. TG Language.

      • Mosiah 1:3 (2–6).

      • Mosiah 24:4.

      • 1 Ne. 9:4; W of M 1:10.

      • Mosiah 25:13.

      • Omni 1:12.

      • Mosiah 21:28 (27–28); 28:13.

      • Mosiah 8:13 (13–19); 28:17. TG Urim and Thummim.

      • Ether 12:1 (1–2); 13:20 (13–31); 15:32.

      • Ether 1:3 (1–6).

      • Gen. 11:7 (6–9); Mosiah 28:17; Ether 1:33.

      • Mosiah 8:8 (8–12).

      • W of M 1:3.

      • Mosiah 2:11.

      • W of M 1:18 (17–18); Mosiah 29:13.

      • W of M 1:10.

      • 1 Ne. 10:1.

      • Alma 5:40; Ether 4:12; Moro. 7:16 (15–17).

      • Jacob 1:7; Alma 29:2; Moro. 10:32.

      • TG Commitment; Self-Sacrifice.

      • 3 Ne. 9:20.

      • TG Fast, Fasting.

      • Mosiah 9:3 (1–4).

      • Mosiah 7:1.

      • Omni 1:12.

      • Mosiah 9:2 (1–4).

      • 1 Ne. 6:3 (3–6); Jacob 4:1 (1–2); Jarom 1:14.


Words of Mormon 1

The Words of Mormon

Chapter 1

Mormon abridges the large plates of Nephi—He puts the small plates with the other plates—King Benjamin establishes peace in the land. About A.D. 385.

1 And now I, Mormon, being about to deliver up the arecord which I have been making into the hands of my son Moroni, behold I have witnessed almost all the destruction of my people, the Nephites.

2 And it is amany hundred years after the coming of Christ that I deliver these records into the hands of my son; and it supposeth me that he will witness the entire bdestruction of my people. But may God grant that he may survive them, that he may write somewhat concerning them, and somewhat concerning Christ, that perhaps some day it may cprofit them.

3 And now, I speak somewhat concerning that which I have written; for after I had made an aabridgment from the bplates of Nephi, down to the reign of this king Benjamin, of whom Amaleki spake, I searched among the crecords which had been delivered into my hands, and I found these plates, which contained this small account of the prophets, from Jacob down to the reign of this king dBenjamin, and also many of the words of Nephi.

4 And the things which are upon these plates apleasing me, because of the prophecies of the coming of Christ; and my fathers knowing that many of them have been fulfilled; yea, and I also know that as many things as have been bprophesied concerning us down to this day have been fulfilled, and as many as go beyond this day must surely come to pass—

5 Wherefore, I chose athese things, to finish my brecord upon them, which remainder of my record I shall take from the cplates of Nephi; and I cannot write the dhundredth part of the things of my people.

6 But behold, I shall take these plates, which contain these prophesyings and revelations, and put them with the remainder of my record, for they are choice unto me; and I know they will be choice unto my brethren.

7 And I do this for a awise bpurpose; for thus it whispereth me, according to the workings of the Spirit of the Lord which is in me. And now, I do not know all things; but the Lord cknoweth all things which are to come; wherefore, he dworketh in me to do according to his ewill.

8 And my aprayer to God is concerning my brethren, that they may once again come to the knowledge of God, yea, the redemption of Christ; that they may once again be a bdelightsome people.

9 And now I, Mormon, proceed to finish out my record, which I take from the plates of Nephi; and I make it according to the knowledge and the aunderstanding which God has given me.

10 Wherefore, it came to pass that after Amaleki had adelivered up these plates into the hands of king Benjamin, he took them and put them with the bother plates, which contained records which had been handed down by the ckings, from generation to generation until the days of king Benjamin.

11 And they were handed down from king Benjamin, from generation to generation until they have fallen into amy hands. And I, Mormon, pray to God that they may be preserved from this time henceforth. And I know that they will be preserved; for there are great things written upon them, out of which bmy people and their brethren shall be cjudged at the great and last day, according to the word of God which is written.

12 And now, concerning this king Benjamin—he had somewhat of contentions among his own people.

13 And it came to pass also that the armies of the Lamanites came down out of the aland of Nephi, to battle against his people. But behold, king Benjamin gathered together his armies, and he did stand against them; and he did fight with the strength of his own arm, with the bsword of Laban.

14 And in the astrength of the Lord they did contend against their enemies, until they had slain many thousands of the Lamanites. And it came to pass that they did contend against the Lamanites until they had driven them out of all the lands of their binheritance.

15 And it came to pass that after there had been false aChrists, and their mouths had been shut, and they punished according to their crimes;

16 And after there had been afalse prophets, and false preachers and teachers among the people, and all these having been punished according to their crimes; and after there having been much contention and many dissensions away bunto the Lamanites, behold, it came to pass that king Benjamin, with the assistance of the holy cprophets who were among his people—

17 For behold, king Benjamin was a aholy man, and he did reign over his people in righteousness; and there were many holy men in the land, and they did speak the word of God with bpower and with authority; and they did use much csharpness because of the stiffneckedness of the people—

18 Wherefore, with the help of these, king aBenjamin, by laboring with all the might of his body and the bfaculty of his whole soul, and also the prophets, did once more establish peace in the land.

      • 3 Ne. 5:12 (9–12); Morm. 1:4 (1–4); 2:17 (17–18); 8:5 (1, 4–5, 14).

      • Morm. 6:5 (5–6).

      • 1 Ne. 12:19.

      • D&C 3:19 (16–20).

      • 1 Ne. 1:17 (16–17); D&C 10:44.

      • Jarom 1:14; W of M 1:10; D&C 10:38 (38–40).

      • Mosiah 1:6 (2–6); Hel. 3:13 (13–15); Morm. 4:23.

      • Omni 1:23 (23–25).

      • 1 Ne. 6:5 (3–6).

      • TG Jesus Christ, Prophecies about.

      • IE the things pleasing to him, mentioned in v. 4.

      • 3 Ne. 5:17 (14–18); Morm. 1:1.

      • 1 Ne. 9:2.

      • Alma 13:31; 3 Ne. 5:8 (8–11); 26:6 (6–12).

      • 1 Ne. 9:5; 19:3; Enos 1:13 (13–18); Alma 37:2; D&C 3:19 (9–20); 10:34 (1–19, 30–47).

      • D&C 10:40 (20–46).

      • TG God, Foreknowledge of; God, Intelligence of; God, Omniscience of.

      • 2 Ne. 27:23.

      • TG God, Will of.

      • 2 Ne. 33:3; Enos 1:11 (11–12); Moro. 9:22.

      • 2 Ne. 30:6.

      • TG Understanding.

      • Omni 1:25 (25, 30).

      • 1 Ne. 9:4; Omni 1:11, 18; W of M 1:3; Mosiah 28:11.

      • Jarom 1:14.

      • 3 Ne. 5:12 (8–12); Morm. 1:4 (1–5).

      • Hel. 15:3 (3–4).

      • 2 Ne. 25:18; 29:11; 33:14 (11, 14–15); 3 Ne. 27:25 (23–27); Ether 5:4.

      • Omni 1:12.

      • 1 Ne. 4:9; 2 Ne. 5:14; Jacob 1:10; Mosiah 1:16; D&C 17:1.

      • TG Strength.

      • Jarom 1:7.

      • TG False Christs.

      • TG False Prophets.

      • Jacob 1:14 (13–14).

      • Enos 1:22.

      • Ex. 22:31; Alma 13:26; D&C 49:8; 107:29.

      • Alma 17:3 (2–3). TG God, Power of.

      • Enos 1:23; Moro. 9:4; D&C 121:43 (41–43).

      • Omni 1:25; Mosiah 29:13.

      • 1 Ne. 15:25.


Mosiah

  • Chapter 1

    King Benjamin teaches his sons the language and prophecies of their fathers—Their religion and civilization have been preserved because of the records kept on the various plates—Mosiah is chosen as king and is given custody of the records and other things. About 130–124 B.C.

  • Chapter 2

    King Benjamin addresses his people—He recounts the equity, fairness, and spirituality of his reign—He counsels them to serve their Heavenly King—Those who rebel against God will suffer anguish like unquenchable fire. About 124 B.C.

  • Chapter 3

    King Benjamin continues his address—The Lord Omnipotent will minister among men in a tabernacle of clay—Blood will come from every pore as He atones for the sins of the world—His is the only name whereby salvation comes—Men can put off the natural man and become Saints through the Atonement—The torment of the wicked will be as a lake of fire and brimstone. About 124 B.C.

  • Chapter 4

    King Benjamin continues his address—Salvation comes because of the Atonement—Believe in God to be saved—Retain a remission of your sins through faithfulness—Impart of your substance to the poor—Do all things in wisdom and order. About 124 B.C.

  • Chapter 5

    The Saints become the sons and daughters of Christ through faith—They are then called by the name of Christ—King Benjamin exhorts them to be steadfast and immovable in good works. About 124 B.C.

  • Chapter 6

    King Benjamin records the names of the people and appoints priests to teach them—Mosiah reigns as a righteous king. About 124–121 B.C.

  • Chapter 7

    Ammon finds the land of Lehi-Nephi, where Limhi is king—Limhi’s people are in bondage to the Lamanites—Limhi recounts their history—A prophet (Abinadi) had testified that Christ is the God and Father of all things—Those who sow filthiness reap the whirlwind, and those who put their trust in the Lord will be delivered. About 121 B.C.

  • Chapter 8

    Ammon teaches the people of Limhi—He learns of the twenty-four Jaredite plates—Ancient records can be translated by seers—No gift is greater than seership. About 121 B.C.

  • Chapter 9

    Zeniff leads a group from Zarahemla to possess the land of Lehi-Nephi—The Lamanite king permits them to inherit the land—There is war between the Lamanites and Zeniff’s people. About 200–187 B.C.

  • Chapter 10

    King Laman dies—His people are wild and ferocious and believe in false traditions—Zeniff and his people prevail against them. About 187–160 B.C.

  • Chapter 11

    King Noah rules in wickedness—He revels in riotous living with his wives and concubines—Abinadi prophesies that the people will be taken into bondage—His life is sought by King Noah. About 160–150 B.C.

  • Chapter 12

    Abinadi is imprisoned for prophesying the destruction of the people and the death of King Noah—The false priests quote the scriptures and pretend to keep the law of Moses—Abinadi begins to teach them the Ten Commandments. About 148 B.C.

  • Chapter 13

    Abinadi is protected by divine power—He teaches the Ten Commandments—Salvation does not come by the law of Moses alone—God Himself will make an atonement and redeem His people. About 148 B.C.

  • Chapter 14

    Isaiah speaks messianically—The Messiah’s humiliation and sufferings are set forth—He makes His soul an offering for sin and makes intercession for transgressors—Compare Isaiah 53. About 148 B.C.

  • Chapter 15

    How Christ is both the Father and the Son—He will make intercession and bear the transgressions of His people—They and all the holy prophets are His seed—He brings to pass the Resurrection—Little children have eternal life. About 148 B.C.

  • Chapter 16

    God redeems men from their lost and fallen state—Those who are carnal remain as though there were no redemption—Christ brings to pass a resurrection to endless life or to endless damnation. About 148 B.C.

  • Chapter 17

    Alma believes and writes the words of Abinadi—Abinadi suffers death by fire—He prophesies disease and death by fire upon his murderers. About 148 B.C.

  • Chapter 18

    Alma preaches in private—He sets forth the covenant of baptism and baptizes at the waters of Mormon—He organizes the Church of Christ and ordains priests—They support themselves and teach the people—Alma and his people flee from King Noah into the wilderness. About 147–145 B.C.

  • Chapter 19

    Gideon seeks to slay King Noah—The Lamanites invade the land—King Noah suffers death by fire—Limhi rules as a tributary monarch. About 145–121 B.C.

  • Chapter 20

    Some Lamanite daughters are abducted by the priests of Noah—The Lamanites wage war upon Limhi and his people—The Lamanite hosts are repulsed and pacified. About 145–123 B.C.

  • Chapter 21

    Limhi’s people are smitten and defeated by the Lamanites—Limhi’s people meet Ammon and are converted—They tell Ammon of the twenty-four Jaredite plates. About 122–121 B.C.

  • Chapter 22

    Plans are made for the people to escape from Lamanite bondage—The Lamanites are made drunk—The people escape, return to Zarahemla, and become subject to King Mosiah. About 121–120 B.C.

  • Chapter 23

    Alma refuses to be king—He serves as high priest—The Lord chastens His people, and the Lamanites conquer the land of Helam—Amulon, leader of King Noah’s wicked priests, rules subject to the Lamanite monarch. About 145–121 B.C.

  • Chapter 24

    Amulon persecutes Alma and his people—They are to be put to death if they pray—The Lord makes their burdens seem light—He delivers them from bondage, and they return to Zarahemla. About 145–120 B.C.

  • Chapter 25

    The descendants of Mulek at Zarahemla become Nephites—They learn of the people of Alma and of Zeniff—Alma baptizes Limhi and all his people—Mosiah authorizes Alma to organize the Church of God. About 120 B.C.

  • Chapter 26

    Many members of the Church are led into sin by unbelievers—Alma is promised eternal life—Those who repent and are baptized gain forgiveness—Church members in sin who repent and confess to Alma and to the Lord will be forgiven; otherwise, they will not be numbered among the people of the Church. About 120–100 B.C.

  • Chapter 27

    Mosiah forbids persecution and enjoins equality—Alma the younger and the four sons of Mosiah seek to destroy the Church—An angel appears and commands them to cease their evil course—Alma is struck dumb—All mankind must be born again to gain salvation—Alma and the sons of Mosiah declare glad tidings. About 100–92 B.C.

  • Chapter 28

    The sons of Mosiah go to preach to the Lamanites—Using the two seer stones, Mosiah translates the Jaredite plates. About 92 B.C.

  • Chapter 29

    Mosiah proposes that judges be chosen in place of a king—Unrighteous kings lead their people into sin—Alma the younger is chosen chief judge by the voice of the people—He is also the high priest over the Church—Alma the elder and Mosiah die. About 92–91 B.C.


Mosiah 1

The Book of Mosiah

Chapter 1

King Benjamin teaches his sons the language and prophecies of their fathers—Their religion and civilization have been preserved because of the records kept on the various plates—Mosiah is chosen as king and is given custody of the records and other things. About 130–124 B.C.

1 And now there was no more contention in all the aland of Zarahemla, among all the people who belonged to king Benjamin, so that king Benjamin had continual peace all the remainder of his days.

2 And it came to pass that he had three asons; and he called their names Mosiah, and Helorum, and Helaman. And he caused that they should be btaught in all the clanguage of his fathers, that thereby they might become men of understanding; and that they might know concerning the prophecies which had been spoken by the mouths of their fathers, which were delivered them by the hand of the Lord.

3 And he also taught them concerning the records which were engraven on the aplates of brass, saying: My sons, I would that ye should remember that were it not for these bplates, which contain these records and these commandments, we must have suffered in cignorance, even at this present time, not knowing the mysteries of God.

4 For it were not possible that our father, Lehi, could have remembered all these things, to have taught them to his children, except it were for the help of these plates; for he having been taught in the alanguage of the Egyptians therefore he could read these engravings, and teach them to his children, that thereby they could teach them to their children, and so fulfilling the commandments of God, even down to this present time.

5 I say unto you, my sons, awere it not for these things, which have been kept and bpreserved by the hand of God, that we might cread and understand of his dmysteries, and have his ecommandments always before our eyes, that even our fathers would have dwindled in unbelief, and we should have been like unto our brethren, the Lamanites, who know nothing concerning these things, or even do not believe them when they are taught them, because of the ftraditions of their fathers, which are not correct.

6 O my sons, I would that ye should remember that these sayings are true, and also that these records are atrue. And behold, also the plates of Nephi, which contain the records and the sayings of our fathers from the time they left Jerusalem until now, and they are true; and we can know of their surety because we have them before our eyes.

7 And now, my sons, I would that ye should remember to asearch them diligently, that ye may profit thereby; and I would that ye should bkeep the commandments of God, that ye may cprosper in the land according to the dpromises which the Lord made unto our fathers.

8 And many more things did king Benjamin teach his sons, which are not written in this book.

9 And it came to pass that after king Benjamin had made an end of teaching his sons, that he waxed aold, and he saw that he must very soon go the way of all the earth; therefore, he thought it expedient that he should confer the kingdom upon one of his sons.

10 Therefore, he had Mosiah brought before him; and these are the words which he spake unto him, saying: My son, I would that ye should make a proclamation throughout all this land among all this apeople, or the people of Zarahemla, and the people of Mosiah who dwell in the land, that thereby they may be gathered together; for on the morrow I shall proclaim unto this my people out of mine own mouth that thou art a bking and a ruler over this people, whom the Lord our God hath given us.

11 And moreover, I shall give this people a aname, that thereby they may be distinguished above all the people which the Lord God hath brought out of the land of Jerusalem; and this I do because they have been a bdiligent people in keeping the commandments of the Lord.

12 And I give unto them a name that never shall be blotted out, except it be through atransgression.

13 Yea, and moreover I say unto you, that if this highly favored people of the Lord should fall into atransgression, and become a wicked and an adulterous people, that the Lord will deliver them up, that thereby they become bweak like unto their brethren; and he will no more cpreserve them by his matchless and marvelous power, as he has hitherto preserved our fathers.

14 For I say unto you, that if he had not extended his arm in the preservation of our fathers they must have fallen into the hands of the Lamanites, and become victims to their hatred.

15 And it came to pass that after king Benjamin had made an end of these sayings to his son, that he gave him acharge concerning all the affairs of the kingdom.

16 And moreover, he also gave him charge concerning the records which were engraven on the aplates of brass; and also the plates of Nephi; and also, the bsword of Laban, and the cball or director, which led our fathers through the wilderness, which was prepared by the hand of the Lord that thereby they might be led, every one according to the heed and diligence which they gave unto him.

17 Therefore, as they were aunfaithful they did not prosper nor progress in their journey, but were bdriven back, and incurred the displeasure of God upon them; and therefore they were smitten with famine and sore cafflictions, to stir them up in dremembrance of their duty.

18 And now, it came to pass that Mosiah went and did as his father had commanded him, and proclaimed unto all the people who were in the land of Zarahemla that thereby they might gather themselves together, to go up to the atemple to hear the words which his father should speak unto them.

      • Omni 1:13; Alma 2:15.

      • 1 Ne. 1:1; D&C 68:25 (25, 28).

      • Enos 1:1; Mosiah 4:15 (14–15).

      • Morm. 9:32.

      • 2 Ne. 5:12; Mosiah 1:16; 28:20.

      • 1 Ne. 3:19 (19–20); Omni 1:17.

      • Alma 37:8.

      • 1 Ne. 1:2; 3:19; Morm. 9:32 (32–33); JS—H 1:64.

      • Alma 37:9.

      • TG Scriptures, Preservation of.

      • Deut. 6:6 (6–8); 2 Chr. 34:21; 1 Ne. 15:24 (23–24). TG Scriptures, Value of.

      • TG Mysteries of Godliness.

      • 1 Ne. 4:15.

      • Jacob 7:24; Mosiah 10:12 (11–17).

      • 1 Ne. 1:3; 14:30; 2 Ne. 25:20; Alma 3:12; Ether 5:3 (1–3).

      • TG Scriptures, Study of.

      • Lev. 25:18 (18–19); Mosiah 2:22; Alma 50:20 (20–22).

      • Josh. 1:7; Ps. 1:3 (2–3); 122:6; 1 Ne. 2:20.

      • Omni 1:6; Alma 9:13 (13–14).

      • TG Old Age.

      • Omni 1:14; Mosiah 27:35.

      • Gen. 41:43 (41–43); Jarom 1:7 (7, 14); Mosiah 2:30.

      • Mosiah 5:8 (8–12). TG Jesus Christ, Taking the Name of.

      • TG Diligence.

      • TG Transgress.

      • Heb. 6:6 (4–6).

      • Jer. 46:15 (15–17); Hel. 4:24 (24, 26).

      • D&C 103:8.

      • 1 Kgs. 2:1; Ps. 72:1 (1–4).

      • Mosiah 1:3.

      • Jacob 1:10; W of M 1:13; D&C 17:1.

      • 2 Ne. 5:12.

      • TG Disobedience.

      • 1 Ne. 18:13 (12–13).

      • Lam. 1:5. TG Affliction.

      • Judg. 13:1; Hel. 12:3 (2–3).

      • 2 Ne. 5:16; Mosiah 2:1.


Mosiah 2

Chapter 2

King Benjamin addresses his people—He recounts the equity, fairness, and spirituality of his reign—He counsels them to serve their Heavenly King—Those who rebel against God will suffer anguish like unquenchable fire. About 124 B.C.

1 And it came to pass that after Mosiah had done as his father had commanded him, and had made a proclamation throughout all the land, that the people agathered themselves together throughout all the land, that they might go up to the btemple to chear the dwords which king Benjamin should speak unto them.

2 And there were a great number, even so many that they did not number them; for they had multiplied exceedingly and waxed great in the land.

3 And they also took of the afirstlings of their flocks, that they might offer bsacrifice and cburnt dofferings eaccording to the law of Moses;

4 And also that they might give thanks to the Lord their God, who had brought them out of the land of Jerusalem, and who had delivered them out of the hands of their enemies, and had aappointed just men to be their bteachers, and also a just man to be their king, who had established peace in the cland of Zarahemla, and who had taught them to dkeep the commandments of God, that they might rejoice and be filled with elove towards God and all men.

5 And it came to pass that when they came up to the temple, they pitched their tents round about, every man according to his afamily, consisting of his wife, and his sons, and his daughters, and their sons, and their daughters, from the eldest down to the youngest, every family being separate one from another.

6 And they pitched their tents round about the temple, every man having his atent with the door thereof towards the temple, that thereby they might remain in their tents and hear the words which king Benjamin should speak unto them;

7 For the multitude being so great that king Benjamin could not teach them all within the walls of the temple, therefore he caused a atower to be erected, that thereby his people might hear the words which he should speak unto them.

8 And it came to pass that he began to speak to his people from the tower; and they could not all hear his words because of the greatness of the multitude; therefore he caused that the words which he spake should be written and sent forth among those that were not under the sound of his voice, that they might also receive his words.

9 And these are the words which he aspake and caused to be written, saying: My brethren, all ye that have assembled yourselves together, you that can hear my words which I shall speak unto you this day; for I have not commanded you to come up hither to btrifle with the words which I shall speak, but that you should chearken unto me, and open your ears that ye may hear, and your dhearts that ye may understand, and your eminds that the fmysteries of God may be unfolded to your view.

10 I have not commanded you to come up hither that ye should fear ame, or that ye should think that I of myself am more than a mortal man.

11 But I am like as yourselves, subject to all manner of infirmities in body and mind; yet I have been chosen by this people, and aconsecrated by bmy father, and was suffered by the hand of the Lord that I should be a ruler and a king over this people; and have been kept and preserved by his matchless power, to serve you with all the might, mind and strength which the Lord hath granted unto me.

12 I say unto you that as I have been suffered to aspend my days in your service, even up to this time, and have not sought bgold nor silver nor any manner of riches of you;

13 Neither have I suffered that ye should be confined in dungeons, nor that ye should make slaves one of another, nor that ye should murder, or plunder, or steal, or commit adultery; nor even have I suffered that ye should commit any manner of wickedness, and have taught you that ye should keep the commandments of the Lord, in all things which he hath commanded you—

14 And even I, myself, have alabored with mine own bhands that I might serve you, and that ye should not be claden with taxes, and that there should nothing come upon you which was grievous to be borne—and of all these things which I have spoken, ye yourselves are witnesses this day.

15 Yet, my brethren, I have not done these things that I might aboast, neither do I tell these things that thereby I might accuse you; but I tell you these things that ye may know that I can answer a clear bconscience before God this day.

16 Behold, I say unto you that because I said unto you that I had spent my days in your service, I do not desire to boast, for I have only been in the service of God.

17 And behold, I tell you these things that ye may learn awisdom; that ye may learn that when ye are in the bservice of your cfellow beings ye are only in the service of your God.

18 Behold, ye have called me your king; and if I, whom ye call your king, do labor to aserve you, then ought not ye to labor to serve one another?

19 And behold also, if I, whom ye call your king, who has spent his days in your service, and yet has been in the service of God, do merit any thanks from you, O how you ought to athank your heavenly bKing!

20 I say unto you, my brethren, that if you should render all the athanks and bpraise which your whole soul has power to possess, to that God who has created you, and has kept and cpreserved you, and has caused that ye should drejoice, and has granted that ye should live in peace one with another—

21 I say unto you that if ye should aserve him who has created you from the beginning, and is bpreserving you from day to day, by lending you cbreath, that ye may live and move and do according to your own dwill, and even supporting you from one moment to another—I say, if ye should serve him with all your ewhole souls yet ye would be funprofitable servants.

22 And behold, all that he arequires of you is to bkeep his commandments; and he has cpromised you that if ye would keep his commandments ye should prosper in the land; and he never doth dvary from that which he hath said; therefore, if ye do ekeep his fcommandments he doth bless you and prosper you.

23 And now, in the first place, he hath created you, and granted unto you your lives, for which ye are indebted unto him.

24 And secondly, he doth arequire that ye should do as he hath commanded you; for which if ye do, he doth immediately bbless you; and therefore he hath paid you. And ye are still indebted unto him, and are, and will be, forever and ever; therefore, of what have ye to boast?

25 And now I ask, can ye say aught of yourselves? I answer you, Nay. Ye cannot say that ye are even as much as the dust of the earth; yet ye were acreated of the bdust of the earth; but behold, it cbelongeth to him who created you.

26 And I, even I, whom ye call your king, am ano better than ye yourselves are; for I am also of the dust. And ye behold that I am old, and am about to yield up this mortal frame to its mother earth.

27 Therefore, as I said unto you that I had aserved you, bwalking with a clear conscience before God, even so I at this time have caused that ye should assemble yourselves together, that I might be found blameless, and that your cblood should not come upon me, when I shall stand to be judged of God of the things whereof he hath commanded me concerning you.

28 I say unto you that I have caused that ye should assemble yourselves together that I might arid my garments of your blood, at this period of time when I am about to go down to my grave, that I might go down in peace, and my immortal bspirit may join the cchoirs above in singing the praises of a just God.

29 And moreover, I say unto you that I have caused that ye should assemble yourselves together, that I might declare unto you that I can no longer be your teacher, nor your king;

30 For even at this time, my whole frame doth tremble exceedingly while attempting to speak unto you; but the Lord God doth support me, and hath suffered me that I should speak unto you, and hath commanded me that I should declare unto you this day, that my son Mosiah is a aking and a ruler over you.

31 And now, my brethren, I would that ye should do as ye have hitherto done. As ye have kept my commandments, and also the commandments of my father, and have prospered, and have been kept from falling into the hands of your enemies, even so if ye shall keep the commandments of my son, or the commandments of God which shall be delivered unto you by him, ye shall prosper in the land, and your enemies shall have no power over you.

32 But, O my people, beware lest there shall arise acontentions among you, and ye blist to cobey the evil spirit, which was spoken of by my father Mosiah.

33 For behold, there is a wo pronounced upon him who listeth to aobey that spirit; for if he listeth to obey him, and remaineth and dieth in his bsins, the same drinketh cdamnation to his own soul; for he receiveth for his wages an deverlasting epunishment, having transgressed the law of God contrary to his own knowledge.

34 I say unto you, that there are not any among you, except it be your little children that have not been taught concerning these things, but what knoweth that ye are eternally aindebted to your heavenly Father, to render to him ball that you have and are; and also have been taught concerning the crecords which contain the prophecies which have been spoken by the holy prophets, even down to the time our father, Lehi, left Jerusalem;

35 And also, all that has been spoken by our fathers until now. And behold, also, they spake that which was commanded them of the Lord; therefore, they are ajust and true.

36 And now, I say unto you, my brethren, that after ye have known and have been taught all these things, if ye should transgress and go acontrary to that which has been spoken, that ye do bwithdraw yourselves from the Spirit of the Lord, that it may have no place in you to guide you in wisdom’s paths that ye may be blessed, prospered, and preserved—

37 I say unto you, that the man that doeth this, the same cometh out in open arebellion against God; therefore he blisteth to obey the evil spirit, and becometh an enemy to all righteousness; therefore, the Lord has no place in him, for he dwelleth not in cunholy temples.

38 Therefore if that man arepenteth not, and remaineth and dieth an enemy to God, the demands of divine bjustice do awaken his immortal soul to a lively sense of his own cguilt, which doth cause him to shrink from the dpresence of the Lord, and doth fill his breast with guilt, and epain, and fanguish, which is like an unquenchable gfire, whose flame ascendeth up forever and ever.

39 And now I say unto you, that amercy hath no claim on that man; therefore his final doom is to endure a never-ending btorment.

40 O, all ye aold men, and also ye young men, and you little children who can understand my words, for I have spoken plainly unto you that ye might understand, I pray that ye should awake to a bremembrance of the awful situation of those that have fallen into transgression.

41 And moreover, I would desire that ye should consider on the blessed and ahappy state of those that keep the commandments of God. For behold, they are bblessed in all things, both temporal and spiritual; and if they hold out cfaithful to the end they are received into dheaven, that thereby they may dwell with God in a state of never-ending happiness. O remember, remember that these things are true; for the Lord God hath spoken it.

      • TG Assembly for Worship.

      • Mosiah 1:18.

      • 2 Chr. 34:30 (29–33).

      • Mosiah 26:1.

      • Gen. 4:4 (2–7); Ex. 13:12 (12–13); Deut. 12:6; Moses 5:20 (5, 19–23).

      • Ezra 6:10. TG Sacrifice.

      • Lev. 1:3 (2–9); Deut. 33:10.

      • Ezra 3:2 (2–5); 1 Ne. 5:9.

      • 2 Ne. 25:24; Jarom 1:5; Alma 30:3; 34:14 (13–14).

      • TG Called of God.

      • Mosiah 18:18 (18–22).

      • Omni 1:13 (12–15).

      • John 15:10; D&C 95:12.

      • Deut. 11:1. TG Love.

      • TG Family, Patriarchal.

      • Ex. 33:8 (8–10).

      • Gen. 35:21; Neh. 8:4 (4–5); Mosiah 11:12 (12–13).

      • Mosiah 8:3.

      • D&C 6:12; 32:5. TG Mocking.

      • TG Teachable.

      • Prov. 8:5; Mosiah 12:27; 3 Ne. 19:33.

      • TG Mind.

      • TG Mysteries of Godliness.

      • TG Humility.

      • TG Setting Apart.

      • Omni 1:23 (23–24). TG Serve; Service.

      • 1 Sam. 12:2 (1–25).

      • 2 Kgs. 5:16; Acts 20:33 (33–34); Jacob 1:16.

      • Deut. 17:17; Neh. 5:14 (14–15); 1 Cor. 9:18 (4–18). TG Self-Sacrifice; Work, Value of.

      • Acts 20:34 (33–35).

      • Ezek. 46:18.

      • TG Boast.

      • TG Conscience.

      • TG Wisdom.

      • Matt. 25:40; D&C 42:31 (30–31). TG Service.

      • TG Brotherhood and Sisterhood; Fellowshipping; Neighbor.

      • Luke 22:26.

      • 1 Chr. 16:8. TG Thanksgiving.

      • TG Kingdom of God, in Heaven.

      • Job 1:21; Ps. 34:1 (1–3); D&C 59:21; 62:7; 78:19.

      • 1 Sam. 12:24; 1 Ne. 18:16; D&C 136:28.

      • D&C 63:3.

      • Neh. 12:43.

      • Job 22:3 (3–4).

      • Neh. 9:6.

      • 2 Ne. 9:26.

      • TG Agency.

      • TG Dedication.

      • Luke 17:10 (7–10); Rom. 3:12.

      • TG God, the Standard of Righteousness.

      • Gen. 4:7; Lev. 25:18 (18–19); Mosiah 1:7; Alma 50:20 (20–22).

      • 1 Ne. 4:14; Omni 1:6; Ether 2:7 (7–12).

      • TG God, Perfection of.

      • Ps. 19:11 (9–11); 2 Ne. 1:20; D&C 14:7; 58:2.

      • TG Commandments of God.

      • TG Duty.

      • Prov. 22:4 (4–5); 2 Ne. 1:20.

      • TG Man, Physical Creation of.

      • Jacob 2:21; Alma 42:2; Hel. 12:7 (7–8); Morm. 9:17.

      • 1 Chr. 29:12; Mosiah 4:22.

      • TG Equal.

      • TG Serve; Service.

      • TG Walking with God.

      • Jacob 1:19.

      • 2 Ne. 9:44; Jacob 2:2 (2, 16); D&C 61:34.

      • TG Spirit Body.

      • Morm. 7:7.

      • Mosiah 1:10; 6:3 (3–4). TG Kings, Earthly.

      • Eph. 4:27 (26–27); 3 Ne. 11:29. TG Contention.

      • Alma 3:27 (26–27); 5:42 (41–42); 30:60; D&C 29:45.

      • 2 Ne. 32:8; Mosiah 4:14; Alma 5:20.

      • TG Agency.

      • TG Accountability.

      • TG Damnation.

      • Jacob 6:10; D&C 19:11 (10–12).

      • TG Punish.

      • Philip. 3:8 (7–10). TG Debt.

      • Rom. 12:1 (1–2).

      • 1 Ne. 5:14; Alma 33:2.

      • Rom. 7:12; Rev. 15:3.

      • TG Disobedience.

      • TG Holy Ghost, Loss of.

      • Mosiah 3:12; Hel. 8:25 (24–25). TG Holy Ghost, Unpardonable Sin against; Rebellion.

      • Prov. 19:27; 1 Ne. 8:34 (33–34).

      • Alma 7:21; 34:36; Hel. 4:24.

      • TG Repent.

      • TG God, Justice of.

      • Mosiah 27:29 (25–29). TG Guilt.

      • TG God, Presence of.

      • TG Pain.

      • TG Sorrow.

      • TG Hell.

      • TG Mercy.

      • TG Damnation; Punish.

      • TG Old Age.

      • Alma 5:18 (7–18).

      • Matt. 11:29 (28–30); Alma 50:23; 4 Ne. 1:16 (15–18). TG Happiness; Joy.

      • Gen. 39:3 (1–6); Ps. 37:25; Matt. 6:33; 1 Ne. 17:3 (1–5, 12–14).

      • Ps. 31:23; Ether 4:19; D&C 6:13; 63:47.

      • TG Heaven.


Mosiah 3

Chapter 3

King Benjamin continues his address—The Lord Omnipotent will minister among men in a tabernacle of clay—Blood will come from every pore as He atones for the sins of the world—His is the only name whereby salvation comes—Men can put off the natural man and become Saints through the Atonement—The torment of the wicked will be as a lake of fire and brimstone. About 124 B.C.

1 And again my brethren, I would call your attention, for I have somewhat more to speak unto you; for behold, I have things to tell you concerning that which is to come.

2 And the things which I shall tell you are made known unto me by an aangel from God. And he said unto me: bAwake; and I awoke, and behold he stood before me.

3 And he said unto me: Awake, and hear the words which I shall tell thee; for behold, I am come to declare unto you the aglad tidings of great bjoy.

4 For the Lord hath heard thy prayers, and hath judged of thy arighteousness, and hath sent me to declare unto thee that thou mayest rejoice; and that thou mayest declare unto thy people, that they may also be filled with joy.

5 For behold, the time cometh, and is not far distant, that with power, the aLord bOmnipotent who creigneth, who was, and is from all deternity to all eternity, shall come down from heaven among the children of men, and shall dwell in a etabernacle of clay, and shall go forth amongst men, working mighty fmiracles, such as healing the sick, raising the dead, causing the lame to walk, the gblind to receive their sight, and the deaf to hear, and curing all manner of diseases.

6 And he shall cast out adevils, or the bevil spirits which dwell in the hearts of the children of men.

7 And lo, he shall asuffer btemptations, and pain of body, chunger, thirst, and fatigue, even more than man can dsuffer, except it be unto death; for behold, eblood cometh from every pore, so great shall be his fanguish for the wickedness and the abominations of his people.

8 And he shall be called aJesus bChrist, the cSon of God, the dFather of heaven and earth, the eCreator of all things from the beginning; and his fmother shall be called Mary.

9 And lo, he cometh unto his own, that asalvation might come unto the children of men even through bfaith on his name; and even after all this they shall consider him a man, and say that he hath a cdevil, and shall dscourge him, and shall ecrucify him.

10 And he shall arise the bthird day from the dead; and behold, he standeth to cjudge the world; and behold, all these things are done that a righteous judgment might come upon the children of men.

11 For behold, and also his ablood batoneth for the sins of those who have cfallen by the transgression of Adam, who have died not knowing the dwill of God concerning them, or who have eignorantly sinned.

12 But wo, wo unto him who knoweth that he arebelleth against God! For salvation cometh to none such except it be through repentance and faith on the bLord Jesus Christ.

13 And the Lord God hath sent his holy aprophets among all the children of men, to declare these things to every kindred, nation, and tongue, that thereby whosoever should believe that Christ should come, the same might receive bremission of their sins, and rejoice with exceedingly great joy, even cas though he had already come among them.

14 Yet the Lord God saw that his people were a astiffnecked people, and he appointed unto them a blaw, even the claw of Moses.

15 And many signs, and wonders, and atypes, and shadows showed he unto them, concerning his coming; and also holy prophets spake unto them concerning his coming; and yet they bhardened their hearts, and understood not that the claw of Moses availeth nothing dexcept it were through the eatonement of his blood.

16 And even if it were possible that little achildren could sin they could not be saved; but I say unto you they are bblessed; for behold, as in Adam, or by nature, they fall, even so the blood of Christ catoneth for their sins.

17 And moreover, I say unto you, that there shall be ano other name given nor any other way nor means whereby bsalvation can come unto the children of men, only in and through the name of Christ, the cLord Omnipotent.

18 For behold he judgeth, and his judgment is just; and the infant perisheth not that dieth in his infancy; but men drink adamnation to their own souls except they humble themselves and bbecome as little children, and believe that csalvation was, and is, and is to come, in and through the datoning blood of Christ, the Lord Omnipotent.

19 For the anatural bman is an cenemy to God, and has been from the dfall of Adam, and will be, forever and ever, unless he eyields to the enticings of the fHoly Spirit, and gputteth off the hnatural man and becometh a isaint through the atonement of Christ the Lord, and becometh as a jchild, ksubmissive, meek, humble, patient, full of love, willing to submit to all things which the Lord seeth fit to inflict upon him, even as a child doth submit to his father.

20 And moreover, I say unto you, that the time shall come when the aknowledge of a bSavior shall spread throughout cevery nation, kindred, tongue, and people.

21 And behold, when that time cometh, none shall be found ablameless before God, except it be little children, only through repentance and faith on the name of the Lord God Omnipotent.

22 And even at this time, when thou shalt have taught thy people the things which the Lord thy God hath commanded thee, even then are they found no more blameless in the sight of God, only according to the words which I have spoken unto thee.

23 And now I have spoken the words which the Lord God hath commanded me.

24 And thus saith the Lord: They shall stand as a bright testimony against this people, at the judgment day; whereof they shall be judged, every man according to his aworks, whether they be good, or whether they be evil.

25 And if they be evil they are consigned to an awful aview of their own guilt and abominations, which doth cause them to shrink from the presence of the Lord into a state of bmisery and cendless torment, from whence they can no more return; therefore they have drunk damnation to their own souls.

26 Therefore, they have drunk out of the acup of the wrath of God, which justice could no more deny unto them than it could deny that bAdam should fall because of his partaking of the forbidden cfruit; therefore, dmercy could have claim on them no more forever.

27 And their atorment is as a blake of fire and brimstone, whose flames are unquenchable, and whose smoke ascendeth up cforever and ever. Thus hath the Lord commanded me. Amen.

      • Mosiah 4:1; 5:5. TG Angels.

      • Zech. 4:1 (1–2).

      • Isa. 52:7 (7–10); Luke 2:10 (10–11); Rom. 10:15; D&C 31:3.

      • TG Joy.

      • TG Righteousness.

      • TG Jesus Christ, Jehovah.

      • Rev. 1:8 (7–8). TG Jesus Christ, Power of.

      • TG Jesus Christ, Authority of.

      • 2 Ne. 26:12; Mosiah 16:15.

      • Mosiah 7:27; 15:2 (1–7); Alma 7:9 (9–13).

      • Matt. 4:24 (23–24); 9:35; Acts 2:22; 1 Ne. 11:31. TG Death, Power over; Heal; Miracle.

      • Matt. 9:28 (28–31); 20:30 (30–34); John 9:1 (1–4); 3 Ne. 17:9 (7–10); D&C 84:69.

      • Mark 1:34 (32–34); 1 Ne. 11:31.

      • TG Spirits, Evil or Unclean.

      • Luke 12:50. TG Suffering.

      • TG Jesus Christ, Temptation of; Temptation.

      • Matt. 4:2 (1–2).

      • D&C 19:16 (15–18).

      • Matt. 26:39 (38–39); Luke 22:44.

      • Isa. 53:4 (4–5).

      • TG Foreordination; Jesus Christ, Prophecies about.

      • TG Jesus Christ, Messiah.

      • Mosiah 15:3; Alma 7:10; 3 Ne. 1:14.

      • Mosiah 15:4; Hel. 14:12; 3 Ne. 9:15; Ether 4:7.

      • TG Jesus Christ, Creator.

      • Matt. 1:16; 1 Ne. 11:18 (14–21).

      • TG Jesus Christ, Mission of.

      • TG Faith.

      • Luke 11:15 (14–22); John 8:48; 12:37; Hel. 13:26 (26–27).

      • Luke 18:33; 1 Ne. 11:33; 2 Ne. 10:3.

      • 1 Ne. 19:10 (10, 13); 2 Ne. 6:9; 3 Ne. 11:14 (14–15, 33). TG Jesus Christ, Crucifixion of.

      • TG Jesus Christ, Resurrection.

      • 2 Ne. 25:13; Hel. 14:20 (20–27).

      • TG Jesus Christ, Judge.

      • TG Blood, Symbolism of.

      • TG Jesus Christ, Redeemer; Redemption.

      • TG Fall of Man.

      • TG God, Will of.

      • Lev. 4:13 (13–35); Num. 15:27 (2–29); 2 Ne. 9:26 (25–26); Alma 9:16 (15–16); 42:21; 3 Ne. 6:18. TG Accountability; Ignorance.

      • Mosiah 2:37 (36–38); Hel. 8:25 (24–25). TG Rebellion.

      • TG Jesus Christ, Lord.

      • TG Prophets, Mission of.

      • TG Remission of Sins.

      • 2 Ne. 25:26 (24–27); Jarom 1:11; Mosiah 16:6.

      • 2 Ne. 25:28; Alma 9:31. TG Stiffnecked.

      • Josh. 1:8; Mosiah 13:29 (29–32); Alma 25:15 (15–16); D&C 41:5 (4–5).

      • TG Law of Moses.

      • TG Jesus Christ, Types of, in Anticipation; Passover; Symbolism.

      • TG Hardheartedness.

      • Heb. 10:1; Mosiah 12:31; 13:28 (27–32); Alma 25:16.

      • 2 Ne. 11:6.

      • Lev. 4:20; Matt. 26:54 (51–56).

      • TG Conceived in Sin.

      • TG Salvation of Little Children.

      • Moro. 8:8 (8–9); Moses 6:54 (54–56). TG Jesus Christ, Atonement through.

      • Acts 4:12 (10–12); 2 Ne. 31:21; Mosiah 4:8 (7–8); 3 Ne. 9:17.

      • Matt. 7:14 (13–14). TG Jesus Christ, Savior; Salvation, Plan of.

      • TG Jesus Christ, Lord.

      • 1 Cor. 11:29.

      • Matt. 18:3.

      • TG Salvation.

      • Mosiah 4:2; Hel. 5:9.

      • Gen. 8:21; 1 Cor. 2:14 (11–14); 2 Pet. 2:12; Mosiah 16:3; Alma 41:11; Ether 3:2. TG Man, Natural, Not Spiritually Reborn; Worldliness.

      • TG Mortality.

      • James 4:4. TG Enemies.

      • TG Fall of Man.

      • 2 Chr. 30:8; Rom. 6:13 (12–14).

      • Rom. 8:4 (1–9). TG Guidance, Divine.

      • Alma 19:6.

      • Col. 3:9; D&C 67:12.

      • Luke 22:32 (31–38). TG Man, New, Spiritually Reborn; Saints; Spirituality.

      • Matt. 18:3; 1 Pet. 2:2 (1–3); 3 Ne. 9:22.

      • TG Self-Mastery; Submissiveness.

      • D&C 3:16.

      • TG Jesus Christ, Savior.

      • Mosiah 16:1. TG Missionary Work.

      • Col. 1:22; D&C 4:2. TG Accountability.

      • TG Good Works.

      • 2 Ne. 9:14, 46; Alma 5:18; 11:43; 12:15 (14–15).

      • Rom. 3:16; Morm. 8:38.

      • TG Punish.

      • Ps. 75:8; Jer. 25:15; Lam. 4:21.

      • Morm. 9:12; Moro. 8:8.

      • Gen. 3:6; 2 Ne. 2:15 (15–19); Alma 12:22 (21–23).

      • TG Mercy.

      • TG Hell.

      • 2 Ne. 9:16; Jacob 6:10; Alma 12:17; D&C 76:36.

      • Mosiah 5:5.


Mosiah 4

Chapter 4

King Benjamin continues his address—Salvation comes because of the Atonement—Believe in God to be saved—Retain a remission of your sins through faithfulness—Impart of your substance to the poor—Do all things in wisdom and order. About 124 B.C.

1 And now, it came to pass that when king Benjamin had made an end of speaking the words which had been delivered unto him by the aangel of the Lord, that he cast his eyes round about on the multitude, and behold they had bfallen to the earth, for the cfear of the Lord had come upon them.

2 And they had aviewed themselves in their own bcarnal state, even cless than the dust of the earth. And they all cried aloud with one voice, saying: O have mercy, and apply the datoning blood of Christ that we may receive forgiveness of our sins, and our hearts may be epurified; for we believe in Jesus Christ, the Son of God, who fcreated heaven and earth, and all things; who shall come down among the children of men.

3 And it came to pass that after they had spoken these words the Spirit of the Lord came upon them, and they were filled with joy, having received a aremission of their sins, and having peace of bconscience, because of the exceeding cfaith which they had in Jesus Christ who should come, according to the dwords which king Benjamin had spoken unto them.

4 And king Benjamin again opened his mouth and began to speak unto them, saying: My friends and my brethren, my kindred and my people, I would again call your attention, that ye may hear and understand the remainder of my words which I shall speak unto you.

5 For behold, if the knowledge of the goodness of God at this time has awakened you to a sense of your anothingness, and your worthless and fallen state—

6 I say unto you, if ye have come to a aknowledge of the goodness of God, and his matchless power, and his wisdom, and his patience, and his long-suffering towards the children of men; and also, the batonement which has been prepared from the cfoundation of the world, that thereby salvation might come to him that should put his dtrust in the Lord, and should be diligent in keeping his commandments, and continue in the faith even unto the end of his life, I mean the life of the mortal body—

7 I say, that this is the man who receiveth salvation, through the atonement which was prepared from the foundation of the world for all mankind, which ever were since the afall of Adam, or who are, or who ever shall be, even unto the end of the world.

8 And this is the means whereby salvation cometh. And there is anone other salvation save this which hath been spoken of; neither are there any conditions whereby man can be saved except the conditions which I have told you.

9 Believe in aGod; believe that he is, and that he bcreated all things, both in heaven and in earth; believe that he has all cwisdom, and all power, both in heaven and in earth; believe that man doth not dcomprehend all the things which the Lord can comprehend.

10 And again, believe that ye must arepent of your sins and forsake them, and humble yourselves before God; and ask in bsincerity of heart that he would cforgive you; and now, if you dbelieve all these things see that ye edo them.

11 And again I say unto you as I have said before, that as ye have come to the knowledge of the glory of God, or if ye have known of his goodness and have atasted of his love, and have received a bremission of your sins, which causeth such exceedingly great joy in your souls, even so I would that ye should remember, and always retain in remembrance, the greatness of God, and your own cnothingness, and his dgoodness and long-suffering towards you, unworthy creatures, and humble yourselves even in the depths of ehumility, fcalling on the name of the Lord daily, and standing gsteadfastly in the faith of that which is to come, which was spoken by the mouth of the angel.

12 And behold, I say unto you that if ye do this ye shall always rejoice, and be filled with the alove of God, and always bretain a remission of your sins; and ye shall grow in the cknowledge of the glory of him that created you, or in the knowledge of that which is just and true.

13 And ye will not have a amind to injure one another, but to live bpeaceably, and to render to every man according to that which is his due.

14 And ye will not suffer your achildren that they go hungry, or naked; neither will ye bsuffer that they transgress the laws of God, and fight and cquarrel one with another, and serve the devil, who is the master of sin, or who is the devil spirit which hath been spoken of by our fathers, he being an enemy to all righteousness.

15 But ye will ateach them to bwalk in the ways of truth and csoberness; ye will teach them to dlove one another, and to serve one another.

16 And also, ye yourselves will asuccor those that stand in need of your succor; ye will administer of your substance unto him that standeth in need; and ye will not suffer that the bbeggar putteth up his petition to you in vain, and turn him out to perish.

17 Perhaps thou shalt asay: The man has brought upon himself his misery; therefore I will stay my hand, and will not give unto him of my food, nor impart unto him of my substance that he may not suffer, for his punishments are just—

18 But I say unto you, O man, whosoever doeth this the same hath great cause to repent; and except he repenteth of that which he hath done he perisheth forever, and hath no interest in the kingdom of God.

19 For behold, are we not all abeggars? Do we not all depend upon the same Being, even God, for all the substance which we have, for both food and raiment, and for gold, and for silver, and for all the riches which we have of every kind?

20 And behold, even at this time, ye have been calling on his name, and begging for a aremission of your sins. And has he suffered that ye have begged in vain? Nay; he has poured out his bSpirit upon you, and has caused that your hearts should be filled with cjoy, and has caused that your mouths should be stopped that ye could not find utterance, so exceedingly great was your joy.

21 And now, if God, who has created you, on whom you are dependent for your lives and for all that ye have and are, doth grant unto you whatsoever ye ask that is right, in faith, believing that ye shall receive, O then, how ye ought to aimpart of the substance that ye have one to another.

22 And if ye ajudge the man who putteth up his petition to you for your substance that he perish not, and condemn him, how much more just will be your bcondemnation for withholding your substance, which doth not belong to you but to God, to whom also your life cbelongeth; and yet ye put up no petition, nor repent of the thing which thou hast done.

23 I say unto you, wo be unto that man, for his substance shall perish with him; and now, I say these things unto those who are arich as pertaining to the things of this world.

24 And again, I say unto the poor, ye who have not and yet have sufficient, that ye remain from day to day; I mean all you who deny the beggar, because ye have not; I would that ye say in your hearts that: I agive not because I bhave not, but if I had I would cgive.

25 And now, if ye say this in your hearts ye remain guiltless, otherwise ye are acondemned; and your condemnation is just for ye covet that which ye have not received.

26 And now, for the sake of these things which I have spoken unto you—that is, for the sake of retaining a remission of your sins from day to day, that ye may awalk guiltless before God—I would that ye should bimpart of your substance to the cpoor, every man according to that which he hath, such as dfeeding the hungry, clothing the naked, visiting the sick and administering to their relief, both spiritually and temporally, according to their wants.

27 And see that all these things are done in wisdom and aorder; for it is not requisite that a man should run bfaster than he has strength. And again, it is expedient that he should be diligent, that thereby he might win the prize; therefore, all things must be done in order.

28 And I would that ye should remember, that whosoever among you aborroweth of his neighbor should return the thing that he borroweth, according as he doth agree, or else thou shalt commit sin; and perhaps thou shalt cause thy neighbor to commit sin also.

29 And finally, I cannot tell you all the things whereby ye may commit sin; for there are divers ways and means, even so many that I cannot number them.

30 But this much I can tell you, that if ye do not awatch yourselves, and your bthoughts, and your cwords, and your deeds, and observe the commandments of God, and dcontinue in the faith of what ye have heard concerning the coming of our Lord, even unto the end of your lives, ye must perish. And now, O man, remember, and perish not.

      • 1 Chr. 21:18; Mosiah 3:2.

      • Neh. 8:9; Alma 19:17.

      • Jer. 36:16; Heb. 12:28. TG Reverence.

      • TG Poor in Spirit.

      • Neh. 9:1 (1–3). TG Carnal Mind.

      • Gen. 18:27.

      • Mosiah 3:18; Hel. 5:9.

      • TG Purification.

      • TG Jesus Christ, Creator.

      • TG Remission of Sins.

      • TG Conscience.

      • TG Faith.

      • Neh. 8:12.

      • Moses 1:10.

      • TG God, Knowledge about; God, Perfection of.

      • TG Jesus Christ, Atonement through.

      • Mosiah 15:19; 18:13.

      • Ps. 36:7 (7–8); 2 Ne. 22:2; Hel. 12:1. TG Trust in God.

      • TG Fall of Man.

      • Acts 4:12; 2 Ne. 31:21; Mosiah 3:17.

      • Deut. 4:39.

      • TG God, Creator; Jesus Christ, Creator.

      • Rom. 11:34 (33–36); Jacob 4:8 (8–13). TG God, Perfection of.

      • Isa. 55:9.

      • TG Repent.

      • TG Sincere.

      • Ps. 41:4; D&C 61:2.

      • Matt. 7:24 (24–27); Acts 16:31 (30–31).

      • 2 Ne. 31:19 (19–21).

      • Ps. 34:8; Alma 36:24 (24–26).

      • TG Remission of Sins.

      • Rom. 5:8 (6–8); Moses 1:10.

      • Ex. 34:6 (5–7); Moro. 8:3.

      • TG Humility.

      • TG Prayer.

      • TG Steadfastness.

      • TG God, Love of.

      • Mosiah 4:26; Alma 4:14 (13–14); 5:26 (26–35); D&C 20:32 (31–34).

      • TG God, Knowledge about.

      • TG Man, New, Spiritually Reborn.

      • TG Peacemakers.

      • 1 Tim. 5:8; D&C 83:4. TG Marriage, Fatherhood.

      • Prov. 13:24.

      • TG Contention.

      • 2 Ne. 32:8; Mosiah 2:32.

      • Mosiah 1:2; Moses 6:58 (58–63). TG Family, Children, Responsibilities toward.

      • TG Walking with God.

      • TG Sincere.

      • 1 Sam. 18:1; Mosiah 18:21. TG Family, Love within.

      • Prov. 19:17. TG Charity; Service; Welfare.

      • Prov. 21:13; Isa. 10:2; Luke 3:11; D&C 38:16.

      • Prov. 17:5.

      • Prov. 22:2; 1 Cor. 4:7.

      • Rom. 2:4 (1–4).

      • TG God, Spirit of.

      • TG Joy.

      • Dan. 4:27. TG Generosity; Welfare.

      • Matt. 7:2 (1–2); John 7:24.

      • 1 Jn. 3:17.

      • Mosiah 2:25.

      • Luke 21:1 (1–4); D&C 56:16.

      • Deut. 16:17.

      • Acts 3:6 (5–7).

      • Mark 12:44.

      • D&C 56:17.

      • TG Walking with God.

      • Jacob 2:19 (17–19); Mosiah 21:17; Alma 35:9.

      • Job 29:12; Zech. 7:10; Luke 18:22; Alma 1:27. TG Almsgiving.

      • Isa. 58:10 (9–11); Alma 4:12 (12–13); 3 Ne. 12:42.

      • TG Order.

      • Eccl. 9:11; Alma 1:26; D&C 10:4.

      • TG Borrow; Debt; Honesty.

      • Deut. 4:9; Alma 12:14. TG Watch.

      • Matt. 5:28 (27–28); Mark 7:23 (15–23).

      • Matt. 15:18 (18–20). TG Gossip.

      • TG Steadfastness.


Mosiah 5

Chapter 5

The Saints become the sons and daughters of Christ through faith—They are then called by the name of Christ—King Benjamin exhorts them to be steadfast and immovable in good works. About 124 B.C.

1 And now, it came to pass that when king Benjamin had thus spoken to his people, he sent among them, desiring to know of his people if they abelieved the words which he had spoken unto them.

2 And they all cried with one voice, saying: Yea, we believe all the words which thou hast spoken unto us; and also, we know of their surety and truth, because of the Spirit of the Lord Omnipotent, which has wrought a mighty achange in us, or in our hearts, that we have no more disposition to do bevil, but to do good continually.

3 And we, ourselves, also, through the infinite agoodness of God, and the manifestations of his Spirit, have great views of that which is to come; and were it expedient, we could prophesy of all things.

4 And it is the faith which we have had on the things which our king has spoken unto us that has brought us to this great knowledge, whereby we do rejoice with such exceedingly great joy.

5 And we are willing to enter into a acovenant with our God to do his will, and to be obedient to his commandments in all things that he shall command us, all the remainder of our days, that we may not bring upon ourselves a bnever-ending torment, as has been spoken by the cangel, that we may not drink out of the cup of the wrath of God.

6 And now, these are the words which king Benjamin desired of them; and therefore he said unto them: Ye have spoken the words that I desired; and the covenant which ye have made is a righteous covenant.

7 And now, because of the covenant which ye have made ye shall be called the achildren of Christ, his sons, and his daughters; for behold, this day he hath spiritually begotten you; for ye say that your hearts are bchanged through faith on his name; therefore, ye are cborn of him and have become his dsons and his daughters.

8 And under this head ye are made afree, and there is bno other head whereby ye can be made free. There is no other cname given whereby salvation cometh; therefore, I would that ye should dtake upon you the name of Christ, all you that have entered into the covenant with God that ye should be obedient unto the end of your lives.

9 And it shall come to pass that whosoever doeth this shall be found at the right hand of God, for he shall know the name by which he is called; for he shall be called by the name of Christ.

10 And now it shall come to pass, that whosoever shall not take upon him the name of Christ must be called by some aother name; therefore, he findeth himself on the bleft hand of God.

11 And I would that ye should remember also, that this is the aname that I said I should give unto you that never should be blotted out, except it be through transgression; therefore, take heed that ye do not transgress, that the name be not blotted out of your hearts.

12 I say unto you, I would that ye should remember to aretain the name written always in your hearts, that ye are not found on the left hand of God, but that ye hear and know the voice by which ye shall be called, and also, the name by which he shall call you.

13 For how aknoweth a man the master whom he has not served, and who is a stranger unto him, and is far from the thoughts and intents of his heart?

14 And again, doth a man take an ass which belongeth to his neighbor, and keep him? I say unto you, Nay; he will not even suffer that he shall feed among his flocks, but will drive him away, and cast him out. I say unto you, that even so shall it be among you if ye know not the name by which ye are called.

15 Therefore, I would that ye should be steadfast and immovable, always abounding in agood works, that Christ, the bLord God Omnipotent, may cseal you his, that you may be brought to heaven, that ye may have everlasting salvation and eternal life, through the wisdom, and power, and justice, and mercy of him who dcreated all things, in heaven and in earth, who is God above all. Amen.

      • 1 Ne. 11:4 (1–5).

      • Rom. 8:2 (1–4); Alma 5:14; 13:12. TG Man, New, Spiritually Reborn.

      • Alma 19:33.

      • Ex. 34:6 (5–7).

      • 2 Chr. 15:12 (12–15); Neh. 10:29; Mosiah 6:3. TG Commitment.

      • Mosiah 3:27 (25–27).

      • Mosiah 3:2.

      • 1 Jn. 2:12; Mosiah 15:2; 27:25 (24–26); Moses 6:68 (64–68).

      • TG Sanctification.

      • John 1:13 (12–13); Mosiah 15:10. TG Man, New, Spiritually Reborn.

      • Matt. 12:49 (49–50); D&C 11:30.

      • Rom. 6:18 (14–22); 1 Cor. 7:22; Gal. 5:1; D&C 88:86.

      • Acts 4:12; Mosiah 4:8; Alma 21:9.

      • Gal. 3:27; Mosiah 1:11; 26:18.

      • Acts 11:26; Alma 46:15.

      • Alma 5:39 (38–42).

      • Matt. 25:33.

      • Mosiah 1:11 (11–12). TG Jesus Christ, Taking the Name of.

      • Num. 6:27; Ps. 119:55; D&C 18:25.

      • Jer. 4:22; Mosiah 26:25 (24–27).

      • TG Good Works.

      • TG Jesus Christ, Jehovah; Jesus Christ, Lord.

      • TG Election.

      • Col. 1:16; Mosiah 4:2; Alma 11:39.


Mosiah 6

Chapter 6

King Benjamin records the names of the people and appoints priests to teach them—Mosiah reigns as a righteous king. About 124–121 B.C.

1 And now, king Benjamin thought it was expedient, after having finished speaking to the people, that he should atake the names of all those who had entered into a covenant with God to keep his commandments.

2 And it came to pass that there was not one soul, except it were little children, but who had entered into the covenant and had taken upon them the name of Christ.

3 And again, it came to pass that when king Benjamin had made an end of all these things, and had consecrated his son aMosiah to be a ruler and a king over his people, and had given him all the charges concerning the kingdom, and also had bappointed cpriests to dteach the people, that thereby they might hear and know the commandments of God, and to stir them up in remembrance of the eoath which they had made, he dismissed the multitude, and they returned, every one, according to their ffamilies, to their own houses.

4 And Mosiah began to reign in his father’s stead. And he began to reign in the thirtieth year of his age, making in the whole, about four hundred and seventy-six years from the atime that Lehi left Jerusalem.

5 And king Benjamin lived three years and he died.

6 And it came to pass that king Mosiah did awalk in the ways of the Lord, and did observe his judgments and his statutes, and did keep his commandments in all things whatsoever he commanded him.

7 And king Mosiah did cause his people that they should till the earth. And he also, himself, did till the earth, that thereby he might anot become burdensome to his people, that he might do according to that which his father had done in all things. And there was no contention among all his people for the space of three years.

      • D&C 128:8.

      • Mosiah 1:10; 2:30.

      • TG Priesthood, Ordination.

      • Mosiah 29:42.

      • Alma 4:7.

      • Mosiah 5:5 (5–7).

      • Num. 1:2; Ether 1:41; D&C 48:6.

      • 1 Ne. 1:4; 2:4.

      • TG Walking with God.

      • 2 Cor. 11:9.


Mosiah 7

Chapter 7

Ammon finds the land of Lehi-Nephi, where Limhi is king—Limhi’s people are in bondage to the Lamanites—Limhi recounts their history—A prophet (Abinadi) had testified that Christ is the God and Father of all things—Those who sow filthiness reap the whirlwind, and those who put their trust in the Lord will be delivered. About 121 B.C.

1 And now, it came to pass that after king Mosiah had had continual peace for the space of three years, he was desirous to know concerning the people who awent up to dwell in the land of bLehi-Nephi, or in the city of Lehi-Nephi; for his people had heard nothing from them from the time they left the land of cZarahemla; therefore, they wearied him with their teasings.

2 And it came to pass that king Mosiah granted that sixteen of their strong men might go up to the land of Lehi-Nephi, to inquire concerning their brethren.

3 And it came to pass that on the morrow they started to go up, having with them one aAmmon, he being a strong and mighty man, and a bdescendant of Zarahemla; and he was also their leader.

4 And now, they knew not the course they should travel in the wilderness to go up to the land of Lehi-Nephi; therefore they wandered many days in the wilderness, even aforty days did they wander.

5 And when they had wandered forty days they came to a ahill, which is north of the land of bShilom, and there they pitched their tents.

6 And aAmmon took three of his brethren, and their names were Amaleki, Helem, and Hem, and they went down into the land of bNephi.

7 And behold, they met the king of the people who were in the land of Nephi, and in the land of aShilom; and they were surrounded by the king’s guard, and were btaken, and were cbound, and were committed to dprison.

8 And it came to pass when they had been in prison two days they were again brought before the king, and their bands were loosed; and they stood before the king, and were permitted, or rather acommanded, that they should answer the questions which he should ask them.

9 And he said unto them: Behold, I am aLimhi, the son of Noah, who was the son of Zeniff, who came up out of the bland of Zarahemla to inherit this land, which was the land of their fathers, who was made a cking by the dvoice of the people.

10 And now, aI desire to know the cause whereby ye were so bold as to come near the walls of the city, when I, myself, was with my guards without the bgate?

11 And now, for this cause have I suffered that ye should be preserved, that I might inquire of you, or else I should have caused that my guards should have put you to death. Ye are permitted to speak.

12 And now, when Ammon saw that he was permitted to speak, he went forth and abowed himself before the king; and rising again he said: O king, I am very thankful before God this day that I am yet alive, and am permitted to speak; and I will endeavor to speak with boldness;

13 For I am assured that if ye had known me ye would not have suffered that I should have worn these bands. For I am Ammon, and am a adescendant of Zarahemla, and have come up out of the bland of Zarahemla to inquire concerning our brethren, whom cZeniff brought up out of that land.

14 And now, it came to pass that after Limhi had heard the words of Ammon, he was exceedingly aglad, and said: Now, I know of a surety that my brethren who were in the land of Zarahemla are byet alive. And now, I will rejoice; and on the morrow I will cause that my people shall rejoice also.

15 For behold, we are in bondage to the Lamanites, and are ataxed with a tax which is grievous to be borne. And now, behold, our brethren will deliver us out of our bbondage, or out of the hands of the Lamanites, and we will be their cslaves; for it is better that we be slaves to the Nephites than to pay tribute to the king of the Lamanites.

16 And now, king Limhi commanded his guards that they should no more bind Ammon nor his brethren, but caused that they should go to the hill which was north of Shilom, and bring their brethren into the city, that thereby they might eat, and drink, and rest themselves from the labors of their journey; for they had suffered many things; they had suffered hunger, thirst, and fatigue.

17 And now, it came to pass on the morrow that king Limhi sent a proclamation among all his people, that thereby they might gather themselves together to the atemple, to hear the words which he should speak unto them.

18 And it came to pass that when they had gathered themselves together that he aspake unto them in this wise, saying: O ye, my people, lift up your heads and be comforted; for behold, the time is at hand, or is not far distant, when we shall no longer be in subjection to our enemies, notwithstanding our many strugglings, which have been in vain; yet I trust there bremaineth an effectual struggle to be made.

19 Therefore, lift up your heads, and rejoice, and put your atrust in bGod, in that God who was the God of Abraham, and Isaac, and Jacob; and also, that God who cbrought the children of dIsrael out of the land of Egypt, and caused that they should walk through the eRed Sea on dry ground, and fed them with fmanna that they might not perish in the wilderness; and many more things did he do for them.

20 And again, that same God has brought our fathers aout of the land of Jerusalem, and has kept and preserved his people even until now; and behold, it is bbecause of our iniquities and abominations that he has brought us into bondage.

21 And ye all are witnesses this day, that Zeniff, who was made king over this people, he being aover-zealous to inherit the land of his fathers, therefore being deceived by the cunning and craftiness of king Laman, who having entered into a treaty with king Zeniff, and having yielded up into his hands the possessions of a part of the land, or even the city of Lehi-Nephi, and the city of Shilom; and the land round about—

22 And all this he did, for the sole purpose of abringing this people into subjection or into bondage. And behold, we at this time do pay btribute to the king of the Lamanites, to the amount of one half of our corn, and our barley, and even all our grain of every kind, and one half of the increase of our flocks and our herds; and even one half of all we have or possess the king of the Lamanites doth exact of us, or our lives.

23 And now, is not this grievous to be borne? And is not this, our affliction, great? Now behold, how great reason we have to amourn.

24 Yea, I say unto you, great are the reasons which we have to amourn; for behold how many of our brethren have been slain, and their blood has been spilt in vain, and all because of iniquity.

25 For if this people had not fallen into transgression the Lord would not have suffered that this great evil should come upon them. But behold, they would not hearken unto his words; but there arose contentions among them, even so much that they did shed blood among themselves.

26 And a aprophet of the Lord have they bslain; yea, a chosen man of God, who told them of their wickedness and abominations, and prophesied of many things which are to come, yea, even the coming of Christ.

27 And because he said unto them that Christ was the aGod, the Father of all things, and said that he should take upon him the bimage of man, and it should be the cimage after which man was created in the beginning; or in other words, he said that man was created after the image of dGod, and that God should come down among the children of men, and take upon him flesh and blood, and go forth upon the face of the earth—

28 And now, because he said this, they did aput him to death; and many more things did they do which brought down the wrath of God upon them. Therefore, who wondereth that they are in bondage, and that they are smitten with sore afflictions?

29 For behold, the Lord hath said: I will not asuccor my people in the day of their transgression; but I will hedge up their ways that they prosper not; and their doings shall be as a bstumbling block before them.

30 And again, he saith: If my people shall sow afilthiness they shall breap the cchaff thereof in the whirlwind; and the effect thereof is poison.

31 And again he saith: If my people shall sow filthiness they shall reap the aeast wind, which bringeth immediate destruction.

32 And now, behold, the promise of the Lord is fulfilled, and ye are smitten and afflicted.

33 But if ye will aturn to the Lord with full purpose of heart, and put your trust in him, and serve him with all bdiligence of mind, if ye do this, he will, according to his own will and pleasure, deliver you out of bondage.

      • Omni 1:27 (27–30).

      • 2 Ne. 5:8; Mosiah 9:6.

      • Omni 1:13.

      • Mosiah 8:2.

      • Omni 1:14.

      • Num. 13:25 (17–25).

      • Mosiah 11:13.

      • Mosiah 9:14 (6, 8, 14); 11:12 (12–13); 22:11 (8, 11); Alma 23:12.

      • Mosiah 21:22, 26.

      • 2 Ne. 5:8; Omni 1:12 (12, 27); Mosiah 9:1 (1, 3–4, 14); 28:1 (1, 5); Alma 50:8 (8, 11).

      • Mosiah 22:8.

      • Mosiah 21:21.

      • Alma 17:20.

      • Mosiah 21:23 (22–24).

      • Alma 14:19.

      • Mosiah 11:1; 19:16.

      • Omni 1:13.

      • TG Kings, Earthly.

      • Mosiah 19:26.

      • Mosiah 21:23 (23–24).

      • Josh. 20:4.

      • Alma 47:22 (22–23).

      • Omni 1:14.

      • Omni 1:13.

      • Mosiah 8:2; 9:1.

      • Mosiah 21:24.

      • Mosiah 21:25 (25–26).

      • Mosiah 19:15.

      • TG Bondage, Physical.

      • TG Slavery.

      • 2 Ne. 5:16.

      • Mosiah 8:1.

      • Mosiah 22:1 (1–16).

      • TG Trust in God.

      • Ex. 3:6 (2–10); 1 Ne. 19:10; D&C 136:21.

      • Ex. 12:51; 1 Ne. 17:40; Mosiah 12:34; Alma 36:28.

      • TG Israel, Origins of.

      • Josh. 2:10; 1 Ne. 4:2; 17:26.

      • Ex. 16:15, 35; Num. 11:7 (7–8); Josh. 5:12; John 6:49; 1 Ne. 17:28.

      • 1 Ne. 2:2 (1–4).

      • Deut. 28:15 (1–2, 15–68).

      • Mosiah 9:3 (1–3).

      • Mosiah 9:10; 10:18.

      • TG Tribute.

      • Prov. 29:2.

      • Ezek. 24:23; Hel. 9:22.

      • Mosiah 17:20 (12–20).

      • TG Prophets, Rejection of.

      • Isa. 9:6; 2 Ne. 26:12; Mosiah 27:31 (30–31).

      • TG God, Body of, Corporeal Nature.

      • Gen. 1:26 (26–28); Ether 3:15 (14–17); D&C 20:18 (17–18).

      • Mosiah 13:34; 15:2 (1–7); Alma 7:9 (9–13).

      • Mosiah 17:13.

      • Josh. 24:20; 1 Sam. 12:15; 2 Chr. 24:20.

      • Jer. 6:21.

      • TG Filthiness.

      • Hosea 8:7; Gal. 6:8 (7–8); D&C 6:33. TG Harvest.

      • Luke 3:17; 2 Ne. 15:24.

      • Gen. 41:23; Jer. 18:17; Ezek. 27:26; Jonah 4:8; Mosiah 12:6.

      • Deut. 30:10; Lam. 5:21; Morm. 9:6; D&C 98:47.

      • TG Diligence.


Mosiah 8

Chapter 8

Ammon teaches the people of Limhi—He learns of the twenty-four Jaredite plates—Ancient records can be translated by seers—No gift is greater than seership. About 121 B.C.

1 And it came to pass that after king Limhi had made an end of aspeaking to his people, for he spake many things unto them and only a few of them have I written in this book, he told his people all the things concerning their brethren who were in the land of Zarahemla.

2 And he caused that Ammon should stand up before the multitude, and rehearse unto them all that had happened unto their brethren from the time that aZeniff went up out of the land even until the time that he bhimself came up out of the land.

3 And he also rehearsed unto them the last words which king Benjamin had ataught them, and explained them to the people of king Limhi, so that they might understand all the words which he spake.

4 And it came to pass that after he had done all this, that king Limhi dismissed the multitude, and caused that they should return every one unto his own house.

5 And it came to pass that he caused that the aplates which contained the brecord of his people from the time that they left the cland of Zarahemla, should be brought before Ammon, that he might read them.

6 Now, as soon as Ammon had read the record, the king inquired of him to know if he could ainterpret languages, and Ammon told him that he could not.

7 And the king said unto him: Being grieved for the afflictions of my people, I caused that aforty and three of my people should take a journey into the wilderness, that thereby they might find the land of Zarahemla, that we might appeal unto our brethren to deliver us out of bondage.

8 And they were lost in the wilderness for the space of amany days, yet they were diligent, and found not the land of Zarahemla but returned to this land, having traveled in a land among many waters, having discovered a land which was covered with bbones of men, and of beasts, and was also covered with ruins of buildings of every kind, having discovered a land which had been peopled with a people who were as numerous as the hosts of Israel.

9 And for a testimony that the things that they had said are true they have brought atwenty-four plates which are filled with engravings, and they are of pure gold.

10 And behold, also, they have brought abreastplates, which are large, and they are of bbrass and of copper, and are perfectly sound.

11 And again, they have brought swords, the hilts thereof have perished, and the blades thereof were cankered with rust; and there is no one in the land that is able to interpret the language or the engravings that are on the plates. Therefore I said unto thee: Canst thou translate?

12 And I say unto thee again: Knowest thou of any one that can translate? For I am desirous that these records should be translated into our language; for, perhaps, they will give us a knowledge of a remnant of the people who have been destroyed, from whence these records came; or, perhaps, they will give us a knowledge of this very people who have been destroyed; and I am desirous to know the cause of their destruction.

13 Now Ammon said unto him: I can assuredly tell thee, O king, of a man that can atranslate the records; for he has wherewith that he can look, and translate all records that are of ancient date; and it is a gift from God. And the things are called binterpreters, and no man can look in them except he be commanded, lest he should look for that he ought not and he should perish. And whosoever is commanded to look in them, the same is called cseer.

14 And behold, the king of the people who are in the land of Zarahemla is the man that is commanded to do these things, and who has this high gift from God.

15 And the king said that a aseer is greater than a prophet.

16 And Ammon said that a seer is a revelator and a prophet also; and a gift which is greater can no man have, except he should possess the power of God, which no man can; yet a man may have great power given him from God.

17 But a seer can know of things which are past, and also of things which are to come, and by them shall all things be revealed, or, rather, shall secret things be made manifest, and hidden things shall come to light, and things which are not known shall be made known by them, and also things shall be made known by them which otherwise could not be known.

18 Thus God has provided a means that man, through faith, might work mighty miracles; therefore he becometh a great benefit to his fellow beings.

19 And now, when Ammon had made an end of speaking these words the king rejoiced exceedingly, and gave thanks to God, saying: Doubtless a agreat mystery is contained within these plates, and these interpreters were doubtless prepared for the purpose of unfolding all such mysteries to the children of men.

20 O how marvelous are the works of the Lord, and how long doth he suffer with his people; yea, and how ablind and impenetrable are the understandings of the children of men; for they will not seek wisdom, neither do they desire that bshe should rule over them!

21 Yea, they are as a wild flock which fleeth from the shepherd, and scattereth, and are driven, and are devoured by the beasts of the forest.

      • Mosiah 7:18 (18–33).

      • Mosiah 7:13.

      • Mosiah 7:3.

      • Mosiah 2:9.

      • See Mosiah 9–22.

      • Mosiah 9:1; 22:14.

      • Omni 1:13.

      • 1 Cor. 12:10; Mosiah 21:28.

      • Mosiah 21:25.

      • Alma 50:29; Hel. 3:4 (3–4); Morm. 6:4.

      • Omni 1:22; Mosiah 21:26 (26–27).

      • Mosiah 21:27; 22:14.

      • Ex. 25:7; Ether 15:15.

      • Ether 10:23.

      • Dan. 5:16; Omni 1:20 (20–22); Mosiah 28:17 (11–17).

      • Ex. 28:30; Mosiah 21:28 (27–28). TG Urim and Thummim.

      • TG Seer.

      • 1 Sam. 9:9; D&C 21:1.

      • Ether 3:26 (21–28); 4:4 (1–8).

      • TG Spiritual Blindness.

      • IE Wisdom, a feminine noun in Hebrew and Greek. Prov. 9:1; Matt. 11:19.


Mosiah 9

The Record of Zeniff—An account of his people, from the time they left the land of Zarahemla until the time that they were delivered out of the hands of the Lamanites.

Comprising chapters 9 through 22.

Chapter 9

Zeniff leads a group from Zarahemla to possess the land of Lehi-Nephi—The Lamanite king permits them to inherit the land—There is war between the Lamanites and Zeniff’s people. About 200–187 B.C.

1 aI, bZeniff, having been taught in all the language of the Nephites, and having had a knowledge of the land of cNephi, or of the land of our fathers’ first inheritance, and having been sent as a spy among the Lamanites that I might spy out their forces, that our army might come upon them and destroy them—but when I saw that which was good among them I was desirous that they should not be destroyed.

2 Therefore, I contended with my brethren in the wilderness, for I would that our ruler should make a treaty with them; but he being an austere and a blood-thirsty man commanded that I should be slain; but I was rescued by the shedding of much blood; for father fought against father, and brother against brother, until the greater number of our army was destroyed in the wilderness; and we returned, those of us that were spared, to the land of Zarahemla, to relate that tale to their wives and their children.

3 And yet, I being aover-zealous to inherit the land of our fathers, collected as many as were desirous to go up to possess the land, and started again on our bjourney into the wilderness to go up to the land; but we were smitten with famine and sore afflictions; for we were slow to remember the Lord our God.

4 Nevertheless, after many days’ wandering in the wilderness we pitched our tents in the place where our brethren were slain, which was near to the land of our fathers.

5 And it came to pass that I went again with four of my men into the city, in unto the king, that I might know of the disposition of the king, and that I might know if I might go in with my people and possess the land in peace.

6 And I went in unto the king, and he covenanted with me that I might possess the aland of Lehi-Nephi, and the land of Shilom.

7 And he also commanded that his people should depart out of the land, and I and my people went into the land that we might possess it.

8 And we began to build buildings, and to repair the walls of the city, yea, even the walls of the city of Lehi-Nephi, and the city of Shilom.

9 And we began to till the ground, yea, even with all manner of aseeds, with seeds of corn, and of wheat, and of barley, and with neas, and with sheum, and with seeds of all manner of fruits; and we did begin to multiply and prosper in the land.

10 Now it was the cunning and the craftiness of king aLaman, to bbring my people into bondage, that he yielded up the land that we might possess it.

11 Therefore it came to pass, that after we had dwelt in the land for the space of twelve years that king Laman began to grow uneasy, lest by any means my people should awax strong in the land, and that they could not overpower them and bring them into bondage.

12 Now they were a alazy and an bidolatrous people; therefore they were desirous to bring us into bondage, that they might glut themselves with the labors of our hands; yea, that they might feast themselves upon the flocks of our fields.

13 Therefore it came to pass that king Laman began to stir up his people that they should contend with my people; therefore there began to be wars and contentions in the land.

14 For, in the thirteenth year of my reign in the land of Nephi, away on the south of the land of aShilom, when my people were watering and bfeeding their flocks, and tilling their lands, a numerous host of Lamanites came upon them and began to slay them, and to take off their flocks, and the corn of their fields.

15 Yea, and it came to pass that they fled, all that were not overtaken, even into the city of Nephi, and did call upon me for protection.

16 And it came to pass that I did arm them with bows, and with arrows, with swords, and with cimeters, and with clubs, and with slings, and with all manner of weapons which we could invent, and I and my people did go forth against the Lamanites to battle.

17 Yea, in the astrength of the Lord did we go forth to battle against the Lamanites; for I and my people did cry mightily to the Lord that he would bdeliver us out of the hands of our enemies, for we were awakened to a remembrance of the deliverance of our fathers.

18 And God did ahear our cries and did answer our prayers; and we did go forth in his might; yea, we did go forth against the Lamanites, and in one day and a night we did slay three thousand and forty-three; we did slay them even until we had driven them out of our land.

19 And I, myself, with mine own hands, did help to bury their dead. And behold, to our great sorrow and lamentation, two hundred and seventy-nine of our brethren were slain.

      • Mosiah 8:5; 22:14.

      • Mosiah 7:13.

      • 2 Ne. 5:8; Omni 1:12 (12, 27); Mosiah 7:6 (6–7); 28:1 (1, 5).

      • Omni 1:27 (27–29); Mosiah 7:21.

      • Mosiah 25:5.

      • 2 Ne. 5:8; Mosiah 7:1 (1–4, 21).

      • 1 Ne. 8:1; Enos 1:21; Mosiah 10:4.

      • Mosiah 24:3.

      • Mosiah 7:22; 10:18.

      • Ex. 1:9 (9–10).

      • TG Laziness.

      • Enos 1:20. TG Idolatry.

      • Mosiah 7:5; 11:12 (12–13).

      • Mosiah 10:21.

      • TG Strength.

      • Josh. 21:44; Alma 46:7.

      • Ex. 2:24 (23–24); Ps. 4:1 (1, 3); Dan. 10:12; D&C 35:3; Abr. 1:15 (15–16).


Mosiah 10

Chapter 10

King Laman dies—His people are wild and ferocious and believe in false traditions—Zeniff and his people prevail against them. About 187–160 B.C.

1 And it came to pass that we again began to establish the kingdom and we again began to possess the land in peace. And I caused that there should be aweapons of war made of every kind, that thereby I might have weapons for my people against the time the Lamanites should come up again to war against my people.

2 And I set guards round about the land, that the Lamanites might not come upon us again unawares and destroy us; and thus I did guard my people and my flocks, and keep them from falling into the hands of our enemies.

3 And it came to pass that we did inherit the land of our fathers for many years, yea, for the space of twenty and two years.

4 And I did cause that the men should till the ground, and raise all manner of agrain and all manner of fruit of every kind.

5 And I did cause that the women should spin, and toil, and work, and work all manner of fine linen, yea, and acloth of every kind, that we might clothe our nakedness; and thus we did prosper in the land—thus we did have continual peace in the land for the space of twenty and two years.

6 And it came to pass that king aLaman died, and his son began to reign in his stead. And he began to stir his people up in rebellion against my people; therefore they began to prepare for war, and to come up to battle against my people.

7 But I had sent my spies out round about the land of aShemlon, that I might discover their preparations, that I might guard against them, that they might not come upon my people and destroy them.

8 And it came to pass that they came up upon the north of the land of Shilom, with their numerous hosts, men aarmed with bbows, and with arrows, and with swords, and with cimeters, and with stones, and with slings; and they had their heads shaved that they were naked; and they were girded with a leathern girdle about their loins.

9 And it came to pass that I caused that the women and children of my people should be hid in the wilderness; and I also caused that all my old men that could bear arms, and also all my young men that were able to bear arms, should gather themselves together to go to battle against the Lamanites; and I did place them in their ranks, every man according to his age.

10 And it came to pass that we did go up to battle against the Lamanites; and I, even I, in my old age, did go up to battle against the Lamanites. And it came to pass that we did go up in the astrength of the Lord to battle.

11 Now, the Lamanites knew nothing concerning the Lord, nor the strength of the Lord, therefore they depended upon their own strength. Yet they were a strong people, as to the astrength of men.

12 They were a awild, and ferocious, and a blood-thirsty people, believing in the btradition of their fathers, which is this—Believing that they were driven out of the land of Jerusalem because of the iniquities of their fathers, and that they were cwronged in the wilderness by their brethren, and they were also wronged while crossing the sea;

13 And again, that they were wronged while in the land of their afirst inheritance, after they had crossed the sea, and all this because that Nephi was more faithful in keeping the commandments of the Lord—therefore bhe was favored of the Lord, for the Lord heard his prayers and answered them, and he took the lead of their journey in the wilderness.

14 And his brethren were awroth with him because they bunderstood not the dealings of the Lord; they were also wroth with him upon the waters because they hardened their hearts against the Lord.

15 And again, they were awroth with him when they had arrived in the promised land, because they said that he had taken the bruling of the people out of their hands; and they sought to kill him.

16 And again, they were wroth with him because he departed into the wilderness as the Lord had commanded him, and took the arecords which were engraven on the plates of brass, for they said that he brobbed them.

17 And thus they have taught their children that they should hate them, and that they should murder them, and that they should rob and plunder them, and do all they could to destroy them; therefore they have an eternal hatred towards the children of Nephi.

18 For this very cause has king Laman, by his acunning, and lying craftiness, and his fair promises, deceived me, that I have brought this my people up into this land, that they may destroy them; yea, and we have suffered these many years in the land.

19 And now I, Zeniff, after having told all these things unto my people concerning the Lamanites, I did stimulate them to go to battle with their might, putting their trust in the Lord; therefore, we did contend with them, face to face.

20 And it came to pass that we did drive them again out of our land; and we slew them with a great slaughter, even so many that we did not number them.

21 And it came to pass that we returned again to our own land, and my people again began to atend their flocks, and to till their ground.

22 And now I, being old, did confer the kingdom upon one of my sons; therefore, I say no more. And may the Lord abless my people. Amen.

      • TG Weapon.

      • Mosiah 9:9.

      • Alma 1:29; Hel. 6:13. TG Clothing.

      • Mosiah 9:10 (10–11); 24:3.

      • Mosiah 11:12.

      • 2 Ne. 5:14; Jarom 1:8; Alma 2:12.

      • Enos 1:20; Alma 3:5 (4–5).

      • TG Strength; Trust in God.

      • TG Trust Not in the Arm of Flesh.

      • Alma 17:14.

      • 2 Ne. 5:1 (1–3); Mosiah 1:5; Alma 3:8.

      • TG Injustice.

      • 1 Ne. 18:23.

      • 2 Ne. 5:5 (5–9).

      • 1 Ne. 18:10 (10–11).

      • 1 Ne. 15:8 (8–11); 2 Ne. 1:25 (24–27).

      • 2 Ne. 5:1.

      • 2 Ne. 5:3 (1–4).

      • 2 Ne. 5:12; Mosiah 28:11.

      • Alma 20:10 (10, 13).

      • Mosiah 9:10; 19:28 (26, 28).

      • Mosiah 9:14 (9, 14).

      • Num. 6:24 (22–27).


Mosiah 11

Chapter 11

King Noah rules in wickedness—He revels in riotous living with his wives and concubines—Abinadi prophesies that the people will be taken into bondage—His life is sought by King Noah. About 160–150 B.C.

1 And now it came to pass that Zeniff conferred the kingdom upon Noah, one of his sons; therefore Noah began to reign in his stead; and he did not walk in the ways of his father.

2 For behold, he did not keep the commandments of God, but he did walk after the desires of his own heart. And he had many wives and aconcubines. And he did bcause his people to commit sin, and do that which was cabominable in the sight of the Lord. Yea, and they did commit dwhoredoms and eall manner of wickedness.

3 And he laid a atax of one fifth part of all they possessed, a fifth part of their gold and of their silver, and a fifth part of their bziff, and of their copper, and of their brass and their iron; and a fifth part of their fatlings; and also a fifth part of all their grain.

4 And all this did he take to asupport himself, and his wives and his bconcubines; and also his priests, and their wives and their concubines; thus he had changed the affairs of the kingdom.

5 For he put down all the priests that had been consecrated by his father, and consecrated new aones in their stead, such as were lifted up in the pride of their hearts.

6 Yea, and thus they were supported in their laziness, and in their idolatry, and in their whoredoms, by the taxes which king Noah had put upon his people; thus did the people labor exceedingly to support iniquity.

7 Yea, and they also became idolatrous, because they were deceived by the vain and flattering words of the king and priests; for they did speak flattering things unto them.

8 And it came to pass that king Noah built many elegant and spacious buildings; and he ornamented them with fine work of wood, and of all manner of aprecious things, of gold, and of silver, and of iron, and of brass, and of ziff, and of copper;

9 And he also built him a spacious palace, and a throne in the midst thereof, all of which was of fine wood and was ornamented with gold and silver and with precious things.

10 And he also caused that his workmen should work all manner of fine work within the walls of the atemple, of fine wood, and of copper, and of brass.

11 And the seats which were set apart for the ahigh priests, which were above all the other seats, he did ornament with pure gold; and he caused a breastwork to be built before them, that they might rest their bodies and their arms upon while they should speak lying and vain words to his people.

12 And it came to pass that he built a atower near the temple; yea, a very high tower, even so high that he could stand upon the top thereof and overlook the land of bShilom, and also the land of cShemlon, which was possessed by the Lamanites; and he could even look over all the land round about.

13 And it came to pass that he caused many buildings to be built in the land Shilom; and he caused a great tower to be built on the ahill north of the land Shilom, which had been a resort for the children of Nephi at the time they bfled out of the land; and thus he did do with the riches which he obtained by the taxation of his people.

14 And it came to pass that he placed his heart upon his riches, and he spent his time in ariotous living with his wives and his concubines; and so did also his priests spend their time with harlots.

15 And it came to pass that he planted vineyards round about in the land; and he built wine-presses, and made awine in abundance; and therefore he became a wine-bibber, and also his people.

16 And it came to pass that the Lamanites began to come in upon his people, upon small numbers, and to slay them in their fields, and while they were tending their flocks.

17 And king Noah sent guards round about the land to keep them off; but he did not send a sufficient number, and the Lamanites came upon them and killed them, and drove many of their flocks out of the land; thus the Lamanites began to destroy them, and to exercise their hatred upon them.

18 And it came to pass that king Noah sent his armies against them, and they were driven back, or they drove them back for a time; therefore, they returned rejoicing in their spoil.

19 And now, because of this great victory they were lifted up in the pride of their hearts; they did aboast in their own strength, saying that their fifty could stand against thousands of the Lamanites; and thus they did boast, and did delight in blood, and the shedding of the blood of their brethren, and this because of the wickedness of their king and priests.

20 And it came to pass that there was a man among them whose name was aAbinadi; and he went forth among them, and began to prophesy, saying: Behold, thus saith the Lord, and thus hath he commanded me, saying, Go forth, and say unto this people, thus saith the Lord—Wo be unto this people, for I have seen their abominations, and their wickedness, and their whoredoms; and except they repent I will bvisit them in mine anger.

21 And except they repent and turn to the Lord their God, behold, I will deliver them into the hands of their enemies; yea, and they shall be brought into abondage; and they shall be afflicted by the hand of their enemies.

22 And it shall come to pass that they shall aknow that I am the Lord their God, and am a bjealous God, visiting the iniquities of my people.

23 And it shall come to pass that except this people repent and turn unto the Lord their God, they shall be brought into bondage; and none shall adeliver them, except it be the Lord the Almighty God.

24 Yea, and it shall come to pass that when they shall acry unto me I will be bslow to hear their cries; yea, and I will suffer them that they be smitten by their enemies.

25 And except they repent in asackcloth and ashes, and cry mightily to the Lord their God, I will not bhear their prayers, neither will I deliver them out of their afflictions; and thus saith the Lord, and thus hath he commanded me.

26 Now it came to pass that when Abinadi had spoken these words unto them they were wroth with him, and sought to take away his life; but the Lord adelivered him out of their hands.

27 Now when king Noah had heard of the words which Abinadi had spoken unto the people, he was also wroth; and he said: aWho is Abinadi, that I and my people should be judged of him, or bwho is the Lord, that shall bring upon my people such great affliction?

28 I command you to bring Abinadi hither, that I may slay him, for he has said these things that he might astir up my people to anger one with another, and to raise contentions among my people; therefore I will slay him.

29 Now the eyes of the people were ablinded; therefore they bhardened their hearts against the words of Abinadi, and they sought from that time forward to take him. And king Noah hardened his heart against the word of the Lord, and he did not repent of his evil doings.

      • Jacob 3:5; Ether 10:5.

      • 1 Kgs. 14:16; 15:26; 16:2; 21:22; 2 Kgs. 21:2 (1–9); Mosiah 23:12; 29:31.

      • Mosiah 29:18.

      • 2 Ne. 28:15.

      • Mosiah 23:9.

      • Gen. 47:24; Ether 10:5 (5–6).

      • HEB related words: adjective, “shining”; verb, “to overlay or plate with metal.”

      • Prov. 29:3.

      • TG Concubine.

      • 1 Kgs. 12:31; 2 Chr. 11:14 (13–14); Mosiah 11:11; 12:25 (17, 25).

      • Esth. 1:4.

      • 2 Ne. 5:16.

      • Mosiah 11:5 (5, 14); 12:17.

      • Gen. 35:21; Mosiah 2:7 (7–8); 19:5 (5–6).

      • Mosiah 9:14 (6, 8, 14); 22:11 (8, 11).

      • Mosiah 10:7.

      • Mosiah 7:5.

      • Omni 1:12 (12–13).

      • TG Rioting and Reveling.

      • TG Drunkenness; Wine.

      • Amos 6:13; D&C 3:4. TG Boast.

      • See accounts of Abinadi in Mosiah 11–17.

      • TG Punish; Reproof.

      • Mosiah 12:2; D&C 101:79.

      • Ezek. 26:6; 1 Ne. 21:26 (25–26); D&C 43:25.

      • Ex. 20:5; Deut. 6:15; 32:21; Mosiah 13:13.

      • Hosea 13:10 (4, 10).

      • Micah 3:4.

      • Ps. 10:1; Jer. 2:27; Mosiah 21:15.

      • TG Sackcloth.

      • Isa. 1:15 (15–17); 59:2.

      • TG Prophets, Rejection of; Protection, Divine.

      • Alma 9:6 (5–6).

      • Ex. 5:2; Mosiah 12:13.

      • TG Provoking.

      • 1 Kgs. 15:26 (26–34). TG Spiritual Blindness.

      • TG Hardheartedness.


Mosiah 12

Chapter 12

Abinadi is imprisoned for prophesying the destruction of the people and the death of King Noah—The false priests quote the scriptures and pretend to keep the law of Moses—Abinadi begins to teach them the Ten Commandments. About 148 B.C.

1 And it came to pass that after the space of two years that Abinadi came among them in disguise, that they knew him not, and began to aprophesy among them, saying: Thus has the Lord commanded me, saying—Abinadi, go and prophesy unto this my people, for they have hardened their hearts against my words; they have repented not of their evil doings; therefore, I will bvisit them in my anger, yea, in my fierce anger will I visit them in their iniquities and abominations.

2 Yea, wo be unto this generation! And the Lord said unto me: Stretch forth thy hand and prophesy, saying: Thus saith the Lord, it shall come to pass that this generation, because of their iniquities, shall be brought into abondage, and shall be smitten on the bcheek; yea, and shall be driven by men, and shall be slain; and the vultures of the air, and the dogs, yea, and the wild beasts, shall devour their cflesh.

3 And it shall come to pass that the alife of king Noah shall be valued even as a garment in a hot bfurnace; for he shall know that I am the Lord.

4 And it shall come to pass that I will smite this my people with sore afflictions, yea, with famine and with apestilence; and I will cause that they shall bhowl all the day long.

5 Yea, and I will cause that they shall have aburdens lashed upon their backs; and they shall be driven before like a dumb ass.

6 And it shall come to pass that I will send forth ahail among them, and it shall smite them; and they shall also be smitten with the beast wind; and cinsects shall pester their land also, and devour their grain.

7 And they shall be smitten with a great pestilence—and all this will I do because of their ainiquities and abominations.

8 And it shall come to pass that except they repent I will utterly adestroy them from off the face of the earth; yet they shall leave a brecord behind them, and I will preserve them for other nations which shall possess the land; yea, even this will I do that I may discover the abominations of this people to other nations. And many things did Abinadi prophesy against this people.

9 And it came to pass that they were angry with him; and they took him and carried him bound before the king, and said unto the king: Behold, we have brought a man before thee who has prophesied evil concerning thy people, and saith that God will destroy them.

10 And he also prophesieth evil concerning thy alife, and saith that thy life shall be as a garment in a furnace of fire.

11 And again, he saith that thou shalt be as a stalk, even as a dry stalk of the field, which is run over by the beasts and trodden under foot.

12 And again, he saith thou shalt be as the blossoms of a thistle, which, when it is fully ripe, if the wind bloweth, it is driven forth upon the face of the land. And he pretendeth the Lord hath spoken it. And he saith all this shall come upon thee except thou repent, and this because of thine iniquities.

13 And now, O king, what great evil hast thou done, or what great sins have thy people committed, that we should be acondemned of God or judged of this man?

14 And now, O king, behold, we are aguiltless, and thou, O king, hast not sinned; therefore, this man has blied concerning you, and he has prophesied in vain.

15 And behold, we are strong, we shall not come into bondage, or be taken captive by our enemies; yea, and thou hast prospered in the land, and thou shalt also prosper.

16 Behold, here is the man, we deliver him into thy hands; thou mayest do with him as seemeth thee good.

17 And it came to pass that king Noah caused that Abinadi should be cast into prison; and he commanded that the apriests should gather themselves together that he might hold a council with them what he should do with him.

18 And it came to pass that they said unto the king: Bring him hither that we may question him; and the king commanded that he should be brought before them.

19 And they began to question him, that they might cross him, that thereby they might have wherewith to aaccuse him; but he answered them boldly, and withstood all their questions, yea, to their astonishment; for he did bwithstand them in all their questions, and did confound them in all their words.

20 And it came to pass that one of them said unto him: aWhat meaneth the words which are written, and which have been taught by our fathers, saying:

21 aHow beautiful upon the mountains are the feet of him bthat bringeth good tidings; that publisheth peace; that bringeth good tidings of good; that publisheth salvation; that saith unto Zion, Thy God reigneth;

22 aThy watchmen shall lift up the voice; with the voice together shall they sing; for they shall see eye to eye when the Lord shall bring again Zion;

23 Break forth into joy; sing together ye waste places of Jerusalem; for the Lord hath comforted his people, he hath redeemed Jerusalem;

24 The Lord hath made bare his holy aarm in the eyes of all the nations, and all the ends of the earth shall see the salvation of our God?

25 And now Abinadi said unto them: Are you apriests, and pretend to teach this people, and to understand the spirit of prophesying, and yet desire to know of me what these things mean?

26 I say unto you, wo be unto you for perverting the ways of the Lord! For if ye understand these things ye have not taught them; therefore, ye have perverted the ways of the Lord.

27 Ye have not applied your ahearts to bunderstanding; therefore, ye have not been wise. Therefore, what teach ye this people?

28 And they said: We teach the law of Moses.

29 And again he said unto them: If ye teach the alaw of Moses why do ye not keep it? Why do ye set your hearts upon briches? Why do ye commit whoredoms and cspend your strength with harlots, yea, and cause this people to commit sin, that the Lord has cause to send me to prophesy against this people, yea, even a great evil against this people?

30 Know ye not that I speak the atruth? Yea, ye know that I speak the truth; and you ought to tremble before God.

31 And it shall come to pass that ye shall be smitten for your iniquities, for ye have said that ye teach the law of Moses. And what know ye concerning the law of Moses? aDoth salvation come by the law of Moses? What say ye?

32 And they answered and said that salvation did come by the law of Moses.

33 But now Abinadi said unto them: I know if ye akeep the commandments of God ye shall be saved; yea, if ye keep the commandments which the Lord delivered unto Moses in the mount of bSinai, saying:

34 aI am the Lord thy God, who hath bbrought thee out of the land of Egypt, out of the house of bondage.

35 Thou shalt have no aother God before me.

36 aThou shalt not make unto thee any graven image, or any likeness of any thing in heaven above, or things which are in the earth beneath.

37 Now Abinadi said unto them, Have ye done all this? I say unto you, Nay, ye have not. And have ye ataught this people that they should do all these things? I say unto you, Nay, ye have not.

      • TG Missionary Work.

      • Isa. 65:6 (6–7, 11); Jer. 9:9.

      • 1 Kgs. 8:46; Mosiah 11:21; 20:21.

      • Lam. 3:30; Mosiah 21:3 (3–4, 13).

      • Deut. 28:26.

      • Amos 7:11 (10–11); Mosiah 12:10 (10–12).

      • Mosiah 19:20.

      • Luke 21:11 (10–13); 2 Ne. 6:15; D&C 97:26 (22–26).

      • Mosiah 21:9 (1–15).

      • Mosiah 21:3.

      • Ex. 9:18 (13–35); Ezek. 13:13.

      • Jer. 18:17; Ezek. 27:26; Mosiah 7:31.

      • Ex. 10:4 (1–12).

      • D&C 3:18.

      • Gen. 6:13; Isa. 42:14 (14–15); 2 Ne. 26:10 (10–11); Alma 45:11 (9–14).

      • Morm. 8:14 (14–16).

      • Amos 7:11 (10–11); Mosiah 12:3.

      • Mosiah 11:27.

      • Jer. 2:35; Alma 21:6.

      • Hel. 13:26 (24–28).

      • Mosiah 11:11.

      • John 8:6.

      • D&C 100:5 (5–6).

      • Mosiah 13:3.

      • Isa. 52:7 (7–10); Nahum 1:15.

      • Mosiah 15:14; 27:37 (36–37).

      • Mosiah 15:29.

      • Isa. 33:2; Omni 1:13.

      • John 3:10 (7–10); Mosiah 11:5.

      • Prov. 8:5; Mosiah 2:9.

      • TG Understanding.

      • TG Law of Moses.

      • Jer. 48:7.

      • TG Sexual Immorality.

      • Jacob 7:14; Alma 30:42 (41–42).

      • Mosiah 3:15; 13:28 (27–32); Alma 25:16.

      • Deut. 27:1; Neh. 9:13; 3 Ne. 25:4.

      • Ex. 19:18 (9, 16–20); Mosiah 13:5.

      • Ex. 20:2 (2–4).

      • Ex. 12:51; 1 Ne. 17:40; Mosiah 7:19.

      • Hosea 13:4. TG Idolatry.

      • Mosiah 13:12.

      • Mosiah 13:25 (25–26).


Mosiah 13

Chapter 13

Abinadi is protected by divine power—He teaches the Ten Commandments—Salvation does not come by the law of Moses alone—God Himself will make an atonement and redeem His people. About 148 B.C.

1 And now when the king had heard these words, he said unto his priests: Away with this fellow, and slay him; for what have we to do with him, for he is amad.

2 And they stood forth and attempted to lay their hands on him; but he withstood them, and said unto them:

3 aTouch me not, for God shall smite you if ye lay your hands upon me, for I have not delivered the message which the Lord sent me to deliver; neither have I told you that which ye brequested that I should tell; therefore, God will not suffer that I shall be destroyed at this time.

4 But I must fulfil the commandments wherewith God has commanded me; and because I have told you the truth ye are angry with me. And again, because I have spoken the word of God ye have judged me that I am mad.

5 Now it came to pass after Abinadi had spoken these words that the people of king Noah durst not lay their hands on him, for the Spirit of the Lord was upon him; and his face ashone with exceeding luster, even as Moses’ did while in the mount of Sinai, while speaking with the Lord.

6 And he spake with apower and authority from God; and he continued his words, saying:

7 Ye see that ye have not power to slay me, therefore I finish my amessage. Yea, and I perceive that it cuts you to your hearts because I tell you the truth concerning your iniquities.

8 Yea, and my words fill you with wonder and amazement, and with anger.

9 But I finish my message; and then it amatters not whither I go, if it so be that I am saved.

10 But this much I tell you, what you ado with me, after this, shall be as a btype and a shadow of things which are to come.

11 And now I read unto you the remainder of the acommandments of God, for I perceive that they are not written in your hearts; I perceive that ye have studied and taught biniquity the most part of your lives.

12 And now, ye remember that I asaid unto you: Thou shalt not make unto thee any graven image, or any likeness of things which are in heaven above, or which are in the earth beneath, or which are in the water under the earth.

13 And again: Thou shalt not abow down thyself unto them, nor serve them; for I the Lord thy God am a jealous God, visiting the iniquities of the fathers upon the children, unto the third and fourth generations of them that hate me;

14 And showing mercy unto thousands of them that love me and keep my commandments.

15 Thou shalt not take the name of the Lord thy God in vain; for the Lord will not hold him aguiltless that taketh his name in vain.

16 Remember the asabbath day, to keep it holy.

17 Six days shalt thou labor, and do all thy work;

18 But the seventh day, the sabbath of the Lord thy God, thou shalt not do any work, thou, nor thy son, nor thy daughter, thy man-servant, nor thy maid-servant, nor thy cattle, nor thy stranger that is within thy gates;

19 For in asix days the Lord made heaven and earth, and the sea, and all that in them is; wherefore the Lord blessed the sabbath day, and hallowed it.

20 aHonor thy bfather and thy mother, that thy days may be long upon the land which the Lord thy God giveth thee.

21 Thou shalt not akill.

22 Thou shalt not commit aadultery. Thou shalt not bsteal.

23 Thou shalt not bear afalse witness against thy neighbor.

24 Thou shalt not acovet thy neighbor’s house, thou shalt not covet thy neighbor’s wife, nor his man-servant, nor his maid-servant, nor his ox, nor his ass, nor anything that is thy neighbor’s.

25 And it came to pass that after Abinadi had made an end of these sayings that he said unto them: Have ye ataught this people that they should observe to do all these things for to keep these commandments?

26 I say unto you, Nay; for if ye had, the Lord would not have caused me to come forth and to prophesy evil concerning this people.

27 And now ye have said that salvation cometh by the law of Moses. I say unto you that it is expedient that ye should akeep the law of Moses as yet; but I say unto you, that the time shall come when it shall bno more be expedient to keep the law of Moses.

28 And moreover, I say unto you, that asalvation doth not come by the blaw alone; and were it not for the catonement, which God himself shall make for the sins and iniquities of his people, that they must unavoidably perish, notwithstanding the law of Moses.

29 And now I say unto you that it was expedient that there should be a law given to the children of Israel, yea, even a very astrict law; for they were a stiffnecked people, bquick to do iniquity, and slow to remember the Lord their God;

30 Therefore there was a alaw given them, yea, a law of performances and of bordinances, a law which they were to cobserve strictly from day to day, to keep them in remembrance of God and their duty towards him.

31 But behold, I say unto you, that all these things were atypes of things to come.

32 And now, did they aunderstand the law? I say unto you, Nay, they did not all understand the law; and this because of the hardness of their hearts; for they understood not that there could not any man be saved bexcept it were through the redemption of God.

33 For behold, did not Moses prophesy unto them concerning the coming of the Messiah, and that God should redeem his people? Yea, and even aall the prophets who have prophesied ever since the world began—have they not spoken more or less concerning these things?

34 Have they not said that aGod himself should come down among the children of men, and take upon him the form of man, and go forth in mighty power upon the face of the earth?

35 Yea, and have they not said also that he should bring to pass the aresurrection of the dead, and that he, himself, should be oppressed and afflicted?

      • John 10:20 (19–20).

      • 1 Ne. 17:48.

      • Mosiah 12:20 (20–24).

      • Ex. 34:29 (29–35).

      • TG Priesthood, Power of; Teaching with the Spirit.

      • Prov. 15:10; 1 Ne. 16:2 (1–3); 2 Ne. 9:40.

      • Dan. 3:16 (16–18).

      • Alma 25:10.

      • Jer. 26:14; Mosiah 17:18 (13–19).

      • Ex. 20:1 (1–17).

      • Micah 2:1 (1–2).

      • Mosiah 12:36.

      • Ex. 20:5.

      • Ex. 20:7; Morm. 7:7; D&C 58:30.

      • Mosiah 18:23. TG Sabbath.

      • Gen. 1:31; Ex. 20:11.

      • TG Honoring Father and Mother.

      • Prov. 20:20.

      • Ex. 20:13; Deut. 5:17; Matt. 5:21 (21–37); 3 Ne. 12:21 (21–37); D&C 42:18.

      • TG Adulterer.

      • TG Stealing.

      • Prov. 24:28.

      • TG Covet.

      • Mosiah 12:37.

      • 2 Ne. 25:24.

      • 3 Ne. 9:19 (19–20); 15:4 (2–10).

      • Gal. 2:16; Mosiah 12:31; Alma 25:16. TG Redemption; Salvation, Plan of.

      • Rom. 7:4 (4–25); Gal. 2:21; 3:2; Heb. 10:1; 2 Ne. 2:5; Mosiah 3:15 (14–15).

      • TG Jesus Christ, Atonement through.

      • Josh. 1:8; Heb. 9:10 (8–10); Mosiah 3:14 (14–15); Alma 25:15 (15–16); D&C 41:5 (4–5).

      • 1 Ne. 17:45; Alma 46:8.

      • Rom. 7:1 (1–3).

      • TG Ordinance.

      • 2 Ne. 25:24; Jacob 4:5.

      • Mosiah 16:14; Alma 25:15 (15–16). TG Jesus Christ, Types of, in Anticipation; Symbolism.

      • Ps. 111:10.

      • 2 Ne. 25:23 (23–25).

      • 1 Pet. 1:11; 1 Ne. 10:5; Jacob 4:4; 7:11 (11–12); Alma 25:16 (10–16); 30:44. TG Jesus Christ, Prophecies about.

      • Mosiah 7:27; 15:1; 17:8; Alma 10:21. TG Jesus Christ, Jehovah.

      • Isa. 26:19; 2 Ne. 2:8.


Mosiah 14

Chapter 14

Isaiah speaks messianically—The Messiah’s humiliation and sufferings are set forth—He makes His soul an offering for sin and makes intercession for transgressors—Compare Isaiah 53. About 148 B.C.

1 Yea, even doth not Isaiah say: Who hath abelieved our report, and to whom is the arm of the Lord revealed?

2 For he shall grow up before him as a tender plant, and as a root out of dry ground; he hath no form nor comeliness; and when we shall see him there is no beauty that we should desire him.

3 He is adespised and rejected of men; a man of sorrows, and acquainted with grief; and we hid as it were our faces from him; he was despised, and we esteemed him not.

4 Surely he has aborne our bgriefs, and carried our sorrows; yet we did esteem him stricken, smitten of God, and afflicted.

5 But he was awounded for our btransgressions, he was bruised for our iniquities; the chastisement of our peace was upon him; and with his stripes we are chealed.

6 All we, like asheep, have gone astray; we have turned every one to his own way; and the Lord hath laid on him the iniquities of us all.

7 He was oppressed, and he was afflicted, yet he aopened not his mouth; he is brought as a blamb to the slaughter, and as a sheep before her shearers is dumb so he opened not his mouth.

8 He was taken from prison and from judgment; and who shall declare his generation? For he was cut off out of the land of the living; for the transgressions of my people was he stricken.

9 And he made his grave with the wicked, and with the arich in his death; because he had done no bevil, neither was any deceit in his mouth.

10 Yet it pleased the Lord to abruise him; he hath put him to grief; when thou shalt make his soul an offering for sin he shall see his bseed, he shall prolong his days, and the pleasure of the Lord shall prosper in his hand.

11 He shall see the travail of his soul, and shall be satisfied; by his knowledge shall my righteous servant justify many; for he shall abear their iniquities.

12 Therefore will I divide him a portion with the agreat, and bhe shall divide the spoil with the strong; because he hath poured out his soul unto death; and he was numbered with the transgressors; and he bore the sins of many, and made cintercession for the transgressors.

      • Isa. 53:1 (1–12).

      • Ps. 22:6; 1 Ne. 19:14.

      • Alma 7:11.

      • Matt. 8:17.

      • TG Jesus Christ, Crucifixion of.

      • Mosiah 15:9; Alma 11:40.

      • 1 Pet. 2:24 (24–25).

      • Matt. 9:36; 2 Ne. 12:5; 28:14; Alma 5:37.

      • Isa. 53:7 (7–8); Mark 15:3 (2–14); John 19:9 (9–10); 1 Pet. 2:23 (22–23); Mosiah 15:6. TG Jesus Christ, Trials of.

      • Jer. 11:19. TG Passover.

      • Matt. 27:57 (57–60); Mark 15:46 (27, 43–46). TG Jesus Christ, Death of.

      • John 19:4.

      • Gen. 3:15; Rom. 16:20.

      • Mosiah 15:10 (10–13).

      • Lev. 16:22 (21–22); 1 Pet. 3:18; D&C 19:16 (16–19).

      • Luke 24:26.

      • Mosiah 15:12.

      • 2 Ne. 2:9; Mosiah 15:8; Moro. 7:28 (27–28).


Mosiah 15

Chapter 15

How Christ is both the Father and the Son—He will make intercession and bear the transgressions of His people—They and all the holy prophets are His seed—He brings to pass the Resurrection—Little children have eternal life. About 148 B.C.

1 And now Abinadi said unto them: I would that ye should understand that aGod himself shall bcome down among the children of men, and shall credeem his people.

2 And because he adwelleth in bflesh he shall be called the cSon of God, and having subjected the flesh to the dwill of the eFather, being the Father and the Son—

3 The Father, abecause he was bconceived by the power of God; and the Son, because of the flesh; thus becoming the Father and Son—

4 And they are aone God, yea, the very bEternal cFather of heaven and of earth.

5 And thus the flesh becoming subject to the Spirit, or the Son to the Father, being one God, asuffereth temptation, and yieldeth not to the temptation, but suffereth himself to be mocked, and bscourged, and cast out, and disowned by his cpeople.

6 And after all this, after working many mighty miracles among the children of men, he shall be led, yea, even aas Isaiah said, as a sheep before the shearer is dumb, so he bopened not his mouth.

7 Yea, even so he shall be led, acrucified, and slain, the bflesh becoming subject even unto death, the cwill of the Son being swallowed up in the will of the Father.

8 And thus God breaketh the abands of death, having gained the bvictory over death; giving the Son power to make cintercession for the children of men—

9 Having ascended into heaven, having the bowels of mercy; being filled with compassion towards the children of men; standing betwixt them and justice; having broken the bands of death, taken upon ahimself their iniquity and their transgressions, having redeemed them, and bsatisfied the demands of justice.

10 And now I say unto you, who shall declare his ageneration? Behold, I say unto you, that when his soul has been made an offering for bsin he shall see his cseed. And now what say ye? And who shall be his seed?

11 Behold I say unto you, that whosoever has heard the words of the aprophets, yea, all the holy prophets who have prophesied concerning the coming of the Lord—I say unto you, that all those who have hearkened unto their words, and believed that the Lord would redeem his people, and have looked forward to that day for a remission of their sins, I say unto you, that these are his seed, or they are the heirs of the bkingdom of God.

12 For these are they whose sins ahe has borne; these are they for whom he has died, to redeem them from their transgressions. And now, are they not his seed?

13 Yea, and are not the aprophets, every one that has opened his mouth to prophesy, that has not fallen into transgression, I mean all the holy prophets ever since the world began? I say unto you that they are his seed.

14 And these are athey who have published peace, who have brought good btidings of good, who have cpublished salvation; and said unto Zion: Thy God reigneth!

15 And O how beautiful upon the mountains were their feet!

16 And again, how beautiful upon the mountains are the feet of those that are still publishing peace!

17 And again, how beautiful upon the mountains are the feet of those who shall hereafter publish peace, yea, from this time henceforth and forever!

18 And behold, I say unto you, this is not all. For O how beautiful upon the mountains are the afeet of him that bringeth good tidings, that is the founder of bpeace, yea, even the Lord, who has redeemed his people; yea, him who has granted salvation unto his people;

19 For were it not for the redemption which he hath made for his people, which was prepared from the afoundation of the world, I say unto you, were it not for this, all mankind must have bperished.

20 But behold, the bands of death shall be broken, and the Son reigneth, and hath power over the dead; therefore, he bringeth to pass the resurrection of the dead.

21 And there cometh a resurrection, even a afirst resurrection; yea, even a resurrection of those that have been, and who are, and who shall be, even until the resurrection of Christ—for so shall he be called.

22 And now, the resurrection of all the prophets, and all those that have believed in their words, or all those that have kept the commandments of God, shall come forth in the first resurrection; therefore, they are the first resurrection.

23 They are raised to adwell with God who has redeemed them; thus they have eternal life through Christ, who has bbroken the bands of death.

24 And these are those who have part in the first resurrection; and these are they that have died before Christ came, in their ignorance, not having asalvation declared unto them. And thus the Lord bringeth about the restoration of these; and they have a part in the first resurrection, or have eternal life, being redeemed by the Lord.

25 And little achildren also have eternal life.

26 But behold, and afear, and tremble before God, for ye ought to tremble; for the Lord redeemeth none such that brebel against him and cdie in their sins; yea, even all those that have perished in their sins ever since the world began, that have wilfully rebelled against God, that have known the commandments of God, and would not keep them; dthese are they that have eno part in the first fresurrection.

27 Therefore ought ye not to tremble? For salvation cometh to none such; for the Lord hath redeemed none such; yea, neither can the Lord redeem such; for he cannot deny himself; for he cannot deny ajustice when it has its claim.

28 And now I say unto you that the time shall come that the asalvation of the Lord shall be declared to every nation, kindred, tongue, and people.

29 Yea, Lord, athy bwatchmen shall lift up their voice; with the voice together shall they sing; for they shall see eye to eye, when the Lord shall bring again Zion.

30 Break forth into joy, sing together, ye waste places of Jerusalem; for the Lord hath comforted his people, he hath redeemed Jerusalem.

31 The Lord hath made bare his holy arm in the eyes of all the nations; and all the ends of the earth shall see the asalvation of our God.

      • Isa. 54:5; 1 Tim. 3:16; Mosiah 13:34 (33–34).

      • TG God, Manifestations of.

      • TG Jesus Christ, Mission of.

      • Mosiah 3:5; 7:27; Alma 7:9 (9–13).

      • TG Jesus Christ, Condescension of.

      • John 19:7. TG Jesus Christ, Divine Sonship.

      • TG God, Will of.

      • Isa. 9:6; 64:8; John 10:30; 14:10 (8–10); Mosiah 5:7; Alma 11:39 (38–39); Ether 3:14.

      • D&C 93:4.

      • Luke 1:32 (31–33); Mosiah 3:8 (8–9); Alma 7:10; 3 Ne. 1:14. TG Jesus Christ, Divine Sonship.

      • Deut. 6:4. TG Godhead.

      • Alma 11:39.

      • Mosiah 3:8; Hel. 14:12; 3 Ne. 9:15; Ether 4:7.

      • Luke 4:2; Heb. 4:15. TG Jesus Christ, Temptation of.

      • John 19:1.

      • Matt. 21:42; Mark 8:31; Luke 17:25; 23:38.

      • Isa. 53:7.

      • Luke 23:9; John 19:9 (9–10); Mosiah 14:7. TG Jesus Christ, Trials of.

      • TG Jesus Christ, Crucifixion of.

      • Isa. 53:10.

      • Luke 22:42; John 6:38; 3 Ne. 11:11.

      • Alma 5:7.

      • Hosea 13:14; 1 Cor. 15:57 (55–57); Mosiah 16:7.

      • 2 Ne. 2:9; Mosiah 14:12; Moro. 7:28 (27–28).

      • Mosiah 14:5 (5–12). TG Self-Sacrifice.

      • TG Jesus Christ, Mission of.

      • Isa. 53:8.

      • Lev. 6:25 (25–26).

      • Isa. 53:10; Mosiah 5:7; 27:25; Moro. 7:19. TG God the Father, Jehovah.

      • Luke 10:16; D&C 84:36 (36–38).

      • TG Kingdom of God, in Heaven; Kingdom of God, on Earth.

      • Mosiah 14:12; Alma 7:13; 11:40 (40–41).

      • Zech. 7:12; Matt. 11:13; 1 Ne. 3:20. TG Sons and Daughters of God.

      • Mosiah 12:21 (21–24); 27:37.

      • Isa. 52:7.

      • TG Missionary Work.

      • Nahum 1:15; 3 Ne. 20:40; D&C 128:19.

      • Micah 5:5 (4–7); John 16:33. TG Peace of God.

      • Mosiah 4:6.

      • 2 Ne. 9:7 (6–13).

      • Jacob 4:11; Alma 40:16 (16–21). TG Firstfruits.

      • Ps. 15:1 (1–5); 24:3 (3–4); 1 Ne. 15:33 (33–36); D&C 76:62 (50–70).

      • TG Death, Power over.

      • 2 Ne. 9:26 (25–26); D&C 137:7.

      • D&C 29:46; 137:10. TG Salvation of Little Children.

      • Deut. 5:29; Jacob 6:9; 7:19.

      • Josh. 22:16; Job 24:13; Ps. 5:10; 1 Ne. 2:23 (21–24).

      • Ezek. 18:26; 1 Ne. 15:33 (32–33); Moro. 10:26.

      • Alma 40:19.

      • D&C 76:85.

      • TG Telestial Glory.

      • Alma 12:32; 34:16 (15–16); 42:1.

      • Ps. 67:2 (1–2). TG Missionary Work.

      • Isa. 52:8 (8–10); Mosiah 12:22 (22–24).

      • TG Watchman.

      • TG Salvation.


Mosiah 16

Chapter 16

God redeems men from their lost and fallen state—Those who are carnal remain as though there were no redemption—Christ brings to pass a resurrection to endless life or to endless damnation. About 148 B.C.

1 And now, it came to pass that after Abinadi had spoken these words he stretched forth his hand and said: The time shall come when all shall see the asalvation of the Lord; when bevery nation, kindred, tongue, and people shall see eye to eye and shall cconfess before God that his djudgments are just.

2 And then shall the awicked be bcast out, and they shall have cause to howl, and cweep, and wail, and gnash their teeth; and this because they would not dhearken unto the voice of the Lord; therefore the Lord redeemeth them not.

3 For they are acarnal and devilish, and the devil has power over them; yea, even that old serpent that did bbeguile our first parents, which was the ccause of their fall; which was the cause of dall mankind becoming carnal, sensual, devilish, eknowing evil from good, fsubjecting themselves to the devil.

4 Thus all mankind were alost; and behold, they would have been endlessly lost were it not that God redeemed his people from their lost and fallen state.

5 But remember that he that persists in his own acarnal nature, and goes on in the ways of sin and rebellion against God, remaineth in his fallen state and the bdevil hath all power over him. Therefore he is as though there was no credemption made, being an enemy to God; and also is the ddevil an enemy to God.

6 And now if Christ had not come into the world, speaking of things to come aas though they had already come, there could have been no redemption.

7 And if Christ had not risen from the dead, or have broken the bands of death that the grave should have no victory, and that death should have no asting, there could have been no resurrection.

8 But there is a aresurrection, therefore the grave hath no victory, and the sting of bdeath is swallowed up in Christ.

9 He is the alight and the life of the world; yea, a light that is endless, that can never be darkened; yea, and also a life which is endless, that there can be no more death.

10 Even this mortal shall put on aimmortality, and this bcorruption shall put on incorruption, and shall be brought to cstand before the bar of God, to be judged of him according to their works whether they be good or whether they be evil—

11 If they be good, to the resurrection of aendless life and bhappiness; and if they be evil, to the resurrection of cendless damnation, being delivered up to the devil, who hath subjected them, which is damnation—

12 Having gone according to their own carnal wills and desires; having never called upon the Lord while the arms of mercy were extended towards them; for the arms of mercy were extended towards them, and they would anot; they being warned of their iniquities and yet they would not depart from them; and they were commanded to repent and yet they would not repent.

13 And now, ought ye not to tremble and repent of your sins, and remember that only in and through Christ ye can be saved?

14 Therefore, if ye teach the alaw of Moses, also teach that it is a bshadow of those things which are to come—

15 Teach them that redemption cometh through Christ the Lord, who is the very aEternal Father. Amen.

      • TG Salvation.

      • Mosiah 3:20 (20–21).

      • Mosiah 27:31; D&C 88:104.

      • TG Justice.

      • Ps. 91:8; Jer. 12:1; D&C 1:9 (9–10).

      • Ps. 52:5; D&C 63:54.

      • Matt. 13:42 (41–42); Luke 13:28; Alma 40:13; Moses 1:22.

      • Jer. 44:16; Ether 11:13.

      • Gal. 5:19 (16–26); Mosiah 3:19.

      • Gen. 3:13; 2 Ne. 9:9; Ether 8:25; Moses 4:19 (5–19).

      • Moses 5:13.

      • Ps. 14:3. TG Man, Natural, Not Spiritually Reborn.

      • Gen. 3:5; 2 Ne. 2:18 (18, 26); Alma 29:5; Moro. 7:16 (15–19).

      • Alma 5:41 (41–42); D&C 29:40.

      • 2 Ne. 9:7; Alma 11:45; 12:36; 42:6 (6, 9, 14). TG Fall of Man.

      • TG Carnal Mind; Man, Natural, Not Spiritually Reborn.

      • TG Bondage, Spiritual.

      • 1 Ne. 10:6; 2 Ne. 2:6 (5–8); 25:20; Alma 12:22 (22–25).

      • TG Devil.

      • 2 Ne. 25:26 (24–27); Jarom 1:11; Mosiah 3:13.

      • Hosea 13:14; Mosiah 15:8 (8, 20).

      • 2 Ne. 9:10; Alma 42:15 (6–15).

      • Isa. 25:8; 1 Cor. 15:54–55; Morm. 7:5.

      • Ether 3:14; Moro. 7:18; D&C 88:13 (7–13). TG Jesus Christ, Light of the World.

      • Alma 40:2. TG Immortality.

      • 1 Cor. 15:42.

      • 3 Ne. 26:4. TG Jesus Christ, Judge.

      • Dan. 12:2 (2–3); John 5:29 (28–29).

      • TG Happiness.

      • Alma 9:11. TG Damnation.

      • TG Prophets, Rejection of.

      • TG Law of Moses.

      • Mosiah 13:31; Alma 25:15 (15–16). TG Jesus Christ, Types of, in Anticipation.

      • Mosiah 3:8.


Mosiah 17

Chapter 17

Alma believes and writes the words of Abinadi—Abinadi suffers death by fire—He prophesies disease and death by fire upon his murderers. About 148 B.C.

1 And now it came to pass that when Abinadi had finished these sayings, that the king commanded that the apriests should take him and cause that he should be put to bdeath.

2 But there was one among them whose name was aAlma, he also being a descendant of Nephi. And he was a young man, and he bbelieved the words which Abinadi had spoken, for he knew concerning the iniquity which Abinadi had testified against them; therefore he began to plead with the king that he would not be angry with Abinadi, but suffer that he might depart in peace.

3 But the king was more wroth, and caused that Alma should be cast out from among them, and sent his servants after him that they might slay him.

4 But he fled from before them and ahid himself that they found him not. And he being concealed for many days did bwrite all the words which Abinadi had spoken.

5 And it came to pass that the king caused that his guards should surround Abinadi and take him; and they bound him and cast him into prison.

6 And after three days, having counseled with his apriests, he caused that he should again be brought before him.

7 And he said unto him: Abinadi, we have found an accusation against thee, and thou art worthy of death.

8 For thou hast said that aGod himself should come down among the children of men; and now, for this cause thou shalt be put to death unless thou wilt recall all the words which thou hast spoken evil concerning me and my people.

9 Now Abinadi said unto him: I say unto you, I will anot recall the words which I have spoken unto you concerning this people, for they are true; and that ye may know of their surety I have suffered myself that I have fallen into your hands.

10 Yea, and I will asuffer even until death, and I will not recall my words, and they shall stand as a btestimony against you. And if ye slay me ye will shed cinnocent blood, and this shall also stand as a testimony against you at the last day.

11 And now king Noah was about to release him, for he feared his word; for he feared that the judgments of God would come upon him.

12 But the apriests lifted up their voices against him, and began to accuse him, saying: He has reviled the king. Therefore the king was stirred up in banger against him, and he delivered him up that he might be slain.

13 And it came to pass that they took him and bound him, and ascourged his skin with faggots, yea, even unto bdeath.

14 And now when the flames began to scorch him, he cried unto them, saying:

15 Behold, even as ye have done unto me, so shall it come to pass that thy aseed shall cause that many shall suffer the pains that I do suffer, even the pains of bdeath by fire; and this because they believe in the salvation of the Lord their God.

16 And it will come to pass that ye shall be afflicted with all manner of adiseases because of your iniquities.

17 Yea, and ye shall be smitten on every hand, and shall be driven and scattered to and fro, even as a wild flock is driven by wild and ferocious beasts.

18 And in that day ye shall be ahunted, and ye shall be taken by the hand of your enemies, and then ye shall suffer, as I suffer, the pains of bdeath by fire.

19 Thus God executeth avengeance upon those that destroy his people. O God, breceive my soul.

20 And now, when aAbinadi had said these words, he fell, having suffered death by fire; yea, having been put to death because he would not deny the commandments of God, having sealed the truth of his words by his bdeath.

      • TG False Priesthoods.

      • Jer. 26:11.

      • Mosiah 23:9.

      • Mosiah 26:15; Alma 5:11.

      • 1 Kgs. 17:3 (1–16); Ether 13:13 (13, 22).

      • TG Scriptures, Writing of.

      • Mosiah 11:5.

      • Mosiah 7:27; 13:34.

      • TG Courage; Integrity.

      • TG Persecution.

      • TG Testimony.

      • Jer. 26:15 (14–15); Lam. 4:13; Alma 14:11; 60:13.

      • Mosiah 11:5; 12:25 (17, 25).

      • Prov. 20:2.

      • Dan. 3:6; James 5:10 (10–11); Alma 14:26 (20–27).

      • Mosiah 7:28; 21:30; Alma 25:11.

      • Mosiah 13:10; Alma 25:12 (7–12).

      • Alma 25:5.

      • Deut. 28:60 (25–60).

      • Alma 25:8.

      • Mosiah 13:10; 19:20; Alma 25:11 (7–12).

      • Ps. 125:3.

      • Luke 23:46; Acts 7:59.

      • Mosiah 7:26.

      • Heb. 9:16 (16–17).


Mosiah 18

Chapter 18

Alma preaches in private—He sets forth the covenant of baptism and baptizes at the waters of Mormon—He organizes the Church of Christ and ordains priests—They support themselves and teach the people—Alma and his people flee from King Noah into the wilderness. About 147–145 B.C.

1 And now, it came to pass that Alma, who had fled from the servants of king Noah, arepented of his sins and iniquities, and went about privately among the people, and began to teach the words of Abinadi—

2 Yea, concerning that which was to come, and also concerning the resurrection of the dead, and the aredemption of the people, which was to be brought to pass through the power, and sufferings, and bdeath of Christ, and his resurrection and ascension into heaven.

3 And as many as would hear his word he did teach. And he taught them privately, that it might not come to the knowledge of the king. And many did believe his words.

4 And it came to pass that as many as did believe him did go forth to a aplace which was called Mormon, having received its name from the king, being in the bborders of the land having been infested, by times or at seasons, by wild beasts.

5 Now, there was in Mormon a fountain of pure water, and Alma resorted thither, there being near the water a thicket of small trees, where he did hide himself in the daytime from the searches of the king.

6 And it came to pass that as many as believed him went thither to hear his words.

7 And it came to pass after many days there were a goodly number gathered together at the place of Mormon, to hear the words of Alma. Yea, all were gathered together that believed on his word, to hear him. And he did ateach them, and did preach unto them repentance, and redemption, and faith on the Lord.

8 And it came to pass that he said unto them: Behold, here are the waters of Mormon (for thus were they called) and now, as ye are adesirous to come into the bfold of God, and to be called his people, and are willing to bear one another’s burdens, that they may be light;

9 Yea, and are awilling to mourn with those that bmourn; yea, and comfort those that stand in need of comfort, and to stand as cwitnesses of God at all times and in all things, and in all places that ye may be in, even until death, that ye may be redeemed of God, and be numbered with those of the dfirst resurrection, that ye may have eternal life—

10 Now I say unto you, if this be the desire of your hearts, what have you against being abaptized in the bname of the Lord, as a witness before him that ye have entered into a ccovenant with him, that ye will serve him and keep his commandments, that he may pour out his Spirit more abundantly upon you?

11 And now when the people had heard these words, they clapped their hands for joy, and exclaimed: This is the desire of our hearts.

12 And now it came to pass that Alma took Helam, he being one of the first, and went and stood forth in the water, and cried, saying: O Lord, pour out thy Spirit upon thy servant, that he may do this work with holiness of heart.

13 And when he had said these words, the aSpirit of the Lord was upon him, and he said: Helam, I baptize thee, having bauthority from the Almighty God, as a testimony that ye have entered into a ccovenant to serve him until you are dead as to the mortal body; and may the Spirit of the Lord be poured out upon you; and may he grant unto you eternal life, through the redemption of Christ, whom he has prepared from the dfoundation of the world.

14 And after Alma had said these words, both Alma and Helam were aburied in the water; and they arose and came forth out of the water rejoicing, being filled with the Spirit.

15 And again, Alma took another, and went forth a second time into the water, and baptized him according to the first, only he did not bury ahimself again in the water.

16 And after this manner he did baptize every one that went forth to the place of Mormon; and they were in number about two hundred and four souls; yea, and they were abaptized in the waters of Mormon, and were filled with the bgrace of God.

17 And they were called the church of God, or the achurch of Christ, from that time forward. And it came to pass that whosoever was baptized by the power and authority of God was added to his church.

18 And it came to pass that Alma, having aauthority from God, bordained priests; even one priest to every fifty of their number did he ordain to preach unto them, and to cteach them concerning the things pertaining to the kingdom of God.

19 And he commanded them that athey should bteach nothing save it were the things which he had taught, and which had been spoken by the mouth of the holy prophets.

20 Yea, even he commanded them that they should apreach nothing save it were repentance and faith on the Lord, who had redeemed his people.

21 And he commanded them that there should be no acontention one with another, but that they should look forward with bone eye, having one faith and one baptism, having their hearts cknit together in unity and in love one towards another.

22 And thus he commanded them to preach. And thus they became the achildren of God.

23 And he commanded them that they should observe the asabbath day, and keep it holy, and also every day they should give thanks to the Lord their God.

24 And he also commanded them that the priests whom he had ordained ashould blabor with their own hands for their support.

25 And there was aone day in every week that was set apart that they should bgather themselves together to teach the people, and to worship the Lord their God, and also, as often as it was in their power, to cassemble themselves together.

26 And the priests were not to depend upon the people for their support; but for their labor they were to receive the agrace of God, that they might wax strong in the Spirit, having the bknowledge of God, that they might teach with power and authority from God.

27 And again Alma commanded that the people of the church should impart of their substance, aevery one according to that which he had; if he have more abundantly he should impart more abundantly; and of him that had but little, but little should be required; and to him that had not should be given.

28 And thus they should impart of their asubstance of their own free will and good desires towards God, and to those priests that stood in need, yea, and to every needy, naked soul.

29 And this he said unto them, having been commanded of God; and they did awalk uprightly before God, imparting to one another both temporally and spiritually according to their needs and their wants.

30 And now it came to pass that all this was done in Mormon, yea, by the awaters of Mormon, in the forest that was near the waters of Mormon; yea, the place of Mormon, the waters of Mormon, the forest of Mormon, how beautiful are they to the eyes of them who there came to the knowledge of their Redeemer; yea, and how blessed are they, for they shall bsing to his praise forever.

31 And these things were done in the aborders of the land, that they might not come to the knowledge of the king.

32 But behold, it came to pass that the king, having discovered a movement among the people, sent his servants to watch them. Therefore on the day that they were assembling themselves together to hear the word of the Lord they were discovered unto the king.

33 And now the king said that Alma was stirring up the people to rebellion against him; therefore he sent his aarmy to destroy them.

34 And it came to pass that Alma and the people of the Lord were aapprised of the coming of the king’s army; therefore they took their tents and their families and bdeparted into the wilderness.

35 And they were in number about afour hundred and fifty souls.

      • Mosiah 23:9.

      • TG Jesus Christ, Redeemer.

      • TG Jesus Christ, Ascension of; Jesus Christ, Death of.

      • Alma 5:3; 3 Ne. 5:12.

      • Mosiah 18:31.

      • Alma 5:13.

      • D&C 20:36–37, 77.

      • TG Brotherhood and Sisterhood; Conversion.

      • TG Baptism, Qualifications for.

      • TG Comfort; Compassion.

      • TG Missionary Work; Witness.

      • Jacob 4:11.

      • 2 Ne. 31:17; Alma 4:4.

      • TG Jesus Christ, Taking the Name of.

      • Neh. 10:29. TG Commitment.

      • TG Holy Ghost, Mission of.

      • Mosiah 21:33; Alma 5:3; 3 Ne. 11:25.

      • Mosiah 21:31. TG Covenants.

      • Mosiah 4:6; Alma 12:30 (25, 30).

      • TG Baptism, Immersion.

      • JS—H 1:71 (70–71).

      • Mosiah 25:18.

      • TG Grace.

      • Mosiah 21:34; 25:22 (18–23); 26:4; Alma 4:5 (4–5); 3 Ne. 26:21. TG Jesus Christ, Head of the Church.

      • Mosiah 23:16. TG Priesthood, Authority.

      • TG Priesthood, History of.

      • Mosiah 2:4; 23:14; 24:4 (4–8).

      • Mosiah 23:14.

      • D&C 5:10.

      • TG Preaching; Repent.

      • TG Contention.

      • Matt. 6:22; Morm. 8:15; D&C 4:5; 88:68.

      • 1 Sam. 18:1; Rom. 15:5 (1–7); Mosiah 4:15; 23:15.

      • Moses 6:68.

      • Ex. 35:2; Mosiah 13:16 (16–19).

      • Acts 20:34 (33–35); Mosiah 27:5 (3–5); Alma 1:3, 26.

      • 1 Cor. 9:18 (16–19); Alma 30:32.

      • Alma 32:11.

      • TG Meetings.

      • TG Assembly for Worship.

      • TG Blessing; Reward; Wages.

      • Neh. 10:28 (28–31). TG God, Knowledge about.

      • Alma 16:16; 4 Ne. 1:3.

      • TG Generosity; Initiative.

      • TG Walking with God; Welfare.

      • Mosiah 26:15.

      • TG Praise; Singing.

      • Mosiah 18:4.

      • Mosiah 19:1.

      • Mosiah 23:1.

      • Mosiah 21:30; 23:13, 36.

      • Mosiah 23:10.


Mosiah 19

Chapter 19

Gideon seeks to slay King Noah—The Lamanites invade the land—King Noah suffers death by fire—Limhi rules as a tributary monarch. About 145–121 B.C.

1 And it came to pass that the aarmy of the king returned, having searched in vain for the people of the Lord.

2 And now behold, the forces of the king were small, having been reduced, and there began to be a division among the remainder of the people.

3 And the lesser part began to abreathe out threatenings against the king, and there began to be a great contention among them.

4 And now there was a man among them whose name was Gideon, and he being a strong man and an enemy to the king, therefore he drew his sword, and swore in his wrath that he would slay the king.

5 And it came to pass that he fought with the king; and when the king saw that he was about to overpower him, he fled and ran and got upon the atower which was near the temple.

6 And Gideon pursued after him and was about to get upon the tower to slay the king, and the king cast his eyes round about towards the land of aShemlon, and behold, the army of the Lamanites were within the borders of the land.

7 And now the king cried out in the anguish of his soul, saying: Gideon, aspare me, for the Lamanites are upon us, and they will destroy us; yea, they will destroy my people.

8 And now the king was not so much concerned about his people as he was about his aown life; nevertheless, Gideon did spare his life.

9 And the king commanded the people that they should flee before the Lamanites, and he himself did go before them, and they did flee into the wilderness, with their women and their children.

10 And it came to pass that the Lamanites did pursue them, and did overtake them, and began to slay them.

11 Now it came to pass that the king commanded them that all the men should aleave their wives and their children, and flee before the Lamanites.

12 Now there were many that would not leave them, but had rather stay and perish with them. And the rest left their wives and their children and fled.

13 And it came to pass that those who tarried with their wives and their children caused that their fair daughters should stand forth and plead with the Lamanites that they would not slay them.

14 And it came to pass that the Lamanites had compassion on them, for they were charmed with the beauty of their women.

15 Therefore the Lamanites did spare their lives, and took them captives and carried them back to the land of Nephi, and granted unto them that they might possess the land, under the conditions that they would deliver up king Noah into the hands of the Lamanites, and deliver up their property, even aone half of all they possessed, one half of their gold, and their silver, and all their precious things, and thus they should pay tribute to the king of the Lamanites from year to year.

16 And now there was one of the sons of the king among those that were taken captive, whose name was aLimhi.

17 And now Limhi was desirous that his father should not be destroyed; nevertheless, Limhi was not ignorant of the iniquities of his father, he himself being a just man.

18 And it came to pass that Gideon sent men into the wilderness secretly, to search for the king and those that were with him. And it came to pass that they met the people in the wilderness, all save the king and his priests.

19 Now they had sworn in their hearts that they would return to the land of Nephi, and if their awives and their children were slain, and also those that had tarried with them, that they would seek revenge, and also perish with them.

20 And the king commanded them that they should not return; and they were angry with the king, and caused that he should suffer, even unto adeath by fire.

21 And they were about to take the priests also and aput them to death, and they fled before them.

22 And it came to pass that they were about to return to the land of Nephi, and they met the men of Gideon. And the men of Gideon told them of all that had happened to their wives and their children; and that the Lamanites had granted unto them that they might possess the land by paying a tribute to the Lamanites of one half of all they possessed.

23 And the people told the men of aGideon that they had slain the king, and his bpriests had fled from them farther into the wilderness.

24 And it came to pass that after they had ended the ceremony, that they returned to the land of Nephi, rejoicing, because their wives and their children were not slain; and they told Gideon what they had done to the king.

25 And it came to pass that the king of the Lamanites made an aoath unto them, that his people should not slay them.

26 And also Limhi, being the son of the king, having the kingdom conferred upon him aby the people, made boath unto the king of the Lamanites that his people should pay ctribute unto him, even one half of all they possessed.

27 And it came to pass that Limhi began to establish the kingdom and to establish apeace among his people.

28 And the king of the Lamanites set aguards round about the land, that he might bkeep the people of Limhi in the land, that they might not depart into the wilderness; and he did support his guards out of the tribute which he did receive from the Nephites.

29 And now king Limhi did have continual peace in his kingdom for the space of two years, that the Lamanites did not molest them nor seek to destroy them.

      • Mosiah 18:33.

      • Acts 9:1.

      • Judg. 9:51 (50–55); Mosiah 11:12.

      • Mosiah 10:7; 11:12; 20:1.

      • Deut. 13:8 (6–9).

      • TG Selfishness.

      • Mosiah 19:19 (19–23).

      • Mosiah 7:15.

      • Mosiah 7:9; 11:1.

      • Mosiah 19:11.

      • Mosiah 12:3; 13:10; 17:18 (13–19); Alma 25:11 (7–12).

      • Mosiah 20:3.

      • Mosiah 20:17.

      • Mosiah 17:12 (1, 6, 12–18); 20:23 (3, 18, 23).

      • Mosiah 21:3.

      • Mosiah 7:9.

      • Mosiah 20:14, 22.

      • Mosiah 22:7.

      • TG Peacemakers.

      • Mosiah 21:5; 22:6 (6–10).

      • Mosiah 7:22; 9:10.


Mosiah 20

Chapter 20

Some Lamanite daughters are abducted by the priests of Noah—The Lamanites wage war upon Limhi and his people—The Lamanite hosts are repulsed and pacified. About 145–123 B.C.

1 Now there was a place in aShemlon where the daughters of the Lamanites did gather themselves together to sing, and to bdance, and to make themselves merry.

2 And it came to pass that there was one day a small number of them gathered together to sing and to dance.

3 And now the priests of king Noah, being ashamed to return to the city of Nephi, yea, and also fearing that the people would aslay them, therefore they durst not return to their wives and their bchildren.

4 And having tarried in the wilderness, and having discovered the daughters of the Lamanites, they laid and watched them;

5 And when there were but few of them gathered together to dance, they came forth out of their secret places and took them and carried them into the wilderness; yea, twenty and four of the adaughters of the Lamanites they carried into the wilderness.

6 And it came to pass that when the Lamanites found that their daughters had been missing, they were angry with the people of Limhi, for they thought it was the people of Limhi.

7 Therefore they sent their armies forth; yea, even the king himself went before his people; and they went up to the land of Nephi to destroy the people of Limhi.

8 And now Limhi had discovered them from the atower, even all their preparations for war did he discover; therefore he gathered his people together, and laid wait for them in the fields and in the forests.

9 And it came to pass that when the Lamanites had come up, that the people of Limhi began to fall upon them from their waiting places, and began to slay them.

10 And it came to pass that the battle became exceedingly sore, for they fought like lions for their prey.

11 And it came to pass that the people of Limhi began to drive the Lamanites before them; yet they were not half so numerous as the Lamanites. But they afought for their lives, and for their bwives, and for their children; therefore they exerted themselves and like dragons did they fight.

12 And it came to pass that they found the king of the Lamanites among the number of their dead; yet he was not dead, having been wounded and left upon the ground, so speedy was the flight of his people.

13 And they took him and bound up his wounds, and brought him before Limhi, and said: Behold, here is the king of the Lamanites; he having received a wound has fallen among their dead, and they have left him; and behold, we have brought him before you; and now let us slay him.

14 But Limhi said unto them: Ye shall not slay him, but bring him hither that I may see him. And they brought him. And Limhi said unto him: What cause have ye to come up to war against my people? Behold, my people have not broken the aoath that I made unto you; therefore, why should ye break the oath which ye made unto my people?

15 And now the king said: I have broken the oath because thy people did carry away the daughters of my people; therefore, in my anger I did cause my people to come up to war against thy people.

16 And now Limhi had heard nothing concerning this matter; therefore he said: I will search among my people and whosoever has done this thing shall perish. Therefore he caused a search to be made among his people.

17 Now when aGideon had heard these things, he being the king’s captain, he went forth and said unto the king: I pray thee forbear, and do not search this people, and lay not this thing to their charge.

18 For do ye not remember the priests of thy father, whom this people sought to destroy? And are they not in the wilderness? And are not they the ones who have stolen the daughters of the Lamanites?

19 And now, behold, and tell the king of these things, that he may tell his people that they may be pacified towards us; for behold they are already preparing to come against us; and behold also there are but few of us.

20 And behold, they come with their numerous hosts; and except the king doth pacify them towards us we must perish.

21 For are not the words of Abinadi afulfilled, which he prophesied against us—and all this because we would not hearken unto the words of the Lord, and turn from our iniquities?

22 And now let us pacify the king, and we fulfil the aoath which we have made unto him; for it is better that we should be in bondage than that we should lose our blives; therefore, let us put a stop to the shedding of so much blood.

23 And now Limhi told the king all the things concerning his father, and the apriests that had fled into the wilderness, and attributed the carrying away of their daughters to them.

24 And it came to pass that the king was pacified towards his people; and he said unto them: Let us go forth to meet my people, without arms; and I swear unto you with an aoath that my people shall not slay thy people.

25 And it came to pass that they followed the king, and went forth without arms to meet the Lamanites. And it came to pass that they did meet the Lamanites; and the king of the Lamanites did bow himself down before them, and did plead in behalf of the people of Limhi.

26 And when the Lamanites saw the people of Limhi, that they were without arms, they had acompassion on them and were pacified towards them, and returned with their king in peace to their own land.

      • Mosiah 19:6.

      • Judg. 21:21.

      • Mosiah 19:21.

      • Mosiah 25:12.

      • Mosiah 21:20; 23:33 (30–35).

      • Mosiah 11:12.

      • Alma 43:45.

      • Alma 46:12.

      • Mosiah 19:26 (25–26).

      • Mosiah 19:23 (4–8, 23); 22:3; Alma 1:8 (8–9).

      • Mosiah 12:2 (1–8); 21:4.

      • Mosiah 19:26.

      • TG Life, Sanctity of.

      • Mosiah 19:23 (21, 23); 23:9 (9, 12, 31).

      • Mosiah 21:3.

      • TG Compassion.


Mosiah 21

Chapter 21

Limhi’s people are smitten and defeated by the Lamanites—Limhi’s people meet Ammon and are converted—They tell Ammon of the twenty-four Jaredite plates. About 122–121 B.C.

1 And it came to pass that Limhi and his people returned to the city of Nephi, and began to dwell in the land again in peace.

2 And it came to pass that after many days the Lamanites began again to be stirred up in anger against the Nephites, and they began to come into the borders of the land round about.

3 Now they durst not slay them, because of the aoath which their king had made unto Limhi; but they would smite them on their bcheeks, and exercise authority over them; and began to put heavy cburdens upon their backs, and drive them as they would a dumb ass—

4 Yea, all this was done that the aword of the Lord might be bfulfilled.

5 And now the afflictions of the Nephites were great, and there was no way that they could deliver themselves out of their hands, for the Lamanites had asurrounded them on every side.

6 And it came to pass that the people began to murmur with the king because of their afflictions; and they began to be desirous to go against them to battle. And they did afflict the king sorely with their complaints; therefore he granted unto them that they should do according to their desires.

7 And they gathered themselves together again, and put on their armor, and went forth against the Lamanites to drive them out of their land.

8 And it came to pass that the Lamanites did beat them, and drove them back, and aslew many of them.

9 And now there was a great amourning and lamentation among the people of Limhi, the widow mourning for her husband, the son and the daughter mourning for their father, and the brothers for their brethren.

10 Now there were a great many awidows in the land, and they did cry mightily from day to day, for a great fear of the Lamanites had come upon them.

11 And it came to pass that their continual cries did stir up the remainder of the people of Limhi to anger against the Lamanites; and they went again to battle, but they were driven back again, suffering much loss.

12 Yea, they went again even the third time, and suffered in the like manner; and those that were not slain returned again to the city of Nephi.

13 And they did humble themselves even to the dust, subjecting themselves to the ayoke of bondage, bsubmitting themselves to be smitten, and to be driven to and fro, and burdened, according to the desires of their enemies.

14 And they did ahumble themselves even in the depths of humility; and they did cry mightily to God; yea, even all the day long did they cry unto their God that he would bdeliver them out of their afflictions.

15 And now the Lord was aslow to hear their cry because of their iniquities; nevertheless the Lord did hear their bcries, and began to soften the hearts of the Lamanites that they began to ease their burdens; yet the Lord did not see fit to deliver them out of bondage.

16 And it came to pass that they began to prosper by degrees in the land, and began to raise grain more abundantly, and flocks, and herds, that they did not suffer with hunger.

17 Now there was a great number of women, more than there was of men; therefore king Limhi commanded that every man should aimpart to the support of the bwidows and their children, that they might not perish with hunger; and this they did because of the greatness of their number that had been slain.

18 Now the people of Limhi kept together in a body as much as it was possible, and secured their grain and their flocks;

19 And the king himself did not trust his person without the walls of the city, unless he took his guards with him, fearing that he might by some means fall into the hands of the Lamanites.

20 And he caused that his people should watch the land round about, that by some means they might take those priests that fled into the wilderness, who had stolen the adaughters of the Lamanites, and that had caused such a great destruction to come upon them.

21 For they were desirous to take them that they might apunish them; for they had come into the land of Nephi by night, and carried off their grain and many of their precious things; therefore they laid wait for them.

22 And it came to pass that there was no more disturbance between the Lamanites and the people of Limhi, even until the time that aAmmon and his brethren came into the land.

23 And the king having been without the gates of the city with his guard, adiscovered Ammon and his brethren; and supposing them to be priests of Noah therefore he caused that they should be taken, and bound, and cast into bprison. And had they been the priests of Noah he would have caused that they should be put to death.

24 But when he found that they were not, but that they were his brethren, and had come from the aland of Zarahemla, he was filled with exceedingly great joy.

25 Now king Limhi had sent, previous to the coming of Ammon, a asmall number of men to bsearch for the land of Zarahemla; but they could not find it, and they were lost in the wilderness.

26 Nevertheless, they did find a land which had been peopled; yea, a land which was covered with dry abones; yea, a land which had been peopled and which had been destroyed; and they, having supposed it to be the land of Zarahemla, returned to the land of Nephi, having arrived in the borders of the land not many days before the bcoming of Ammon.

27 And they brought a arecord with them, even a record of the people whose bones they had found; and it was engraven on plates of ore.

28 And now Limhi was again filled with joy on learning from the mouth of Ammon that king Mosiah had a agift from God, whereby he could binterpret such engravings; yea, and Ammon also did rejoice.

29 Yet Ammon and his brethren were filled with sorrow because so many of their brethren had been aslain;

30 And also that king Noah and his priests had caused the people to commit so many sins and iniquities against God; and they also did mourn for the adeath of Abinadi; and also for the bdeparture of Alma and the people that went with him, who had formed a church of God through the strength and power of God, and faith on the words which had been spoken by Abinadi.

31 Yea, they did mourn for their departure, for they knew not whither they had fled. Now they would have gladly joined with them, for they themselves had entered into a acovenant with God to serve him and keep his commandments.

32 And now since the coming of Ammon, king Limhi had also entered into a covenant with God, and also many of his people, to serve him and keep his commandments.

33 And it came to pass that king Limhi and many of his people were desirous to be baptized; but there was none in the land that had aauthority from God. And Ammon declined doing this thing, considering himself an unworthy servant.

34 Therefore they did not at that time form themselves into a achurch, waiting upon the Spirit of the Lord. Now they were desirous to become even as Alma and his brethren, who had fled into the wilderness.

35 They were desirous to be baptized as a witness and a testimony that they were willing to serve God with all their hearts; nevertheless they did prolong the time; and an account of their baptism shall be agiven hereafter.

36 And now all the study of Ammon and ahis people, and king Limhi and his people, was to deliver themselves out of the hands of the Lamanites and from bbondage.

      • Mosiah 19:25; 20:24.

      • Lam. 3:30; Mosiah 12:2.

      • Ex. 1:11 (10–11); Mosiah 12:5; 24:9.

      • D&C 3:19.

      • Mosiah 20:21.

      • Mosiah 19:28; 22:6 (6–10).

      • Mosiah 21:29.

      • Mosiah 12:4. TG Mourning.

      • TG Widows.

      • Mosiah 19:28 (26, 28); 21:36.

      • TG Submissiveness.

      • Mosiah 29:20.

      • TG Deliver; Protection, Divine.

      • 1 Sam. 8:18; Prov. 15:29; Mosiah 11:24 (23–25); D&C 101:7 (7–9).

      • Ex. 3:9 (7, 9); 2 Ne. 26:15; D&C 109:49.

      • Mosiah 4:26 (16, 26).

      • TG Widows.

      • Mosiah 20:5.

      • Mosiah 7:7 (7–11).

      • Mosiah 7:6 (6–13).

      • Mosiah 7:10.

      • Mosiah 7:7 (6–8); Hel. 5:21.

      • Omni 1:13.

      • Mosiah 8:7.

      • Mosiah 7:14.

      • Mosiah 8:8; Hel. 3:6 (3–12).

      • Mosiah 7:6 (6–11).

      • Mosiah 8:9; 28:11.

      • Omni 1:20 (20–22); Mosiah 28:13 (11–19). TG God, Gifts of.

      • 1 Cor. 12:10; Mosiah 8:6 (6, 12–13).

      • Mosiah 21:8 (7–14); 25:9.

      • Mosiah 17:13 (12–20).

      • Mosiah 18:34 (34–35).

      • Mosiah 18:13.

      • TG Baptism, Essential; Priesthood, Authority.

      • Mosiah 18:17.

      • Mosiah 25:18 (17–18).

      • Mosiah 7:3 (2–3).

      • Mosiah 21:13.


Mosiah 22

Chapter 22

Plans are made for the people to escape from Lamanite bondage—The Lamanites are made drunk—The people escape, return to Zarahemla, and become subject to King Mosiah. About 121–120 B.C.

1 And now it came to pass that Ammon and king Limhi began to consult with the people how they should adeliver themselves out of bondage; and even they did cause that all the people should gather themselves together; and this they did that they might have the voice of the people concerning the matter.

2 And it came to pass that they could find no way to deliver themselves out of bondage, except it were to take their women and children, and their flocks, and their herds, and their tents, and depart into the wilderness; for the Lamanites being so numerous, it was impossible for the people of Limhi to contend with them, thinking to deliver themselves out of bondage by the sword.

3 Now it came to pass that aGideon went forth and stood before the king, and said unto him: Now O king, thou hast hitherto hearkened unto my words many times when we have been contending with our brethren, the Lamanites.

4 And now O king, if thou hast not found me to be an unprofitable servant, or if thou hast hitherto listened to my words in any degree, and they have been of service to thee, even so I desire that thou wouldst listen to my words at this time, and I will be thy servant and deliver this people out of bondage.

5 And the king granted unto him that he might speak. And Gideon said unto him:

6 Behold the back pass, through the back wall, on the back side of the city. The Lamanites, or the aguards of the Lamanites, by night are bdrunken; therefore let us send a proclamation among all this people that they gather together their flocks and herds, that they may drive them into the wilderness by night.

7 And I will go according to thy command and pay the last atribute of wine to the Lamanites, and they will be bdrunken; and we will pass through the secret pass on the left of their camp when they are drunken and asleep.

8 Thus we will depart with our women and our children, our flocks, and our herds into the wilderness; and we will travel around the land of aShilom.

9 And it came to pass that the king hearkened unto the words of Gideon.

10 And king Limhi caused that his people should gather their flocks together; and he sent the tribute of wine to the Lamanites; and he also sent more wine, as a present unto them; and they did drink freely of the wine which king Limhi did send unto them.

11 And it came to pass that the people of king Limhi did adepart by night into the wilderness with their flocks and their herds, and they went round about the land of bShilom in the wilderness, and bent their course towards the land of Zarahemla, being led by Ammon and his brethren.

12 And they had taken all their gold, and silver, and their precious things, which they could carry, and also their provisions with them, into the wilderness; and they pursued their journey.

13 And after being many days in the wilderness they aarrived in the land of Zarahemla, and joined Mosiah’s people, and became his subjects.

14 And it came to pass that Mosiah areceived them with joy; and he also received their brecords, and also the crecords which had been found by the people of Limhi.

15 And now it came to pass when the Lamanites had found that the people of Limhi had departed out of the land by night, that they sent an aarmy into the wilderness to pursue them;

16 And after they had pursued them two days, they could no longer follow their tracks; therefore they were lost in the wilderness.

      • Mosiah 7:18.

      • Mosiah 20:17; Alma 1:8 (8–9).

      • Mosiah 19:28; 21:5.

      • Alma 55:14 (8–17).

      • Mosiah 19:26.

      • TG Drunkenness.

      • Mosiah 7:7 (5–16).

      • Mosiah 25:8.

      • Mosiah 11:12 (12–13); Alma 23:12.

      • Mosiah 25:5.

      • Mosiah 24:25.

      • Mosiah 8:5; 9:1.

      • Mosiah 8:9.

      • Mosiah 23:30 (30–39).


Mosiah 23

An account of Alma and the people of the Lord, who were driven into the wilderness by the people of King Noah.

Comprising chapters 23 and 24.

Chapter 23

Alma refuses to be king—He serves as high priest—The Lord chastens His people, and the Lamanites conquer the land of Helam—Amulon, leader of King Noah’s wicked priests, rules subject to the Lamanite monarch. About 145–121 B.C.

1 Now Alma, having been awarned of the Lord that the armies of king Noah would come upon them, and having made it known to his people, therefore they gathered together their flocks, and took of their grain, and bdeparted into the wilderness before the armies of king Noah.

2 And the Lord did strengthen them, that the people of king Noah could not overtake them to destroy them.

3 And they fled aeight days’ journey into the wilderness.

4 And they came to a land, yea, even a very beautiful and pleasant land, a land of pure water.

5 And they pitched their tents, and began to till the ground, and began to build buildings; yea, they were aindustrious, and did labor exceedingly.

6 And the people were desirous that Alma should be their aking, for he was beloved by his people.

7 But he said unto them: Behold, it is not expedient that we should have a king; for thus saith the Lord: Ye shall anot esteem one flesh above another, or one man shall not think himself above another; therefore I say unto you it is not expedient that ye should have a king.

8 Nevertheless, if it awere possible that ye could always have just men to be your bkings it would be well for you to have a king.

9 But remember the ainiquity of king Noah and his bpriests; and I myself was ccaught in a snare, and did many things which were abominable in the sight of the Lord, which caused me sore drepentance;

10 Nevertheless, aafter much btribulation, the Lord did hear my cries, and did answer my prayers, and has made me an cinstrument in his hands in bringing dso many of you to a knowledge of his truth.

11 Nevertheless, in this I do not glory, for I am unworthy to glory of myself.

12 And now I say unto you, ye have been aoppressed by king Noah, and have been in bondage to him and his priests, and have been bbrought into iniquity by them; therefore ye were bound with the cbands of iniquity.

13 And now as ye have been delivered by the power of God out of these bonds; yea, even out of the ahands of king Noah and his people, and also from the bbonds of iniquity, even so I desire that ye should cstand fast in this dliberty wherewith ye have been made free, and that ye trust eno man to be a king over you.

14 And also trust no one to be your ateacher nor your minister, except he be a man of God, walking in his ways and keeping his commandments.

15 Thus did Alma teach his people, that every man should alove his bneighbor cas himself, that there should be no dcontention among them.

16 And now, Alma was their ahigh priest, he being the founder of their church.

17 And it came to pass that none received aauthority to preach or to teach except it were by him from God. Therefore he bconsecrated all their priests and all their teachers; and none were consecrated except they were just men.

18 Therefore they did watch over their people, and did anourish them with things pertaining to righteousness.

19 And it came to pass that they began to prosper exceedingly in the land; and they called the land aHelam.

20 And it came to pass that they did multiply and prosper exceedingly in the land of Helam; and they built a city, which they called the city of Helam.

21 Nevertheless the Lord seeth fit to achasten his people; yea, he trieth their bpatience and their faith.

22 Nevertheless—whosoever putteth his atrust in him the same shall be blifted up at the last day. Yea, and thus it was with this people.

23 For behold, I will show unto you that they were brought into abondage, and none could deliver them but the Lord their God, yea, even the God of Abraham and Isaac and of Jacob.

24 And it came to pass that he did deliver them, and he did show forth his mighty power unto them, and great were their rejoicings.

25 For behold, it came to pass that while they were in the land of Helam, yea, in the city of Helam, while tilling the land round about, behold an army of the Lamanites was in the borders of the land.

26 Now it came to pass that the brethren of Alma fled from their fields, and gathered themselves together in the city of Helam; and they were much frightened because of the appearance of the Lamanites.

27 But Alma went forth and stood among them, and exhorted them that they should not be frightened, but that they should remember the Lord their God and he would deliver them.

28 Therefore they hushed their fears, and began to cry unto the Lord that he would soften the hearts of the Lamanites, that they would spare them, and their wives, and their children.

29 And it came to pass that the Lord did soften the hearts of the Lamanites. And Alma and his brethren went forth and delivered themselves up into their hands; and the Lamanites took possession of the land of Helam.

30 Now the aarmies of the Lamanites, which had followed after the people of king Limhi, had been lost in the wilderness for many days.

31 And behold, they had found those priests of king Noah, in a place which they called aAmulon; and they had begun to possess the land of Amulon and had begun to till the ground.

32 Now the name of the leader of those priests was aAmulon.

33 And it came to pass that Amulon did plead with the Lamanites; and he also sent forth their wives, who were the adaughters of the Lamanites, to plead with their brethren, that they should not destroy their husbands.

34 And the Lamanites had acompassion on Amulon and his brethren, and did not destroy them, because of their wives.

35 And aAmulon and his brethren did join the Lamanites, and they were traveling in the wilderness in search of the land of Nephi when they discovered the land of Helam, which was possessed by Alma and his brethren.

36 And it came to pass that the Lamanites promised unto Alma and his brethren, that if they would show them the away which led to the land of Nephi that they would grant unto them their lives and their liberty.

37 But after Alma had shown them the way that led to the land of Nephi the Lamanites would not keep their promise; but they set aguards round about the land of Helam, over Alma and his brethren.

38 And the remainder of them went to the land of Nephi; and a part of them returned to the land of Helam, and also brought with them the wives and the children of the guards who had been left in the land.

39 And the king of the Lamanites had granted unto Amulon that he should be a king and a ruler over his people, who were in the land of Helam; nevertheless he should have no power to do anything contrary to the will of the king of the Lamanites.

      • Mosiah 18:34; Alma 5:4. TG Warn.

      • Mosiah 27:16.

      • Mosiah 24:25.

      • TG Industry; Work, Value of.

      • 1 Sam. 8:5; 3 Ne. 6:30.

      • Mosiah 27:3 (3–5).

      • Mosiah 29:13.

      • TG Governments.

      • Prov. 16:12; Mosiah 11:2 (1–15); 29:17 (17–19).

      • Mosiah 17:12 (1, 6, 12–18).

      • Mosiah 17:2 (1–4).

      • Mosiah 18:1.

      • D&C 58:4.

      • TG Tribulation.

      • Alma 17:9 (9–11); 26:3.

      • Mosiah 18:35.

      • TG Oppression; Unrighteous Dominion.

      • Mosiah 11:2 (1–15).

      • Isa. 58:6; 2 Ne. 28:19 (19–22); Alma 12:11.

      • Mosiah 18:34 (34–35).

      • TG Bondage, Spiritual.

      • Gal. 5:1.

      • TG Liberty.

      • Mosiah 29:13 (5–36).

      • Mosiah 2:4; 18:18 (18–22).

      • TG Love.

      • TG Neighbor.

      • Mosiah 18:21.

      • 3 Ne. 11:29 (28–29).

      • Mosiah 18:18; 26:7.

      • TG Priesthood, Authority.

      • Lev. 16:32; 2 Ne. 5:26.

      • Eph. 6:4; 1 Tim. 4:6.

      • Mosiah 27:16; Alma 24:1.

      • Deut. 11:2 (1–8); Hel. 12:3; D&C 98:21. TG Chastening.

      • TG Patience.

      • TG Trust in God.

      • 1 Ne. 13:37; Alma 26:7.

      • Alma 36:2.

      • Mosiah 22:15.

      • Mosiah 24:1; Alma 23:14.

      • Mosiah 24:8.

      • Mosiah 20:5; 25:12.

      • TG Compassion.

      • Alma 25:4.

      • Mosiah 18:34.

      • Mosiah 24:9 (8–15); Alma 5:5.


Mosiah 24

Chapter 24

Amulon persecutes Alma and his people—They are to be put to death if they pray—The Lord makes their burdens seem light—He delivers them from bondage, and they return to Zarahemla. About 145–120 B.C.

1 And it came to pass that Amulon did gain favor in the eyes of the king of the Lamanites; therefore, the king of the Lamanites granted unto him and his brethren that they should be appointed teachers over his people, yea, even over the people who were in the land of Shemlon, and in the land of Shilom, and in the aland of Amulon.

2 For the Lamanites had taken possession of all these lands; therefore, the king of the Lamanites had appointed kings over all these lands.

3 And now the name of the king of the Lamanites was aLaman, being called after the name of his father; and therefore he was called king Laman. And he was king over a numerous people.

4 And he appointed ateachers of the bbrethren of Amulon in every land which was possessed by his people; and thus the clanguage of Nephi began to be taught among all the people of the Lamanites.

5 And they were a people friendly one with another; nevertheless they knew not God; neither did the brethren of Amulon teach them anything concerning the Lord their God, neither the law of Moses; nor did they teach them the words of Abinadi;

6 But they taught them that they should keep their record, and that they might write one to another.

7 And thus the Lamanites began to increase in riches, and began to atrade one with another and wax great, and began to be a cunning and a wise people, as to the wisdom of the world, yea, a very cunning people, delighting in all manner of wickedness and plunder, except it were among their own brethren.

8 And now it came to pass that aAmulon began to exercise bauthority over Alma and his brethren, and began to persecute him, and cause that his children should persecute their children.

9 For Amulon knew Alma, that he had been aone of the king’s priests, and that it was he that believed the words of Abinadi and was driven out before the king, and therefore he was wroth with him; for he was subject to king Laman, yet he exercised authority over them, and put btasks upon them, and put ctask-masters over them.

10 And it came to pass that so great were their afflictions that they began to cry mightily to God.

11 And Amulon commanded them that they should stop their cries; and he aput guards over them to watch them, that whosoever should be found calling upon God should be put to death.

12 And Alma and his people did not raise their voices to the Lord their God, but did pour out their ahearts to him; and he did know the bthoughts of their hearts.

13 And it acame to pass that the voice of the Lord came to them in their afflictions, saying: Lift up your heads and be of good comfort, for I know of the covenant which ye have made unto me; and I will covenant with my people and deliver them out of bondage.

14 And I will also ease the aburdens which are put upon your shoulders, that even you cannot feel them upon your backs, even while you are in bondage; and this will I do that ye may stand as bwitnesses for me hereafter, and that ye may know of a surety that I, the Lord God, do visit my people in their cafflictions.

15 And now it came to pass that the burdens which were laid upon Alma and his brethren were made light; yea, the Lord did astrengthen them that they could bear up their bburdens with ease, and they did submit cheerfully and with cpatience to all the will of the Lord.

16 And it came to pass that so great was their faith and their patience that the voice of the Lord came unto them again, saying: Be of good comfort, for on the morrow I will deliver you out of bondage.

17 And he said unto Alma: Thou shalt go before this people, and I will go awith thee and deliver this people out of bbondage.

18 Now it came to pass that Alma and his people in the night-time gathered their flocks together, and also of their grain; yea, even all the night-time were they gathering their flocks together.

19 And in the morning the Lord caused a adeep sleep to come upon the Lamanites, yea, and all their task-masters were in a profound sleep.

20 And Alma and his people departed into the wilderness; and when they had traveled all day they pitched their tents in a valley, and they called the valley Alma, because he led their way in the wilderness.

21 Yea, and in the valley of Alma they poured out their athanks to God because he had been merciful unto them, and eased their bburdens, and had delivered them out of bondage; for they were in bondage, and none could deliver them except it were the Lord their God.

22 And they gave athanks to God, yea, all their men and all their women and all their children that could speak lifted their voices in the praises of their God.

23 And now the Lord said unto Alma: Haste thee and get thou and this people out of this land, for the Lamanites have awakened and do pursue thee; therefore get thee out of this land, and I will stop the Lamanites in this valley that they come no further in pursuit of this people.

24 And it came to pass that they departed out of the valley, and took their journey into the wilderness.

25 And after they had been in the wilderness atwelve days they arrived in the land of Zarahemla; and king Mosiah did also breceive them with joy.

      • Mosiah 23:31; Alma 21:3 (2–4).

      • Mosiah 9:10 (10–11); 10:6.

      • Mosiah 2:4; 18:18 (18–22); 23:14.

      • Mosiah 23:9 (9, 12, 31).

      • Omni 1:18.

      • Gen. 34:10 (10–21); 4 Ne. 1:46.

      • Mosiah 23:32.

      • D&C 121:39.

      • Mosiah 17:2 (1–4); 23:9.

      • Mosiah 21:3 (3–6).

      • Mosiah 23:37 (37–39).

      • Dan. 6:7 (7–27).

      • TG Prayer.

      • Ps. 139:2; Matt. 12:25.

      • Jer. 33:3 (1–3); Matt. 6:6.

      • Isa. 46:4 (3–4).

      • TG Witness.

      • TG Adversity; Affliction.

      • Matt. 11:28 (28–30).

      • Alma 31:38; 33:23.

      • 2 Cor. 4:16; D&C 54:10. TG Patience.

      • Ex. 3:12; 1 Ne. 17:55; Alma 38:4.

      • Mosiah 25:10. TG Bondage, Physical.

      • 1 Sam. 26:12; Alma 55:15 (15–16).

      • TG Thanksgiving.

      • Ps. 81:6 (5–6).

      • TG Thanksgiving.

      • Mosiah 23:3.

      • Mosiah 22:14.


Mosiah 25

Chapter 25

The descendants of Mulek at Zarahemla become Nephites—They learn of the people of Alma and of Zeniff—Alma baptizes Limhi and all his people—Mosiah authorizes Alma to organize the Church of God. About 120 B.C.

1 And now king Mosiah caused that all the people should be gathered together.

2 Now there were not so many of the children of Nephi, or so many of those who were descendants of Nephi, as there were of the apeople of Zarahemla, who was a descendant of bMulek, and those who came with him into the wilderness.

3 And there were not so many of the people of Nephi and of the people of Zarahemla as there were of the Lamanites; yea, they were not half so numerous.

4 And now all the people of Nephi were assembled together, and also all the people of Zarahemla, and they were gathered together in two bodies.

5 And it came to pass that Mosiah did read, and caused to be read, the records of Zeniff to his people; yea, he read the records of the people of Zeniff, from the time they aleft the land of Zarahemla until they breturned again.

6 And he also read the account of Alma and his brethren, and all their afflictions, from the time they left the land of Zarahemla until the time they returned again.

7 And now, when Mosiah had made an end of reading the records, his people who tarried in the land were struck with wonder and amazement.

8 For they knew not what to think; for when they beheld those that had been delivered aout of bondage they were filled with exceedingly great joy.

9 And again, when they thought of their brethren who had been aslain by the Lamanites they were filled with sorrow, and even shed many tears of sorrow.

10 And again, when they thought of the immediate goodness of God, and his power in delivering Alma and his brethren out of the hands of the Lamanites and of abondage, they did raise their voices and give thanks to God.

11 And again, when they thought upon the Lamanites, who were their brethren, of their sinful and apolluted state, they were filled with bpain and anguish for the cwelfare of their souls.

12 And it came to pass that those who awere the children of Amulon and his brethren, who had taken to wife the bdaughters of the Lamanites, were displeased with the conduct of their fathers, and they would no longer be called by the names of their fathers, therefore they took upon themselves the name of Nephi, that they might be called the children of Nephi and be numbered among those who were ccalled Nephites.

13 And now all the people of Zarahemla were anumbered with the Nephites, and this because the kingdom had been conferred upon none but those who were descendants of Nephi.

14 And now it came to pass that when Mosiah had made an end of speaking and reading to the people, he desired that Alma should also speak to the people.

15 And Alma did speak unto them, when they were assembled together in large bodies, and he went from one body to another, preaching unto the people repentance and faith on the Lord.

16 And he did exhort the people of Limhi and his brethren, all those that had been delivered out of bondage, that they should remember that it was the Lord that did deliver them.

17 And it came to pass that after Alma had taught the people many things, and had made an end of speaking to them, that king Limhi was desirous that he might be baptized; and all his people were desirous that they might be baptized also.

18 Therefore, Alma did go forth into the water and did abaptize them; yea, he did baptize them after the manner he did his brethren in the bwaters of Mormon; yea, and as many as he did baptize did belong to the church of God; and this because of their belief on the words of Alma.

19 And it came to pass that king Mosiah granted unto Alma that he might establish achurches throughout all the land of Zarahemla; and gave him power to bordain cpriests and dteachers over every church.

20 Now this was done because there were so many people that they could not all be governed by one teacher; neither could they all hear the word of God in one assembly;

21 Therefore they did aassemble themselves together in different bodies, being called churches; every church having their priests and their teachers, and every priest preaching the word according as it was delivered to him by the mouth of Alma.

22 And thus, notwithstanding there being many churches they were all one achurch, yea, even the church of God; for there was nothing preached in all the churches except it were repentance and faith in God.

23 And now there were seven churches in the land of Zarahemla. And it came to pass that whosoever were desirous to take upon them the aname of Christ, or of God, they did join the churches of God;

24 And they were called the apeople of God. And the Lord did pour out his bSpirit upon them, and they were blessed, and prospered in the land.

      • Hel. 6:10.

      • Ezek. 17:22 (22–23); Omni 1:15 (14–19).

      • Mosiah 9:3 (3–4).

      • Mosiah 22:13.

      • Mosiah 22:11 (11–13).

      • Mosiah 21:29 (8, 29).

      • Mosiah 24:17; 27:16.

      • TG Pollution.

      • Mosiah 28:3 (3–4); Alma 13:27.

      • 2 Ne. 6:3; Jacob 2:3. TG Worth of Souls.

      • Mosiah 20:3 (3–5).

      • Mosiah 23:33.

      • Jacob 1:14 (13–14); Alma 2:11.

      • Omni 1:19.

      • Mosiah 21:35.

      • Mosiah 18:16 (8–17).

      • Mosiah 26:17.

      • TG Priesthood.

      • TG Priest, Melchizedek Priesthood.

      • TG Teacher.

      • TG Church.

      • Mosiah 18:17; 26:4.

      • TG Jesus Christ, Taking the Name of.

      • TG Sons and Daughters of God.

      • TG God, Spirit of; Prosper.


Mosiah 26

Chapter 26

Many members of the Church are led into sin by unbelievers—Alma is promised eternal life—Those who repent and are baptized gain forgiveness—Church members in sin who repent and confess to Alma and to the Lord will be forgiven; otherwise, they will not be numbered among the people of the Church. About 120–100 B.C.

1 Now it came to pass that there were many of the rising generation that could not understand the awords of king Benjamin, being little children at the time he spake unto his people; and they did bnot believe the tradition of their fathers.

2 They did not believe what had been said concerning the resurrection of the dead, neither did they believe concerning the coming of Christ.

3 And now because of their aunbelief they could not bunderstand the word of God; and their hearts were hardened.

4 And they would not be baptized; neither would they join the achurch. And they were a separate people as to their faith, and remained so ever after, even in their bcarnal and sinful state; for they would not call upon the Lord their God.

5 And now in the reign of Mosiah they were not half so numerous as the people of God; but because of the adissensions among the brethren they became more numerous.

6 For it came to pass that they did adeceive many with their bflattering words, who were in the church, and did cause them to commit many sins; therefore it became expedient that those who committed sin, that were in the church, should be cadmonished by the church.

7 And it came to pass that they were brought before the priests, and delivered up unto the apriests by the teachers; and the priests brought them before Alma, who was the bhigh priest.

8 Now king Mosiah had given Alma the aauthority over the bchurch.

9 And it came to pass that Alma did not know concerning them; but there were many awitnesses against them; yea, the people stood and testified of their iniquity in abundance.

10 Now there had not any such thing happened before in the church; therefore Alma was troubled in his spirit, and he caused that they should be brought before the king.

11 And he said unto the king: Behold, here are many whom we have brought before thee, who are accused of their brethren; yea, and they have been taken in divers iniquities. And they do not repent of their iniquities; therefore we have brought them before thee, that thou mayest judge them according to their crimes.

12 But king Mosiah said unto Alma: Behold, I judge them not; therefore I adeliver them into thy hands to be judged.

13 And now the spirit of Alma was again troubled; and he went and inquired of the Lord what he should do concerning this matter, for he feared that he should do wrong in the sight of God.

14 And it came to pass that after he had poured out his whole soul to God, the avoice of the Lord came to him, saying:

15 Blessed art thou, Alma, and blessed are they who were baptized in the awaters of Mormon. Thou art blessed because of thy exceeding bfaith in the words alone of my servant Abinadi.

16 And blessed are they because of their exceeding faith in the words alone which thou hast spoken unto them.

17 And blessed art thou because thou hast established a achurch among this people; and they shall be established, and they shall be my people.

18 Yea, blessed is this people who are willing to bear my aname; for in my bname shall they be called; and they are mine.

19 And because thou hast inquired of me concerning the transgressor, thou art blessed.

20 Thou art my servant; and I covenant with thee that thou shalt have aeternal life; and thou shalt serve me and go forth in my name, and shalt gather together my sheep.

21 And he that will hear my voice shall be my asheep; and him shall ye receive into the church, and him will I also receive.

22 For behold, athis is my bchurch; whosoever is cbaptized shall be baptized unto repentance. And whomsoever ye receive shall dbelieve in my name; and him will I freely eforgive.

23 For it is I that taketh upon me the asins of the world; for it is I that hath bcreated them; and it is I that granteth unto him that believeth unto the end a place at my right hand.

24 For behold, in my name are they called; and if they aknow me they shall come forth, and shall have a place eternally at my right hand.

25 And it shall come to pass that when the asecond trump shall sound then shall they that never bknew me come forth and shall stand before me.

26 And then shall they know that I am the Lord their God, that I am their Redeemer; but they would not be redeemed.

27 And then I will confess unto them that I never aknew them; and they shall bdepart into ceverlasting fire prepared for the devil and his angels.

28 Therefore I say unto you, that he that will not ahear my voice, the same shall ye not receive into my church, for him I will not receive at the last day.

29 Therefore I say unto you, Go; and whosoever transgresseth against me, him shall ye ajudge baccording to the sins which he has committed; and if he cconfess his sins before thee and me, and drepenteth in the sincerity of his heart, him shall ye eforgive, and I will forgive him also.

30 Yea, and aas often as my people brepent will I forgive them their trespasses against me.

31 And ye shall also aforgive one another your trespasses; for verily I say unto you, he that forgiveth not his bneighbor’s trespasses when he says that he repents, the same hath brought himself under condemnation.

32 Now I say unto you, Go; and whosoever will anot repent of his sins the same shall not be numbered among my people; and this shall be observed from this time forward.

33 And it came to pass when Alma had heard these words he awrote them down that he might have them, and that he might judge the people of that church according to the commandments of God.

34 And it came to pass that Alma went and judged those that had been taken in iniquity, according to the aword of the Lord.

35 And whosoever repented of their sins and did aconfess them, them he did number among the people of the church;

36 And those that would not confess their sins and repent of their iniquity, the same were not numbered among the people of the church, and their names were ablotted out.

37 And it came to pass that Alma did regulate all the affairs of the church; and they began again to have peace and to prosper exceedingly in the affairs of the church, walking circumspectly before God, receiving many, and baptizing many.

38 And now all these things did Alma and his afellow laborers do who were over the church, bwalking in all diligence, teaching the word of God in all things, suffering all manner of afflictions, being persecuted by all those who did not belong to the church of God.

39 And they did admonish their brethren; and they were also aadmonished, every one by the word of God, according to his sins, or to the sins which he had committed, being commanded of God to bpray without ceasing, and to give cthanks in all things.

      • Mosiah 2:1.

      • TG Family, Children, Duties of.

      • TG Unbelief.

      • TG Understanding.

      • Mosiah 25:22 (18–23); Alma 4:5 (4–5).

      • TG Man, Natural, Not Spiritually Reborn.

      • TG Apostasy of Individuals.

      • Col. 2:18 (16–23). TG Deceit.

      • TG Flatter.

      • Alma 5:57 (57–58); 6:3. TG Warn.

      • TG Priest, Melchizedek Priesthood.

      • Mosiah 23:16; 29:42.

      • TG Delegation of Responsibility.

      • TG Church Organization.

      • TG Witness.

      • D&C 42:87 (78–93).

      • TG Guidance, Divine.

      • Mosiah 18:30.

      • Mosiah 17:2; D&C 46:14. TG Faith.

      • Mosiah 25:19 (19–24).

      • Mosiah 1:11; 5:8. TG Jesus Christ, Taking the Name of.

      • Deut. 28:10.

      • TG Election.

      • TG Jesus Christ, Good Shepherd.

      • Mosiah 27:13.

      • TG Jesus Christ, Head of the Church.

      • 2 Ne. 9:23.

      • TG Baptism, Qualifications for.

      • TG Remission of Sins.

      • TG Jesus Christ, Redeemer.

      • TG Jesus Christ, Creator.

      • John 17:3.

      • Dan. 12:2 (1–2).

      • 3 Ne. 14:23 (21–23); D&C 76:85 (81–86); 112:26.

      • Matt. 7:23 (21–23).

      • Luke 13:27.

      • 1 Ne. 15:35 (32–36).

      • 2 Ne. 9:31; D&C 1:14 (2, 11, 14); Moses 6:27.

      • TG Judgment.

      • TG Accountability.

      • Num. 5:7 (6–10); Alma 17:4; 3 Ne. 1:25. TG Confession.

      • TG Repent.

      • TG Forgive.

      • Moro. 6:8.

      • Ezek. 33:11 (11, 15–16); Amos 5:4 (4–8); Acts 3:19 (19–20); 2 Ne. 1:20; Mosiah 29:20.

      • Col. 3:13 (12–14); 3 Ne. 13:14 (14–15); D&C 64:10 (9–10).

      • TG Neighbor.

      • Alma 1:24. TG Excommunication.

      • TG Scriptures, Writing of.

      • 2 Ne. 33:14 (13–15).

      • TG Confession.

      • Ex. 32:33; Ps. 9:5; 109:13; Alma 1:24. TG Book of Life.

      • TG Church Organization.

      • TG Walking with God.

      • TG Warn.

      • 2 Ne. 32:9 (8–9).

      • TG Thanksgiving.


Mosiah 27

Chapter 27

Mosiah forbids persecution and enjoins equality—Alma the younger and the four sons of Mosiah seek to destroy the Church—An angel appears and commands them to cease their evil course—Alma is struck dumb—All mankind must be born again to gain salvation—Alma and the sons of Mosiah declare glad tidings. About 100–92 B.C.

1 And now it came to pass that the persecutions which were inflicted on the church by the unbelievers became so great that the church began to murmur, and complain to their leaders concerning the matter; and they did complain to Alma. And Alma laid the case before their king, Mosiah. And Mosiah aconsulted with his priests.

2 And it came to pass that king Mosiah sent a proclamation throughout the land round about that there should not any unbeliever apersecute any of those who belonged to the church of God.

3 And there was a strict command throughout all the churches that there should be no apersecutions among them, that there should be an bequality among all men;

4 That they should let no pride nor haughtiness disturb their apeace; that every man should besteem his cneighbor as himself, dlaboring with their own hands for their support.

5 Yea, and all their priests and teachers ashould blabor with their own hands for their support, in all cases save it were in sickness, or in much want; and doing these things, they did abound in the cgrace of God.

6 And there began to be much peace again in the land; and the people began to be very numerous, and began to scatter abroad upon the face of the earth, yea, on the north and on the south, on the east and on the west, building large cities and villages in all quarters of the land.

7 And the Lord did avisit them and bprosper them, and they became a large and wealthy people.

8 Now the sons of Mosiah were numbered among the aunbelievers; and also one of the sons of Alma was numbered among them, he being called Alma, after his father; nevertheless, he became a very wicked and an bidolatrous man. And he was a man of many words, and did speak much cflattery to the people; therefore he dled many of the people to do after the manner of his einiquities.

9 And he became a great hinderment to the prosperity of the church of God; astealing away the hearts of the people; causing much dissension among the people; giving a chance for the enemy of God to exercise his bpower over them.

10 And now it came to pass that while he was going about to adestroy the church of God, for he did go about secretly with the sons of Mosiah seeking to destroy the church, and to lead astray the people of the Lord, contrary to the commandments of God, or even the king—

11 And as I said unto you, as they were going about arebelling against God, behold, the bangel of the Lord cappeared unto them; and he descended as it were in a dcloud; and he spake as it were with a voice of thunder, which caused the earth to shake upon which they stood;

12 And so great was their astonishment, that they fell to the earth, and understood not the words which he spake unto them.

13 Nevertheless he cried again, saying: Alma, arise and stand forth, for why persecutest thou the church of God? For the Lord hath said: aThis is my church, and I will establish it; and nothing shall boverthrow it, save it is the transgression of my people.

14 And again, the angel said: Behold, the Lord hath aheard the prayers of his people, and also the bprayers of his servant, Alma, who is thy father; for he has cprayed with much faith concerning thee that thou mightest be brought to the dknowledge of the truth; therefore, for this purpose have I come to econvince thee of the power and authority of God, that the fprayers of his servants might be answered according to their faith.

15 And now behold, can ye dispute the power of God? For behold, doth not my voice shake the earth? And can ye not also abehold me before you? And I am sent from God.

16 Now I say unto thee: Go, and remember the captivity of thy fathers in the land of aHelam, and in the land of Nephi; and remember how great things he has done for them; for they were in bbondage, and he has cdelivered them. And now I say unto thee, Alma, go thy way, and seek to destroy the church no more, that their prayers may be answered, and this even if thou wilt of dthyself be ecast off.

17 And now it came to pass that these were the last words which the angel spake unto Alma, and he departed.

18 And now Alma and those that were with him fell again to the earth, for great was their astonishment; for with their own eyes they had beheld an aangel of the Lord; and his voice was as thunder, which bshook the earth; and they knew that there was nothing save the power of God that could shake the earth and cause it to tremble as though it would part asunder.

19 And now the astonishment of Alma was so great that he became adumb, that he could not open his mouth; yea, and he became weak, even that he could not move his hands; therefore he was taken by those that were with him, and carried helpless, even until he was laid before his father.

20 And they rehearsed unto his father all that had happened unto them; and his father rejoiced, for he knew that it was the power of God.

21 And he caused that a multitude should be gathered together that they might witness what the Lord had done for his son, and also for those that were with him.

22 And he caused that the priests should assemble themselves together; and they began to fast, and to pray to the Lord their God that he would open the mouth of Alma, that he might speak, and also that his limbs might receive their strength—that the eyes of the people might be opened to see and know of the goodness and glory of God.

23 And it came to pass after they had fasted and prayed for the space of atwo days and two nights, the limbs of Alma received their strength, and he stood up and began to speak unto them, bidding them to be of good comfort:

24 For, said he, I have repented of my sins, and have been aredeemed of the Lord; behold I am born of the Spirit.

25 And the Lord said unto me: Marvel not that all mankind, yea, men and women, all nations, kindreds, tongues and people, must be aborn again; yea, bborn of God, cchanged from their carnal and dfallen state, to a state of righteousness, being redeemed of God, becoming his esons and daughters;

26 And thus they become new creatures; and unless they do this, they can in anowise inherit the kingdom of God.

27 I say unto you, unless this be the case, they must be cast off; and this I know, because I was like to be cast off.

28 Nevertheless, after awading through much btribulation, repenting nigh unto death, the Lord in mercy hath seen fit to snatch me out of an ceverlasting burning, and I am born of God.

29 My soul hath been aredeemed from the gall of bitterness and bbonds of iniquity. I was in the darkest abyss; but now I behold the marvelous light of God. My soul was cracked with eternal torment; but I am snatched, and my soul is dpained no more.

30 I rejected my Redeemer, and denied that which had been spoken of by our fathers; but now that they may foresee that he will come, and that he remembereth every creature of his creating, he will make himself manifest unto aall.

31 Yea, aevery knee shall bow, and every tongue confess before him. Yea, even at the last day, when all men shall stand to be bjudged of him, then shall they confess that he is cGod; then shall they confess, who live dwithout God in the world, that the judgment of an everlasting punishment is just upon them; and they shall quake, and tremble, and shrink beneath the glance of his eall-searching eye.

32 And now it came to pass that Alma began from this time forward to teach the people, and those who were with Alma at the time the angel appeared unto them, traveling round about through all the land, publishing to all the people the things which they had heard and seen, and preaching the word of God in much tribulation, being greatly persecuted by those who were unbelievers, being smitten by many of them.

33 But notwithstanding all this, they did impart much consolation to the church, confirming their faith, and exhorting them with long-suffering and much travail to keep the commandments of God.

34 And four of them were the asons of Mosiah; and their names were Ammon, and Aaron, and Omner, and Himni; these were the names of the sons of Mosiah.

35 And they traveled throughout all the land of Zarahemla, and among all the apeople who were under the reign of king Mosiah, bzealously striving to repair all the injuries which they had done to the church, cconfessing all their sins, and publishing all the things which they had seen, and explaining the prophecies and the scriptures to all who desired to hear them.

36 And thus they were instruments in the hands of God in bringing many to the knowledge of the truth, yea, to the knowledge of their Redeemer.

37 And how blessed are they! For they did apublish bpeace; they did publish good tidings of good; and they did declare unto the people that the Lord reigneth.

      • TG Counsel.

      • TG Persecution.

      • TG Malice.

      • Mosiah 23:7; 29:32; Alma 30:11.

      • TG Peace.

      • TG Love.

      • TG Neighbor.

      • TG Industry; Labor.

      • Mosiah 18:24 (24, 26); Alma 1:3, 26.

      • TG Work, Value of.

      • TG Grace.

      • Ex. 3:16.

      • TG Prosper.

      • 1 Sam. 3:13; 1 Ne. 2:12 (12–13); Moses 5:16. TG Unbelief.

      • TG Idolatry.

      • TG Flatter.

      • TG Peer Influence.

      • Mal. 2:8.

      • 2 Sam. 12:14 (1–14); 15:6 (1–6). TG Apostasy of Individuals.

      • D&C 50:7; 93:39 (37, 39).

      • Acts 8:3; Mosiah 28:4 (3–4).

      • TG Disobedience; Rebellion.

      • Alma 21:5.

      • Acts 9:3 (1–9); Mosiah 27:15; Alma 8:15; 17:2.

      • Ex. 19:9 (9, 16).

      • Mosiah 26:22. TG Jesus Christ, Head of the Church.

      • Hosea 13:9. TG Apostasy of Individuals.

      • Dan. 10:12; Abr. 1:16 (15–16).

      • 2 Cor. 1:11; Alma 10:22.

      • TG Family, Love within.

      • Hosea 4:6.

      • Alma 29:10.

      • Alma 19:17; Morm. 9:36 (36–37).

      • Mosiah 27:11.

      • Mosiah 23:19; Alma 24:1.

      • Mosiah 25:10; Alma 5:5 (5–6).

      • Mosiah 23:1 (1–4).

      • Alma 30:47.

      • Micah 3:6 (1–7); Matt. 8:12 (11–12).

      • TG Angels.

      • Isa. 6:4; Alma 36:7.

      • Dan. 10:15; Luke 1:20 (20–22).

      • Alma 36:10.

      • Ps. 49:15; Alma 27:25; A of F 1:3.

      • Rom. 6:3 (3–11). TG Conversion; Man, New, Spiritually Reborn.

      • Mosiah 5:7; Alma 5:14 (14, 49).

      • Moses 6:65.

      • TG Man, Natural, Not Spiritually Reborn.

      • Mosiah 15:10; Moro. 7:19.

      • John 3:5.

      • Alma 7:5.

      • TG Tribulation.

      • 2 Ne. 9:16.

      • Isa. 38:17.

      • Isa. 58:6.

      • Mosiah 2:38.

      • TG Pain.

      • D&C 84:46 (45–46).

      • Philip. 2:10 (9–11); Mosiah 16:1 (1–2); D&C 88:104; 138:23.

      • TG Jesus Christ, Judge.

      • Mosiah 7:27; Alma 11:39 (38–39).

      • Eph. 2:12; Alma 41:11.

      • TG God, Omniscience of.

      • Mosiah 28:1; 29:3; Alma 17:1.

      • Mosiah 1:10; 28:18.

      • TG Zeal.

      • Alma 39:13.

      • Mosiah 12:21; 15:14 (14–17).

      • TG Peace of God.


Mosiah 28

Chapter 28

The sons of Mosiah go to preach to the Lamanites—Using the two seer stones, Mosiah translates the Jaredite plates. About 92 B.C.

1 Now it came to pass that after the asons of Mosiah had done all these things, they took a small number with them and returned to their father, the king, and desired of him that he would grant unto them that they might, with these whom they had bselected, go up to the land of cNephi that they might preach the things which they had heard, and that they might impart the word of God to their brethren, the Lamanites—

2 aThat perhaps they might bring them to the knowledge of the Lord their God, and convince them of the iniquity of their fathers; and that perhaps they might cure them of their bhatred towards the Nephites, that they might also be brought to rejoice in the Lord their God, that they might become friendly to one another, and that there should be no more contentions in all the land which the Lord their God had given them.

3 Now they were desirous that salvation should be declared to every creature, for they could not abear that any human bsoul should cperish; yea, even the very thoughts that any soul should endure dendless torment did cause them to quake and etremble.

4 And thus did the Spirit of the Lord work upon them, for they were the very avilest of sinners. And the Lord saw fit in his infinite bmercy to spare them; nevertheless they suffered much anguish of soul because of their iniquities, suffering much and fearing that they should be cast off forever.

5 And it came to pass that they did plead with their father many days that they might go up to the land of Nephi.

6 And king Mosiah went and ainquired of the Lord if he should let his sons go up among the Lamanites to preach the word.

7 And the Lord said unto Mosiah: Let them go up, for many shall believe on their words, and they shall have eternal life; and I will adeliver thy sons out of the hands of the Lamanites.

8 And it came to pass that Mosiah granted that they might go and do according to their request.

9 And they atook their journey into the wilderness to go up to preach the word among the Lamanites; and I shall give an baccount of their proceedings hereafter.

10 Now king Mosiah had no one to confer the kingdom upon, for there was not any of his sons who awould accept of the kingdom.

11 Therefore he took the records which were engraven on the plates of abrass, and also the plates of bNephi, and all the things which he had kept and preserved according to the commandments of God, after having translated and caused to be written the records which were on the cplates of gold which had been found by the people of Limhi, which were delivered to him by the hand of Limhi;

12 And this he did because of the great anxiety of his people; for they were desirous beyond measure to know concerning those people awho had been destroyed.

13 And now he translated them by the means of those two astones which were fastened into the two rims of a bow.

14 Now these things were prepared from the beginning, and were handed down from generation to generation, for the purpose of interpreting languages;

15 And they have been kept and preserved by the hand of the Lord, that he should discover to every creature who should possess the land the iniquities and abominations of his people;

16 And whosoever has these things is called aseer, after the manner of old times.

17 Now after Mosiah had finished atranslating these brecords, behold, it gave an account of the people who were cdestroyed, from the time that they were destroyed back to the building of the dgreat tower, at the time the Lord econfounded the language of the people and they were scattered abroad upon the face of all the earth, yea, and even from that time back until the creation of Adam.

18 Now this account did cause the people of Mosiah to mourn exceedingly, yea, they were filled with sorrow; nevertheless it gave them much knowledge, in the which they did rejoice.

19 And this account shall be awritten hereafter; for behold, it is expedient that all people should know the things which are written in this account.

20 And now, as I said unto you, that after king Mosiah had done these things, he took the plates of abrass, and all the things which he had kept, and bconferred them upon Alma, who was the son of Alma; yea, all the records, and also the cinterpreters, and conferred them upon him, and commanded him that he should keep and dpreserve them, and also keep a record of the people, handing them down from one generation to another, even as they had been handed down from the time that Lehi left Jerusalem.

      • Mosiah 27:34.

      • Alma 17:8.

      • Mosiah 9:1 (1, 3–4, 14); Alma 50:8 (8, 11).

      • Alma 17:16.

      • Jacob 7:24; Mosiah 1:5; Alma 26:9.

      • 1 Ne. 7:8; Mosiah 25:11; Alma 13:27 (27–30); 31:2; 3 Ne. 17:14; Moses 7:41.

      • TG Worth of Souls.

      • Matt. 18:14.

      • Jacob 6:10; Moro. 8:21; D&C 19:12 (10–12).

      • 1 Cor. 2:3.

      • Mosiah 27:10; Alma 26:18 (17–18).

      • TG God, Mercy of.

      • Ex. 18:15; Alma 43:23.

      • Alma 17:35; 19:23 (22–23).

      • Alma 17:6 (6–9); 26:1.

      • IE in Alma 17–26.

      • Mosiah 29:3 (1–3).

      • Mosiah 10:16.

      • W of M 1:10.

      • Mosiah 21:27; Alma 37:21 (21–31).

      • Mosiah 8:8.

      • Ex. 28:30; Mosiah 21:28 (27–28); Abr. 3:1; JS—H 1:35.

      • Mosiah 8:13 (13–18). TG Seer.

      • Omni 1:20; Alma 9:21.

      • TG Scriptures, Writing of.

      • Mosiah 8:8 (7–12); Alma 22:30.

      • Ether 1:3 (1–5).

      • Gen. 11:7 (6–9); Omni 1:22.

      • Ether 1:1.

      • Mosiah 1:3 (3–4); Alma 37:3 (3–12).

      • Alma 37:1.

      • TG Urim and Thummim.

      • TG Scriptures, Preservation of.


Mosiah 29

Chapter 29

Mosiah proposes that judges be chosen in place of a king—Unrighteous kings lead their people into sin—Alma the younger is chosen chief judge by the voice of the people—He is also the high priest over the Church—Alma the elder and Mosiah die. About 92–91 B.C.

1 Now when Mosiah had done this he sent out throughout all the land, among all the people, desiring to know their will concerning who should be their king.

2 And it came to pass that the voice of the people came, saying: We are desirous that Aaron thy son should be our king and our ruler.

3 Now Aaron had gone up to the land of Nephi, therefore the king could not confer the kingdom upon him; aneither would Aaron take upon him the kingdom; neither were any of the bsons of Mosiah cwilling to take upon them the kingdom.

4 Therefore king Mosiah sent again among the people; yea, even a written word sent he among the people. And these were the words that were written, saying:

5 Behold, O ye my people, or my brethren, for I esteem you as such, I desire that ye should consider the cause which ye are called to aconsider—for ye are desirous to have a king.

6 Now I declare unto you that he to whom the kingdom doth rightly belong has declined, and will not take upon him the kingdom.

7 And now if there should be another appointed in his stead, behold I fear there would rise acontentions among you. And who knoweth but what my son, to whom the kingdom doth belong, should turn to be angry and bdraw away a part of this people after him, which would cause wars and contentions among you, which would be the cause of shedding much blood and perverting the way of the Lord, yea, and destroy the souls of many people.

8 Now I say unto you let us be wise and consider these things, for we have no right to destroy my son, neither should we have any right to destroy another if he should be appointed in his stead.

9 And if my son should turn again to his pride and vain things he would recall the things which he had said, and claim his right to the kingdom, which would cause him and also this people to commit much sin.

10 And now let us be wise and look forward to these things, and do that which will make for the peace of this people.

11 Therefore I will be your king the remainder of my days; nevertheless, let aus appoint bjudges, to judge this people according to our law; and we will newly arrange the affairs of this people, for we will appoint wise men to be judges, that will judge this people according to the commandments of God.

12 Now it is better that a man should be ajudged of God than of man, for the judgments of God are always just, but the judgments of man are not always just.

13 Therefore, aif it were possible that you could have bjust men to be your kings, who would establish the claws of God, and judge this people according to his commandments, yea, if ye could have men for your kings who would do even as my father dBenjamin did for this people—I say unto you, if this could always be the case then it would be expedient that ye should always have kings to rule over you.

14 And even I myself have labored with all the power and faculties which I have possessed, to teach you the commandments of God, and to establish peace throughout the land, that there should be no wars nor contentions, no stealing, nor plundering, nor murdering, nor any manner of iniquity;

15 And whosoever has committed iniquity, him have I apunished according to the crime which he has committed, according to the law which has been given to us by our fathers.

16 Now I say unto you, that because all men are not just it is not expedient that ye should have a aking or kings to rule over you.

17 For behold, how much ainiquity doth one bwicked king cause to be committed, yea, and what great destruction!

18 Yea, remember king Noah, his awickedness and his abominations, and also the wickedness and abominations of his people. Behold what great destruction did come upon them; and also because of their iniquities they were brought into bbondage.

19 And were it not for the interposition of their all-wise Creator, and this because of their sincere repentance, they must unavoidably remain in bondage until now.

20 But behold, he did deliver them because they did ahumble themselves before him; and because they bcried mightily unto him he did deliver them out of bondage; and thus doth the Lord work with his power in all cases among the children of men, extending the arm of cmercy towards them that put their dtrust in him.

21 And behold, now I say unto you, ye cannot dethrone an iniquitous aking save it be through much contention, and the shedding of much blood.

22 For behold, he has his afriends in iniquity, and he keepeth his guards about him; and he teareth up the laws of those who have reigned in righteousness before him; and he trampleth under his feet the commandments of God;

23 And he enacteth laws, and sendeth them forth among his people, yea, laws after the manner of his own wickedness; and whosoever doth not obey his laws he acauseth to be destroyed; and whosoever doth rebel against him he will send his armies against them to war, and if he can he will destroy them; and thus an unrighteous bking doth pervert the ways of all righteousness.

24 And now behold I say unto you, it is not expedient that such abominations should come upon you.

25 Therefore, choose you by the avoice of this people, judges, that ye may be bjudged according to the claws which have been given you by our fathers, which are correct, and which were given them by the hand of the Lord.

26 Now it is not common that the avoice of the people desireth anything bcontrary to that which is right; but it is common for the lesser part of the cpeople to desire that which is not right; therefore this shall ye observe and make it your law—to do your business by the voice of the people.

27 And aif the time comes that the voice of the people doth choose iniquity, then is the time that the judgments of God will come upon you; yea, then is the time he will visit you with great destruction even as he has hitherto visited this land.

28 And now if ye have judges, and they do not ajudge you according to the law which has been given, ye can cause that they may be judged of a higher judge.

29 If your higher judges do not judge righteous judgments, ye shall cause that a small number of your lower judges should be gathered together, and they shall judge your higher judges, according to the voice of the people.

30 And I command you to do these things in the fear of the Lord; and I command you to do these things, and that ye have no king; that if these people commit sins and iniquities they shall be answered upon their own heads.

31 For behold I say unto you, the sins of many people have been acaused by the iniquities of their kings; therefore their iniquities are answered upon the heads of their kings.

32 And now I desire that this ainequality should be no more in this land, especially among this my people; but I desire that this land be a land of bliberty, and cevery man may enjoy his rights and privileges alike, so long as the Lord sees fit that we may live and inherit the land, yea, even as long as any of our posterity remains upon the face of the land.

33 And many more things did king Mosiah write unto them, unfolding unto them all the trials and atroubles of a righteous king, yea, all the travails of soul for their people, and also all the murmurings of the people to their king; and he explained it all unto them.

34 And he told them that these things ought not to be; but that the burden should come upon all the people, that every man might abear his part.

35 And he also unfolded unto them all the disadvantages they labored under, by having an unrighteous aking to rule over them;

36 Yea, all ahis iniquities and abominations, and all the wars, and contentions, and bloodshed, and the stealing, and the plundering, and the committing of whoredoms, and all manner of iniquities which cannot be enumerated—telling them that these things ought not to be, that they were expressly repugnant to the commandments of God.

37 And now it came to pass, after king Mosiah had sent these things forth among the people they were aconvinced of the truth of his words.

38 Therefore they relinquished their desires for a king, and became exceedingly anxious that every man should have an equal achance throughout all the land; yea, and every man expressed a willingness to answer for his own sins.

39 Therefore, it came to pass that they assembled themselves together in bodies throughout the land, to cast in their avoices concerning who should be their bjudges, to judge them according to the claw which had been given them; and they were exceedingly rejoiced because of the dliberty which had been granted unto them.

40 And they did wax strong in love towards Mosiah; yea, they did esteem him more than any other man; for they did not look upon him as a atyrant who was seeking for gain, yea, for that blucre which doth ccorrupt the soul; for he had not exacted riches of them, neither had he delighted in the shedding of blood; but he had established dpeace in the land, and he had granted unto his people that they should be delivered from all manner of bondage; therefore they did esteem him, yea, exceedingly, beyond measure.

41 And it came to pass that they did aappoint bjudges to rule over them, or to judge them according to the law; and this they did throughout all the land.

42 And it came to pass that Alma was appointed to be the first achief judge, he being also the bhigh priest, his father having conferred the office upon him, and having given him the charge concerning all the affairs of the church.

43 And now it came to pass that Alma did awalk in the ways of the Lord, and he did keep his commandments, and he did judge righteous judgments; and there was continual peace through the land.

44 And thus commenced the areign of the judges throughout all the land of Zarahemla, among all the people who were called the Nephites; and Alma was the first and chief judge.

45 And now it came to pass that his father died, being eighty and two years old, having lived to fulfil the commandments of God.

46 And it came to pass that Mosiah adied also, in the thirty and third year of his reign, being bsixty and three years old; making in the whole, five hundred and nine years from the time Lehi left Jerusalem.

47 And thus ended the reign of the kings over the people of Nephi; and thus ended the days of Alma, who was the founder of their church.

      • Alma 17:6.

      • Mosiah 27:34.

      • Mosiah 28:10.

      • 1 Sam. 8:9 (9–19).

      • TG Contention.

      • Judg. 8:23; 9:2 (1–55).

      • Mosiah 29:25 (25–27, 41).

      • Ex. 18:13; Deut. 16:18; Ezra 7:25; Alma 46:4; D&C 107:74 (74, 78).

      • 2 Sam. 23:3; 2 Chr. 1:10; Ps. 50:6; 75:7; 2 Ne. 21:4; D&C 98:9; Moses 6:57. TG God, Justice of.

      • Mosiah 23:8, 13.

      • 1 Kgs. 15:14 (11–14).

      • Ex. 18:21; Neh. 7:2.

      • Omni 1:25; W of M 1:18 (17–18).

      • Alma 1:32.

      • 1 Sam. 8:5 (4–22). TG Kings, Earthly.

      • 1 Kgs. 16:26 (25–26); Alma 46:9.

      • Prov. 16:12; Mosiah 23:9 (8–10).

      • Mosiah 11:2 (1–15).

      • 1 Sam. 8:11 (10–18); Mosiah 12:2 (2–8); Ether 6:23.

      • Mosiah 21:14.

      • Ex. 2:23 (23–25); Alma 43:49 (49–50).

      • Ezek. 33:11 (11, 15–16); Mosiah 26:30.

      • TG Trust in God.

      • 1 Sam. 8:9; Prov. 25:5 (4–5).

      • 1 Kgs. 12:8 (8–15).

      • TG Tyranny; Unrighteous Dominion.

      • TG Kings, Earthly.

      • Mosiah 29:11; Alma 2:3 (3–7). TG Citizenship.

      • Ex. 18:22 (19–27).

      • Deut. 4:8; Alma 34:11.

      • 1 Sam. 8:7; Alma 29:4; D&C 26:2. TG Common Consent.

      • TG Disobedience.

      • TG Governments.

      • Alma 2:4 (3–7); 10:19; Hel. 4:21 (20–24); 5:2.

      • Deut. 17:8 (8–9).

      • 1 Kgs. 14:16; 15:26; 16:2; 21:22; Mosiah 29:36.

      • Mosiah 27:3; Alma 30:11. TG Injustice.

      • 2 Ne. 1:7; 10:11; Alma 46:17 (10–28, 34). TG Liberty.

      • Alma 27:9.

      • TG Stewardship.

      • TG Accountability.

      • TG Kings, Earthly.

      • Mosiah 29:31.

      • 1 Sam. 8:19.

      • TG Agency.

      • TG Common Consent.

      • Alma 62:47.

      • Alma 1:14.

      • TG Liberty.

      • TG Tyranny.

      • Titus 1:11.

      • TG Bribe.

      • TG Peacemakers.

      • Alma 11:4.

      • Judg. 2:16; Mosiah 29:11.

      • Alma 2:16; 7:1.

      • Mosiah 26:7; Alma 4:4.

      • TG Walking with God.

      • Alma 17:6.

      • Alma 1:1.

      • Mosiah 6:4.


Alma

  • Chapter 1

    Nehor teaches false doctrines, establishes a church, introduces priestcraft, and slays Gideon—Nehor is executed for his crimes—Priestcrafts and persecutions spread among the people—The priests support themselves, the people care for the poor, and the Church prospers. About 91–88 B.C.

  • Chapter 2

    Amlici seeks to be king and is rejected by the voice of the people—His followers make him king—The Amlicites make war on the Nephites and are defeated—The Lamanites and Amlicites join forces and are defeated—Alma slays Amlici. About 87 B.C.

  • Chapter 3

    The Amlicites had marked themselves according to the prophetic word—The Lamanites had been cursed for their rebellion—Men bring their own curses upon themselves—The Nephites defeat another Lamanite army. About 87–86 B.C.

  • Chapter 4

    Alma baptizes thousands of converts—Iniquity enters the Church, and the Church’s progress is hindered—Nephihah is appointed chief judge—Alma, as high priest, devotes himself to the ministry. About 86–83 B.C.

  • Chapter 5

    To gain salvation, men must repent and keep the commandments, be born again, cleanse their garments through the blood of Christ, be humble and strip themselves of pride and envy, and do the works of righteousness—The Good Shepherd calls His people—Those who do evil works are children of the devil—Alma testifies of the truth of his doctrine and commands men to repent—The names of the righteous will be written in the book of life. About 83 B.C.

  • Chapter 6

    The Church in Zarahemla is cleansed and set in order—Alma goes to Gideon to preach. About 83 B.C.

  • Chapter 7

    Christ will be born of Mary—He will loose the bands of death and bear the sins of His people—Those who repent, are baptized, and keep the commandments will have eternal life—Filthiness cannot inherit the kingdom of God—Humility, faith, hope, and charity are required. About 83 B.C.

  • Chapter 8

    Alma preaches and baptizes in Melek—He is rejected in Ammonihah and leaves—An angel commands him to return and cry repentance unto the people—He is received by Amulek, and the two of them preach in Ammonihah. About 82 B.C.

  • Chapter 9

    Alma commands the people of Ammonihah to repent—The Lord will be merciful to the Lamanites in the last days—If the Nephites forsake the light, they will be destroyed by the Lamanites—The Son of God will come soon—He will redeem those who repent, are baptized, and have faith in His name. About 82 B.C.

  • Chapter 10

    Lehi descended from Manasseh—Amulek recounts the angelic command that he care for Alma—The prayers of the righteous cause the people to be spared—Unrighteous lawyers and judges lay the foundation of the destruction of the people. About 82 B.C.

  • Chapter 11

    The Nephite monetary system is set forth—Amulek contends with Zeezrom—Christ will not save people in their sins—Only those who inherit the kingdom of heaven are saved—All men will rise in immortality—There is no death after the Resurrection. About 82 B.C.

  • Chapter 12

    Alma speaks to Zeezrom—The mysteries of God can be given only to the faithful—Men are judged by their thoughts, beliefs, words, and works—The wicked will suffer a spiritual death—This mortal life is a probationary state—The plan of redemption brings to pass the Resurrection and, through faith, a remission of sins—The repentant have a claim on mercy through the Only Begotten Son. About 82 B.C.

  • Chapter 13

    Men are called as high priests because of their exceeding faith and good works—They are to teach the commandments—Through righteousness they are sanctified and enter into the rest of the Lord—Melchizedek was one of these—Angels are declaring glad tidings throughout the land—They will declare the actual coming of Christ. About 82 B.C.

  • Chapter 14

    Alma and Amulek are imprisoned and smitten—The believers and their holy scriptures are burned by fire—These martyrs are received by the Lord in glory—The prison walls are rent and fall—Alma and Amulek are delivered, and their persecutors are slain. About 82–81 B.C.

  • Chapter 15

    Alma and Amulek go to Sidom and establish a church—Alma heals Zeezrom, who joins the Church—Many are baptized, and the Church prospers—Alma and Amulek go to Zarahemla. About 81 B.C.

  • Chapter 16

    The Lamanites destroy the people of Ammonihah—Zoram leads the Nephites to victory over the Lamanites—Alma and Amulek and many others preach the word—They teach that after His Resurrection Christ will appear to the Nephites. About 81–77 B.C.

  • Chapter 17

    The sons of Mosiah have the spirit of prophecy and of revelation—They go their several ways to declare the word to the Lamanites—Ammon goes to the land of Ishmael and becomes the servant of King Lamoni—Ammon saves the king’s flocks and slays his enemies at the water of Sebus. Verses 1–3, about 77 B.C.; verse 4, about 91–77 B.C.; and verses 5–39, about 91 B.C.

  • Chapter 18

    King Lamoni supposes that Ammon is the Great Spirit—Ammon teaches the king about the Creation, God’s dealings with men, and the redemption that comes through Christ—Lamoni believes and falls to the earth as if dead. About 90 B.C.

  • Chapter 19

    Lamoni receives the light of everlasting life and sees the Redeemer—His household falls into a trance, and many see angels—Ammon is preserved miraculously—He baptizes many and establishes a church among them. About 90 B.C.

  • Chapter 20

    The Lord sends Ammon to Middoni to deliver his imprisoned brethren—Ammon and Lamoni meet Lamoni’s father, who is king over all the land—Ammon compels the old king to approve the release of his brethren. About 90 B.C.

  • Chapter 21

    Aaron teaches the Amalekites about Christ and His Atonement—Aaron and his brethren are imprisoned in Middoni—After their deliverance, they teach in the synagogues and make many converts—Lamoni grants religious freedom to the people in the land of Ishmael. About 90–77 B.C.

  • Chapter 22

    Aaron teaches Lamoni’s father about the Creation, the Fall of Adam, and the plan of redemption through Christ—The king and all his household are converted—The division of the land between the Nephites and the Lamanites is explained. About 90–77 B.C.

  • Chapter 23

    Religious freedom is proclaimed—The Lamanites in seven lands and cities are converted—They call themselves Anti-Nephi-Lehies and are freed from the curse—The Amalekites and the Amulonites reject the truth. About 90–77 B.C.

  • Chapter 24

    The Lamanites come against the people of God—The Anti-Nephi-Lehies rejoice in Christ and are visited by angels—They choose to suffer death rather than to defend themselves—More Lamanites are converted. About 90–77 B.C.

  • Chapter 25

    Lamanite aggressions spread—The seed of the priests of Noah perish as Abinadi prophesied—Many Lamanites are converted and join the people of Anti-Nephi-Lehi—They believe in Christ and keep the law of Moses. About 90–77 B.C.

  • Chapter 26

    Ammon glories in the Lord—The faithful are strengthened by the Lord and are given knowledge—By faith men may bring thousands of souls unto repentance—God has all power and comprehends all things. About 90–77 B.C.

  • Chapter 27

    The Lord commands Ammon to lead the people of Anti-Nephi-Lehi to safety—Upon meeting Alma, Ammon’s joy exhausts his strength—The Nephites give the Anti-Nephi-Lehies the land of Jershon—They are called the people of Ammon. About 90–77 B.C.

  • Chapter 28

    The Lamanites are defeated in a tremendous battle—Tens of thousands are slain—The wicked are consigned to a state of endless woe; the righteous attain a never-ending happiness. About 77–76 B.C.

  • Chapter 29

    Alma desires to cry repentance with angelic zeal—The Lord grants teachers for all nations—Alma glories in the Lord’s work and in the success of Ammon and his brethren. About 76 B.C.

  • Chapter 30

    Korihor, the anti-Christ, ridicules Christ, the Atonement, and the spirit of prophecy—He teaches that there is no God, no fall of man, no penalty for sin, and no Christ—Alma testifies that Christ will come and that all things denote there is a God—Korihor demands a sign and is struck dumb—The devil had appeared to Korihor as an angel and taught him what to say—Korihor is trodden down and dies. About 76–74 B.C.

  • Chapter 31

    Alma heads a mission to reclaim the apostate Zoramites—The Zoramites deny Christ, believe in a false concept of election, and worship with set prayers—The missionaries are filled with the Holy Spirit—Their afflictions are swallowed up in the joy of Christ. About 74 B.C.

  • Chapter 32

    Alma teaches the poor whose afflictions had humbled them—Faith is a hope in that which is not seen which is true—Alma testifies that angels minister to men, women, and children—Alma compares the word unto a seed—It must be planted and nourished—Then it grows into a tree from which the fruit of eternal life is picked. About 74 B.C.

  • Chapter 33

    Zenos taught that men should pray and worship in all places, and that judgments are turned away because of the Son—Zenock taught that mercy is bestowed because of the Son—Moses had lifted up in the wilderness a type of the Son of God. About 74 B.C.

  • Chapter 34

    Amulek testifies that the word is in Christ unto salvation—Unless an atonement is made, all mankind must perish—The whole law of Moses points toward the sacrifice of the Son of God—The eternal plan of redemption is based on faith and repentance—Pray for temporal and spiritual blessings—This life is the time for men to prepare to meet God—Work out your salvation with fear before God. About 74 B.C.

  • Chapter 35

    The preaching of the word destroys the craft of the Zoramites—They expel the converts, who then join the people of Ammon in Jershon—Alma sorrows because of the wickedness of the people. About 74 B.C.

  • Chapter 36

    Alma testifies to Helaman of his conversion after seeing an angel—He suffered the pains of a damned soul; he called upon the name of Jesus, and was then born of God—Sweet joy filled his soul—He saw concourses of angels praising God—Many converts have tasted and seen as he has tasted and seen. About 74 B.C.

  • Chapter 37

    The plates of brass and other scriptures are preserved to bring souls to salvation—The Jaredites were destroyed because of their wickedness—Their secret oaths and covenants must be kept from the people—Counsel with the Lord in all your doings—As the Liahona guided the Nephites, so the word of Christ leads men to eternal life. About 74 B.C.

  • Chapter 38

    Shiblon was persecuted for righteousness’ sake—Salvation is in Christ, who is the life and the light of the world—Bridle all your passions. About 74 B.C.

  • Chapter 39

    Sexual sin is an abomination—Corianton’s sins kept the Zoramites from receiving the word—Christ’s redemption is retroactive in saving the faithful who preceded it. About 74 B.C.

  • Chapter 40

    Christ brings to pass the resurrection of all men—The righteous dead go to paradise and the wicked to outer darkness to await the day of their resurrection—All things will be restored to their proper and perfect frame in the Resurrection. About 74 B.C.

  • Chapter 41

    In the Resurrection men come forth to a state of endless happiness or endless misery—Wickedness never was happiness—Carnal men are without God in the world—Every person receives again in the Restoration the characteristics and attributes acquired in mortality. About 74 B.C.

  • Chapter 42

    Mortality is a probationary time to enable man to repent and serve God—The Fall brought temporal and spiritual death upon all mankind—Redemption comes through repentance—God Himself atones for the sins of the world—Mercy is for those who repent—All others are subject to God’s justice—Mercy comes because of the Atonement—Only the truly penitent are saved. About 74 B.C.

  • Chapter 43

    Alma and his sons preach the word—The Zoramites and other Nephite dissenters become Lamanites—The Lamanites come against the Nephites in war—Moroni arms the Nephites with defensive armor—The Lord reveals to Alma the strategy of the Lamanites—The Nephites defend their homes, liberties, families, and religion—The armies of Moroni and Lehi surround the Lamanites. About 74 B.C.

  • Chapter 44

    Moroni commands the Lamanites to make a covenant of peace or be destroyed—Zerahemnah rejects the offer, and the battle resumes—Moroni’s armies defeat the Lamanites. About 74–73 B.C.

  • Chapter 45

    Helaman believes the words of Alma—Alma prophesies the destruction of the Nephites—He blesses and curses the land—Alma may have been taken up by the Spirit, even as Moses—Dissension grows in the Church. About 73 B.C.

  • Chapter 46

    Amalickiah conspires to be king—Moroni raises the title of liberty—He rallies the people to defend their religion—True believers are called Christians—A remnant of Joseph will be preserved—Amalickiah and the dissenters flee to the land of Nephi—Those who will not support the cause of freedom are put to death. About 73–72 B.C.

  • Chapter 47

    Amalickiah uses treachery, murder, and intrigue to become king of the Lamanites—The Nephite dissenters are more wicked and ferocious than the Lamanites. About 72 B.C.

  • Chapter 48

    Amalickiah incites the Lamanites against the Nephites—Moroni prepares his people to defend the cause of the Christians—He rejoices in liberty and freedom and is a mighty man of God. About 72 B.C.

  • Chapter 49

    The invading Lamanites are unable to take the fortified cities of Ammonihah and Noah—Amalickiah curses God and swears to drink the blood of Moroni—Helaman and his brethren continue to strengthen the Church. About 72 B.C.

  • Chapter 50

    Moroni fortifies the lands of the Nephites—They build many new cities—Wars and destructions befell the Nephites in the days of their wickedness and abominations—Morianton and his dissenters are defeated by Teancum—Nephihah dies, and his son Pahoran fills the judgment seat. About 72–67 B.C.

  • Chapter 51

    The king-men seek to change the law and set up a king—Pahoran and the freemen are supported by the voice of the people—Moroni compels the king-men to defend their country or be put to death—Amalickiah and the Lamanites capture many fortified cities—Teancum repels the Lamanite invasion and slays Amalickiah in his tent. About 67–66 B.C.

  • Chapter 52

    Ammoron succeeds Amalickiah as king of the Lamanites—Moroni, Teancum, and Lehi lead the Nephites in a victorious war against the Lamanites—The city of Mulek is retaken, and Jacob the Zoramite is slain. About 66–64 B.C.

  • Chapter 53

    The Lamanite prisoners are used to fortify the city Bountiful—Dissensions among the Nephites give rise to Lamanite victories—Helaman takes command of the two thousand stripling sons of the people of Ammon. About 64–63 B.C.

  • Chapter 54

    Ammoron and Moroni negotiate for the exchange of prisoners—Moroni demands that the Lamanites withdraw and cease their murderous attacks—Ammoron demands that the Nephites lay down their arms and become subject to the Lamanites. About 63 B.C.

  • Chapter 55

    Moroni refuses to exchange prisoners—The Lamanite guards are enticed to become drunk, and the Nephite prisoners are freed—The city of Gid is taken without bloodshed. About 63–62 B.C.

  • Chapter 56

    Helaman sends an epistle to Moroni, recounting the state of the war with the Lamanites—Antipus and Helaman gain a great victory over the Lamanites—Helaman’s two thousand stripling sons fight with miraculous power, and none of them are slain. Verse 1, about 62 B.C.; verses 2–19, about 66 B.C.; and verses 20–57, about 65–64 B.C.

  • Chapter 57

    Helaman recounts the taking of Antiparah and the surrender and later the defense of Cumeni—His Ammonite striplings fight valiantly; all are wounded, but none are slain—Gid reports the slaying and the escape of the Lamanite prisoners. About 63 B.C.

  • Chapter 58

    Helaman, Gid, and Teomner take the city of Manti by a stratagem—The Lamanites withdraw—The sons of the people of Ammon are preserved as they stand fast in defense of their liberty and faith. About 63–62 B.C.

  • Chapter 59

    Moroni asks Pahoran to strengthen the forces of Helaman—The Lamanites take the city of Nephihah—Moroni is angry with the government. About 62 B.C.

  • Chapter 60

    Moroni complains to Pahoran of the government’s neglect of the armies—The Lord suffers the righteous to be slain—The Nephites must use all of their power and means to deliver themselves from their enemies—Moroni threatens to fight against the government unless help is supplied to his armies. About 62 B.C.

  • Chapter 61

    Pahoran tells Moroni of the insurrection and rebellion against the government—The king-men take Zarahemla and are in league with the Lamanites—Pahoran asks for military aid against the rebels. About 62 B.C.

  • Chapter 62

    Moroni marches to the aid of Pahoran in the land of Gideon—The king-men who refuse to defend their country are put to death—Pahoran and Moroni retake Nephihah—Many Lamanites join the people of Ammon—Teancum slays Ammoron and is in turn slain—The Lamanites are driven from the land, and peace is established—Helaman returns to the ministry and builds up the Church. About 62–57 B.C.

  • Chapter 63

    Shiblon and later Helaman take possession of the sacred records—Many Nephites travel to the land northward—Hagoth builds ships, which sail forth in the west sea—Moronihah defeats the Lamanites in battle. About 56–52 B.C.


Alma 1

The Book of Alma
the Son of Alma

The account of Alma, who was the son of Alma, the first and chief judge over the people of Nephi, and also the high priest over the Church. An account of the reign of the judges, and the wars and contentions among the people. And also an account of a war between the Nephites and the Lamanites, according to the record of Alma, the first and chief judge.

Chapter 1

Nehor teaches false doctrines, establishes a church, introduces priestcraft, and slays Gideon—Nehor is executed for his crimes—Priestcrafts and persecutions spread among the people—The priests support themselves, the people care for the poor, and the Church prospers. About 91–88 B.C.

1 Now it came to pass that in the first year of the reign of the judges over the people of Nephi, from this time forward, king Mosiah having agone the way of all the earth, having warred a good warfare, walking uprightly before God, leaving none to reign in his stead; nevertheless he had established blaws, and they were acknowledged by the people; therefore they were obliged to abide by the claws which he had made.

2 And it came to pass that in the first year of the reign of Alma in the judgment-seat, there was a aman brought before him to be judged, a man who was large, and was noted for his much strength.

3 And he had gone about among the people, preaching to them that which he atermed to be the word of God, bearing down bagainst the church; declaring unto the people that every priest and teacher ought to become cpopular; and they ought dnot to labor with their hands, but that they ought to be supported by the people.

4 And he also testified unto the people that aall mankind should be saved at the last day, and that they bneed not fear nor tremble, but that they might lift up their heads and rejoice; for the Lord had ccreated all men, and had also dredeemed eall men; and, in the end, all men should have eternal life.

5 And it came to pass that he did teach these things so much that many did believe on his words, even so many that they began to support him and give him amoney.

6 And he began to be lifted up in the pride of his heart, and to wear very costly aapparel, yea, and even began to bestablish a cchurch after the manner of his preaching.

7 And it came to pass as he was going, to preach to those who believed on his word, he met a man who belonged to the church of God, yea, even one of their ateachers; and he began to contend with him sharply, that he might lead away the people of the church; but the man withstood him, admonishing him with the bwords of God.

8 Now the name of the man was aGideon; and it was he who was an instrument in the hands of God in delivering the people of Limhi out of bondage.

9 Now, because Gideon withstood him with the words of God he was wroth with Gideon, and drew his sword and began to smite him. Now Gideon being astricken with many years, therefore he was not able to withstand his blows, therefore he was bslain by the sword.

10 And the man who slew him was taken by the people of the church, and was brought before Alma, to be ajudged according to the crimes which he had committed.

11 And it came to pass that he stood before Alma and pled for himself with much boldness.

12 But Alma said unto him: Behold, this is the first time that apriestcraft has been introduced among this people. And behold, thou art not only guilty of priestcraft, but hast endeavored to enforce it by the sword; and were bpriestcraft to be enforced among this people it would prove their entire destruction.

13 And thou hast shed the ablood of a righteous man, yea, a man who has done much good among this people; and were we to spare thee his blood would come upon us for bvengeance.

14 Therefore thou art condemned to adie, according to the blaw which has been given us by Mosiah, our last king; and it has been cacknowledged by this people; therefore this people must dabide by the law.

15 And it came to pass that they took him; and his name was aNehor; and they carried him upon the top of the hill Manti, and there he was caused, or rather did acknowledge, between the heavens and the earth, that what he had taught to the people was contrary to the word of God; and there he suffered an ignominious bdeath.

16 Nevertheless, this did not put an end to the spreading of priestcraft through the land; for there were many who loved the vain things of the world, and they went forth preaching afalse doctrines; and this they did for the sake of briches and honor.

17 Nevertheless, they durst not alie, if it were known, for fear of the law, for liars were punished; therefore they pretended to preach according to their belief; and now the law could have no power on any man for bhis belief.

18 And they durst not asteal, for fear of the law, for such were punished; neither durst they rob, nor murder, for he that bmurdered was punished unto cdeath.

19 But it came to pass that whosoever did not belong to the church of God began to persecute those that did belong to the church of God, and had taken upon them the name of Christ.

20 Yea, they did persecute them, and afflict them with all manner of words, and this because of their humility; because they were not proud in their own eyes, and because they did impart the word of God, one with another, without amoney and without price.

21 Now there was a strict law among the people of the church, that there should anot any man, belonging to the church, arise and persecute those that did not belong to the church, and that there should be no persecution among themselves.

22 Nevertheless, there were many among them who began to be proud, and began to contend warmly with their adversaries, even unto blows; yea, they would smite one another with their afists.

23 Now this was in the second year of the reign of Alma, and it was a cause of much affliction to the church; yea, it was the cause of much trial with the church.

24 For the hearts of many were hardened, and their names were ablotted out, that they were remembered no more among the people of God. And also many bwithdrew themselves from among them.

25 Now this was a great trial to those that did stand fast in the faith; nevertheless, they were asteadfast and immovable in keeping the commandments of God, and they bore with bpatience the persecution which was heaped upon them.

26 And when the priests left their alabor to impart the word of God unto the people, the people also left their labors to hear the word of God. And when the priest had imparted unto them the word of God they all returned again diligently unto their labors; and the priest, not esteeming himself above his hearers, for the preacher was no better than the hearer, neither was the teacher any better than the learner; and thus they were all equal, and they did all labor, every man baccording to his strength.

27 And they did aimpart of their substance, every man according to that which he had, to the bpoor, and the needy, and the sick, and the afflicted; and they did not wear costly capparel, yet they were neat and comely.

28 And thus they did establish the affairs of the church; and thus they began to have continual peace again, notwithstanding all their persecutions.

29 And now, because of the steadiness of the church they began to be exceedingly arich, having abundance of all things whatsoever they stood in need—an abundance of flocks and herds, and fatlings of every kind, and also abundance of grain, and of gold, and of silver, and of precious things, and abundance of bsilk and fine-twined linen, and all manner of good homely ccloth.

30 And thus, in their aprosperous circumstances, they did not send away any who were bnaked, or that were hungry, or that were athirst, or that were sick, or that had not been nourished; and they did not set their hearts upon criches; therefore they were dliberal to all, both old and young, both bond and free, both male and female, whether out of the church or in the church, having no erespect to persons as to those who stood in need.

31 And thus they did aprosper and become far more wealthy than those who did not belong to their church.

32 For those who did not belong to their church did indulge themselves in asorceries, and in bidolatry or cidleness, and in dbabblings, and in eenvyings and fstrife; wearing costly apparel; being glifted up in the pride of their own eyes; persecuting, lying, thieving, robbing, committing whoredoms, and murdering, and all manner of wickedness; nevertheless, the law was put in force upon all those who did transgress it, inasmuch as it was possible.

33 And it came to pass that by thus exercising the law upon them, every man suffering according to that which he had done, they became more still, and durst not commit any wickedness if it were known; therefore, there was much peace among the people of Nephi until the fifth year of the reign of the judges.

      • Mosiah 29:46.

      • Jarom 1:5; Alma 4:16; 8:17; Hel. 4:22.

      • TG Citizenship.

      • Alma 1:15.

      • Ezek. 13:3 (1–4).

      • TG Antichrist.

      • Luke 6:26; 1 Ne. 22:23.

      • Mosiah 18:24 (24, 26); 27:5 (3–5).

      • Alma 15:15; 21:6; 30:17; Morm. 8:31.

      • TG Humility; Meek.

      • TG Jesus Christ, Creator; Man, Physical Creation of.

      • TG Jesus Christ, Redeemer; Redemption.

      • Moses 4:1 (1–4).

      • Acts 8:18 (17–23).

      • TG Apparel.

      • TG Unrighteous Dominion.

      • TG Devil, Church of.

      • TG Teacher.

      • TG Word of God; Word of the Lord.

      • Mosiah 20:17; 22:3; Alma 2:1.

      • Gen. 24:1; 1 Ne. 18:17.

      • Alma 6:7.

      • Mosiah 29:42.

      • 2 Ne. 26:29; Alma 2:20; 14:16. TG Priestcraft.

      • Alma 21:4.

      • Prov. 28:17. TG Blood, Shedding of.

      • Luke 18:7; D&C 121:5. TG Vengeance.

      • TG Capital Punishment.

      • Mosiah 29:39.

      • Hel. 1:8.

      • TG Citizenship.

      • Alma 1:2; 2:1 (1, 20).

      • Deut. 13:5 (1–9).

      • TG False Doctrine.

      • TG Riches; Vanity.

      • TG Honesty; Lying.

      • Alma 30:7 (7–12); A of F 1:11.

      • Alma 30:10. TG Stealing.

      • TG Murder.

      • TG Capital Punishment.

      • Isa. 55:1 (1–2).

      • Alma 4:8. TG Persecution.

      • Ex. 21:18 (18–19); Isa. 58:4.

      • Ex. 32:33; Mosiah 26:32, 36; Alma 6:3. TG Excommunication.

      • Alma 46:7. TG Apostasy of Individuals.

      • TG Commitment; Steadfastness.

      • TG Patience.

      • Mosiah 18:24 (24, 26); 27:5 (3–5).

      • Mosiah 4:27; D&C 10:4.

      • TG Almsgiving; Consecration.

      • Luke 18:22; Acts 20:35 (33–35); Mosiah 4:26; D&C 42:30 (29–31).

      • TG Vanity.

      • TG Riches; Treasure.

      • Alma 4:6.

      • Mosiah 10:5; Hel. 6:13. TG Clothing.

      • 2 Cor. 8:14; Jacob 2:19 (17–19).

      • TG Poor.

      • Job 31:25. TG Wealth.

      • TG Generosity.

      • Deut. 10:17; Alma 16:14; D&C 1:35.

      • TG Prosper.

      • TG Sorcery.

      • TG Idolatry.

      • TG Laziness.

      • TG Gossip.

      • TG Envy.

      • TG Strife.

      • 2 Kgs. 14:10; Jacob 2:13; Alma 31:25; Morm. 8:28. TG Pride.


Alma 2

Chapter 2

Amlici seeks to be king and is rejected by the voice of the people—His followers make him king—The Amlicites make war on the Nephites and are defeated—The Lamanites and Amlicites join forces and are defeated—Alma slays Amlici. About 87 B.C.

1 And it came to pass in the commencement of the fifth year of their reign there began to be a contention among the people; for a certain aman, being called Amlici, he being a very cunning man, yea, a wise man as to the wisdom of the world, he being after the order of the man that slew bGideon by the sword, who was executed according to the law—

2 Now this Amlici had, by his cunning, adrawn away much people after him; even so much that they began to be very powerful; and they began to endeavor to establish Amlici to be a king over the people.

3 Now this was alarming to the people of the church, and also to all those who had not been drawn away after the persuasions of Amlici; for they knew that according to their law that such things must be established by the avoice of the people.

4 Therefore, if it were possible that Amlici should gain the voice of the people, he, being a wicked man, would adeprive them of their rights and privileges of the church; for it was his intent to destroy the church of God.

5 And it came to pass that the people assembled themselves together throughout all the land, every man according to his mind, whether it were for or against Amlici, in separate bodies, having much dispute and wonderful acontentions one with another.

6 And thus they did assemble themselves together to cast in their avoices concerning the matter; and they were laid before the judges.

7 And it came to pass that the avoice of the people came against Amlici, that he was not made king over the people.

8 Now this did cause much joy in the hearts of those who were against him; but Amlici did stir up those who were in his favor to anger against those who were not in his favor.

9 And it came to pass that they gathered themselves together, and did aconsecrate Amlici to be their king.

10 Now when Amlici was made king over them he commanded them that they should take up arms against their brethren; and this he did that he might subject them to him.

11 Now the people of Amlici were distinguished by the name of Amlici, being called aAmlicites; and the remainder were bcalled Nephites, or the people of God.

12 Therefore the people of the Nephites were aware of the intent of the Amlicites, and therefore they did prepare to meet them; yea, they did arm themselves with swords, and with cimeters, and with bows, and with arrows, and with stones, and with slings, and with all manner of aweapons of war, of every kind.

13 And thus they were prepared to meet the Amlicites at the time of their coming. And there were appointed acaptains, and higher captains, and chief captains, according to their numbers.

14 And it came to pass that Amlici did arm his men with all manner of weapons of war of every kind; and he also appointed rulers and leaders over his people, to lead them to war against their brethren.

15 And it came to pass that the Amlicites came upon the hill Amnihu, which was east of the ariver Sidon, which ran by the bland of Zarahemla, and there they began to make war with the Nephites.

16 Now Alma, being the achief judge and the bgovernor of the people of Nephi, therefore he went up with his people, yea, with his captains, and chief captains, yea, at the head of his armies, against the Amlicites to battle.

17 And they began to slay the Amlicites upon the hill east of Sidon. And the Amlicites did contend with the Nephites with great strength, insomuch that many of the Nephites did fall before the Amlicites.

18 Nevertheless the Lord did strengthen the hand of the Nephites, that they slew the Amlicites with great slaughter, that they began to flee before them.

19 And it came to pass that the Nephites did pursue the Amlicites all that day, and did slay them with much slaughter, insomuch that there were aslain of the Amlicites twelve thousand five hundred thirty and two souls; and there were slain of the Nephites six thousand five hundred sixty and two souls.

20 And it came to pass that when Alma could pursue the Amlicites no longer he caused that his people should pitch their tents in the avalley of Gideon, the valley being called after that Gideon who was slain by the hand of bNehor with the sword; and in this valley the Nephites did pitch their tents for the night.

21 And Alma sent spies to follow the remnant of the Amlicites, that he might know of their plans and their plots, whereby he might guard himself against them, that he might preserve his people from being destroyed.

22 Now those whom he had sent out to watch the camp of the Amlicites were called Zeram, and Amnor, and Manti, and Limher; these were they who went out with their men to watch the camp of the Amlicites.

23 And it came to pass that on the morrow they returned into the camp of the Nephites in great haste, being greatly astonished, and struck with much fear, saying:

24 Behold, we followed the acamp of the bAmlicites, and to our great astonishment, in the land of Minon, above the land of Zarahemla, in the course of the land of cNephi, we saw a numerous host of the Lamanites; and behold, the Amlicites have joined them;

25 And they are upon our brethren in that land; and they are fleeing before them with their flocks, and their wives, and their children, towards our city; and except we make haste they obtain possession of our city, and our fathers, and our wives, and our children be slain.

26 And it came to pass that the people of Nephi took their tents, and departed out of the valley of Gideon towards their acity, which was the city of bZarahemla.

27 And behold, as they were crossing the river Sidon, the Lamanites and the Amlicites, being as anumerous almost, as it were, as the sands of the sea, came upon them to destroy them.

28 Nevertheless, the Nephites being astrengthened by the hand of the Lord, having prayed mightily to him that he would deliver them out of the hands of their enemies, therefore the Lord did hear their cries, and did strengthen them, and the Lamanites and the Amlicites did fall before them.

29 And it came to pass that Alma fought with Amlici with the sword, face to face; and they did contend mightily, one with another.

30 And it came to pass that Alma, being a man of God, being exercised with much afaith, cried, saying: O Lord, have mercy and bspare my life, that I may be an instrument in thy hands to save and preserve this people.

31 Now when Alma had said these words he contended again with Amlici; and he was strengthened, insomuch that he slew Amlici with the sword.

32 And he also contended with the king of the Lamanites; but the king of the Lamanites fled back from before Alma and sent his guards to contend with Alma.

33 But Alma, with his guards, contended with the guards of the king of the Lamanites until he slew and drove them back.

34 And thus he cleared the ground, or rather the bank, which was on the west of the river Sidon, throwing the bodies of the Lamanites who had been slain into the waters of Sidon, that thereby his people might have room to cross and contend with the Lamanites and the Amlicites on the west side of the river Sidon.

35 And it came to pass that when they had all crossed the river Sidon that the Lamanites and the Amlicites began to flee before them, notwithstanding they were so numerous that they could not be numbered.

36 And they fled before the Nephites towards the wilderness which was west and north, away beyond the borders of the land; and the Nephites did pursue them with their might, and did slay them.

37 Yea, they were met on every hand, and slain and driven, until they were scattered on the west, and on the north, until they had reached the wilderness, which was called Hermounts; and it was that part of the wilderness which was infested by wild and ravenous beasts.

38 And it came to pass that many died in the wilderness of their wounds, and were devoured by those beasts and also the vultures of the air; and their bones have been found, and have been heaped up on the earth.

      • Alma 1:15; 16:11; 24:28 (28–30).

      • Alma 1:8.

      • 2 Sam. 15:6 (1–10).

      • Mosiah 29:25 (25–27); Alma 4:16 (16–17).

      • Mosiah 29:27; Alma 10:19; Hel. 5:2.

      • 3 Ne. 11:29.

      • TG Common Consent.

      • Mosiah 29:25 (25–27).

      • TG Unrighteous Dominion.

      • Alma 3:4.

      • Jacob 1:14 (13–14); Mosiah 25:12; Alma 3:11 (11, 17).

      • Mosiah 10:8; Hel. 1:14.

      • Alma 16:5.

      • Alma 3:3.

      • Omni 1:13; Mosiah 1:1.

      • Mosiah 29:42.

      • Mosiah 1:10.

      • Alma 3:1 (1–2, 26); 4:2.

      • Alma 6:7; 8:1.

      • Alma 1:12 (7–15); 14:16.

      • Alma 3:20.

      • Alma 3:4 (4, 13–18).

      • 2 Ne. 5:8; Alma 20:1.

      • Alma 6:4.

      • Omni 1:14 (14, 18).

      • Jarom 1:6.

      • Deut. 31:6.

      • TG Faith.

      • Alma 3:22.


Alma 3

Chapter 3

The Amlicites had marked themselves according to the prophetic word—The Lamanites had been cursed for their rebellion—Men bring their own curses upon themselves—The Nephites defeat another Lamanite army. About 87–86 B.C.

1 And it came to pass that the Nephites who were not aslain by the weapons of war, after having buried those who had been slain—now the number of the slain were not numbered, because of the greatness of their number—after they had finished burying their dead they all returned to their lands, and to their houses, and their wives, and their children.

2 Now many women and children had been slain with the sword, and also many of their flocks and their herds; and also many of their fields of grain were destroyed, for they were trodden down by the hosts of men.

3 And now as many of the Lamanites and the Amlicites who had been slain upon the bank of the river Sidon were cast into the awaters of Sidon; and behold their bones are in the depths of the bsea, and they are many.

4 And the aAmlicites were distinguished from the Nephites, for they had bmarked themselves with red in their foreheads after the manner of the Lamanites; nevertheless they had not shorn their heads like unto the Lamanites.

5 Now the heads of the Lamanites were shorn; and they were anaked, save it were skin which was girded about their loins, and also their armor, which was girded about them, and their bows, and their arrows, and their stones, and their slings, and so forth.

6 And the skins of the Lamanites were dark, according to the mark which was set upon their fathers, which was a acurse upon them because of their transgression and their rebellion against their brethren, who consisted of Nephi, Jacob, and Joseph, and Sam, who were just and holy men.

7 And their brethren sought to destroy them, therefore they were cursed; and the Lord God set a amark upon them, yea, upon Laman and Lemuel, and also the sons of Ishmael, and Ishmaelitish women.

8 And this was done that their seed might be distinguished from the seed of their brethren, that thereby the Lord God might preserve his people, that they might not amix and believe in incorrect btraditions which would prove their destruction.

9 And it came to pass that whosoever did mingle his seed with that of the Lamanites did bring the same curse upon his seed.

10 Therefore, whosoever suffered himself to be led away by the Lamanites was called under that head, and there was a mark set upon him.

11 And it came to pass that whosoever would not believe in the atradition of the Lamanites, but believed those records which were brought out of the land of Jerusalem, and also in the tradition of their fathers, which were correct, who believed in the commandments of God and kept them, were bcalled the Nephites, or the people of Nephi, from that time forth—

12 And it is they who have kept the records which are atrue of their people, and also of the people of the Lamanites.

13 Now we will return again to the Amlicites, for they also had a amark set upon them; yea, they set the mark upon themselves, yea, even a mark of red upon their foreheads.

14 Thus the word of God is fulfilled, for these are the words which he said to Nephi: Behold, the Lamanites have I cursed, and I will set a mark on them that they and their seed may be aseparated from thee and thy seed, from this time henceforth and forever, except they repent of their wickedness and bturn to me that I may have mercy upon them.

15 And again: I will set a mark upon him that mingleth his seed with thy brethren, that they may be cursed also.

16 And again: I will set a mark upon him that fighteth against thee and thy seed.

17 And again, I say he that departeth from thee shall no more be called thy seed; and I will bless thee, and whomsoever shall be called thy seed, henceforth and forever; and these were the promises of the Lord unto Nephi and to his seed.

18 Now the Amlicites knew not that they were fulfilling the words of God when they began to mark themselves in their foreheads; nevertheless they had come out in open arebellion against God; therefore it was expedient that the curse should fall upon them.

19 Now I would that ye should see that they brought upon themselves the acurse; and even so doth every man that is cursed bring upon himself his own condemnation.

20 Now it came to pass that not many days after the battle which was fought in the land of Zarahemla, by the Lamanites and the Amlicites, that there was another army of the Lamanites came in upon the people of Nephi, in the asame place where the first army met the Amlicites.

21 And it came to pass that there was an army sent to drive them out of their land.

22 Now Alma himself being afflicted with a awound did not go up to battle at this time against the Lamanites;

23 But he sent up a numerous army against them; and they went up and slew many of the Lamanites, and drove the remainder of them out of the borders of their land.

24 And then they returned again and began to establish peace in the land, being troubled no more for a time with their enemies.

25 Now all these things were done, yea, all these wars and contentions were commenced and ended in the fifth year of the reign of the judges.

26 And in one year were thousands and tens of thousands of souls sent to the eternal world, that they might reap their arewards according to their works, whether they were good or whether they were bad, to reap eternal happiness or eternal misery, according to the spirit which they listed to obey, whether it be a good spirit or a bad one.

27 For every man receiveth awages of him whom he listeth to bobey, and this according to the words of the spirit of prophecy; therefore let it be according to the truth. And thus endeth the fifth year of the reign of the judges.

      • Alma 2:19; 4:2.

      • Alma 2:15; 4:4.

      • Alma 44:22.

      • Alma 2:11, 24.

      • Alma 3:13 (13–19).

      • Enos 1:20; Mosiah 10:8; Alma 43:20 (18–21).

      • 2 Ne. 5:21; 26:33. TG Curse.

      • 1 Ne. 12:23.

      • TG Marriage, Interfaith; Separation.

      • Mosiah 10:12 (11–18); Alma 9:16.

      • Alma 17:9 (9–11).

      • Alma 2:11.

      • Mosiah 1:6; Ether 4:11 (6–11).

      • Alma 3:4.

      • TG Separation.

      • 2 Ne. 30:6 (4–7).

      • Josh. 22:18; 4 Ne. 1:38. TG Rebellion.

      • 2 Ne. 5:21 (21–25); Alma 17:15.

      • Alma 2:24.

      • Alma 2:30 (29–33).

      • Ps. 7:16. TG Agency; Reward.

      • Mosiah 2:32 (32–33); Alma 5:42 (41–42). TG Wages.

      • Rom. 6:16 (14–18); Hel. 14:31 (29–31).


Alma 4

Chapter 4

Alma baptizes thousands of converts—Iniquity enters the Church, and the Church’s progress is hindered—Nephihah is appointed chief judge—Alma, as high priest, devotes himself to the ministry. About 86–83 B.C.

1 Now it came to pass in the sixth year of the reign of the judges over the people of Nephi, there were no contentions nor wars in the aland of Zarahemla;

2 But the people were afflicted, yea, greatly afflicted for the loss of their brethren, and also for the aloss of their flocks and herds, and also for the loss of their fields of grain, which were trodden under foot and destroyed by the Lamanites.

3 And so great were their afflictions that every soul had cause to mourn; and they believed that it was the judgments of God sent upon them because of their wickedness and their abominations; therefore they were aawakened to a remembrance of their duty.

4 And they began to establish the achurch more fully; yea, and many were bbaptized in the cwaters of Sidon and were joined to the church of God; yea, they were baptized by the hand of Alma, who had been consecrated the dhigh priest over the people of the church, by the hand of his father Alma.

5 And it came to pass in the seventh year of the reign of the judges there were about three thousand five hundred souls that united themselves to the achurch of God and were baptized. And thus ended the seventh year of the reign of the judges over the people of Nephi; and there was continual peace in all that time.

6 And it came to pass in the eighth year of the reign of the judges, that the people of the church began to wax proud, because of their exceeding ariches, and their bfine silks, and their fine-twined linen, and because of their many flocks and herds, and their gold and their silver, and all manner of precious things, which they had obtained by their cindustry; and in all these things were they lifted up in the pride of their eyes, for they began to wear very costly dapparel.

7 Now this was the cause of much affliction to Alma, yea, and to many of the people whom Alma had consecrated to be ateachers, and bpriests, and celders over the church; yea, many of them were sorely grieved for the wickedness which they saw had begun to be among their people.

8 For they saw and beheld with great sorrow that the people of the church began to be lifted up in the pride of their eyes, and to set their ahearts upon riches and upon the vain things of the world, that they began to be scornful, one towards another, and they began to persecute those that did bnot believe according to their own will and pleasure.

9 And thus, in this eighth year of the reign of the judges, there began to be great acontentions among the people of the church; yea, there were benvyings, and cstrife, and malice, and persecutions, and pride, even to exceed the pride of those who did not belong to the church of God.

10 And thus ended the eighth year of the reign of the judges; and the wickedness of the church was a great astumbling-block to those who did not belong to the church; and thus the church began to fail in its progress.

11 And it came to pass in the commencement of the ninth year, Alma saw the wickedness of the church, and he saw also that the aexample of the church began to lead those who were unbelievers on from one piece of iniquity to another, thus bringing on the destruction of the people.

12 Yea, he saw great inequality among the people, some lifting themselves up with their pride, despising others, turning their backs upon the aneedy and the naked and those who were bhungry, and those who were athirst, and those who were sick and afflicted.

13 Now this was a great cause for lamentations among the people, while others were abasing themselves, succoring those who stood in need of their succor, such as imparting their substance to the apoor and the needy, feeding the hungry, and suffering all manner of bafflictions, for Christ’s csake, who should come according to the spirit of prophecy;

14 Looking forward to that day, thus aretaining a bremission of their sins; being filled with great cjoy because of the resurrection of the dead, according to the will and power and ddeliverance of Jesus Christ from the bands of death.

15 And now it came to pass that Alma, having seen the afflictions of the humble followers of God, and the persecutions which were heaped upon them by the remainder of his people, and seeing all their ainequality, began to be very sorrowful; nevertheless the Spirit of the Lord did not fail him.

16 And he selected a wise man who was among the aelders of the church, and gave him power according to the bvoice of the people, that he might have power to enact claws according to the laws which had been given, and to put them in force according to the wickedness and the crimes of the people.

17 Now this man’s name was aNephihah, and he was appointed bchief judge; and he sat in the judgment-seat to judge and to govern the people.

18 Now Alma did not grant unto him the office of being ahigh priest over the church, but he retained the office of high priest unto himself; but he delivered the judgment-seat unto bNephihah.

19 And this he did that he ahimself might go forth among his people, or among the people of Nephi, that he might bpreach the cword of God unto them, to dstir them up in eremembrance of their duty, and that he might pull down, by the word of God, all the pride and craftiness and all the contentions which were among his people, seeing no way that he might reclaim them save it were in bearing down in pure ftestimony against them.

20 And thus in the commencement of the ninth year of the reign of the judges over the people of Nephi, Alma delivered up the judgment-seat to aNephihah, and confined himself wholly to the bhigh priesthood of the holy order of God, to the ctestimony of the word, according to the spirit of revelation and prophecy.

      • Omni 1:12 (12–19).

      • Alma 2:19; 3:1 (1–2, 26).

      • 1 Cor. 15:34 (33–34).

      • TG Church Organization.

      • Mosiah 18:10 (10–17).

      • Alma 3:3; 6:7.

      • Mosiah 29:42. TG High Priest, Melchizedek Priesthood.

      • Mosiah 25:22 (18–23); 3 Ne. 26:21.

      • TG Riches.

      • Alma 1:29.

      • TG Industry.

      • TG Apparel.

      • Mosiah 6:3. TG Teacher.

      • TG Church Organization.

      • Alma 4:16. TG Elder.

      • TG Pride; Vanity; Worldliness.

      • Alma 1:21.

      • TG Contention.

      • TG Envy.

      • Alma 16:18. TG Strife.

      • TG Stumblingblock.

      • 2 Sam. 12:14; Alma 39:11. TG Example.

      • Isa. 3:14; Ezek. 22:12 (6–13); Amos 3:10; Jacob 2:17.

      • Mosiah 4:26.

      • TG Almsgiving.

      • TG Affliction.

      • 2 Cor. 12:10.

      • Mosiah 4:12; Alma 5:26 (26–35); D&C 20:32 (31–34).

      • TG Justification.

      • TG Joy.

      • TG Deliver.

      • 2 Cor. 8:14; D&C 49:20.

      • Alma 4:7.

      • Alma 2:3 (3–7); 50:39.

      • Alma 1:1 (1, 14, 18).

      • Alma 27:20.

      • Alma 30:29; 50:37.

      • TG High Priest, Melchizedek Priesthood.

      • Alma 7:2.

      • Alma 7:1.

      • Alma 5:1.

      • Alma 31:5; D&C 11:2.

      • Enos 1:23.

      • 2 Chr. 35:6; Alma 16:16; D&C 108:7.

      • TG Testimony.

      • Alma 8:12.

      • Mosiah 29:42; Alma 5:3 (3, 44, 49).

      • TG Preaching.


Alma 5

The words which Alma, the High Priest according to the holy order of God, delivered to the people in their cities and villages throughout the land.

Beginning with chapter 5.

Chapter 5

To gain salvation, men must repent and keep the commandments, be born again, cleanse their garments through the blood of Christ, be humble and strip themselves of pride and envy, and do the works of righteousness—The Good Shepherd calls His people—Those who do evil works are children of the devil—Alma testifies of the truth of his doctrine and commands men to repent—The names of the righteous will be written in the book of life. About 83 B.C.

1 Now it came to pass that Alma began to adeliver the word of bGod unto the people, first in the land of Zarahemla, and from thence throughout all the land.

2 And these are the words which he spake to the people in the church which was established in the city of Zarahemla, according to his own record, saying:

3 I, Alma, having been aconsecrated by my father, Alma, to be a bhigh priest over the church of God, he having power and cauthority from God to do these things, behold, I say unto you that he began to establish a church in the dland which was in the borders of Nephi; yea, the land which was called the land of Mormon; yea, and he did baptize his brethren in the waters of Mormon.

4 And behold, I say unto you, they were adelivered out of the hands of the people of king Noah, by the mercy and power of God.

5 And behold, after that, they were brought into abondage by the hands of the Lamanites in the wilderness; yea, I say unto you, they were in captivity, and again the Lord did deliver them out of bbondage by the power of his word; and we were brought into this land, and here we began to establish the church of God throughout this land also.

6 And now behold, I say unto you, my brethren, you that belong to this church, have you sufficiently retained in aremembrance the captivity of your fathers? Yea, and have you sufficiently retained in remembrance his mercy and long-suffering towards them? And moreover, have ye sufficiently retained in remembrance that he has bdelivered their souls from hell?

7 Behold, he changed their hearts; yea, he awakened them out of a deep sleep, and they awoke unto God. Behold, they were in the midst of darkness; nevertheless, their souls were illuminated by the light of the everlasting word; yea, they were encircled about by the abands of death, and the bchains of hell, and an everlasting destruction did await them.

8 And now I ask of you, my brethren, were they destroyed? Behold, I say unto you, Nay, they were not.

9 And again I ask, were the bands of death broken, and the achains of hell which encircled them about, were they loosed? I say unto you, Yea, they were loosed, and their souls did expand, and they did bsing redeeming love. And I say unto you that they are saved.

10 And now I ask of you on what conditions are they asaved? Yea, what grounds had they to hope for salvation? What is the cause of their being loosed from the bands of death, yea, and also the chains of hell?

11 Behold, I can tell you—did not my father Alma believe in the words which were delivered by the amouth of Abinadi? And was he not a holy prophet? Did he not speak the words of God, and my father Alma believe them?

12 And according to his faith there was a mighty achange wrought in his heart. Behold I say unto you that this is all true.

13 And behold, he apreached the word unto your fathers, and a mighty change was also wrought in their hearts, and they humbled themselves and put their btrust in the true and cliving God. And behold, they were faithful until the dend; therefore they were saved.

14 And now behold, I ask of you, my brethren of the church, have ye aspiritually been bborn of God? Have ye received his image in your countenances? Have ye experienced this mighty cchange in your hearts?

15 Do ye exercise faith in the redemption of him who acreated you? Do you look forward with an eye of faith, and view this mortal body raised in immortality, and this corruption braised in incorruption, to stand before God to be cjudged according to the deeds which have been done in the mortal body?

16 I say unto you, can you imagine to yourselves that ye hear the voice of the Lord, saying unto you, in that day: Come unto me ye ablessed, for behold, your works have been the works of righteousness upon the face of the earth?

17 Or do ye aimagine to yourselves that ye can lie unto the Lord in that day, and bsay—Lord, our works have been righteous works upon the face of the earth—and that he will save you?

18 Or otherwise, can ye imagine yourselves brought before the tribunal of God with your souls filled with guilt and remorse, having a remembrance of all your guilt, yea, a perfect aremembrance of all your wickedness, yea, a remembrance that ye have set at defiance the commandments of God?

19 I say unto you, can ye look up to God at that day with a pure heart and clean hands? I say unto you, can you look up, having the aimage of God engraven upon your countenances?

20 I say unto you, can ye think of being saved when you have yielded yourselves to become asubjects to the devil?

21 I say unto you, ye will know at that day that ye cannot be asaved; for there can no man be saved except his bgarments are washed white; yea, his garments must be cpurified until they are cleansed from all stain, through the blood of him of whom it has been spoken by our fathers, who should come to redeem his people from their sins.

22 And now I ask of you, my brethren, how will any of you feel, if ye shall stand before the bar of God, having your garments stained with ablood and all manner of bfilthiness? Behold, what will these things testify against you?

23 Behold will they not atestify that ye are murderers, yea, and also that ye are bguilty of all manner of wickedness?

24 Behold, my brethren, do ye suppose that such an one can have a place to sit down in the kingdom of God, with aAbraham, with Isaac, and with Jacob, and also all the holy prophets, whose garments are cleansed and are spotless, pure and white?

25 I say unto you, Nay; except ye make our Creator a liar from the beginning, or suppose that he is a liar from the beginning, ye cannot suppose that such can have place in the kingdom of heaven; but they shall be cast out for they are the achildren of the kingdom of the devil.

26 And now behold, I say unto you, my brethren, if ye have experienced a achange of heart, and if ye have felt to sing the bsong of redeeming love, I would ask, ccan ye feel so now?

27 Have ye walked, keeping yourselves ablameless before God? Could ye say, if ye were called to die at this time, within yourselves, that ye have been sufficiently bhumble? That your garments have been ccleansed and made white through the blood of Christ, who will come to dredeem his people from their sins?

28 Behold, are ye stripped of apride? I say unto you, if ye are not ye are not prepared to meet God. Behold ye must prepare quickly; for the kingdom of heaven is soon at hand, and such an one hath not eternal life.

29 Behold, I say, is there one among you who is not stripped of aenvy? I say unto you that such an one is not prepared; and I would that he should prepare bquickly, for the hour is close at hand, and he knoweth not when the time shall come; for such an one is not found guiltless.

30 And again I say unto you, is there one among you that doth make a amock of his brother, or that heapeth upon him persecutions?

31 Wo unto such an one, for he is not prepared, and the atime is at hand that he must repent or he cannot be saved!

32 Yea, even wo unto all ye aworkers of iniquity; repent, repent, for the Lord God hath spoken it!

33 Behold, he sendeth an invitation unto aall men, for the barms of mercy are extended towards them, and he saith: Repent, and I will receive you.

34 Yea, he saith: aCome unto me and ye shall partake of the bfruit of the tree of life; yea, ye shall eat and drink of the cbread and the waters of life dfreely;

35 Yea, come unto me and bring forth works of righteousness, and ye shall not be hewn down and cast into the fire—

36 For behold, the time is at hand that whosoever abringeth forth not good fruit, or whosoever doeth not the works of righteousness, the same have cause to wail and mourn.

37 O ye workers of iniquity; ye that are apuffed up in the vain things of the world, ye that have professed to have known the ways of righteousness nevertheless have gone bastray, as csheep having no dshepherd, notwithstanding a shepherd hath ecalled after you and is still calling after you, but ye will not fhearken unto his voice!

38 Behold, I say unto you, that the good ashepherd doth call you; yea, and in his own name he doth call you, which is the name of Christ; and if ye will not bhearken unto the voice of the cgood shepherd, to the dname by which ye are called, behold, ye are not the sheep of the good shepherd.

39 And now if ye are not the asheep of the good shepherd, of what fold are ye? Behold, I say unto you, that the bdevil is your shepherd, and ye are of his fold; and now, who can deny this? Behold, I say unto you, whosoever denieth this is a cliar and a dchild of the devil.

40 For I say unto you that whatsoever is agood cometh from God, and whatsoever is bevil cometh from the devil.

41 Therefore, if a man bringeth forth agood works he hearkeneth unto the voice of the good shepherd, and he doth follow him; but whosoever bringeth forth evil works, the same becometh a bchild of the devil, for he hearkeneth unto his voice, and doth follow him.

42 And whosoever doeth this must receive his awages of him; therefore, for his bwages he receiveth cdeath, as to things pertaining unto righteousness, being dead unto all good works.

43 And now, my brethren, I would that ye should hear me, for I speak in the aenergy of my soul; for behold, I have spoken unto you plainly that ye cannot err, or have spoken according to the commandments of God.

44 For I am called to speak after this manner, according to the aholy order of God, which is in Christ Jesus; yea, I am commanded to stand and testify unto this people the things which have been spoken by our fathers concerning the things which are to come.

45 And this is not all. Do ye not suppose that I aknow of these things myself? Behold, I testify unto you that I do know that these things whereof I have spoken are true. And how do ye suppose that I know of their surety?

46 Behold, I say unto you they are made aknown unto me by the Holy Spirit of God. Behold, I have bfasted and prayed many days that I might know these things of myself. And now I do know of myself that they are true; for the Lord God hath made them manifest unto me by his Holy Spirit; and this is the spirit of crevelation which is in me.

47 And moreover, I say unto you that it has thus been revealed unto me, that the words which have been spoken by our fathers are true, even so according to the spirit of prophecy which is in me, which is also by the manifestation of the Spirit of God.

48 I say unto you, that I know of myself that whatsoever I shall say unto you, concerning that which is to come, is true; and I say unto you, that I know that Jesus Christ shall come, yea, the Son, the Only Begotten of the Father, full of grace, and mercy, and truth. And behold, it is he that cometh to take away the sins of the world, yea, the sins of every man who steadfastly believeth on his name.

49 And now I say unto you that this is the aorder after which I am called, yea, to preach unto my beloved brethren, yea, and every one that dwelleth in the land; yea, to preach unto all, both old and young, both bond and free; yea, I say unto you the aged, and also the middle aged, and the rising generation; yea, to cry unto them that they must repent and be bborn again.

50 Yea, thus saith the Spirit: Repent, all ye ends of the earth, for the kingdom of heaven is soon at hand; yea, the Son of God cometh in his aglory, in his might, majesty, power, and dominion. Yea, my beloved brethren, I say unto you, that the Spirit saith: Behold the glory of the bKing of all the earth; and also the King of heaven shall very soon shine forth among all the children of men.

51 And also the Spirit saith unto me, yea, crieth unto me with a mighty voice, saying: Go forth and say unto this people—Repent, for except ye repent ye can in nowise inherit the akingdom of bheaven.

52 And again I say unto you, the Spirit saith: Behold, the aax is laid at the root of the tree; therefore every tree that bringeth not forth good fruit shall be bhewn down and cast into the fire, yea, a fire which cannot be consumed, even an unquenchable fire. Behold, and remember, the Holy One hath spoken it.

53 And now my beloved brethren, I say unto you, can ye withstand these sayings; yea, can ye lay aside these things, and atrample the Holy One under your feet; yea, can ye be bpuffed up in the pride of your hearts; yea, will ye still persist in the wearing of ccostly apparel and setting your hearts upon the vain things of the world, upon your driches?

54 Yea, will ye persist in supposing that ye are better one than another; yea, will ye persist in the persecution of your brethren, who humble themselves and do walk after the holy order of God, wherewith they have been brought into this church, having been asanctified by the Holy Spirit, and they do bring forth works which are meet for repentance—

55 Yea, and will you persist in turning your backs upon the apoor, and the needy, and in withholding your substance from them?

56 And finally, all ye that will persist in your wickedness, I say unto you that these are they who shall be hewn down and cast into the fire except they speedily repent.

57 And now I say unto you, all you that are desirous to follow the voice of the agood shepherd, come ye out from the wicked, and be ye bseparate, and touch not their unclean things; and behold, their names shall be cblotted out, that the names of the wicked shall not be numbered among the names of the righteous, that the word of God may be fulfilled, which saith: The names of the wicked shall not be mingled with the names of my people;

58 For the names of the righteous shall be written in the abook of life, and unto them will I grant an inheritance at my right hand. And now, my brethren, what have ye to say against this? I say unto you, if ye speak against it, it matters not, for the word of God must be fulfilled.

59 For what shepherd is there among you having many sheep doth not watch over them, that the wolves enter not and devour his flock? And behold, if a wolf enter his aflock doth he not drive him out? Yea, and at the last, if he can, he will destroy him.

60 And now I say unto you that the good shepherd doth call after you; and if you will hearken unto his voice he will bring you into his fold, and ye are his sheep; and he commandeth you that ye suffer no ravenous wolf to enter among you, that ye may not be destroyed.

61 And now I, Alma, do command you in the language of ahim who hath commanded me, that ye observe to do the words which I have spoken unto you.

62 I speak by way of command unto you that belong to the church; and unto those who do not belong to the church I speak by way of invitation, saying: Come and be baptized unto repentance, that ye also may be partakers of the fruit of the atree of life.

      • Alma 4:19.

      • Alma 5:61.

      • TG Priesthood, Authority.

      • Alma 4:20 (4, 18, 20); 8:23 (11, 23).

      • Mosiah 18:13; 3 Ne. 11:25.

      • Mosiah 18:4; 3 Ne. 5:12.

      • Mosiah 23:1 (1–3).

      • Mosiah 23:37 (37–39); 24:9 (8–15).

      • Mosiah 24:17; 25:10; 27:16.

      • 2 Pet. 3:1 (1–2).

      • TG Deliver.

      • Mosiah 15:8. TG Bondage, Spiritual; Man, Natural, Not Spiritually Reborn.

      • Alma 12:11 (9–11); D&C 138:23. TG Hell.

      • Alma 12:6.

      • Ps. 147:1 (1–7).

      • TG Save.

      • Mosiah 17:2 (2–4).

      • TG Conversion.

      • Mosiah 18:7 (1–31).

      • TG Trust in God.

      • 1 Sam. 17:26; Ps. 42:2; Morm. 9:28; D&C 20:19.

      • 2 Ne. 31:15.

      • TG Spirituality.

      • Mosiah 27:25 (24–27); Alma 22:15.

      • Rom. 7:22; 8:11 (11–17); Col. 3:10 (9–10); Mosiah 5:2; Moses 6:65. TG Sanctification.

      • TG Jesus Christ, Creator.

      • TG Immortality; Redemption; Resurrection.

      • TG Jesus Christ, Judge; Judgment, the Last.

      • Matt. 25:34 (31–46).

      • Alma 7:3.

      • 3 Ne. 14:22 (21–23).

      • Ezek. 20:43; 2 Ne. 9:14; Mosiah 2:40; 3:25; Alma 11:43.

      • 1 Jn. 3:2 (1–3).

      • Mosiah 2:32.

      • TG Salvation, Plan of.

      • 1 Ne. 12:10; Alma 13:11 (11–13); 3 Ne. 27:19 (19–20).

      • D&C 138:59. TG Purification.

      • Isa. 59:3.

      • TG Filthiness.

      • Isa. 59:12.

      • TG Guilt.

      • Luke 13:28.

      • Deut. 32:5; 2 Ne. 9:9.

      • TG Change; Conversion; Man, New, Spiritually Reborn.

      • Alma 26:13.

      • Mosiah 4:12; Alma 4:14 (13–14); D&C 20:32 (31–34).

      • 1 Jn. 3:21 (19–24). TG Justification.

      • TG Humility.

      • Rev. 19:8.

      • 1 Cor. 15:3. TG Jesus Christ, Mission of.

      • TG Pride.

      • TG Envy.

      • TG Procrastination.

      • TG Backbiting; Mocking.

      • TG Procrastination.

      • Ps. 5:5 (4–6).

      • Alma 19:36; 3 Ne. 18:25.

      • Isa. 59:16; 2 Ne. 1:15; Jacob 6:5; 3 Ne. 9:14.

      • 1 Ne. 1:14; 2 Ne. 26:25 (24–28); 3 Ne. 9:14 (13–14).

      • 1 Ne. 8:11; 15:36.

      • TG Bread of Life.

      • 2 Ne. 9:50 (50–51); Alma 42:27.

      • Matt. 3:10; 7:19 (15–20); Jacob 5:26 (26–60); 3 Ne. 14:19; D&C 97:7.

      • TG Worldliness.

      • 2 Ne. 12:5; 28:14; Mosiah 14:6.

      • Matt. 9:36.

      • TG Shepherd.

      • Prov. 1:24 (24–27); Isa. 65:12; 1 Ne. 17:13; 2 Ne. 7:2.

      • 2 Chr. 33:10; Jer. 26:4; Alma 10:6 (5–6).

      • TG Jesus Christ, Good Shepherd.

      • Lev. 26:14 (14–20); D&C 101:7.

      • 3 Ne. 15:24; 18:31.

      • Mosiah 5:8; Alma 34:38.

      • Matt. 6:24; Luke 16:13.

      • Mosiah 5:10. TG Devil, Church of.

      • 1 Jn. 2:22.

      • 2 Ne. 9:9.

      • Ezra 3:11; Ps. 85:12; Omni 1:25; Ether 4:12; Moro. 7:16 (15–17).

      • Isa. 45:7; Amos 3:6; Moro. 7:12.

      • 3 Ne. 14:17 (16–20). TG Good Works.

      • Mosiah 16:3 (3–5); Alma 11:23.

      • Alma 3:27 (26–27); D&C 29:45.

      • Rom. 6:23.

      • Hel. 14:18 (16–18).

      • Alma 7:5.

      • Mosiah 29:42.

      • Alma 36:4.

      • 1 Cor. 2:10 (9–16).

      • Alma 10:7.

      • Rev. 19:10.

      • TG Called of God; Priesthood.

      • TG Man, New, Spiritually Reborn.

      • Ps. 24:8; 72:19. TG Jesus Christ, Glory of.

      • Ps. 74:12; 149:2; Matt. 2:2; Luke 23:2; 2 Ne. 10:14; D&C 38:21 (21–22); 128:22 (22–23); Moses 7:53. TG Jesus Christ, King; Kingdom of God, on Earth.

      • TG Kingdom of God, in Heaven.

      • TG Heaven.

      • Luke 3:9; D&C 97:7.

      • Jacob 5:46; 6:7; 3 Ne. 27:11 (11–12).

      • TG Sacrilege.

      • 1 Cor. 5:2.

      • 2 Ne. 28:13 (11–14); Morm. 8:36 (36–39).

      • Ps. 62:10; D&C 56:16 (16–18).

      • TG Sanctification.

      • Ps. 109:16 (15–16); Jacob 2:17; Hel. 6:39 (39–40); D&C 56:16.

      • TG Jesus Christ, Good Shepherd.

      • Ezra 6:21; 9:1; Neh. 9:2; 2 Thes. 3:6; D&C 133:5 (5, 14).

      • Deut. 29:20; Ps. 109:13.

      • TG Book of Life.

      • Prov. 27:23.

      • Alma 5:1 (1, 44).

      • 1 Ne. 8:10; 11:21 (21–23).


Alma 6

Chapter 6

The Church in Zarahemla is cleansed and set in order—Alma goes to Gideon to preach. About 83 B.C.

1 And now it came to pass that after Alma had made an end of speaking unto the people of the church, which was established in the city of Zarahemla, he aordained bpriests and elders, by laying on his chands according to the order of God, to preside and dwatch over the church.

2 And it came to pass that whosoever did not belong to the church who arepented of their sins were baptized unto repentance, and were received into the church.

3 And it also came to pass that whosoever did belong to the church that did not arepent of their wickedness and humble themselves before God—I mean those who were lifted up in the bpride of their hearts—the same were rejected, and their names were cblotted out, that their names were not numbered among those of the righteous.

4 And thus they began to establish the order of the church in the acity of Zarahemla.

5 Now I would that ye should understand that the word of God was liberal unto all, that none were deprived of the privilege of assembling themselves together to hear the word of God.

6 Nevertheless the children of God were commanded that they should gather themselves together oft, and join in afasting and mighty prayer in behalf of the welfare of the souls of those who knew not God.

7 And now it came to pass that when Alma had made these regulations he departed from them, yea, from the church which was in the city of Zarahemla, and went over upon the east of the ariver Sidon, into the bvalley of Gideon, there having been a city built, which was called the city of Gideon, which was in the valley that was called Gideon, being called after the man who was cslain by the hand of Nehor with the sword.

8 And Alma went and began to declare the word of God unto the church which was established in the valley of Gideon, according to the revelation of the truth of the word which had been spoken by his fathers, and according to the spirit of prophecy which was in him, according to the atestimony of Jesus Christ, the Son of God, who should come to redeem his people from their sins, and the holy order by which he was called. And thus it is written. Amen.

      • TG Ordain; Priesthood.

      • TG Elder; Priest, Melchizedek Priesthood.

      • TG Hands, Laying on of.

      • D&C 52:39.

      • TG Baptism, Qualifications for.

      • Mosiah 26:6.

      • 1 Cor. 5:2.

      • Ex. 32:33; Mosiah 26:36; Alma 1:24; 5:57 (57–58). TG Excommunication.

      • Alma 2:26.

      • TG Fast, Fasting.

      • Alma 4:4; 8:3.

      • Alma 2:20.

      • Alma 1:9.

      • Rev. 19:10.


Alma 7

The words of Alma which he delivered to the people in Gideon, according to his own record.

Comprising chapter 7.

Chapter 7

Christ will be born of Mary—He will loose the bands of death and bear the sins of His people—Those who repent, are baptized, and keep the commandments will have eternal life—Filthiness cannot inherit the kingdom of God—Humility, faith, hope, and charity are required. About 83 B.C.

1 Behold my beloved brethren, seeing that I have been permitted to come unto you, therefore I attempt to address you in my language; yea, by my aown mouth, seeing that it is the first time that I have spoken unto you by the words of my mouth, I having been wholly confined to the bjudgment-seat, having had much business that I could not come unto you.

2 And even I could not have come now at this time were it not that the judgment-seat hath been agiven to another, to reign in my stead; and the Lord in much mercy hath granted that I should come unto you.

3 And behold, I have come having great hopes and much desire that I should find that ye had humbled yourselves before God, and that ye had continued in the supplicating of his grace, that I should find that ye were blameless before him, that I should find that ye were not in the awful adilemma that our brethren were in at Zarahemla.

4 But blessed be the name of God, that he hath given me to know, yea, hath given unto me the exceedingly great joy of knowing that they are established again in the way of his righteousness.

5 And I trust, according to the Spirit of God which is in me, that I shall also have joy over you; nevertheless I do not desire that my joy over you should come by the cause of so much afflictions and sorrow which I have had for the brethren at Zarahemla, for behold, my joy cometh over them after wading through much affliction and sorrow.

6 But behold, I trust that ye are not in a state of so much unbelief as were your brethren; I trust that ye are not lifted up in the pride of your hearts; yea, I trust that ye have not set your hearts upon riches and the vain things of the world; yea, I trust that you do not worship aidols, but that ye do worship the true and the bliving God, and that ye look forward for the remission of your sins, with an everlasting faith, which is to come.

7 For behold, I say unto you there be many things to come; and behold, there is one thing which is of more importance than they all—for behold, the atime is not far distant that the Redeemer liveth and cometh among his people.

8 Behold, I do not say that he will come among us at the atime of his dwelling in his mortal tabernacle; for behold, the Spirit hath not said unto me that this should be the case. Now as to this thing I do not know; but this much I do know, that the Lord God hath power to do all things which are according to his word.

9 But behold, the Spirit hath said this much unto me, saying: Cry unto this people, saying—aRepent ye, and prepare the way of the Lord, and walk in his paths, which are straight; for behold, the kingdom of heaven is at hand, and the Son of God bcometh upon the face of the earth.

10 And behold, he shall be aborn of Mary, at bJerusalem which is the cland of our forefathers, she being a dvirgin, a precious and chosen vessel, who shall be overshadowed and econceive by the power of the Holy Ghost, and bring forth a son, yea, even the Son of God.

11 And he shall go forth, suffering pains and aafflictions and btemptations of every kind; and this that the word might be fulfilled which saith he will ctake upon him the pains and the sicknesses of his people.

12 And he will take upon him adeath, that he may bloose the bands of death which bind his people; and he will take upon him their infirmities, that his bowels may be filled with mercy, according to the flesh, that he may know according to the flesh how to csuccor his people according to their infirmities.

13 Now the Spirit aknoweth all things; nevertheless the Son of God suffereth according to the bflesh that he might ctake upon him the sins of his people, that he might blot out their transgressions according to the power of his deliverance; and now behold, this is the testimony which is in me.

14 Now I say unto you that ye must arepent, and be born again; for the Spirit saith if ye are not born again ye cannot inherit the kingdom of heaven; therefore come and be baptized unto repentance, that ye may be washed from your sins, that ye may have faith on the Lamb of God, who taketh away the sins of the world, who is mighty to save and to cleanse from all unrighteousness.

15 Yea, I say unto you come and fear not, and lay aside every sin, which easily doth abeset you, which doth bind you down to destruction, yea, come and go forth, and show unto your God that ye are willing to repent of your sins and enter into a covenant with him to keep his commandments, and witness it unto him this day by going into the waters of baptism.

16 And whosoever doeth this, and keepeth the commandments of God from thenceforth, the same will aremember that I say unto him, yea, he will remember that I have said unto him, he shall have eternal life, according to the testimony of the Holy Spirit, which testifieth in me.

17 And now my beloved brethren, do you believe these things? Behold, I say unto you, yea, I know that ye believe them; and the way that I know that ye believe them is by the manifestation of the Spirit which is in me. And now because your faith is strong concerning that, yea, concerning the things which I have spoken, great is my joy.

18 For as I said unto you from the beginning, that I had much desire that ye were not in the state of adilemma like your brethren, even so I have found that my desires have been gratified.

19 For I perceive that ye are in the paths of righteousness; I perceive that ye are in the path which leads to the kingdom of God; yea, I perceive that ye are making his apaths straight.

20 I perceive that it has been made known unto you, by the testimony of his word, that he cannot awalk in crooked paths; neither doth he vary from that which he hath said; neither hath he a shadow of turning from the right to the left, or from that which is right to that which is wrong; therefore, his course is one eternal round.

21 And he doth not dwell in aunholy temples; neither can filthiness or anything which is unclean be received into the kingdom of God; therefore I say unto you the time shall come, yea, and it shall be at the last day, that he who is bfilthy shall remain in his filthiness.

22 And now my beloved brethren, I have said these things unto you that I might awaken you to a sense of your duty to God, that ye may walk blameless before him, that ye may walk after the holy order of God, after which ye have been received.

23 And now I would that ye should be ahumble, and be bsubmissive and gentle; easy to be entreated; full of patience and long-suffering; being temperate in all things; being diligent in keeping the commandments of God at all times; asking for whatsoever things ye stand in need, both spiritual and temporal; always returning thanks unto God for whatsoever things ye do receive.

24 And see that ye have afaith, hope, and charity, and then ye will always abound in good works.

25 And may the Lord bless you, and keep your garments spotless, that ye may at last be brought to sit down with aAbraham, Isaac, and Jacob, and the holy prophets who have been ever since the world began, having your garments bspotless even as their garments are spotless, in the kingdom of heaven to go no more out.

26 And now my beloved brethren, I have spoken these words unto you according to the Spirit which testifieth in me; and my soul doth exceedingly rejoice, because of the exceeding diligence and heed which ye have given unto my word.

27 And now, may the apeace of God rest upon you, and upon your houses and lands, and upon your flocks and herds, and all that you possess, your women and your children, according to your faith and good works, from this time forth and forever. And thus I have spoken. Amen.

      • Alma 4:19.

      • Mosiah 29:42.

      • Alma 4:18 (16–18).

      • Alma 5:17 (16–17).

      • 2 Ne. 9:37; Hel. 6:31.

      • Dan. 6:26.

      • Alma 9:26.

      • 1 Ne. 12:6 (4–8); Alma 16:20.

      • Matt. 3:2 (2–3); Alma 9:25 (25–26).

      • Mosiah 3:5; 7:27; 15:2 (1–7).

      • Isa. 7:14; Luke 1:27; Mosiah 3:8.

      • Luke 2:4.

      • 1 Chr. 9:3; 2 Chr. 15:9; 1 Ne. 1:4; 3 Ne. 20:29.

      • 1 Ne. 11:13 (13–21).

      • Matt. 1:20; Mosiah 15:3.

      • Isa. 53:5 (3–5).

      • TG Jesus Christ, Temptation of.

      • Mosiah 14:4 (3–5).

      • TG Jesus Christ, Death of.

      • Ps. 116:16 (15–16); 2 Ne. 2:8; Alma 12:25 (24–25); 42:23.

      • Heb. 2:18; 4:15; D&C 62:1.

      • TG God, Omniscience of.

      • TG Jesus Christ, Condescension of.

      • Mosiah 15:12.

      • TG Purification.

      • 2 Ne. 4:18.

      • Ether 12:4; Moro. 7:3.

      • James 1:8.

      • Matt. 3:3.

      • 1 Ne. 10:19; Alma 37:12; D&C 3:2.

      • 1 Cor. 3:17 (16–17); 6:19; Mosiah 2:37; Alma 34:36.

      • 1 Ne. 15:33 (33–35); 2 Ne. 9:16; Morm. 9:14; D&C 88:35.

      • Prov. 18:12.

      • TG Submissiveness.

      • 1 Cor. 13:13 (1–13); Ether 12:31 (30–35); Moro. 7:44 (33–48).

      • D&C 27:10.

      • 2 Pet. 3:14.

      • TG Peace of God.


Alma 8

Chapter 8

Alma preaches and baptizes in Melek—He is rejected in Ammonihah and leaves—An angel commands him to return and cry repentance unto the people—He is received by Amulek, and the two of them preach in Ammonihah. About 82 B.C.

1 And now it came to pass that Alma returned from the aland of Gideon, after having taught the people of Gideon many things which cannot be written, having established the border of the church, according as he had before done in the land of Zarahemla, yea, he returned to his own house at Zarahemla to rest himself from the labors which he had performed.

2 And thus ended the ninth year of the reign of the judges over the people of Nephi.

3 And it came to pass in the commencement of the tenth year of the reign of the judges over the people of Nephi, that Alma departed from thence and took his journey over into the land of aMelek, on the west of the briver Sidon, on the west by the borders of the wilderness.

4 And he began to teach the people in the land of Melek according to the aholy order of God, by which he had been called; and he began to teach the people throughout all the land of Melek.

5 And it came to pass that the people came to him throughout all the borders of the land which was by the wilderness side. And they were baptized throughout all the land;

6 So that when he had finished his work at Melek he departed thence, and traveled three days’ journey on the north of the land of Melek; and he came to a city which was called aAmmonihah.

7 Now it was the custom of the people of Nephi to call their lands, and their cities, and their villages, yea, even all their small villages, after the aname of him who first possessed them; and thus it was with the land of Ammonihah.

8 And it came to pass that when Alma had come to the city of Ammonihah he began to preach the word of God unto them.

9 Now Satan had gotten great ahold upon the hearts of the people of the city of Ammonihah; therefore they would not hearken unto the words of Alma.

10 Nevertheless Alma alabored much in the spirit, bwrestling with God in cmighty prayer, that he would pour out his Spirit upon the people who were in the city; that he would also grant that he might baptize them unto repentance.

11 Nevertheless, they hardened their hearts, saying unto him: Behold, we know that thou art Alma; and we know that thou art high priest over the church which thou hast established in many parts of the land, according to your tradition; and we are not of thy church, and we do not believe in such foolish traditions.

12 And now we know that because we are not of thy church we know that thou hast no power over us; and thou hast delivered up the judgment-seat unto aNephihah; therefore thou art not the chief judge over us.

13 Now when the people had said this, and withstood all his words, and areviled him, and spit upon him, and caused that he should be bcast out of their city, he departed thence and took his journey towards the city which was called Aaron.

14 And it came to pass that while he was journeying thither, being weighed down with sorrow, wading through much atribulation and anguish of soul, because of the wickedness of the people who were in the city of Ammonihah, it came to pass while Alma was thus weighed down with sorrow, behold an bangel of the Lord appeared unto him, saying:

15 Blessed art thou, Alma; therefore, lift up thy head and rejoice, for thou hast great cause to rejoice; for thou hast been faithful in keeping the commandments of God from the time which thou receivedst thy first message from him. Behold, I am he that adelivered it unto you.

16 And behold, I am sent to acommand thee that thou return to the city of Ammonihah, and preach again unto the people of the city; yea, preach unto them. Yea, say unto them, except they repent the Lord God will bdestroy them.

17 For behold, they do study at this time that they may destroy the liberty of thy people, (for thus saith the Lord) which is contrary to the astatutes, and judgments, and commandments which he has given unto his people.

18 Now it came to pass that after Alma had received his message from the angel of the Lord he returned speedily to the land of Ammonihah. And he entered the city by another way, yea, by the way which is on the south of the city of Ammonihah.

19 And as ahe entered the city he was an hungered, and he said to a man: Will ye give to an humble servant of God something to eat?

20 And the man said unto him: I am a Nephite, and I know that thou art a holy prophet of God, for thou art the man whom an aangel said in a vision: Thou shalt receive. Therefore, go with me into my house and I will impart unto thee of my bfood; and I know that thou wilt be a blessing unto me and my house.

21 And it came to pass that the man received him into his house; and the man was called Amulek; and he brought forth bread and meat and set before Alma.

22 And it came to pass that Alma ate bread and was filled; and he ablessed Amulek and his house, and he gave thanks unto God.

23 And after he had eaten and was filled he said unto Amulek: I am Alma, and am the ahigh priest over the church of God throughout the land.

24 And behold, I have been called to preach the word of God among all this people, according to the spirit of revelation and prophecy; and I was in this land and they would not receive me, but they acast me out and I was about to set my back towards this land forever.

25 But behold, I have been commanded that I should turn again and prophesy unto this people, yea, and to testify against them concerning their iniquities.

26 And now, Amulek, because thou hast fed me and taken me in, thou art blessed; for I was an hungered, for I had fasted many days.

27 And Alma atarried many days with Amulek before he began to preach unto the people.

28 And it came to pass that the people did wax more gross in their iniquities.

29 And the word came to Alma, saying: Go; and also say unto my servant aAmulek, go forth and prophesy unto this people, saying—Repent ye, for thus saith the Lord, except ye repent I will visit this people in mine anger; yea, and I will not turn my bfierce anger away.

30 And Alma went forth, and also Amulek, among the people, to declare the words of God unto them; and they were filled with the Holy Ghost.

31 And they had apower given unto them, insomuch that they could not be confined in dungeons; neither was it possible that any man could slay them; nevertheless they did not exercise their bpower until they were bound in bands and cast into prison. Now, this was done that the Lord might show forth his power in them.

32 And it came to pass that they went forth and began to preach and to prophesy unto the people, according to the spirit and power which the Lord had given them.

      • Alma 2:20; 6:7.

      • TG Church Organization.

      • Alma 31:6.

      • Alma 6:7; 16:6 (6–7).

      • D&C 107:3 (2–4). TG Priesthood.

      • Alma 9:1.

      • Ether 2:13.

      • 2 Ne. 28:20 (19–22); D&C 10:20.

      • Alma 17:5.

      • Enos 1:2 (1–12).

      • 3 Ne. 27:1; D&C 5:24; 29:2.

      • Alma 4:20.

      • 1 Cor. 4:12.

      • Alma 8:24.

      • TG Tribulation.

      • Mosiah 3:2 (2–3); Alma 10:20 (7–10, 20).

      • Mosiah 27:11 (11–16).

      • Gal. 2:2; Hel. 13:3.

      • Alma 9:12 (4, 12, 18, 24).

      • Alma 1:1 (1, 14). TG Commandments of God.

      • Alma 10:8.

      • Alma 10:7 (7–9).

      • 1 Kgs. 17:11 (8–13).

      • Alma 10:11.

      • Alma 5:3 (3, 44, 49); 13:1 (1–20).

      • Alma 8:13.

      • Alma 10:10.

      • Alma 10:1.

      • Alma 9:12, 18.

      • Alma 14:10.

      • Alma 14:25 (17–29).


Alma 9

The words of Alma, and also the words of Amulek, which were declared unto the people who were in the land of Ammonihah. And also they are cast into prison, and delivered by the miraculous power of God which was in them, according to the record of Alma.

Comprising chapters 9 through 14.

Chapter 9

Alma commands the people of Ammonihah to repent—The Lord will be merciful to the Lamanites in the last days—If the Nephites forsake the light, they will be destroyed by the Lamanites—The Son of God will come soon—He will redeem those who repent, are baptized, and have faith in His name. About 82 B.C.

1 And again, I, Alma, having been commanded of God that I should take Amulek and go forth and preach again unto this people, or the people who were in the city of aAmmonihah, it came to pass as I began to preach unto them, they began to contend with me, saying:

2 Who art thou? Suppose ye that we shall believe the testimony of aone man, although he should preach unto us that the earth should pass away?

3 Now they understood not the words which they spake; for they knew not that the earth should pass away.

4 And they said also: We will not believe thy words if thou shouldst prophesy that this great city should be destroyed in aone day.

5 Now they knew not that God could do such marvelous aworks, for they were a hard-hearted and a stiffnecked people.

6 And they said: aWho is God, that sendeth bno more authority than one man among this people, to declare unto them the truth of such great and marvelous things?

7 And they stood forth to lay their hands on me; but behold, they did not. And I stood with boldness to declare unto them, yea, I did boldly testify unto them, saying:

8 Behold, O ye wicked and perverse ageneration, how have ye forgotten the btradition of your fathers; yea, how soon ye have forgotten the commandments of God.

9 Do ye not remember that our father, Lehi, was brought out of Jerusalem by the ahand of God? Do ye not remember that they were all led by him through the wilderness?

10 And have ye forgotten so soon how many times he adelivered our fathers out of the hands of their enemies, and preserved them from being destroyed, even by the hands of their own brethren?

11 Yea, and if it had not been for his matchless power, and his mercy, and his along-suffering towards us, we should unavoidably have been cut off from the face of the earth long before this period of time, and perhaps been consigned to a state of bendless misery and woe.

12 Behold, now I say unto you that he commandeth you to repent; and except ye repent, ye can in nowise inherit the kingdom of God. But behold, this is not all—he has commanded you to repent, or he will utterly adestroy you from off the face of the earth; yea, he will visit you in his banger, and in his cfierce anger he will not turn away.

13 Behold, do ye not remember the words which he spake unto Lehi, saying that: aInasmuch as ye shall keep my commandments, ye shall prosper in the land? And again it is said that: Inasmuch as ye will not keep my commandments ye shall be cut off from the presence of the Lord.

14 Now I would that ye should remember, that inasmuch as the Lamanites have not kept the commandments of God, they have been acut off from the presence of the Lord. Now we see that the word of the Lord has been verified in this thing, and the Lamanites have been cut off from his presence, from the beginning of their transgressions in the land.

15 Nevertheless I say unto you, that it shall be more atolerable for them in the day of judgment than for you, if ye remain in your sins, yea, and even more tolerable for them in this life than for you, except ye repent.

16 For there are many promises which are aextended to the Lamanites; for it is because of the btraditions of their fathers that caused them to remain in their state of cignorance; therefore the Lord will be merciful unto them and dprolong their existence in the land.

17 And at some period of time they will be abrought to believe in his word, and to know of the incorrectness of the traditions of their fathers; and many of them will be saved, for the Lord will be merciful unto all who bcall on his name.

18 But behold, I say unto you that if ye persist in your wickedness that your days shall not be aprolonged in the land, for the bLamanites shall be sent upon you; and if ye repent not they shall come in a time when you know not, and ye shall be visited with cutter destruction; and it shall be according to the fierce danger of the Lord.

19 For he will not suffer you that ye shall live in your iniquities, to adestroy his people. I say unto you, Nay; he would rather suffer that the Lamanites might destroy all his people who are called the people of Nephi, if it were possible that they could bfall into sins and transgressions, after having had so much light and so much knowledge given unto them of the Lord their God;

20 Yea, after having been such a highly favored people of the Lord; yea, after having been favored above every other anation, kindred, tongue, or people; after having had all things bmade known unto them, according to their desires, and their faith, and prayers, of that which has been, and which is, and which is to come;

21 Having been avisited by the Spirit of God; having conversed with angels, and having been spoken unto by the voice of the Lord; and having the spirit of prophecy, and the spirit of revelation, and also many gifts, the gift of speaking with tongues, and the gift of preaching, and the gift of the Holy Ghost, and the gift of btranslation;

22 Yea, and after having been adelivered of God out of the land of Jerusalem, by the hand of the Lord; having been bsaved from famine, and from sickness, and all manner of diseases of every kind; and they having waxed strong in battle, that they might not be destroyed; having been brought out of cbondage time after time, and having been kept and preserved until now; and they have been prospered until they are rich in all manner of things—

23 And now behold I say unto you, that if this people, who have received so many blessings from the hand of the Lord, should transgress acontrary to the light and knowledge which they do have, I say unto you that if this be the case, that if they should fall into transgression, it would be far more btolerable for the Lamanites than for them.

24 For behold, the apromises of the Lord are extended to the Lamanites, but they are not unto you if ye transgress; for has not the Lord expressly promised and firmly decreed, that if ye will rebel against him that ye shall butterly be destroyed from off the face of the earth?

25 And now for this cause, that ye may not be destroyed, the Lord has sent his angel to visit many of his people, declaring unto them that they must go forth and cry mightily unto this people, saying: aRepent ye, for the kingdom of heaven is nigh at hand;

26 And anot many days hence the Son of God shall come in his bglory; and his glory shall be the glory of the Only Begotten of the Father, full of cgrace, equity, and truth, full of patience, dmercy, and long-suffering, quick to ehear the cries of his people and to answer their prayers.

27 And behold, he cometh to aredeem those who will be bbaptized unto repentance, through faith on his name.

28 Therefore, prepare ye the way of the Lord, for the time is at hand that all men shall reap a areward of their bworks, according to that which they have been—if they have been righteous they shall creap the salvation of their souls, according to the power and deliverance of Jesus Christ; and if they have been evil they shall reap the ddamnation of their souls, according to the power and captivation of the devil.

29 Now behold, this is the voice of the angel, crying unto the people.

30 And now, my abeloved brethren, for ye are my brethren, and ye ought to be beloved, and ye ought to bring forth works which are meet for repentance, seeing that your hearts have been grossly hardened against the word of God, and seeing that ye are a blost and a fallen people.

31 Now it came to pass that when I, Alma, had spoken these words, behold, the people were wroth with me because I said unto them that they were a hard-hearted and a astiffnecked people.

32 And also because I said unto them that they were a lost and a fallen people they were angry with me, and sought to lay their hands upon me, that they might cast me into prison.

33 But it came to pass that the Lord did not suffer them that they should take me aat that time and cast me into prison.

34 And it came to pass that Amulek went and stood forth, and began to preach unto them also. And now the awords of Amulek are not all written, nevertheless a part of his words are written in this book.

      • Alma 8:6.

      • Deut. 17:6.

      • Alma 16:10 (9–10).

      • TG God, Works of.

      • Ex. 5:2; Mosiah 11:27; Moses 5:16.

      • Alma 10:12.

      • Matt. 3:7; Alma 10:17 (17–25).

      • TG Birthright.

      • 1 Ne. 2:2 (1–7).

      • TG Deliver.

      • TG Long-Suffering.

      • Mosiah 16:11.

      • Alma 8:16; 10:27 (19, 23, 27).

      • Jer. 18:10 (6–10).

      • Alma 8:29.

      • 2 Ne. 1:20; Mosiah 1:7; Alma 37:13.

      • 2 Ne. 5:20 (20–24); Alma 38:1.

      • Matt. 11:22 (22, 24).

      • Alma 17:15.

      • Alma 3:8; 17:15.

      • 2 Ne. 9:26 (25–26); Mosiah 3:11; Alma 42:21.

      • Deut. 11:9 (8–9); 32:47; Hel. 15:11 (10–11); D&C 5:33.

      • Enos 1:13.

      • Ps. 81:7; Alma 38:5; D&C 3:8.

      • Deut. 6:2.

      • Alma 16:3.

      • Alma 16:9.

      • Alma 8:29.

      • 1 Ne. 12:19 (15, 19–20); Alma 45:11 (10–14).

      • Alma 24:30.

      • 2 Sam. 7:23; Abr. 2:9.

      • TG Prophets, Mission of.

      • Ex. 3:16; 2 Ne. 4:26; Morm. 1:15.

      • Omni 1:20; Mosiah 8:13 (13–19); 28:17 (11–17).

      • 2 Ne. 1:4.

      • TG Protection, Divine.

      • Mosiah 27:16.

      • TG Disobedience.

      • Matt. 11:22 (22–24).

      • 2 Ne. 30:6 (4–7); D&C 3:20.

      • Alma 16:9 (2–9); Morm. 6:15 (15–22).

      • Matt. 3:2 (2–3); Alma 7:9; Hel. 5:32.

      • Alma 7:7.

      • TG Jesus Christ, Glory of.

      • TG Grace.

      • TG God, Mercy of.

      • Deut. 26:7; Isa. 65:24.

      • TG Redemption.

      • TG Baptism, Essential.

      • TG Reward.

      • Job 34:11; D&C 1:10; 6:33.

      • Ps. 7:16.

      • TG Damnation.

      • 1 Jn. 4:11.

      • Alma 12:22.

      • 2 Ne. 25:28; Mosiah 3:14.

      • Alma 14:17 (17–18).

      • Alma 10:1 (1–11).


Alma 10

Chapter 10

Lehi descended from Manasseh—Amulek recounts the angelic command that he care for Alma—The prayers of the righteous cause the people to be spared—Unrighteous lawyers and judges lay the foundation of the destruction of the people. About 82 B.C.

1 Now these are the awords which bAmulek preached unto the people who were in the land of Ammonihah, saying:

2 I am Amulek; I am the son of Giddonah, who was the son of Ishmael, who was a descendant of Aminadi; and it was that same Aminadi who interpreted the awriting which was upon the wall of the temple, which was written by the finger of God.

3 And Aminadi was a descendant of Nephi, who was the son of Lehi, who came out of the land of Jerusalem, who was a descendant of aManasseh, who was the son of bJoseph who was csold into Egypt by the hands of his brethren.

4 And behold, I am also a man of no small areputation among all those who know me; yea, and behold, I have many kindreds and bfriends, and I have also acquired much riches by the hand of my cindustry.

5 Nevertheless, after all this, I never have known much of the ways of the Lord, and his amysteries and marvelous power. I said I never had known much of these things; but behold, I mistake, for I have seen much of his mysteries and his marvelous power; yea, even in the preservation of the lives of this people.

6 Nevertheless, I did harden my heart, for I was acalled many times and I would not bhear; therefore I knew concerning these things, yet I would not know; therefore I went on rebelling cagainst God, in the wickedness of my heart, even until the fourth day of this seventh month, which is in the tenth year of the reign of the judges.

7 As I was journeying to see a very near kindred, behold an aangel of the Lord appeared unto me and said: Amulek, return to thine own house, for thou shalt feed a prophet of the Lord; yea, a holy man, who is a chosen man of God; for he has bfasted many days because of the sins of this people, and he is an hungered, and thou shalt creceive him into thy house and feed him, and he shall bless thee and thy house; and the blessing of the Lord shall rest upon thee and thy house.

8 And it came to pass that I obeyed the voice of the angel, and returned towards my house. And as I was going thither I found the aman whom the angel said unto me: Thou shalt receive into thy house—and behold it was this same man who has been speaking unto you concerning the things of God.

9 And the angel said unto me he is a aholy man; wherefore I know he is a holy man because it was said by an angel of God.

10 And again, I know that the things whereof he hath testified are true; for behold I say unto you, that as the Lord liveth, even so has he sent his aangel to make these things manifest unto me; and this he has done while this Alma hath bdwelt at my house.

11 For behold, he hath ablessed mine house, he hath blessed me, and my women, and my children, and my father and my kinsfolk; yea, even all my kindred hath he blessed, and the blessing of the Lord hath rested upon us according to the words which he spake.

12 And now, when Amulek had spoken these words the people began to be astonished, seeing there was amore than one witness who testified of the things whereof they were accused, and also of the things which were to come, according to the spirit of prophecy which was in them.

13 Nevertheless, there were some among them who thought to question them, that by their cunning adevices they might catch them in their words, that they might bfind witness against them, that they might deliver them to their judges that they might be judged according to the law, and that they might be slain or cast into prison, according to the crime which they could make appear or witness against them.

14 Now it was those men who sought to destroy them, who were alawyers, who were hired or appointed by the people to administer the law at their times of trials, or at the trials of the crimes of the people before the judges.

15 Now these lawyers were learned in all the arts and acunning of the people; and this was to enable them that they might be skilful in their profession.

16 And it came to pass that they began to question Amulek, that thereby they might make him across his words, or contradict the words which he should speak.

17 Now they knew not that Amulek could aknow of their designs. But it came to pass as they began to question him, he bperceived their thoughts, and he said unto them: O ye wicked and perverse cgeneration, ye lawyers and hypocrites, for ye are laying the foundations of the devil; for ye are laying dtraps and snares to catch the holy ones of God.

18 Ye are laying plans to apervert the ways of the righteous, and to bring down the wrath of God upon your heads, even to the utter destruction of this people.

19 Yea, well did Mosiah say, who was our last king, when he was about to deliver up the kingdom, having no one to confer it upon, causing that this people should be governed by their own voices—yea, well did he say that if the time should come that the voice of this people should achoose iniquity, that is, if the time should come that this people should fall into transgression, they would be ripe for destruction.

20 And now I say unto you that well doth the Lord ajudge of your iniquities; well doth he cry unto this people, by the voice of his bangels: Repent ye, repent, for the kingdom of heaven is at hand.

21 Yea, well doth he cry, by the voice of his angels that: aI will come down among my people, with equity and justice in my hands.

22 Yea, and I say unto you that if it were not for the aprayers of the righteous, who are now in the land, that ye would even now be visited with utter destruction; yet it would not be by bflood, as were the people in the days of cNoah, but it would be by famine, and by pestilence, and the dsword.

23 But it is by the aprayers of the righteous that ye are spared; now therefore, if ye will bcast out the righteous from among you then will not the Lord stay his hand; but in his fierce anger he will come out against you; then ye shall be smitten by famine, and by pestilence, and by the sword; and the ctime is soon at hand except ye repent.

24 And now it came to pass that the people were more angry with Amulek, and they cried out, saying: This man doth revile against our laws which are just, and our wise alawyers whom we have selected.

25 But Amulek stretched forth his hand, and cried the mightier unto them, saying: O ye wicked and perverse generation, why hath Satan got such great hold upon your hearts? Why will ye yield yourselves unto him that he may have power over you, to ablind your eyes, that ye will not understand the words which are spoken, according to their truth?

26 For behold, have I testified against your law? Ye do not understand; ye say that I have spoken against your law; but I have not, but I have spoken in favor of your law, to your condemnation.

27 And now behold, I say unto you, that the foundation of the adestruction of this people is beginning to be laid by the bunrighteousness of your clawyers and your judges.

28 And now it came to pass that when Amulek had spoken these words the people cried out against him, saying: Now we know that this man is a achild of the devil, for he hath blied unto us; for he hath spoken against our law. And now he says that he has not spoken against it.

29 And again, he has reviled against our lawyers, and our judges.

30 And it came to pass that the lawyers put it into their hearts that they should remember these things against him.

31 And there was one among them whose name was Zeezrom. Now he was the foremost to aaccuse Amulek and Alma, he being one of the most expert among them, having much business to do among the people.

32 Now the object of these lawyers was to get gain; and they got gain aaccording to their employ.

      • Alma 9:34.

      • Alma 8:29 (21–29).

      • Dan. 5:16.

      • Gen. 41:51; Josh. 17:1; 1 Chr. 7:14; 9:3; 1 Ne. 5:14.

      • TG Israel, Joseph, People of.

      • Gen. 37:36 (29–36).

      • Acts 5:34 (34–39).

      • Alma 15:16.

      • TG Industry; Work, Value of.

      • TG Mysteries of Godliness.

      • 2 Chr. 33:10; Isa. 50:2; Alma 5:37.

      • D&C 39:9.

      • Acts 9:5.

      • Alma 8:20.

      • Alma 5:46; 6:6.

      • Acts 10:30 (30–35). TG Hospitality.

      • Alma 8:19 (19–21).

      • TG Holiness.

      • Mosiah 3:2 (2–3); Alma 11:31.

      • Alma 8:27.

      • 1 Sam. 2:20; Alma 8:22.

      • Alma 9:6.

      • Jer. 11:19; Lam. 3:62 (60–62); Alma 11:21.

      • Mark 14:55 (55–60).

      • Alma 10:24; 11:21 (20–37); 14:18 (18, 23); 3 Ne. 6:11.

      • Luke 20:23.

      • Mark 12:13.

      • Luke 5:22.

      • Alma 12:3; D&C 6:16.

      • Matt. 3:7; Alma 9:8.

      • D&C 10:25 (21–27).

      • Acts 13:10.

      • Mosiah 29:27; Alma 2:4 (3–7); Hel. 5:2.

      • TG Jesus Christ, Judge.

      • Alma 8:14 (14–16, 20); 13:22.

      • Mosiah 13:34 (28–35).

      • 1 Sam. 7:9 (7–10); Mosiah 27:14 (14–16).

      • Gen. 8:21; 3 Ne. 22:9 (8–10). TG Flood.

      • TG Earth, Cleansing of.

      • Deut. 32:25; JS—H 1:45.

      • TG Prayer.

      • 2 Chr. 13:9; Moro. 9:14.

      • TG Procrastination.

      • Alma 10:14.

      • 2 Cor. 4:4 (3–4); Alma 14:6; Moses 6:27.

      • Alma 8:16; 9:12 (4, 12, 18, 24).

      • TG Injustice.

      • Luke 11:46 (45–52); 2 Ne. 28:16.

      • John 7:20.

      • Alma 14:2.

      • Alma 11:21 (20–36).

      • Alma 11:1 (1–3).


Alma 11

Chapter 11

The Nephite monetary system is set forth—Amulek contends with Zeezrom—Christ will not save people in their sins—Only those who inherit the kingdom of heaven are saved—All men will rise in immortality—There is no death after the Resurrection. About 82 B.C.

1 Now it was in the law of Mosiah that every man who was a judge of the law, or those who were appointed to be judges, should receive awages baccording to the time which they labored to judge those who were brought before them to be judged.

2 Now if a man owed another, and he would not apay that which he did owe, he was complained of to the judge; and the judge executed authority, and sent forth officers that the man should be brought before him; and he judged the man according to the law and the evidences which were brought against him, and thus the man was compelled to pay that which he owed, or be stripped, or be cast out from among the people as a thief and a robber.

3 And the judge received for his wages aaccording to his time—a bsenine of gold for a day, or a senum of silver, which is equal to a senine of gold; and this is according to the law which was given.

4 Now these are the names of the different pieces of their gold, and of their silver, according to their value. And the names are given by the Nephites, for they did not reckon after the amanner of the Jews who were at Jerusalem; neither did they measure after the manner of the Jews; but they altered their reckoning and their measure, according to the minds and the circumstances of the people, in every generation, until the reign of the judges, they having been bestablished by king Mosiah.

5 Now the reckoning is thus—a senine of gold, a seon of gold, a shum of gold, and a limnah of gold.

6 A senum of silver, an amnor of silver, an ezrom of silver, and an onti of silver.

7 A senum of silver was equal to a senine of gold, and either for a measure of barley, and also for a measure of every kind of grain.

8 Now the amount of a seon of gold was twice the value of a senine.

9 And a shum of gold was twice the value of a seon.

10 And a limnah of gold was the value of them all.

11 And an amnor of silver was as great as two senums.

12 And an ezrom of silver was as great as four senums.

13 And an onti was as great as them all.

14 Now this is the value of the lesser numbers of their reckoning—

15 A shiblon is half of a senum; therefore, a shiblon for half a measure of barley.

16 And a shiblum is a half of a shiblon.

17 And a leah is the half of a shiblum.

18 Now this is their number, according to their reckoning.

19 Now an antion of gold is equal to three shiblons.

20 Now, it was for the sole purpose to get again, because they received their wages according to their bemploy, therefore, they did cstir up the people to driotings, and all manner of disturbances and wickedness, that they might have more employ, that they might eget fmoney according to the suits which were brought before them; therefore they did stir up the people against Alma and Amulek.

21 And this Zeezrom began to question Amulek, saying: Will ye answer me a few questions which I shall ask you? Now Zeezrom was a man who was aexpert in the bdevices of the devil, that he might destroy that which was good; therefore, he said unto Amulek: Will ye answer the questions which I shall put unto you?

22 And Amulek said unto him: Yea, if it be according to the aSpirit of the Lord, which is in me; for I shall say nothing which is contrary to the Spirit of the Lord. And Zeezrom said unto him: Behold, here are six onties of silver, and all these will I bgive thee if thou wilt deny the existence of a Supreme Being.

23 Now Amulek said: O thou achild of hell, why btempt ye me? Knowest thou that the righteous yieldeth to no such temptations?

24 Believest thou that there is no God? I say unto you, Nay, thou knowest that there is a God, but thou lovest that alucre more than him.

25 And now thou hast lied before God unto me. Thou saidst unto me—Behold these six onties, which are of great worth, I will give unto thee—when thou hadst it in thy heart to retain them from me; and it was only thy desire that I should deny the true and living God, that thou mightest have cause to destroy me. And now behold, for this great evil thou shalt have thy reward.

26 And Zeezrom said unto him: Thou sayest there is a true and living God?

27 And Amulek said: Yea, there is a true and living God.

28 Now Zeezrom said: Is there more than one God?

29 And he answered, No.

30 Now Zeezrom said unto him again: How knowest thou these things?

31 And he said: An aangel hath made them known unto me.

32 And Zeezrom said again: Who is he that shall come? Is it the Son of God?

33 And he said unto him, Yea.

34 And Zeezrom said again: Shall he save his people ain their sins? And Amulek answered and said unto him: I say unto you he shall not, for it is impossible for him to deny his word.

35 Now Zeezrom said unto the people: See that ye remember these things; for he said there is but one God; yet he saith that the Son of God shall come, but he shall anot save his people—as though he had authority to command God.

36 Now Amulek saith again unto him: Behold thou hast alied, for thou sayest that I spake as though I had authority to command God because I said he shall not save his people in their sins.

37 And I say unto you again that he cannot save them in their asins; for I cannot deny his word, and he hath said that bno unclean thing can inherit the ckingdom of heaven; therefore, how can ye be saved, except ye inherit the kingdom of heaven? Therefore, ye cannot be saved in your sins.

38 Now Zeezrom saith again unto him: Is the Son of God the very Eternal Father?

39 And Amulek said unto him: Yea, he is the very aEternal Father of heaven and of earth, and ball things which in them are; he is the beginning and the end, the first and the last;

40 And he shall come into the aworld to bredeem his people; and he shall ctake upon him the transgressions of those who believe on his name; and these are they that shall have eternal life, and salvation cometh to none else.

41 Therefore the wicked remain as though there had been ano redemption made, except it be the loosing of the bands of death; for behold, the day cometh that ball shall rise from the dead and stand before God, and be cjudged according to their works.

42 Now, there is a death which is called a temporal death; and the death of Christ shall loose the abands of this temporal death, that all shall be raised from this temporal death.

43 The spirit and the body shall be areunited again in its bperfect form; both limb and joint shall be restored to its proper frame, even as we now are at this time; and we shall be brought to stand before God, cknowing even as we know now, and have a bright drecollection of all our eguilt.

44 Now, this restoration shall come to all, both old and young, both bond and free, both male and female, both the wicked and the righteous; and even there shall not so much as a hair of their heads be lost; but every thing shall be arestored to its perfect frame, as it is now, or in the body, and shall be brought and be arraigned before the bar of Christ the Son, and God the bFather, and the Holy Spirit, which is cone Eternal God, to be djudged according to their works, whether they be good or whether they be evil.

45 Now, behold, I have spoken unto you concerning the adeath of the mortal body, and also concerning the bresurrection of the mortal body. I say unto you that this mortal body is craised to an dimmortal body, that is from death, even from the first death unto life, that they can edie no more; their spirits uniting with their bodies, never to be divided; thus the whole becoming fspiritual and immortal, that they can no more see corruption.

46 Now, when Amulek had finished these words the people began again to be astonished, and also Zeezrom began to tremble. And thus ended the words of Amulek, or this is all that I have written.

      • TG Wages.

      • Alma 10:32.

      • TG Justice.

      • Alma 10:32.

      • Alma 30:33; 3 Ne. 12:26.

      • BD Money.

      • Mosiah 29:41 (40–44).

      • TG Selfishness.

      • Prov. 28:8.

      • TG Provoking.

      • TG Rioting and Reveling.

      • Alma 10:32.

      • Luke 11:52 (45–54).

      • Alma 10:31; 14:7 (6–7, 18, 23).

      • Lam. 3:62 (60–62); Alma 10:13.

      • TG God, Spirit of; Holy Ghost, Mission of.

      • TG Bribe.

      • Acts 13:10 (8–12); Alma 5:41.

      • TG Temptation; Test.

      • Luke 16:14; John 12:43 (42–43); Acts 19:27 (27, 36–38); Titus 1:11.

      • Alma 10:10.

      • Hel. 5:10 (10–11).

      • Alma 14:5.

      • Alma 12:1.

      • 1 Cor. 6:9 (9–10).

      • 1 Ne. 15:33; Alma 40:26; 3 Ne. 27:19. TG Uncleanness.

      • TG Kingdom of God, in Heaven.

      • Isa. 9:6; 64:8; Mosiah 15:4 (2–4); Moro. 7:22; 8:18.

      • Col. 1:16; Mosiah 4:2.

      • TG World.

      • Luke 2:34; Rom. 11:26 (26–27).

      • Ex. 34:7; 1 Jn. 2:2; Mosiah 14:5 (5, 8); 15:12; D&C 19:17 (16–18); 29:17.

      • Alma 12:18; D&C 88:33.

      • Rev. 20:13 (12–13); Alma 28:12; 42:23.

      • TG Judgment, the Last.

      • Alma 12:16 (16, 24, 36).

      • 2 Ne. 9:13; Alma 40:23.

      • TG Perfection.

      • D&C 130:18.

      • 2 Ne. 9:14; Mosiah 3:25; Alma 5:18.

      • Matt. 12:36 (36–37). TG Guilt.

      • Rev. 20:12 (12–15).

      • TG Godhead.

      • 3 Ne. 11:27 (27–28, 36). TG God, Eternal Nature of.

      • 2 Pet. 2:9. TG Jesus Christ, Judge.

      • Alma 12:12.

      • Alma 40:23; D&C 88:16.

      • TG Death, Power over.

      • TG Immortality.

      • Rev. 21:4; Alma 12:18 (18, 20); D&C 63:49; 88:116.

      • 1 Cor. 15:44.


Alma 12

Chapter 12

Alma speaks to Zeezrom—The mysteries of God can be given only to the faithful—Men are judged by their thoughts, beliefs, words, and works—The wicked will suffer a spiritual death—This mortal life is a probationary state—The plan of redemption brings to pass the Resurrection and, through faith, a remission of sins—The repentant have a claim on mercy through the Only Begotten Son. About 82 B.C.

1 Now Alma, seeing that the words of Amulek had silenced Zeezrom, for he beheld that Amulek had caught him in his alying and deceiving to destroy him, and seeing that he began to tremble under a bconsciousness of his guilt, he opened his mouth and began to speak unto him, and to establish the words of Amulek, and to explain things beyond, or to unfold the scriptures beyond that which Amulek had done.

2 Now the words that Alma spake unto Zeezrom were heard by the people round about; for the multitude was great, and he spake on this wise:

3 Now Zeezrom, seeing that thou hast been taken in thy lying and craftiness, for thou hast not lied unto men only but thou hast lied unto God; for behold, he knows all thy athoughts, and thou seest that thy bthoughts are made known unto us by his Spirit;

4 And thou seest that we know that thy plan was a very asubtle plan, as to the subtlety of the devil, for to lie and to deceive this people that thou mightest set them against us, to brevile us and to cast us out—

5 Now this was a plan of thine aadversary, and he hath exercised his power in thee. Now I would that ye should remember that what I say unto thee I say unto all.

6 And behold I say unto you all that this was a asnare of the adversary, which he has laid to catch this people, that he might bring you into subjection unto him, that he might encircle you about with his bchains, that he might chain you down to everlasting destruction, according to the power of his captivity.

7 Now when Alma had spoken these words, Zeezrom began to tremble more exceedingly, for he was convinced more and more of the power of God; and he was also convinced that Alma and Amulek had a knowledge of him, for he was convinced that they aknew the thoughts and intents of his heart; for power was given unto them that they might know of these things according to the spirit of prophecy.

8 And Zeezrom began to inquire of them diligently, that he might know more concerning the kingdom of God. And he said unto Alma: What does this mean which Amulek hath spoken concerning the resurrection of the dead, that all shall rise from the dead, both the ajust and the unjust, and are brought to stand before God to be bjudged according to their works?

9 And now Alma began to expound these things unto him, saying: It is given unto many to aknow the bmysteries of God; nevertheless they are laid under a strict command that they shall not impart conly according to the portion of his word which he doth grant unto the children of men, according to the heed and diligence which they give unto him.

10 And therefore, he that will aharden his heart, the same receiveth the blesser portion of the word; and he that will cnot harden his heart, to him is dgiven the greater portion of the word, until it is given unto him to know the mysteries of God until he know them in full.

11 And they that will harden their hearts, to them is given the lesser aportion of the word until they bknow nothing concerning his mysteries; and then they are taken captive by the devil, and led by his will down to destruction. Now this is what is meant by the cchains of dhell.

12 And Amulek hath spoken plainly concerning adeath, and being raised from this mortality to a state of immortality, and being brought before the bar of God, to be bjudged according to our works.

13 Then if our hearts have been hardened, yea, if we have hardened our hearts against the word, insomuch that it has not been found in us, then will our state be awful, for then we shall be condemned.

14 For our awords will condemn us, yea, all our works will condemn us; we shall not be found spotless; and our thoughts will also condemn us; and in this awful state we shall not dare to look up to our God; and we would fain be glad if we could command the rocks and the bmountains to fall upon us to chide us from his presence.

15 But this cannot be; we must come forth and stand before him in his glory, and in his power, and in his might, majesty, and dominion, and acknowledge to our everlasting ashame that all his bjudgments are just; that he is just in all his works, and that he is merciful unto the children of men, and that he has all power to save every man that believeth on his name and bringeth forth fruit meet for repentance.

16 And now behold, I say unto you then cometh a death, even a second adeath, which is a spiritual death; then is a time that whosoever dieth in his sins, as to a temporal bdeath, shall also cdie a spiritual death; yea, he shall die as to things pertaining unto righteousness.

17 Then is the time when their torments shall be as a alake of fire and brimstone, whose flame ascendeth up forever and ever; and then is the time that they shall be chained down to an everlasting destruction, according to the power and captivity of Satan, he having subjected them according to his will.

18 Then, I say unto you, they shall be as though there had been ano redemption made; for they cannot be redeemed according to God’s justice; and they cannot bdie, seeing there is no more corruption.

19 Now it came to pass that when Alma had made an end of speaking these words, the people began to be more astonished;

20 But there was one Antionah, who was a chief ruler among them, came forth and said unto him: What is this that thou hast said, that man should rise from the dead and be changed from this mortal to an aimmortal state, that the soul can never die?

21 What does the scripture mean, which saith that God placed acherubim and a flaming sword on the east of the garden of bEden, lest our first parents should enter and partake of the fruit of the tree of life, and live forever? And thus we see that there was no possible chance that they should live forever.

22 Now Alma said unto him: This is the thing which I was about to explain. Now we see that Adam did afall by the partaking of the forbidden bfruit, according to the word of God; and thus we see, that by his fall, all mankind became a clost and fallen people.

23 And now behold, I say unto you that if it had been possible for Adam to have apartaken of the fruit of the tree of life at that time, there would have been no death, and the word would have been void, making God a liar, for he said: bIf thou eat thou shalt surely die.

24 And we see that adeath comes upon mankind, yea, the death which has been spoken of by Amulek, which is the temporal death; nevertheless there was a space granted unto bman in which he might repent; therefore this life became a cprobationary state; a time to dprepare to meet God; a time to prepare for that endless state which has been spoken of by us, which is after the resurrection of the dead.

25 Now, if it had not been for the plan of redemption, which was laid from the foundation of the world, there could have been no aresurrection of the dead; but there was a plan of bredemption laid, which shall bring to pass the resurrection of the dead, of which has been spoken.

26 And now behold, if it were possible that our first parents could have gone forth and partaken of the atree of life they would have been forever miserable, having no preparatory state; and thus the bplan of redemption would have been frustrated, and the word of God would have been void, taking none effect.

27 But behold, it was not so; but it was aappointed unto men that they must die; and after death, they must come to bjudgment, even that same judgment of which we have spoken, which is the end.

28 And after God had appointed that these things should come unto man, behold, then he saw that it was expedient that man should know concerning the things whereof he had appointed unto them;

29 Therefore he sent aangels to converse with them, who caused men to behold of his glory.

30 And they began from that time forth to call on his name; therefore God aconversed with men, and made known unto them the bplan of redemption, which had been prepared from the cfoundation of the world; and this he made known unto them according to their faith and repentance and their dholy works.

31 Wherefore, he gave acommandments unto men, they having first transgressed the bfirst commandments as to things which were temporal, and becoming as gods, cknowing good from evil, placing themselves in a state to dact, or being placed in a state to act according to their wills and pleasures, whether to do evil or to do good—

32 Therefore God gave unto them commandments, after having made aknown unto them the plan of redemption, that they should not do evil, the penalty thereof being a second bdeath, which was an everlasting cdeath as to things pertaining unto righteousness; for on such the plan of redemption could have no power, for the works of djustice could not be destroyed, according to the supreme egoodness of God.

33 But God did call on men, in the name of his Son, (this being the aplan of redemption which was laid) saying: If ye will brepent, and harden not your hearts, then will I have mercy upon you, through mine Only Begotten Son;

34 Therefore, whosoever repenteth, and hardeneth not his heart, he shall have claim on amercy through mine Only Begotten Son, unto a bremission of his sins; and these shall enter into my crest.

35 And whosoever will harden his heart and will do ainiquity, behold, I swear in my wrath that he shall not enter into my rest.

36 And now, my brethren, behold I say unto you, that if ye will harden your hearts ye shall not enter into the rest of the Lord; therefore your iniquity aprovoketh him that he sendeth down his bwrath upon you as in the cfirst provocation, yea, according to his word in the last provocation as well as the first, to the everlasting ddestruction of your souls; therefore, according to his word, unto the last death, as well as the first.

37 And now, my brethren, seeing we know these things, and they are true, let us repent, and harden not our hearts, that we aprovoke not the Lord our God to pull down his wrath upon us in these his second commandments which he has given unto us; but let us enter into the brest of God, which is prepared according to his word.

      • Alma 11:36 (20–38).

      • Alma 62:45; D&C 6:11; 18:44. TG Conscience.

      • Jacob 2:5; D&C 6:16.

      • Alma 10:17.

      • D&C 123:12.

      • TG Slander.

      • TG Devil.

      • Prov. 29:6 (3–8).

      • Alma 5:9 (7–10).

      • Alma 14:2.

      • Dan. 12:2.

      • TG Judgment, the Last.

      • Dan. 1:17.

      • Alma 26:22. TG Mysteries of Godliness.

      • John 16:12; Alma 29:8; 3 Ne. 26:10 (6–11); Ether 4:7 (1–7).

      • 2 Ne. 28:27; 3 Ne. 26:10 (9–10); Ether 4:8.

      • D&C 93:39.

      • TG Teachable.

      • Dan. 2:21; 2 Ne. 28:30; D&C 50:24; 71:5.

      • Matt. 25:29 (29–30).

      • TG Apostasy of Individuals.

      • Prov. 5:22; John 8:34 (31–36); 2 Ne. 28:19 (19–22); Mosiah 23:12; Alma 26:14. TG Bondage, Spiritual.

      • Prov. 9:18; 1 Ne. 14:7; 2 Ne. 2:29 (26–29). TG Hell.

      • Alma 11:45 (41–45).

      • TG Judgment, the Last.

      • Prov. 18:21; Matt. 12:36; James 3:6 (1–13); Mosiah 4:30 (29–30).

      • Hosea 10:8; 2 Ne. 26:5.

      • Job 34:22; Amos 9:3; 2 Ne. 12:10.

      • Mosiah 3:25. TG Shame.

      • 2 Pet. 2:9. TG Justice.

      • TG Death, Spiritual, Second.

      • Alma 11:42 (40–45).

      • 1 Ne. 15:33; Alma 40:26.

      • Rev. 19:20; 21:8; Mosiah 3:27; Alma 14:14.

      • Alma 11:41.

      • Rev. 21:4; Alma 11:45; D&C 63:49; 88:116.

      • TG Immortality.

      • Gen. 3:24; Alma 42:2; Moses 4:31. TG Cherubim.

      • TG Eden.

      • TG Fall of Man.

      • Gen. 3:6; 2 Ne. 2:15 (15–19); Mosiah 3:26.

      • Mosiah 16:5 (4–5); Alma 9:30 (30–32).

      • Alma 42:5 (2–9).

      • Gen. 2:17.

      • TG Death.

      • 2 Ne. 2:21; Moses 5:8–12.

      • 1 Pet. 2:20 (20–21). TG Earth, Purpose of; Probation.

      • Alma 34:32 (32–35).

      • 2 Ne. 2:8; Alma 7:12; 42:23.

      • TG Redemption.

      • Gen. 2:9; 1 Ne. 15:36 (22, 28, 36); 2 Ne. 2:15; Alma 32:40.

      • Alma 34:9 (8–16); 42:8 (6–28); Moses 6:62.

      • Job 7:1; Heb. 9:27; D&C 42:48; 121:25.

      • TG Judgment, the Last.

      • Moro. 7:25 (25, 31); D&C 29:42.

      • Moses 1:1; 5:4 (4–5); 6:51 (4, 51–68).

      • TG Salvation, Plan of.

      • Gen. 2:16 (16–17); Mosiah 18:13; Alma 13:3 (3, 5, 7–8); Abr. 3:26 (24–26).

      • Luke 8:15 (14–15).

      • TG Commandments of God.

      • Gen. 2:17 (16–17); 2 Ne. 2:19 (18–19).

      • Gen. 3:22; Moses 4:11.

      • 2 Ne. 2:16. TG Agency.

      • Moses 5:9 (4–9).

      • TG Death, Spiritual, Second.

      • TG Damnation.

      • Mosiah 15:27; Alma 34:16 (15–16); 42:15.

      • TG Goodness.

      • TG Salvation, Plan of.

      • Moses 5:8.

      • 2 Cor. 4:1.

      • TG Remission of Sins.

      • D&C 84:24. TG Rest.

      • Moses 5:15.

      • 1 Kgs. 16:33. TG Provoking.

      • TG God, Indignation of.

      • Heb. 3:8; 2 Ne. 9:7; Jacob 1:7 (7–8); Mosiah 16:4 (4–7); Alma 11:45; 42:6 (6, 9, 14).

      • TG Damnation.

      • Num. 14:11 (11–12); 1 Ne. 17:30 (23–31); Jacob 1:8; Hel. 7:18.

      • Alma 13:6 (6–29); 16:17; D&C 84:24.


Alma 13

Chapter 13

Men are called as high priests because of their exceeding faith and good works—They are to teach the commandments—Through righteousness they are sanctified and enter into the rest of the Lord—Melchizedek was one of these—Angels are declaring glad tidings throughout the land—They will declare the actual coming of Christ. About 82 B.C.

1 And again, my brethren, I would cite your minds forward to the time when the Lord God gave these commandments unto his children; and I would that ye should remember that the Lord God aordained priests, after his holy order, which was after the order of his Son, to teach these things unto the people.

2 And those priests were ordained after the aorder of his Son, in a bmanner that thereby the people might know in what manner to look forward to his Son for redemption.

3 And this is the manner after which they were ordained—being acalled and bprepared from the cfoundation of the world according to the dforeknowledge of God, on account of their exceeding faith and good works; in the first place being left to echoose good or evil; therefore they having chosen good, and exercising exceedingly great ffaith, are gcalled with a holy calling, yea, with that holy calling which was prepared with, and according to, a preparatory redemption for such.

4 And thus they have been acalled to this holy calling on account of their faith, while others would reject the Spirit of God on account of the hardness of their hearts and bblindness of their minds, while, if it had not been for this they might have had as great cprivilege as their brethren.

5 Or in fine, in the first place they were on the asame standing with their brethren; thus this holy calling being prepared from the foundation of the world for such as would not harden their hearts, being in and through the atonement of the Only Begotten Son, who was prepared—

6 And thus being called by this holy calling, and ordained unto the high priesthood of the holy order of God, to teach his commandments unto the children of men, that they also might enter into his arest—

7 This high priesthood being after the order of his Son, which order was from the foundation of the world; or in other words, being awithout beginning of days or end of years, being prepared from beternity to all eternity, according to his cforeknowledge of all things—

8 Now they were aordained after this manner—being called with a holy calling, and ordained with a holy ordinance, and taking upon them the high priesthood of the holy order, which calling, and ordinance, and high priesthood, is without beginning or end—

9 Thus they become ahigh priests forever, after the order of the Son, the Only Begotten of the Father, who is without beginning of days or end of years, who is full of bgrace, equity, and truth. And thus it is. Amen.

10 Now, as I said concerning the holy order, or this ahigh priesthood, there were many who were ordained and became high priests of God; and it was on account of their exceeding bfaith and crepentance, and their righteousness before God, they choosing to repent and work righteousness rather than to perish;

11 Therefore they were called after this holy order, and were asanctified, and their bgarments were washed white through the blood of the Lamb.

12 Now they, after being asanctified by the bHoly Ghost, having their garments made white, being cpure and spotless before God, could not look upon dsin save it were with eabhorrence; and there were many, exceedingly great many, who were made pure and entered into the rest of the Lord their God.

13 And now, my brethren, I would that ye should humble yourselves before God, and bring forth afruit meet for repentance, that ye may also enter into that rest.

14 Yea, humble yourselves even as the people in the days of aMelchizedek, who was also a high priest after this same order which I have spoken, who also took upon him the high priesthood forever.

15 And it was this same Melchizedek to whom Abraham paid atithes; yea, even our father Abraham paid tithes of one-tenth part of all he possessed.

16 Now these aordinances were given after this bmanner, that thereby the people might look forward on the Son of God, it being a ctype of his order, or it being his order, and this that they might look forward to him for a remission of their sins, that they might enter into the rest of the Lord.

17 Now this Melchizedek was a king over the land of Salem; and his people had waxed strong in iniquity and abomination; yea, they had all gone astray; they were full of all manner of wickedness;

18 But Melchizedek having exercised mighty faith, and received the office of the high priesthood according to the aholy order of God, did preach repentance unto his people. And behold, they did repent; and Melchizedek did establish peace in the land in his days; therefore he was called the prince of peace, for he was the king of Salem; and he did reign under his father.

19 Now, there were amany before him, and also there were many afterwards, but bnone were greater; therefore, of him they have more particularly made mention.

20 Now I need not rehearse the matter; what I have said may suffice. Behold, the ascriptures are before you; if ye will bwrest them it shall be to your own destruction.

21 And now it came to pass that when Alma had said these words unto them, he stretched forth his hand unto them and cried with a mighty voice, saying: aNow is the time to repent, for the day of salvation draweth nigh;

22 Yea, and the voice of the Lord, by the amouth of angels, doth declare it unto all nations; yea, doth declare it, that they may have glad tidings of great joy; yea, and he doth sound these glad tidings among all his people, yea, even to them that are scattered abroad upon the face of the earth; wherefore they have come unto us.

23 And they are made known unto us in aplain terms, that we may understand, that we cannot err; and this because of our being bwanderers in a strange land; therefore, we are thus highly favored, for we have these glad tidings declared unto us in all parts of our vineyard.

24 For behold, aangels are declaring it unto many at this time in our land; and this is for the purpose of preparing the hearts of the children of men to receive his word at the time of his coming in his glory.

25 And now we only wait to hear the joyful news declared unto us by the mouth of angels, of his coming; for the time cometh, we aknow not how soon. Would to God that it might be in my day; but let it be sooner or later, in it I will rejoice.

26 And it shall be made known unto ajust and holy men, by the mouth of angels, at the time of his coming, that the words of our fathers may be fulfilled, according to that which they have spoken concerning him, which was according to the spirit of prophecy which was in them.

27 And now, my brethren, I awish from the inmost part of my heart, yea, with great banxiety even unto pain, that ye would hearken unto my words, and cast off your sins, and not cprocrastinate the day of your repentance;

28 But that ye would humble yourselves before the Lord, and call on his holy name, and awatch and pray continually, that ye may not be btempted above that which ye can bear, and thus be cled by the Holy Spirit, becoming humble, dmeek, submissive, patient, full of love and all long-suffering;

29 aHaving faith on the Lord; having a hope that ye shall receive eternal life; having the blove of God always in your hearts, that ye may be lifted up at the last day and enter into his crest.

30 And may the Lord grant unto you repentance, that ye may not bring down his wrath upon you, that ye may not be abound down by the chains of bhell, that ye may not suffer the second cdeath.

31 And Alma spake many more words unto the people, which are not written in athis book.

      • Alma 8:23 (11, 23); D&C 84:17 (17–19); Moses 6:7; Abr. 2:9 (9, 11).

      • D&C 107:3 (2–4).

      • Alma 13:16.

      • D&C 127:2. TG Election; Foreordination.

      • D&C 138:56.

      • Alma 12:30 (25, 30); 22:13. TG Man, Antemortal Existence of.

      • TG God, Foreknowledge of.

      • TG Agency.

      • TG Priesthood, Qualifying for.

      • TG Called of God.

      • Ether 12:10.

      • TG Spiritual Blindness.

      • 1 Ne. 17:35 (32–35).

      • Rom. 2:11; 2 Ne. 26:28.

      • Alma 12:37; 16:17. TG Rest.

      • Heb. 7:3; Abr. 1:3 (2–4).

      • TG Eternity.

      • TG God, Foreknowledge of; God, Omniscience of.

      • TG Priesthood, Melchizedek; Priesthood, Oath and Covenant.

      • TG High Priest, Melchizedek Priesthood.

      • John 1:17 (14, 17); 2 Ne. 2:6; Moses 1:6. TG Grace.

      • D&C 84:18 (6–22); 107:53 (40–55).

      • TG Priesthood, Magnifying Callings within.

      • TG Spirituality.

      • Lev. 8:30; Moses 6:60 (59–60).

      • 1 Ne. 12:10; Alma 5:21 (21–27); 3 Ne. 27:19 (19–20).

      • Rom. 8:1 (1–9); D&C 11:12 (12–13). TG Sanctification.

      • TG Holy Ghost, Baptism of.

      • TG Purity.

      • Rom. 12:9; 2 Ne. 4:31; Mosiah 5:2; Alma 19:33.

      • Prov. 8:13; Alma 37:29.

      • Luke 3:8.

      • JST Gen. 14:25–40 (Bible Appendix); D&C 84:14. TG Priesthood, History of.

      • Gen. 14:20 (18–20); Mal. 3:10 (8–10). TG Tithing.

      • A of F 1:5. TG Ordinance.

      • Alma 13:2.

      • TG Jesus Christ, Types of, in Anticipation.

      • TG Priesthood.

      • Hel. 8:18; D&C 84:14 (6–16); 107:53 (40–55).

      • D&C 107:2 (1–4).

      • Alma 14:1 (1, 8, 14). TG Scriptures, Value of.

      • 2 Pet. 3:16; Alma 41:1.

      • TG Procrastination.

      • Alma 10:20 (7–10, 20).

      • 2 Ne. 25:7 (7–8); 31:3; 32:7; Jacob 4:13; Ether 12:39.

      • Jacob 7:26.

      • Alma 10:10; 39:19.

      • 1 Ne. 10:4; 3 Ne. 1:1.

      • Ex. 22:31; Amos 3:7; W of M 1:17; D&C 49:8; 107:29.

      • Mosiah 28:3 (3–4).

      • Mosiah 25:11.

      • TG Apathy; Procrastination.

      • TG Prayer; Watch.

      • Rom. 7:23 (23–24); 1 Cor. 10:13; D&C 64:20.

      • Alma 22:1; Morm. 5:17.

      • TG Forbear; Love; Meek.

      • Alma 7:24.

      • Ps. 18:1; D&C 20:31; 76:116. TG God, Love of.

      • D&C 84:24.

      • TG Bondage, Spiritual.

      • TG Damnation; Hell.

      • TG Death, Spiritual, Second.

      • W of M 1:5; 3 Ne. 5:9 (8–12).


Alma 14

Chapter 14

Alma and Amulek are imprisoned and smitten—The believers and their holy scriptures are burned by fire—These martyrs are received by the Lord in glory—The prison walls are rent and fall—Alma and Amulek are delivered, and their persecutors are slain. About 82–81 B.C.

1 And it came to pass after he had made an end of speaking unto the people many of them did believe on his words, and began to repent, and to search the ascriptures.

2 But the more part of them were desirous that they might destroy Alma and Amulek; for they were angry with Alma, because of the aplainness of his words unto Zeezrom; and they also said that Amulek had blied unto them, and had reviled against their law and also against their lawyers and judges.

3 And they were also angry with Alma and Amulek; and because they had atestified so plainly against their wickedness, they sought to bput them away privily.

4 But it came to pass that they did not; but they took them and bound them with strong cords, and took them before the chief judge of the land.

5 And the people went forth and witnessed against them—testifying that they had reviled against the law, and their lawyers and judges of the land, and also of all the people that were in the land; and also testified that there was but one God, and that he should send his Son among the people, but he should anot save them; and many such things did the people testify against Alma and Amulek. Now this was done before the chief judge of the land.

6 And it came to pass that Zeezrom was astonished at the words which had been spoken; and he also knew concerning the ablindness of the minds, which he had caused among the people by his blying words; and his soul began to be charrowed up under a dconsciousness of his own guilt; yea, he began to be encircled about by the pains of hell.

7 And it came to pass that he began to cry unto the people, saying: Behold, I am aguilty, and these men are spotless before God. And he began to plead for them from that time forth; but they reviled him, saying: Art thou also possessed with the devil? And they spit upon him, and bcast him out from among them, and also all those who believed in the words which had been spoken by Alma and Amulek; and they cast them out, and sent men to cast stones at them.

8 And they brought their wives and children together, and whosoever believed or had been taught to believe in the word of God they caused that they should be acast into the fire; and they also brought forth their records which contained the holy scriptures, and cast them into the fire also, that they might be bburned and destroyed by fire.

9 And it came to pass that they took Alma and Amulek, and carried them forth to the place of amartyrdom, that they might witness the destruction of those who were consumed by fire.

10 And when Amulek saw the pains of the women and children who were consuming in the fire, he also was pained; and he said unto Alma: How can we witness this awful scene? Therefore let us stretch forth our hands, and exercise the apower of God which is in us, and save them from the flames.

11 But Alma said unto him: The Spirit constraineth me that I must not stretch forth mine hand; for behold the Lord receiveth them up unto himself, in aglory; and he doth suffer that they may do this thing, or that the people may do this thing unto them, according to the hardness of their hearts, that the bjudgments which he shall exercise upon them in his wrath may be just; and the cblood of the dinnocent shall stand as a witness against them, yea, and cry mightily against them at the last day.

12 Now Amulek said unto Alma: Behold, perhaps they will burn us also.

13 And Alma said: Be it according to the will of the Lord. But, behold, our work is not finished; therefore they burn us not.

14 Now it came to pass that when the bodies of those who had been cast into the fire were consumed, and also the records which were cast in with them, the chief judge of the land came and stood before Alma and Amulek, as they were bound; and he smote them with his hand upon their acheeks, and said unto them: After what ye have seen, will ye preach again unto this people, that they shall be cast into a blake of fire and brimstone?

15 Behold, ye see that ye had not power to save those who had been cast into the fire; neither has God saved them because they were of thy faith. And the judge smote them again upon their cheeks, and asked: What say ye for yourselves?

16 Now this judge was after the order and faith of aNehor, who slew Gideon.

17 And it came to pass that Alma and Amulek answered him anothing; and he smote them again, and delivered them to the officers to be bcast into prison.

18 And when they had been cast into prison three days, there came many alawyers, and judges, and priests, and teachers, who were of the profession of Nehor; and they came in unto the prison to see them, and they questioned them about many words; but they answered them nothing.

19 And it came to pass that the judge stood before them, and said: Why do ye not answer the words of this people? Know ye not that I have apower to deliver you up unto the flames? And he bcommanded them to speak; but they answered nothing.

20 And it came to pass that they departed and went their ways, but came again on the morrow; and the judge also smote them again on their cheeks. And many came forth also, and smote them, saying: Will ye stand again and judge this people, and condemn our law? If ye have such great power why do ye not adeliver yourselves?

21 And many such things did they say unto them, gnashing their teeth upon them, and spitting upon them, and saying: How shall we look when we are damned?

22 And many such things, yea, all manner of such things did they say unto them; and thus they did amock them for many days. And they did withhold food from them that they might hunger, and water that they might thirst; and they also did take from them their clothes that they were naked; and thus they were bbound with strong cords, and confined in cprison.

23 And it came to pass after they had thus suffered for many days, (and it was on the twelfth day, in the tenth month, in the tenth year of the reign of the judges over the people of Nephi) that the chief judge over the land of aAmmonihah and many of their teachers and their lawyers went in unto the prison where Alma and Amulek were bound with cords.

24 And the chief judge stood before them, and smote them again, and said unto them: If ye have the apower of God deliver yourselves from these bands, and then we will believe that the Lord will destroy this people according to your words.

25 And it came to pass that they all went forth and smote them, saying the same words, even until the last; and when the last had spoken unto them the apower of God was upon Alma and Amulek, and they rose and stood upon their feet.

26 And Alma cried, saying: How long shall we suffer these great aafflictions, O Lord? O Lord, bgive us strength according to our faith which is in Christ, even unto cdeliverance. And they broke the cords with which they were bound; and when the people saw this, they began to flee, for the fear of destruction had come upon them.

27 And it came to pass that so great was their fear that they fell to the earth, and did not obtain the outer door of the aprison; and the earth shook mightily, and the walls of the prison were rent in twain, so that they fell to the earth; and the chief judge, and the lawyers, and priests, and teachers, who smote upon Alma and Amulek, were slain by the fall thereof.

28 And Alma and Amulek came forth out of the prison, and they were not hurt; for the Lord had granted unto them apower, according to their faith which was in Christ. And they straightway came forth out of the prison; and they were bloosed from their cbands; and the prison had fallen to the earth, and every soul within the walls thereof, save it were Alma and Amulek, was slain; and they straightway came forth into the city.

29 Now the people having heard a great noise came running together by multitudes to know the cause of it; and when they saw Alma and Amulek coming forth out of the prison, and the walls thereof had fallen to the earth, they were struck with great fear, and fled from the presence of Alma and Amulek even as a goat fleeth with her young from two lions; and thus they did flee from the presence of Alma and Amulek.

      • 2 Kgs. 22:11 (8–13); Acts 17:2 (2–3, 11); Alma 13:20.

      • Alma 12:7 (3–7).

      • Alma 10:28 (24–32).

      • Prov. 26:26; Alma 37:21.

      • Acts 23:12 (12–15).

      • Alma 11:35 (33–37).

      • TG Spiritual Blindness.

      • Alma 10:31 (25–31).

      • Alma 15:5.

      • TG Conscience.

      • Alma 10:31; 11:21 (21–36); 15:3.

      • Alma 15:1.

      • Alma 15:2.

      • Jer. 36:23 (21–28).

      • TG Martyrdom.

      • Alma 8:31 (30–31).

      • TG Exaltation.

      • Ex. 23:7; Ps. 37:9 (8–13); Alma 60:13; D&C 103:3. TG Justice.

      • TG Cruelty; Martyrdom.

      • Lam. 4:13; Mosiah 17:10.

      • 1 Kgs. 22:24 (14–27).

      • Alma 12:17. TG Damnation.

      • Alma 1:12 (7–15); 2:20; 21:4.

      • Matt. 27:12 (12–14).

      • Alma 9:33.

      • Alma 10:14; 11:21 (20–37).

      • John 19:10 (9–10).

      • Mosiah 7:8.

      • Matt. 27:40 (39–43).

      • TG Mocking.

      • Acts 16:23 (23–40); D&C 122:6.

      • Gen. 39:20; Mosiah 7:7.

      • Alma 8:6; 15:1 (1, 15–16).

      • TG Sign Seekers.

      • Alma 8:31.

      • James 5:10 (10–11); Mosiah 17:13 (10–20); JS—H 1:22.

      • Ps. 69:14 (1–2, 14); D&C 121:3.

      • TG Deliver.

      • Acts 12:4 (4–6); 16:26; Hel. 5:21 (21–50); 3 Ne. 28:19 (19–20); 4 Ne. 1:30; Ether 12:13.

      • Alma 15:2.

      • 1 Ne. 7:17 (17–18); Jacob 4:6; 3 Ne. 28:20 (19–22).

      • Alma 36:27.


Alma 15

Chapter 15

Alma and Amulek go to Sidom and establish a church—Alma heals Zeezrom, who joins the Church—Many are baptized, and the Church prospers—Alma and Amulek go to Zarahemla. About 81 B.C.

1 And it came to pass that Alma and Amulek were commanded to depart out of that city; and they departed, and came out even into the land of Sidom; and behold, there they found all the people who had departed out of the land of aAmmonihah, who had been bcast out and stoned, because they believed in the words of Alma.

2 And they related unto them all that had happened unto their awives and children, and also concerning themselves, and of their bpower of deliverance.

3 And also Zeezrom lay sick at Sidom, with a burning fever, which was caused by the great tribulations of his mind on account of his awickedness, for he supposed that Alma and Amulek were no more; and he supposed that they had been slain because of his iniquity. And this great sin, and his many other sins, did harrow up his mind until it did become exceedingly sore, having no deliverance; therefore he began to be scorched with a burning heat.

4 Now, when he heard that Alma and Amulek were in the land of Sidom, his heart began to take courage; and he sent a message immediately unto them, desiring them to come unto him.

5 And it came to pass that they went immediately, obeying the message which he had sent unto them; and they went in unto the house unto Zeezrom; and they found him upon his bed, sick, being very low with a burning fever; and his mind also was aexceedingly sore because of his iniquities; and when he saw them he stretched forth his hand, and besought them that they would heal him.

6 And it came to pass that Alma said unto him, taking him by the hand: aBelievest thou in the power of Christ unto salvation?

7 And he answered and said: Yea, I believe all the words that thou hast taught.

8 And Alma said: If thou believest in the redemption of Christ thou canst be ahealed.

9 And he said: Yea, I believe according to thy words.

10 And then Alma cried unto the Lord, saying: O Lord our God, have amercy on this man, and bheal him according to his faith which is in Christ.

11 And when Alma had said these words, aZeezrom leaped upon his feet, and began to walk; and this was done to the great astonishment of all the people; and the knowledge of this went forth throughout all the land of Sidom.

12 And Alma baptized Zeezrom unto the Lord; and he began from that time forth to preach unto the people.

13 And Alma established a church in the land of Sidom, and consecrated apriests and bteachers in the land, to baptize unto the Lord whosoever were desirous to be baptized.

14 And it came to pass that they were many; for they did flock in from all the region round about Sidom, and were baptized.

15 But as to the people that were in the land of Ammonihah, they yet remained a hard-hearted and a stiffnecked people; and they repented not of their sins, aascribing all the power of Alma and Amulek to the devil; for they were of the profession of bNehor, and did not believe in the repentance of their sins.

16 And it came to pass that Alma and Amulek, Amulek having aforsaken all his gold, and silver, and his precious things, which were in the land of Ammonihah, for the word of God, he being brejected by those who were once his friends and also by his father and his kindred;

17 Therefore, after Alma having established the church at Sidom, seeing a great acheck, yea, seeing that the people were checked as to the pride of their hearts, and began to bhumble themselves before God, and began to assemble themselves together at their csanctuaries to dworship God before the ealtar, fwatching and praying continually, that they might be delivered from Satan, and from gdeath, and from destruction—

18 Now as I said, Alma having seen all these things, therefore he took Amulek and came over to the land of Zarahemla, and took him to his aown house, and did administer unto him in his tribulations, and bstrengthened him in the Lord.

19 And thus ended the tenth year of the reign of the judges over the people of Nephi.

      • Alma 14:23; 16:2 (2–3, 9, 11).

      • Alma 14:7.

      • Alma 14:8 (8–14).

      • Alma 14:28 (26–29).

      • Alma 14:7 (6–7).

      • Alma 14:6.

      • Mark 9:23.

      • TG Administrations to the Sick; Heal.

      • TG Mercy.

      • Mark 2:11 (1–12).

      • Acts 3:8 (1–11).

      • Alma 4:20 (7, 16, 18, 20); 16:18.

      • TG Teacher.

      • Matt. 12:24 (24–27).

      • Alma 1:15 (2–15).

      • Luke 14:33; Alma 10:4.

      • TG Prophets, Rejection of.

      • Alma 16:21.

      • Ezra 10:1 (1–5).

      • Ps. 150:1; Alma 16:13.

      • TG Worship.

      • Ex. 27:1 (1–8).

      • TG Watch.

      • TG Death, Spiritual, First.

      • Alma 27:20.

      • Zech. 10:12 (11–12).


Alma 16

Chapter 16

The Lamanites destroy the people of Ammonihah—Zoram leads the Nephites to victory over the Lamanites—Alma and Amulek and many others preach the word—They teach that after His Resurrection Christ will appear to the Nephites. About 81–77 B.C.

1 And it came to pass in the eleventh year of the reign of the judges over the people of Nephi, on the fifth day of the second month, there having been much peace in the land of Zarahemla, there having been no wars nor contentions for a certain number of years, even until the fifth day of the second month in the eleventh year, there was a cry of war heard throughout the land.

2 For behold, the armies of the Lamanites had come in upon the wilderness side, into the borders of the land, even into the city of aAmmonihah, and began to slay the people and destroy the city.

3 And now it came to pass, before the Nephites could raise a sufficient army to drive them out of the land, they had adestroyed the people who were in the city of Ammonihah, and also some around the borders of Noah, and taken others captive into the wilderness.

4 Now it came to pass that the Nephites were desirous to obtain those who had been carried away captive into the wilderness.

5 Therefore, he that had been appointed chief captain over the armies of the Nephites, (and his name was Zoram, and he had two sons, Lehi and Aha)—now Zoram and his two sons, knowing that Alma was high priest over the church, and having heard that he had the spirit of prophecy, therefore they went unto him and desired of him to know whither the Lord would that they should go into the wilderness in search of their brethren, who had been taken captive by the Lamanites.

6 And it came to pass that Alma ainquired of the Lord concerning the matter. And Alma returned and said unto them: Behold, the Lamanites will cross the river Sidon in the south wilderness, away up beyond the borders of the land of bManti. And behold there shall ye meet them, on the east of the river Sidon, and there the Lord will deliver unto thee thy brethren who have been taken captive by the Lamanites.

7 And it came to pass that Zoram and his sons crossed over the river Sidon, with their armies, and marched away beyond the borders of Manti into the south wilderness, which was on the east side of the river Sidon.

8 And they came upon the armies of the Lamanites, and the Lamanites were scattered and driven into the wilderness; and they took their brethren who had been taken captive by the Lamanites, and there was not one soul of them had been lost that were taken captive. And they were brought by their brethren to possess their own lands.

9 And thus ended the eleventh year of the judges, the Lamanites having been driven out of the land, and the people of Ammonihah were adestroyed; yea, bevery living soul of the Ammonihahites was cdestroyed, and also their dgreat city, which they said God could not destroy, because of its greatness.

10 But behold, in aone day it was left desolate; and the bcarcasses were mangled by dogs and wild beasts of the wilderness.

11 Nevertheless, after many days their adead bodies were heaped up upon the face of the earth, and they were covered with a shallow covering. And now so great was the scent thereof that the people did not go in to possess the land of Ammonihah for many years. And it was called Desolation of bNehors; for they were of the profession of Nehor, who were slain; and their lands remained desolate.

12 And the Lamanites did not come again to war against the Nephites until the fourteenth year of the reign of the judges over the people of Nephi. And thus for three years did the people of Nephi have continual peace in all the land.

13 And Alma and Amulek went forth preaching repentance to the people in their atemples, and in their bsanctuaries, and also in their csynagogues, which were built after the manner of the Jews.

14 And as many as would hear their words, unto them they did impart the word of God, without any arespect of persons, continually.

15 And thus did Alma and Amulek go forth, and also many more who had been chosen for the work, to preach the word throughout all the land. And the establishment of the church became general throughout the land, in all the region round about, among all the people of the Nephites.

16 And there was ano inequality among them; the Lord did pour out his Spirit on all the face of the land to prepare the minds of the children of men, or to prepare their bhearts to receive the word which should be taught among them at the time of his coming—

17 That they might not be hardened against the word, that they might not be unbelieving, and go on to destruction, but that they might receive the word with joy, and as a abranch be grafted into the true vine, that they might enter into the brest of the Lord their God.

18 Now those apriests who did go forth among the people did preach against all blyings, and cdeceivings, and denvyings, and estrifes, and malice, and revilings, and stealing, robbing, plundering, murdering, committing adultery, and all manner of lasciviousness, crying that these things ought not so to be—

19 Holding forth things which must shortly come; yea, holding forth the acoming of the Son of God, his sufferings and death, and also the resurrection of the dead.

20 And many of the people did inquire concerning the place where the Son of God should come; and they were taught that he would aappear unto them bafter his resurrection; and this the people did hear with great joy and gladness.

21 And now after the church had been established throughout all the land—having got the avictory over the devil, and the word of God being preached in its purity in all the land, and the Lord pouring out his blessings upon the people—thus ended the fourteenth year of the reign of the judges over the people of Nephi.

      • Alma 15:1 (1, 15–16); 49:3 (1–15).

      • Alma 9:18.

      • 2 Kgs. 6:8–12; Alma 43:23 (23–24); 48:16; 3 Ne. 3:20 (18–21).

      • Alma 17:1; 22:27; 56:14.

      • Alma 8:16; 9:24 (18–24); Morm. 6:15 (15–22).

      • Alma 14:11.

      • Alma 25:2.

      • Alma 49:3.

      • Alma 9:4.

      • Jer. 19:7.

      • Alma 28:11.

      • Alma 1:15; 2:1 (1, 20); 24:28 (28–30).

      • 2 Ne. 5:16; Hel. 3:14 (9, 14).

      • Alma 15:17; 21:6.

      • Alma 21:20 (4–6, 20).

      • Deut. 10:17; Alma 1:30.

      • Mosiah 18:27 (19–29); 4 Ne. 1:3.

      • Acts 16:14. TG Teachable.

      • Jacob 5:24. TG Vineyard of the Lord.

      • Alma 12:37; 13:6 (6–29).

      • Alma 15:13; 30:20 (20–23, 31).

      • 3 Ne. 30:2.

      • TG Deceit.

      • TG Envy.

      • Alma 4:9 (8–9). TG Strife.

      • TG Jesus Christ, Prophecies about.

      • 2 Ne. 26:9; 3 Ne. 11:8 (7–14).

      • 1 Ne. 12:6 (4–8); Alma 7:8.

      • Alma 15:17.


Alma 17

An account of the sons of Mosiah, who rejected their rights to the kingdom for the word of God, and went up to the land of Nephi to preach to the Lamanites; their sufferings and deliverance—according to the record of Alma.

Comprising chapters 17 through 27.

Chapter 17

The sons of Mosiah have the spirit of prophecy and of revelation—They go their several ways to declare the word to the Lamanites—Ammon goes to the land of Ishmael and becomes the servant of King Lamoni—Ammon saves the king’s flocks and slays his enemies at the water of Sebus. Verses 1–3, about 77 B.C.; verse 4, about 91–77 B.C.; and verses 5–39, about 91 B.C.

1 And now it came to pass that as Alma was journeying from the land of Gideon southward, away to the land of aManti, behold, to his astonishment, he bmet with the csons of Mosiah journeying towards the land of Zarahemla.

2 Now these sons of Mosiah were with Alma at the time the angel afirst appeared unto him; therefore Alma did rejoice exceedingly to see his brethren; and what added more to his joy, they were still his brethren in the Lord; yea, and they had waxed strong in the knowledge of the truth; for they were men of a sound understanding and they had bsearched the scriptures diligently, that they might know the word of God.

3 But this is not all; they had given themselves to much prayer, and afasting; therefore they had the spirit of prophecy, and the spirit of revelation, and when they taught, they taught with bpower and authority of God.

4 And they had been teaching the word of God for the space of fourteen years among the Lamanites, having had much asuccess in bringing many to the bknowledge of the truth; yea, by the power of their words many were brought before the altar of God, to call on his name and cconfess their sins before him.

5 Now these are the circumstances which attended them in their journeyings, for they had many afflictions; they did suffer much, both in body and in mind, such as hunger, thirst and fatigue, and also much alabor in the spirit.

6 Now these were their journeyings: Having ataken leave of their father, Mosiah, in the bfirst year of the judges; having crefused the kingdom which their father was desirous to confer upon them, and also this was the minds of the people;

7 Nevertheless they departed out of the land of Zarahemla, and took their swords, and their spears, and their bows, and their arrows, and their slings; and this they did that they might aprovide food for themselves while in the wilderness.

8 And thus they departed into the wilderness with their numbers which they had aselected, to go up to the land of Nephi, to preach the word of God unto the Lamanites.

9 And it came to pass that they journeyed many days in the wilderness, and they fasted much and aprayed much that the Lord would grant unto them a portion of his Spirit to go with them, and abide with them, that they might be an binstrument in the hands of God to bring, if it were possible, their brethren, the Lamanites, to the knowledge of the truth, to the knowledge of the baseness of the ctraditions of their fathers, which were not correct.

10 And it came to pass that the Lord did avisit them with his bSpirit, and said unto them: Be ccomforted. And they were comforted.

11 And the Lord said unto them also: Go forth among the Lamanites, thy brethren, and establish my word; yet ye shall be apatient in long-suffering and afflictions, that ye may show forth good bexamples unto them in me, and I will make an instrument of thee in my hands unto the salvation of many souls.

12 And it came to pass that the hearts of the sons of Mosiah, and also those who were with them, took courage to go forth unto the Lamanites to declare unto them the word of God.

13 And it came to pass when they had arrived in the borders of the land of the Lamanites, that they aseparated themselves and departed one from another, trusting in the Lord that they should meet again at the close of their bharvest; for they supposed that great was the work which they had undertaken.

14 And assuredly it was great, for they had undertaken to preach the word of God to a awild and a hardened and a ferocious people; a people who delighted in murdering the Nephites, and robbing and plundering them; and their hearts were set upon riches, or upon gold and silver, and precious stones; yet they sought to obtain these things by murdering and plundering, that they might not labor for them with their own hands.

15 Thus they were a very indolent people, many of whom did worship idols, and the acurse of God had fallen upon them because of the btraditions of their fathers; notwithstanding the promises of the Lord were extended unto them on the conditions of repentance.

16 Therefore, this was the acause for which the sons of Mosiah had undertaken the work, that perhaps they might bring them unto repentance; that perhaps they might bring them to know of the plan of redemption.

17 Therefore they separated themselves one from another, and went forth among them, every man alone, according to the word and power of God which was given unto him.

18 Now Ammon being the chief among them, or rather he did administer unto them, and he departed from them, after having ablessed them according to their several stations, having imparted the word of God unto them, or administered unto them before his departure; and thus they took their several journeys throughout the land.

19 And Ammon went to the land of aIshmael, the land being called after the sons of bIshmael, who also became Lamanites.

20 And as Ammon entered the land of Ishmael, the Lamanites took him and abound him, as was their custom to bind all the Nephites who fell into their hands, and carry them before the king; and thus it was left to the pleasure of the king to slay them, or to retain them in captivity, or to cast them into prison, or to cast them out of his land, according to his will and pleasure.

21 And thus Ammon was carried before the king who was over the land of Ishmael; and his name was Lamoni; and he was a descendant of Ishmael.

22 And the king inquired of Ammon if it were his desire to dwell in the land among the Lamanites, or among his people.

23 And Ammon said unto him: Yea, I desire to adwell among this people for a time; yea, and perhaps until the day I die.

24 And it came to pass that king Lamoni was much pleased with Ammon, and caused that his bands should be loosed; and he would that Ammon should take one of his daughters to wife.

25 But Ammon said unto him: Nay, but I will be thy servant. Therefore Ammon became a aservant to king Lamoni. And it came to pass that he was set among other servants to watch the flocks of Lamoni, according to the custom of the Lamanites.

26 And after he had been in the service of the king three days, as he was with the Lamanitish servants going forth with their flocks to the place of awater, which was called the water of Sebus, and all the Lamanites drive their flocks hither, that they may have water—

27 Therefore, as Ammon and the servants of the king were driving forth their flocks to this place of water, behold, a certain number of the Lamanites, who had been with their flocks to water, stood and ascattered the flocks of Ammon and the servants of the king, and they scattered them insomuch that they fled many ways.

28 Now the servants of the king began to murmur, saying: Now the king will slay us, as he has our brethren because their flocks were scattered by the wickedness of these men. And they began to weep exceedingly, saying: Behold, our flocks are scattered already.

29 Now they wept because of the fear of being slain. Now when Ammon saw this his heart was swollen within him with joy; for, said he, I will show forth my power unto these my fellow-servants, or the power which is in me, in restoring these flocks unto the king, that I may win the hearts of these my fellow-servants, that I may lead them to abelieve in my words.

30 And now, these were the thoughts of Ammon, when he saw the afflictions of those whom he termed to be his brethren.

31 And it came to pass that he flattered them by his words, saying: My brethren, be of good cheer and let us go in search of the flocks, and we will gather them together and bring them back unto the place of water; and thus we will preserve the flocks unto the king and he will not slay us.

32 And it came to pass that they went in search of the flocks, and they did follow Ammon, and they rushed forth with much swiftness and did head the flocks of the king, and did gather them together again to the place of water.

33 And those men again stood to scatter their flocks; but Ammon said unto his brethren: Encircle the flocks round about that they flee not; and I go and contend with these men who do scatter our flocks.

34 Therefore, they did as Ammon commanded them, and he went forth and stood to contend with those who stood by the waters of Sebus; and they were in number not a few.

35 Therefore they did not fear Ammon, for they supposed that one of their men could slay him according to their pleasure, for they knew not that the Lord had promised Mosiah that he would adeliver his sons out of their hands; neither did they know anything concerning the Lord; therefore they delighted in the destruction of their brethren; and for this cause they stood to scatter the flocks of the king.

36 But aAmmon stood forth and began to cast stones at them with his sling; yea, with mighty power he did sling stones amongst them; and thus he slew a bcertain number of them insomuch that they began to be astonished at his power; nevertheless they were angry because of the slain of their brethren, and they were determined that he should fall; therefore, seeing that they ccould not hit him with their stones, they came forth with clubs to slay him.

37 But behold, every man that lifted his club to smite Ammon, he smote off their arms with his sword; for he did withstand their blows by smiting their arms with the edge of his sword, insomuch that they began to be astonished, and began to flee before him; yea, and they were not few in number; and he caused them to flee by the strength of his arm.

38 Now six of them had fallen by the sling, but he aslew none save it were their leader with his sword; and he smote off as many of their arms as were lifted against him, and they were not a few.

39 And when he had driven them afar off, he returned and they watered their flocks and returned them to the pasture of the king, and then went in unto the king, bearing the arms which had been smitten off by the sword of Ammon, of those who sought to slay him; and they were carried in unto the king for a testimony of the things which they had done.

      • Alma 16:6.

      • Alma 27:16.

      • Mosiah 27:34.

      • Mosiah 27:11 (11–17).

      • Jacob 7:23; D&C 84:85. TG Scriptures, Study of.

      • TG Fast, Fasting.

      • W of M 1:17. TG Authority; Teaching with the Spirit.

      • Alma 29:14.

      • TG Missionary Work.

      • Num. 5:7 (6–10); Mosiah 26:29 (29, 35); 3 Ne. 1:25.

      • Alma 8:10.

      • Mosiah 28:9 (1, 5–9); Alma 26:1.

      • Mosiah 29:44 (41–44).

      • Mosiah 29:3.

      • 1 Ne. 16:15 (15–32).

      • Mosiah 28:1.

      • Alma 25:17. TG Guidance, Divine.

      • Mosiah 23:10; Alma 26:3.

      • Alma 3:11.

      • 1 Ne. 2:16; D&C 5:16.

      • TG God, Spirit of.

      • Alma 26:27.

      • Alma 20:29; 26:27. TG Forbear; Patience.

      • TG Example.

      • Alma 21:1.

      • Matt. 9:37.

      • Mosiah 10:12.

      • Alma 3:19 (6–19); 3 Ne. 2:15 (15–16).

      • Alma 9:16 (16–24); 18:5.

      • Mosiah 28:2 (1–3).

      • TG Blessing.

      • Alma 21:18 (18, 20); 22:1 (1, 4); 25:13.

      • 1 Ne. 7:6 (4–6).

      • Mosiah 7:7 (7–10).

      • Alma 19:19.

      • Alma 21:19.

      • Ex. 2:17 (15–20).

      • Alma 18:3 (3–7); 19:21 (20–21).

      • 2 Kgs. 5:8.

      • Mosiah 28:7; Alma 19:23 (22–23).

      • Ether 12:15.

      • Alma 18:16 (16, 20).

      • Alma 18:3.

      • Alma 19:22.


Alma 18

Chapter 18

King Lamoni supposes that Ammon is the Great Spirit—Ammon teaches the king about the Creation, God’s dealings with men, and the redemption that comes through Christ—Lamoni believes and falls to the earth as if dead. About 90 B.C.

1 And it came to pass that king Lamoni caused that his aservants should stand forth and testify to all the things which they had seen concerning the matter.

2 And when they had all testified to the things which they had seen, and he had learned of the faithfulness of Ammon in preserving his flocks, and also of his agreat power in contending against those who sought to slay him, he was astonished exceedingly, and said: Surely, this is more than a man. Behold, is not this the Great Spirit who doth send such great punishments upon this people, because of their murders?

3 And they answered the king, and said: Whether he be the Great Spirit or a man, we know not; but this much we do know, that he acannot be slain by the enemies of the king; neither can they bscatter the king’s flocks when he is with us, because of his expertness and cgreat strength; therefore, we know that he is a friend to the king. And now, O king, we do not believe that a man has such great power, for we know he cannot be slain.

4 And now, when the king heard these words, he said unto them: Now I know that it is the Great Spirit; and he has come down at this time to preserve your lives, that I might not aslay you as I did your brethren. Now this is the Great Spirit of whom our fathers have spoken.

5 Now this was the atradition of Lamoni, which he had received from his father, that there was a bGreat Spirit. Notwithstanding they believed in a Great Spirit, they supposed that cwhatsoever they did was right; nevertheless, Lamoni began to fear exceedingly, with fear lest he had done wrong in slaying his servants;

6 For he had slain many of them because their brethren had scattered their flocks at the place of water; and thus, because they had had their flocks scattered they were slain.

7 Now it was the practice of these Lamanites to stand by the awaters of Sebus to scatter the flocks of the people, that thereby they might drive away many that were scattered unto their own land, it being a practice of plunder among them.

8 And it came to pass that king Lamoni inquired of his servants, saying: Where is this man that has such great power?

9 And they said unto him: Behold, he is feeding thy ahorses. Now the king had commanded his servants, previous to the time of the watering of their flocks, that they should prepare his horses and chariots, and conduct him forth to the land of Nephi; for there had been a bgreat cfeast appointed at the land of Nephi, by the father of Lamoni, who was king over all the land.

10 Now when king Lamoni heard that Ammon was preparing his horses and his achariots he was more astonished, because of the faithfulness of Ammon, saying: Surely there has not been any servant among all my servants that has been so faithful as this man; for even he doth remember all my commandments to execute them.

11 Now I surely know that this is the Great Spirit, and I would desire him that he come in unto me, but I durst not.

12 And it came to pass that when Ammon had made ready the horses and the chariots for the king and his servants, he went in unto the king, and he saw that the acountenance of the king was changed; therefore he was about to return out of his presence.

13 And one of the king’s servants said unto him, aRabbanah, which is, being interpreted, powerful or great king, considering their kings to be powerful; and thus he said unto him: Rabbanah, the king desireth thee to stay.

14 Therefore Ammon turned himself unto the king, and said unto him: What wilt thou that I should do for thee, O king? And the king answered him not for the space of an ahour, according to their time, for he knew not what he should say unto him.

15 And it came to pass that Ammon said unto him again: What desirest thou of me? But the king answered him not.

16 And it came to pass that Ammon, being filled with the aSpirit of God, therefore he perceived the bthoughts of the king. And he said unto him: Is it because thou hast heard that I defended thy servants and thy flocks, and slew cseven of their brethren with the sling and with the sword, and smote off the arms of others, in order to defend thy flocks and thy servants; behold, is it this that causeth thy marvelings?

17 I say unto you, what is it, that thy marvelings are so great? Behold, I am a aman, and am thy servant; therefore, whatsoever thou desirest which is right, that will I do.

18 Now when the king had heard these words, he marveled again, for he beheld that Ammon could adiscern his thoughts; but notwithstanding this, king Lamoni did open his mouth, and said unto him: Who art thou? Art thou that Great Spirit, who bknows all things?

19 Ammon answered and said unto him: I am not.

20 And the king said: How knowest thou the thoughts of my heart? Thou mayest speak boldly, and tell me concerning these things; and also tell me by what power ye slew and smote off the arms of my brethren that scattered my flocks—

21 And now, aif thou wilt tell me concerning these things, whatsoever thou desirest I will give unto thee; and if it were needed, I would guard thee with my armies; but I know that thou art more powerful than all they; nevertheless, whatsoever thou desirest of me I will grant it unto thee.

22 Now Ammon being awise, yet harmless, he said unto Lamoni: Wilt thou hearken unto my words, if I tell thee by what power I do these things? And this is the thing that I desire of thee.

23 And the king answered him, and said: Yea, I awill believe all thy words. And thus he was caught with bguile.

24 And Ammon began to speak unto him with aboldness, and said unto him: Believest thou that there is a God?

25 And he answered, and said unto him: I do not know what that meaneth.

26 And then Ammon said: Believest thou that there is a aGreat Spirit?

27 And he said, Yea.

28 And Ammon said: This is God. And Ammon said unto him again: Believest thou that this Great Spirit, who is God, created all things which are in heaven and in the earth?

29 And he said: Yea, I believe that he created all things which are in the earth; but I do not know the heavens.

30 And Ammon said unto him: The heavens is a place where God dwells and all his holy angels.

31 And king Lamoni said: Is it above the earth?

32 And Ammon said: Yea, and he looketh down upon all the children of men; and he aknows all the thoughts and bintents of the heart; for by his hand were they all created from the beginning.

33 And king Lamoni said: I believe all these things which thou hast spoken. Art thou asent from God?

34 Ammon said unto him: I am a aman; and man in the beginning was created after the image of God, and I am called by his bHoly Spirit to teach these things unto this people, that they may be brought to a knowledge of that which is just and true;

35 And a portion of that aSpirit dwelleth in me, which giveth me bknowledge, and also power according to my faith and desires which are in God.

36 Now when Ammon had said these words, he began at the creation of the world, and also the creation of Adam, and told him all the things concerning the fall of man, and arehearsed and laid before him the brecords and the holy scriptures of the people, which had been spoken by the cprophets, even down to the time that their father, Lehi, left Jerusalem.

37 And he also rehearsed unto them (for it was unto the king and to his servants) all the journeyings of their fathers in the wilderness, and all their sufferings with hunger and thirst, and their travail, and so forth.

38 And he also rehearsed unto them concerning the arebellions of Laman and Lemuel, and the sons of Ishmael, yea, all their rebellions did he relate unto them; and he expounded unto them all the brecords and scriptures from the time that Lehi left Jerusalem down to the present time.

39 But this is not all; for he aexpounded unto them the bplan of redemption, which was prepared from the foundation of the world; and he also made known unto them concerning the coming of Christ, and all the works of the Lord did he make known unto them.

40 And it came to pass that after he had said all these things, and expounded them to the king, that the king abelieved all his words.

41 And he began to cry unto the Lord, saying: O Lord, have mercy; according to thy abundant amercy which thou hast had upon the people of Nephi, have upon me, and my people.

42 And now, when he had said this, he afell unto the earth, bas if he were dead.

43 And it came to pass that his aservants took him and carried him in unto his wife, and laid him upon a bed; and he lay as if he were dead for the space of two days and two nights; and his wife, and his sons, and his daughters mourned over him, after the manner of the Lamanites, greatly lamenting his loss.

      • Alma 19:15.

      • Alma 22:9 (9–11).

      • Alma 17:36 (34–38).

      • Alma 17:27; 19:21 (20–21).

      • Alma 22:20.

      • Alma 17:28 (28–31).

      • Alma 17:15; 60:32.

      • Alma 19:25 (25–27). TG God, Knowledge about.

      • Alma 30:17.

      • Alma 17:26; 19:20 (20–21).

      • Enos 1:21; Alma 20:6.

      • Alma 20:9 (9, 12).

      • Esth. 1:3.

      • Alma 20:6; 3 Ne. 3:22.

      • Dan. 5:6.

      • John 20:16.

      • 3 Ne. 8:19.

      • Gen. 41:38; 1 Ne. 1:12; Mosiah 27:24.

      • Alma 12:3.

      • Alma 17:36.

      • Dan. 2:30.

      • TG Discernment, Spiritual.

      • TG God, Omniscience of.

      • Dan. 5:16.

      • Gen. 41:39; Alma 48:11 (11–17).

      • Alma 18:40.

      • Josh. 9:22.

      • Alma 38:12.

      • Alma 22:9 (9–10).

      • TG God, Omniscience of.

      • Amos 4:13; 3 Ne. 28:6.

      • 2 Chr. 24:19.

      • Mosiah 7:27; Ether 3:15 (13–16).

      • TG Teaching with the Spirit.

      • TG Inspiration.

      • TG Knowledge.

      • Mosiah 1:4; Alma 22:12; 36:1; 37:9; Hel. 5:13 (1–13); Moses 6:58.

      • Alma 63:12. TG Scriptures, Value of.

      • Acts 3:18 (18–21); 28:23.

      • 2 Ne. 1:2.

      • 1 Ne. 9:2.

      • Alma 19:31. TG Missionary Work.

      • TG Salvation, Plan of.

      • Alma 18:23.

      • TG God, Mercy of.

      • Alma 19:1 (1, 5–12).

      • Alma 22:18.

      • Alma 19:4 (4–5).


Alma 19

Chapter 19

Lamoni receives the light of everlasting life and sees the Redeemer—His household falls into a trance, and many see angels—Ammon is preserved miraculously—He baptizes many and establishes a church among them. About 90 B.C.

1 And it came to pass that after two days and two nights they were about to take his abody and lay it in a sepulchre, which they had made for the purpose of burying their dead.

2 Now the queen having heard of the fame of Ammon, therefore she sent and desired that he should come in unto her.

3 And it came to pass that Ammon did as he was commanded, and went in unto the queen, and desired to know what she would that he should do.

4 And she said unto him: The aservants of my husband have made it known unto me that thou art a bprophet of a holy God, and that thou hast cpower to do many mighty works in his name;

5 Therefore, if this is the case, I would that ye should go in and see my husband, for he has been laid upon his bed for the space of two days and two nights; and some say that he is not dead, but others say that he is dead and that he astinketh, and that he ought to be placed in the sepulchre; but as for myself, to me he doth not stink.

6 Now, this was what Ammon desired, for he knew that king Lamoni was under the power of God; he knew that the dark aveil of bunbelief was being cast away from his mind, and the clight which did light up his mind, which was the light of the glory of God, which was a marvelous light of his goodness—yea, this light had infused such joy into his soul, the cloud of darkness having been dispelled, and that the light of everlasting life was lit up in his soul, yea, he knew that this had dovercome his natural frame, and he was carried away in God—

7 Therefore, what the queen desired of him was his only desire. Therefore, he went in to see the king according as the queen had desired him; and he saw the king, and he knew that he was not dead.

8 And he said unto the queen: He is not dead, but he sleepeth in God, and on the morrow he shall rise again; therefore bury him not.

9 And Ammon said unto her: aBelievest thou this? And she said unto him: I have had no witness save thy word, and the word of our servants; nevertheless I bbelieve that it shall be according as thou hast said.

10 And Ammon said unto her: Blessed art thou because of thy exceeding faith; I say unto thee, woman, there has not been such great faith among all the people of the aNephites.

11 And it came to pass that she watched over the bed of her husband, from that time even until that time on the morrow which Ammon had appointed that he should rise.

12 And it came to pass that he arose, according to the words of Ammon; and as he arose, he stretched forth his hand unto the woman, and said: Blessed be the name of God, and blessed art thou.

13 For as sure as thou livest, behold, I have aseen my Redeemer; and he shall come forth, and be bborn of a cwoman, and he shall redeem all mankind who believe on his name. Now, when he had said these words, his heart was swollen within him, and he sunk again with joy; and the queen also sunk down, being overpowered by the Spirit.

14 Now Ammon seeing the Spirit of the Lord poured out according to his aprayers upon the Lamanites, his brethren, who had been the cause of so much mourning among the Nephites, or among all the people of God because of their iniquities and their btraditions, he fell upon his knees, and began to pour out his soul in prayer and thanksgiving to God for what he had done for his brethren; and he was also overpowered with cjoy; and thus they all three had dsunk to the earth.

15 Now, when the servants of the king had seen that they had fallen, they also began to cry unto God, for the fear of the Lord had come upon them also, for it was athey who had stood before the king and testified unto him concerning the great power of Ammon.

16 And it came to pass that they did call on the name of the Lord, in their might, even until they had all fallen to the earth, save it were one of the Lamanitish awomen, whose name was Abish, she having been converted unto the Lord for many years, on account of a remarkable vision of her father—

17 Thus, having been converted to the Lord, and never having made it aknown, therefore, when she saw that all the servants of Lamoni had bfallen to the earth, and also her mistress, the queen, and the king, and Ammon lay cprostrate upon the earth, she knew that it was the power of God; and supposing that this opportunity, by making known unto the people what had happened among them, that by beholding this scene it would dcause them to believe in the power of God, therefore she ran forth from house to house, making it known unto the people.

18 And they began to assemble themselves together unto the house of the king. And there came a multitude, and to their astonishment, they beheld the king, and the queen, and their servants prostrate upon the earth, and they all lay there as though they were dead; and they also saw Ammon, and behold, he was a Nephite.

19 And now the people began to murmur among themselves; some saying that it was a great evil that had come upon them, or upon the king and his house, because he had suffered that the Nephite should aremain in the land.

20 But others rebuked them, saying: The king hath brought this evil upon his house, because he slew his servants who had had their flocks scattered at the awaters of Sebus.

21 And they were also rebuked by those men who had stood at the waters of Sebus and ascattered the flocks which belonged to the king, for they were angry with Ammon because of the number which he had slain of their brethren at the waters of Sebus, while defending the flocks of the king.

22 Now, one of them, whose brother had been aslain with the sword of Ammon, being exceedingly angry with Ammon, drew his sword and went forth that he might let it fall upon Ammon, to slay him; and as he lifted the sword to smite him, behold, he fell dead.

23 Now we see that Ammon could not be slain, for the aLord had said unto Mosiah, his father: I will spare him, and it shall be unto him according to thy faith—therefore, Mosiah btrusted him unto the Lord.

24 And it came to pass that when the multitude beheld that the man had fallen dead, who lifted the sword to slay Ammon, afear came upon them all, and they durst not put forth their hands to touch him or any of those who had fallen; and they began to marvel again among themselves what could be the cause of this great power, or what all these things could mean.

25 And it came to pass that there were many among them who said that Ammon was the aGreat Spirit, and others said he was sent by the Great Spirit;

26 But others rebuked them all, saying that he was a amonster, who had been sent from the Nephites to torment them.

27 And there were some who said that Ammon was sent by the Great Spirit to afflict them because of their iniquities; and that it was the Great Spirit that had always attended the Nephites, who had ever delivered them out of their hands; and they said that it was this Great Spirit who had destroyed so many of their brethren, the Lamanites.

28 And thus the contention began to be exceedingly sharp among them. And while they were thus contending, the awoman servant who had caused the multitude to be gathered together came, and when she saw the contention which was among the multitude she was exceedingly sorrowful, even unto tears.

29 And it came to pass that she went and took the queen by the ahand, that perhaps she might raise her from the ground; and as soon as she touched her hand she arose and stood upon her feet, and cried with a loud voice, saying: O blessed Jesus, who has saved me from an bawful hell! O blessed God, have cmercy on this people!

30 And when she had said this, she clasped her hands, being filled with joy, speaking many words which were not understood; and when she had done this, she took the king, Lamoni, by the hand, and behold he arose and stood upon his feet.

31 And he, immediately, seeing the contention among his people, went forth and began to rebuke them, and to teach them the awords which he had heard from the mouth of Ammon; and as many as heard his words believed, and were converted unto the Lord.

32 But there were amany among them who would not hear his words; therefore they went their way.

33 And it came to pass that when Ammon arose he also administered unto them, and also did all the servants of Lamoni; and they did all declare unto the people the selfsame thing—that their hearts had been achanged; that they had no more desire to do bevil.

34 And behold, many did declare unto the people that they had seen aangels and had conversed with them; and thus they had told them things of God, and of his righteousness.

35 And it came to pass that there were many that did abelieve in their words; and as many as did believe were baptized; and they became a righteous people, and they did establish a church among them.

36 And thus the work of the Lord did commence among the Lamanites; thus the Lord did begin to pour out his aSpirit upon them; and we see that his arm is extended to ball people who will repent and believe on his name.

      • Alma 18:42 (42–43).

      • Alma 18:43.

      • TG Prophets, Mission of.

      • D&C 3:4.

      • John 11:39.

      • 2 Cor. 4:4 (3–4). TG Veil.

      • TG Unbelief.

      • TG Light [noun].

      • Jacob 7:21; Mosiah 3:19.

      • John 11:26 (22–45).

      • Mosiah 26:15 (15–16).

      • Luke 7:9.

      • TG God, Privilege of Seeing; Jesus Christ, Appearances, Antemortal.

      • TG Jesus Christ, Birth of.

      • 1 Ne. 11:18 (13–21).

      • D&C 42:14.

      • Mosiah 1:5.

      • TG Joy.

      • Alma 27:17.

      • Alma 18:1 (1–2).

      • Alma 19:28.

      • JS—H 1:74.

      • Mosiah 4:1.

      • Moses 1:9 (9–10).

      • Mosiah 27:14.

      • Alma 17:23 (22–23).

      • Alma 17:26; 18:7.

      • Alma 17:27; 18:3.

      • Alma 17:38.

      • Mosiah 28:7; Alma 17:35.

      • TG Family, Love within; Trust in God.

      • Luke 7:16; Moses 6:39 (37–40).

      • Alma 18:5 (2–5).

      • Moses 6:38 (37–39).

      • Alma 19:16.

      • Alma 22:22.

      • 1 Ne. 14:3.

      • Enos 1:9; Alma 36:24.

      • Alma 18:39 (36–39).

      • John 12:37 (35–37).

      • TG Man, New, Spiritually Reborn.

      • Jonah 3:8; Mosiah 5:2; Alma 13:12; 3 Ne. 20:26.

      • TG Angels; Vision.

      • TG Baptism, Qualifications for.

      • TG God, Spirit of.

      • 2 Ne. 26:33; Alma 5:33; 3 Ne. 18:25.


Alma 20

Chapter 20

The Lord sends Ammon to Middoni to deliver his imprisoned brethren—Ammon and Lamoni meet Lamoni’s father, who is king over all the land—Ammon compels the old king to approve the release of his brethren. About 90 B.C.

1 And it came to pass that when they had established a church in that aland, that king Lamoni desired that Ammon should go with him to the land of Nephi, that he might show him unto his father.

2 And the voice of the Lord came to Ammon, saying: Thou shalt not go up to the land of Nephi, for behold, the king will seek thy life; but thou shalt go to the land of aMiddoni; for behold, thy brother Aaron, and also Muloki and Ammah are in prison.

3 Now it came to pass that when Ammon had heard this, he said unto Lamoni: Behold, my brother and brethren are in prison at Middoni, and I go that I may deliver them.

4 Now Lamoni said unto Ammon: I know, in the astrength of the Lord thou canst do all things. But behold, I will go with thee to the land of Middoni; for the king of the land of Middoni, whose name is Antiomno, is a friend unto me; therefore I go to the land of Middoni, that I may flatter the king of the land, and he will cast thy brethren out of bprison. Now Lamoni said unto him: Who told thee that thy brethren were in prison?

5 And Ammon said unto him: No one hath told me, save it be God; and he said unto me—Go and deliver thy brethren, for they are in prison in the land of Middoni.

6 Now when Lamoni had heard this he caused that his servants should make ready his ahorses and his chariots.

7 And he said unto Ammon: Come, I will go with thee down to the land of Middoni, and there I will plead with the king that he will cast thy brethren out of prison.

8 And it came to pass that as Ammon and Lamoni were journeying thither, they met the father of Lamoni, who was king aover all the land.

9 And behold, the father of Lamoni said unto him: Why did ye anot come to the bfeast on that great day when I made a feast unto my sons, and unto my people?

10 And he also said: Whither art thou going with this Nephite, who is one of the children of a aliar?

11 And it came to pass that Lamoni rehearsed unto him whither he was going, for he feared to offend him.

12 And he also told him all the cause of his tarrying in his own kingdom, that he did not go unto his father to the feast which he had prepared.

13 And now when Lamoni had rehearsed unto him all these things, behold, to his astonishment, his father was angry with him, and said: Lamoni, thou art going to deliver these Nephites, who are sons of a liar. Behold, he robbed our fathers; and now his children are also come amongst us that they may, by their cunning and their lyings, deceive us, that they again may rob us of our property.

14 Now the father of Lamoni commanded him that he should slay Ammon with the sword. And he also commanded him that he should not go to the land of Middoni, but that he should return with him to the land of aIshmael.

15 But Lamoni said unto him: I will not slay Ammon, neither will I return to the land of Ishmael, but I go to the land of Middoni that I may release the brethren of Ammon, for I know that they are just men and holy prophets of the true God.

16 Now when his father had heard these words, he was angry with him, and he drew his sword that he might smite him to the earth.

17 But Ammon stood forth and said unto him: Behold, thou shalt not slay thy son; nevertheless, it were abetter that he should fall than thee, for behold, he has brepented of his sins; but if thou shouldst fall at this time, in thine anger, thy soul could not be saved.

18 And again, it is expedient that thou shouldst forbear; for if thou shouldst aslay thy son, he being an innocent man, his blood would cry from the ground to the Lord his God, for vengeance to come upon thee; and perhaps thou wouldst lose thy bsoul.

19 Now when Ammon had said these words unto him, he answered him, saying: I know that if I should slay my son, that I should shed innocent blood; for it is thou that hast sought to destroy him.

20 And he stretched forth his hand to slay Ammon. But Ammon withstood his blows, and also smote his arm that he could not use it.

21 Now when the king saw that Ammon could slay him, he began to plead with Ammon that he would spare his life.

22 But Ammon raised his sword, and said unto him: Behold, I will smite thee except thou wilt grant unto me that my brethren may be acast out of prison.

23 Now the king, fearing he should lose his life, said: If thou wilt spare me I will grant unto thee whatsoever thou wilt ask, even to half of the kingdom.

24 Now when Ammon saw that he had wrought upon the old king according to his desire, he said unto him: If thou wilt grant that my brethren may be cast out of prison, and also that Lamoni may retain his kingdom, and that ye be not displeased with him, but grant that he may do according to his own desires in awhatsoever thing he thinketh, then will I spare thee; otherwise I will smite thee to the earth.

25 Now when Ammon had said these words, the king began to rejoice because of his life.

26 And when he saw that Ammon had no desire to destroy him, and when he also saw the great alove he had for his son Lamoni, he was astonished exceedingly, and said: Because this is all that thou hast desired, that I would brelease thy brethren, and suffer that my son Lamoni should retain his kingdom, behold, I will grant unto you that my son may retain his kingdom from this time and forever; and I will govern him no more—

27 And I will also grant unto thee that thy brethren may be cast out of prison, and thou and thy brethren may come unto me, in my kingdom; for I shall greatly desire to see thee. For the king was greatly astonished at the words which he had spoken, and also at the words which had been spoken by his son Lamoni, therefore he was adesirous to learn them.

28 And it came to pass that Ammon and Lamoni proceeded on their journey towards the land of Middoni. And Lamoni found favor in the eyes of the king of the land; therefore the brethren of Ammon were brought forth out of prison.

29 And when Ammon did meet them he was exceedingly sorrowful, for behold they were naked, and their skins were worn exceedingly because of being bound with strong cords. And they also had asuffered hunger, thirst, and all kinds of afflictions; nevertheless they were bpatient in all their sufferings.

30 And, as it happened, it was their lot to have fallen into the hands of a more hardened and a more astiffnecked people; therefore they would not hearken unto their words, and they had cast them out, and had smitten them, and had driven them from house to house, and from place to place, even until they had arrived in the land of Middoni; and there they were taken and cast into prison, and bound with bstrong cords, and kept in prison for many days, and were delivered by Lamoni and Ammon.

      • 2 Ne. 5:8; Alma 2:24.

      • Alma 21:12 (12–13, 18); 23:10.

      • TG Strength.

      • Alma 20:22; 22:2.

      • Alma 18:9.

      • Alma 22:1.

      • 1 Sam. 20:27.

      • Alma 18:9.

      • Mosiah 10:16 (12–17).

      • Alma 17:19.

      • Alma 48:23.

      • Alma 22:6.

      • TG Murder.

      • D&C 42:18.

      • Alma 20:4.

      • Alma 21:21 (21–22); 22:1.

      • 2 Sam. 1:26. TG Loyalty.

      • Alma 22:2.

      • TG Teachable.

      • Alma 21:14.

      • Alma 17:11.

      • TG Stiffnecked.

      • Alma 26:29.


Alma 21

An account of the preaching of Aaron, and Muloki, and their brethren, to the Lamanites.

Comprising chapters 21 through 25.

Chapter 21

Aaron teaches the Amalekites about Christ and His Atonement—Aaron and his brethren are imprisoned in Middoni—After their deliverance, they teach in the synagogues and make many converts—Lamoni grants religious freedom to the people in the land of Ishmael. About 90–77 B.C.

1 Now when Ammon and his brethren aseparated themselves in the borders of the land of the Lamanites, behold Aaron took his journey towards the land which was called by the Lamanites, bJerusalem, calling it after the land of their fathers’ nativity; and it was away joining the borders of Mormon.

2 Now the Lamanites and the Amalekites and the people of aAmulon had built a great city, which was called Jerusalem.

3 Now the Lamanites of themselves were sufficiently hardened, but the Amalekites and the Amulonites were still harder; therefore they did cause the Lamanites that they should harden their hearts, that they should wax strong in wickedness and their abominations.

4 And it came to pass that Aaron came to the city of Jerusalem, and first began to preach to the Amalekites. And he began to preach to them in their asynagogues, for they had built synagogues after the border of the Nehors; for many of the Amalekites and the Amulonites were after the order of the Nehors.

5 Therefore, as Aaron entered into one of their asynagogues to preach unto the people, and as he was speaking unto them, behold there arose an Amalekite and began to contend with him, saying: What is that thou hast testified? Hast thou seen an bangel? Why do not angels appear unto us? Behold care not this people as good as thy people?

6 Thou also sayest, except we repent we shall perish. How knowest thou the thought and intent of our hearts? How knowest thou that we have cause to repent? How knowest thou that we are not a arighteous people? Behold, we have built bsanctuaries, and we do assemble ourselves together to worship cGod. We do believe that God will save all men.

7 Now Aaron said unto him: Believest thou that the Son of God shall come to redeem mankind from their sins?

8 And the man said unto him: We do not abelieve that thou knowest any such thing. We do not believe in these foolish traditions. We do not believe that thou knowest of things to come, neither do we believe that thy fathers and also that our fathers did know concerning the things which they spake, of that which is to come.

9 Now Aaron began to open the ascriptures unto them concerning the coming of Christ, and also concerning the resurrection of the dead, and that there could be bno redemption for mankind csave it were through the ddeath and sufferings of Christ, and the atonement of his blood.

10 And it came to pass as he began to expound these things unto them they were angry with him, and began to amock him; and they would not hear the words which he spake.

11 Therefore, when he saw that they would not hear his words, he departed out of their synagogue, and came over to a village which was called Ani-Anti, and there he found Muloki preaching the word unto them; and also Ammah and his brethren. And they contended with many about the word.

12 And it came to pass that they saw that the people would harden their hearts, therefore they departed and came over into the land of aMiddoni. And they did preach the word unto many, and bfew believed on the words which they taught.

13 Nevertheless, Aaron and a certain number of his brethren were taken and cast into aprison, and the remainder of them fled out of the land of Middoni unto the regions round about.

14 And those who were cast into prison asuffered many things, and they were delivered by the hand of Lamoni and Ammon, and they were fed and clothed.

15 And they went forth again to declare the word, and thus they were delivered for the first time out of prison; and thus they had suffered.

16 And they went forth whithersoever they were led by the aSpirit of the Lord, preaching the word of God in every synagogue of the Amalekites, or in every assembly of the Lamanites where they could be admitted.

17 And it came to pass that the Lord began to bless them, insomuch that they brought many to the knowledge of the truth; yea, they did aconvince many of their sins, and of the traditions of their fathers, which were not correct.

18 And it came to pass that Ammon and Lamoni returned from the land of Middoni to the land of aIshmael, which was the land of their inheritance.

19 And king Lamoni would not suffer that Ammon should serve him, or be his aservant.

20 But he caused that there should be asynagogues built in the land of Ishmael; and he caused that his people, or the people who were under his reign, should assemble themselves together.

21 And he did rejoice over them, and he did teach them many things. And he did also declare unto them that they were a people who were under him, and that they were a afree people, that they were free from the oppressions of the king, his father; for that his father had granted unto him that he might reign over the people who were in the land of Ishmael, and in all the land round about.

22 And he also declared unto them that they might have the aliberty of worshiping the Lord their God according to their desires, in whatsoever place they were in, if it were in the land which was under the reign of king Lamoni.

23 And Ammon did preach unto the people of king Lamoni; and it came to pass that he did teach them all things concerning things pertaining to righteousness. And he did exhort them daily, with all diligence; and they gave heed unto his word, and they were azealous for keeping the commandments of God.

      • Alma 17:13 (13, 17).

      • Alma 24:1; 3 Ne. 9:7.

      • Mosiah 23:31; 24:1; Alma 24:1 (1, 28–30); 25:7 (4–9).

      • D&C 66:7.

      • Alma 1:12 (2–15); 14:16; 24:28.

      • Alma 16:13.

      • Mosiah 27:11 (11–15).

      • Moses 8:21.

      • Jer. 2:35; Mosiah 12:14 (9–15).

      • Alma 15:17; 16:13; 23:2; Hel. 3:14 (9, 14).

      • Alma 1:4.

      • Jacob 7:2 (1–7).

      • Alma 25:6.

      • Alma 22:14 (13–14).

      • Mosiah 5:8; Alma 38:9.

      • TG Jesus Christ, Death of.

      • TG Mocking.

      • Alma 23:10.

      • Matt. 7:14.

      • Alma 20:2.

      • Alma 20:29.

      • Acts 16:6; Alma 22:1 (1–4).

      • Alma 62:45; D&C 18:44.

      • Alma 17:19; 22:1 (1, 4); 25:13.

      • Alma 17:25.

      • Alma 16:13.

      • Alma 20:24; 22:1.

      • Luke 4:8; D&C 93:19; 134:4 (1–4); A of F 1:11. TG Liberty.

      • TG Zeal.


Alma 22

Chapter 22

Aaron teaches Lamoni’s father about the Creation, the Fall of Adam, and the plan of redemption through Christ—The king and all his household are converted—The division of the land between the Nephites and the Lamanites is explained. About 90–77 B.C.

1 Now, as Ammon was thus teaching the people of Lamoni continually, we will return to the account of Aaron and his brethren; for after he departed from the land of Middoni he was aled by the Spirit to the land of Nephi, even to the house of the king which was bover all the land csave it were the land of Ishmael; and he was the father of Lamoni.

2 And it came to pass that he went in unto him into the king’s palace, with his brethren, and bowed himself before the king, and said unto him: Behold, O king, we are the brethren of Ammon, whom thou hast adelivered out of bprison.

3 And now, O king, if thou wilt spare our lives, we will be thy servants. And the king said unto them: Arise, for I will grant unto you your lives, and I will not suffer that ye shall be my servants; but I will insist that ye shall administer unto me; for I have been somewhat atroubled in mind because of the bgenerosity and the greatness of the words of thy brother Ammon; and I desire to know the cause why he has not come up out of Middoni with thee.

4 And Aaron said unto the king: Behold, the Spirit of the Lord has called him another way; he has gone ato the land of Ishmael, to teach the people of Lamoni.

5 Now the king said unto them: What is this that ye have said concerning the Spirit of the Lord? Behold, this is the thing which doth trouble me.

6 And also, what is this that Ammon said—aIf ye will repent ye shall be saved, and if ye will not repent, ye shall be cast off at the last day?

7 And Aaron answered him and said unto him: Believest thou that there is a God? And the king said: I know that the Amalekites say that there is a God, and I have granted unto them that they should build sanctuaries, that they may assemble themselves together to worship him. And if now thou sayest there is a God, behold I will abelieve.

8 And now when Aaron heard this, his heart began to rejoice, and he said: Behold, assuredly as thou livest, O king, there is a God.

9 And the king said: Is God that aGreat Spirit that brought our fathers out of the land of Jerusalem?

10 And Aaron said unto him: Yea, he is that Great Spirit, and he acreated all things both in heaven and in earth. Believest thou this?

11 And he said: Yea, I believe that the Great Spirit created all things, and I desire that ye should tell me concerning all these things, and I will abelieve thy words.

12 And it came to pass that when Aaron saw that the king would believe his words, he began from the creation of Adam, areading the scriptures unto the king—how God bcreated man after his own image, and that God gave him commandments, and that because of transgression, man had fallen.

13 And Aaron did expound unto him the scriptures from the acreation of Adam, laying the fall of man before him, and their carnal state and also the bplan of credemption, which was prepared dfrom the foundation of the world, through Christ, for all whosoever would believe on his name.

14 And since man had afallen he could not bmerit anything of himself; but the sufferings and cdeath of Christ datone for their sins, through faith and repentance, and so forth; and that he breaketh the bands of death, that the egrave shall have no victory, and that the sting of death should be swallowed up in the hopes of glory; and Aaron did expound all these things unto the king.

15 And it came to pass that after Aaron had expounded these things unto him, the king said: aWhat shall I do that I may have this eternal life of which thou hast spoken? Yea, what shall I do that I may be bborn of God, having this wicked spirit crooted out of my breast, and receive his Spirit, that I may be filled with joy, that I may not be cast off at the last day? Behold, said he, I will give up dall that I possess, yea, I will forsake my kingdom, that I may receive this great joy.

16 But Aaron said unto him: If thou desirest this thing, if thou wilt abow down before God, yea, if thou wilt repent of all thy sins, and will bow down before God, and call on his name in faith, believing that ye shall receive, then shalt thou receive the bhope which thou desirest.

17 And it came to pass that when Aaron had said these words, the king did abow down before the Lord, upon his knees; yea, even he did prostrate himself upon the earth, and cried bmightily, saying:

18 O God, Aaron hath told me that there is a God; and if there is a God, and if thou art God, wilt thou make thyself known unto me, and I will give away all my sins to know thee, and that I may be raised from the dead, and be saved at the last day. And now when the king had said these words, he was struck aas if he were dead.

19 And it came to pass that his servants ran and told the queen all that had happened unto the king. And she came in unto the king; and when she saw him lay as if he were dead, and also Aaron and his brethren standing as though they had been the cause of his fall, she was angry with them, and commanded that her servants, or the servants of the king, should take them and slay them.

20 Now the servants had seen the cause of the king’s fall, therefore they durst not lay their hands on Aaron and his brethren; and they pled with the queen saying: Why commandest thou that we should slay these men, when behold one of them is amightier than us all? Therefore we shall fall before them.

21 Now when the queen saw the fear of the servants she also began to fear exceedingly, lest there should some evil come upon her. And she commanded her servants that they should go and call the people, that they might slay Aaron and his brethren.

22 Now when Aaron saw the determination of the queen, he, also knowing the hardness of the hearts of the people, feared lest that a multitude should assemble themselves together, and there should be a great contention and a disturbance among them; therefore he put forth his ahand and raised the king from the earth, and said unto him: Stand. And he stood upon his feet, receiving his strength.

23 Now this was done in the presence of the queen and many of the servants. And when they saw it they greatly marveled, and began to fear. And the king stood forth, and began to aminister unto them. And he did minister unto them, insomuch that his bwhole household were cconverted unto the Lord.

24 Now there was a multitude gathered together because of the commandment of the queen, and there began to be great murmurings among them because of Aaron and his brethren.

25 But the king stood forth among them and administered unto them. And they were apacified towards Aaron and those who were with him.

26 And it came to pass that when the king saw that the people were pacified, he caused that Aaron and his brethren should stand forth in the midst of the multitude, and that they should preach the word unto them.

27 And it came to pass that the king sent a aproclamation throughout all the land, amongst all his people who were in all his land, who were in all the regions round about, which was bordering even to the sea, on the east and on the bwest, and which was divided from the land of cZarahemla by a narrow strip of wilderness, which ran from the sea east even to the sea west, and round about on the borders of the seashore, and the borders of the wilderness which was on the north by the land of Zarahemla, through the borders of dManti, by the head of the eriver Sidon, running from the east towards the west—and thus were the Lamanites and the Nephites divided.

28 Now, the more aidle part of the Lamanites lived in the wilderness, and dwelt in tents; and they were spread through the wilderness on the west, in the land of Nephi; yea, and also on the west of the land of Zarahemla, in the borders by the seashore, and on the west in the land of Nephi, in the place of their fathers’ first inheritance, and thus bordering along by the seashore.

29 And also there were many Lamanites on the east by the seashore, whither the Nephites had driven them. And thus the Nephites were nearly surrounded by the Lamanites; nevertheless the Nephites had taken possession of all the northern parts of the land bordering on the wilderness, at the head of the river Sidon, from the east to the west, round about on the wilderness side; on the north, even until they came to the land which they called aBountiful.

30 And it bordered upon the land which they called aDesolation, it being so far northward that it came into the land which had been peopled and been destroyed, of whose bbones we have spoken, which was discovered by the cpeople of Zarahemla, it being the place of their dfirst landing.

31 And they came from there aup into the south wilderness. Thus the bland on the northward was called cDesolation, and the land on the southward was called Bountiful, it being the wilderness which is filled with all manner of wild animals of every kind, a part of which had come from the land northward for food.

32 And now, it was only the adistance of a day and a half’s journey for a Nephite, on the line Bountiful and the land Desolation, from the east to the west sea; and thus the land of Nephi and the land of Zarahemla were nearly surrounded by water, there being a small bneck of land between the land northward and the land southward.

33 And it came to pass that the Nephites had inhabited the land Bountiful, even from the east unto the west sea, and thus the Nephites in their wisdom, with their guards and their armies, had hemmed in the Lamanites on the south, that thereby they should have no more possession on the north, that they might not overrun the land northward.

34 Therefore the Lamanites could have no more possessions only in the land of Nephi, and the wilderness round about. Now this was wisdom in the Nephites—as the Lamanites were an enemy to them, they would not suffer their afflictions on every hand, and also that they might have a country whither they might flee, according to their desires.

35 And now I, after having said this, return again to the account of Ammon and Aaron, Omner and Himni, and their brethren.

      • Gen. 24:27; Acts 16:6; Alma 21:16 (16–17).

      • Alma 20:8.

      • Alma 20:24; 21:21 (21–22).

      • Alma 20:26.

      • Alma 20:4.

      • Acts 2:37 (37–38).

      • Alma 20:26.

      • Alma 21:18.

      • Alma 20:17 (17–18).

      • D&C 46:14 (13–14).

      • Alma 18:2, 26 (18–28).

      • TG Creation.

      • TG Believe.

      • 1 Ne. 5:18 (10–18); Alma 18:36; 37:9.

      • TG Man, Physical Creation of.

      • Gen. 1:26 (26–28); 2:7.

      • TG Salvation, Plan of.

      • TG Redemption.

      • 2 Ne. 9:18; Alma 13:3 (3, 5, 7–9).

      • TG Fall of Man.

      • Eph. 2:8 (8–9); Alma 42:14 (10–25).

      • TG Jesus Christ, Death of.

      • 2 Ne. 2:10; Alma 33:22; 34:9 (8–16).

      • Isa. 25:8; 1 Cor. 15:55 (34–57).

      • Acts 2:37.

      • Alma 5:14 (14, 49); 36:23 (23, 26).

      • Rom. 7:18.

      • Matt. 13:46 (44–46); 19:21 (16–22).

      • TG Conversion.

      • Ether 12:4.

      • D&C 5:24.

      • TG Prayer.

      • Alma 18:42 (42–43).

      • Alma 18:3 (1–3).

      • Alma 19:29.

      • TG Minister; Ministration; Ministry.

      • Alma 23:3.

      • TG Conversion.

      • TG Peace; Peacemakers.

      • Alma 23:1 (1–4).

      • Hel. 3:8; 11:20.

      • Omni 1:13.

      • Alma 17:1; 56:14.

      • Alma 16:6 (6–7); 43:22 (22–53).

      • 2 Ne. 5:24 (22–25).

      • Alma 52:9, 17, 27; 63:5.

      • Alma 46:17; 50:34; Morm. 3:5 (5, 7); 4:3 (1–3).

      • Mosiah 8:8 (7–12); 28:17 (11–19).

      • Omni 1:21 (20–22).

      • Ether 6:12; 7:6.

      • Hel. 6:10.

      • Alma 46:17; 63:4.

      • Hel. 3:6 (5–6).

      • Hel. 4:7.

      • Alma 50:34; 52:9.


Alma 23

Chapter 23

Religious freedom is proclaimed—The Lamanites in seven lands and cities are converted—They call themselves Anti-Nephi-Lehies and are freed from the curse—The Amalekites and the Amulonites reject the truth. About 90–77 B.C.

1 Behold, now it came to pass that the king of the Lamanites sent a aproclamation among all his people, that they should not lay their hands on Ammon, or Aaron, or Omner, or Himni, nor either of their brethren who should go forth preaching the word of God, in whatsoever place they should be, in any part of their land.

2 Yea, he sent a decree among them, that they should not lay their hands on them to bind them, or to cast them into prison; neither should they spit upon them, nor smite them, nor cast them out of their asynagogues, nor scourge them; neither should they cast stones at them, but that they should have free access to their houses, and also their temples, and their bsanctuaries.

3 And thus they might go forth and preach the word according to their desires, for the king had been converted unto the Lord, and aall his bhousehold; therefore he sent his proclamation throughout the land unto his people, that the word of God might have no obstruction, but that it might go forth throughout all the land, that his people might be convinced concerning the wicked ctraditions of their fathers, and that they might be convinced that they were all brethren, and that they ought not to murder, nor to plunder, nor to steal, nor to commit adultery, nor to commit any manner of wickedness.

4 And now it came to pass that when the king had sent forth this proclamation, that Aaron and his brethren went forth from acity to city, and from one house of worship to another, establishing churches, and consecrating bpriests and teachers throughout the land among the Lamanites, to preach and to teach the word of God among them; and thus they began to have great success.

5 And athousands were brought to the knowledge of the Lord, yea, thousands were brought to believe in the btraditions of the Nephites; and they were taught the crecords and prophecies which were handed down even to the present time.

6 And as sure as the Lord liveth, so sure as many as believed, or as many as were brought to the knowledge of the truth, through the preaching of Ammon and his brethren, according to the spirit of revelation and of prophecy, and the power of God working amiracles in them—yea, I say unto you, as the Lord liveth, as many of the Lamanites as believed in their preaching, and were bconverted unto the Lord, cnever did fall away.

7 For they became a righteous people; they did lay down the weapons of their rebellion, that they did not fight against God any more, neither against any of their brethren.

8 Now, these are athey who were converted unto the Lord:

9 The people of the Lamanites who were in the land of Ishmael;

10 And also of the people of the Lamanites who were in the land of aMiddoni;

11 And also of the people of the Lamanites who were in the city of Nephi;

12 And also of the people of the Lamanites who were in the land of aShilom, and who were in the land of Shemlon, and in the city of Lemuel, and in the city of Shimnilom.

13 And these are the names of the cities of the Lamanites which were aconverted unto the Lord; and these are they that laid down the weapons of their rebellion, yea, all their weapons of war; and they were all Lamanites.

14 And the Amalekites were not aconverted, save only one; neither were any of the bAmulonites; but they did harden their hearts, and also the hearts of the Lamanites in that part of the land wheresoever they dwelt, yea, and all their villages and all their cities.

15 Therefore, we have named all the cities of the Lamanites in which they did repent and come to the knowledge of the truth, and were converted.

16 And now it came to pass that the king and those who were converted were desirous that they might have a name, that thereby they might be distinguished from their brethren; therefore the king consulted with Aaron and many of their priests, concerning the name that they should take upon them, that they might be distinguished.

17 And it came to pass that they called their names aAnti-Nephi-Lehies; and they were called by this name and were no more called bLamanites.

18 And they began to be a very aindustrious people; yea, and they were friendly with the Nephites; therefore, they did bopen a correspondence with them, and the ccurse of God did no more follow them.

      • Alma 22:27.

      • Alma 21:20 (4–6, 20); 26:29.

      • Hel. 3:14 (9, 14).

      • Alma 22:23.

      • Gen. 18:19.

      • Alma 26:24.

      • Luke 8:1; D&C 66:5; 75:18.

      • Alma 30:31.

      • Alma 26:4.

      • Alma 37:19.

      • Alma 63:12. TG Scriptures, Value of.

      • Ex. 8:19; 1 Ne. 19:22; D&C 84:3; 121:12.

      • TG Commitment; Conversion.

      • Alma 27:27.

      • Alma 26:3, 31.

      • Alma 20:2; 21:12 (12–13, 18).

      • Mosiah 22:11 (8, 11).

      • Alma 53:10.

      • Alma 24:29.

      • Mosiah 23:31 (31–39).

      • Alma 24:1 (1–3, 5, 20).

      • Jacob 1:13.

      • TG Industry.

      • Alma 24:8.

      • 1 Ne. 2:23; 2 Ne. 30:6 (5–6); 3 Ne. 2:15 (14–16).


Alma 24

Chapter 24

The Lamanites come against the people of God—The Anti-Nephi-Lehies rejoice in Christ and are visited by angels—They choose to suffer death rather than to defend themselves—More Lamanites are converted. About 90–77 B.C.

1 And it came to pass that the Amalekites and the Amulonites and the Lamanites who were in the land of aAmulon, and also in the land of bHelam, and who were in the land of cJerusalem, and in fine, in all the land round about, who had not been converted and had not taken upon them the name of dAnti-Nephi-Lehi, were stirred up by the Amalekites and by the Amulonites to anger against their brethren.

2 And their hatred became exceedingly sore against them, even insomuch that they began to rebel against their king, insomuch that they would not that he should be their king; therefore, they took up arms against the people of Anti-Nephi-Lehi.

3 Now the king conferred the kingdom upon his son, and he called his name Anti-Nephi-Lehi.

4 And the king died in that selfsame year that the Lamanites began to make preparations for war against the people of God.

5 Now when Ammon and his brethren and all those who had come up with him saw the preparations of the Lamanites to destroy their brethren, they came forth to the land of Midian, and there Ammon met all his brethren; and from thence they came to the land of Ishmael that they might hold a acouncil with Lamoni and also with his brother Anti-Nephi-Lehi, what they should do to defend themselves against the Lamanites.

6 Now there was not one soul among all the people who had been converted unto the Lord that would take up arms against their brethren; nay, they would not even make any preparations for war; yea, and also their king commanded them that they should not.

7 Now, these are the words which he said unto the people concerning the matter: I thank my God, my beloved people, that our great God has in goodness sent these our brethren, the Nephites, unto us to preach unto us, and to convince us of the atraditions of our wicked fathers.

8 And behold, I thank my great God that he has given us a portion of his Spirit to soften our hearts, that we have aopened a correspondence with these brethren, the Nephites.

9 And behold, I also thank my God, that by opening this correspondence we have been convinced of our asins, and of the many murders which we have committed.

10 And I also thank my God, yea, my great God, that he hath granted unto us that we might repent of these things, and also that he hath aforgiven us of those our many sins and murders which we have committed, and taken away the bguilt from our hearts, through the merits of his Son.

11 And now behold, my brethren, since it has been all that we could do (as we were the most lost of all mankind) to repent of all our sins and the many murders which we have committed, and to get God to atake them away from our hearts, for it was all we could do to repent sufficiently before God that he would take away our stain—

12 Now, my best beloved brethren, since God hath taken away our stains, and our swords have become bright, then let us stain our swords no more with the blood of our brethren.

13 Behold, I say unto you, Nay, let us retain our swords that they be not stained with the blood of our brethren; for perhaps, if we should stain our swords aagain they can no more be bwashed bright through the blood of the Son of our great God, which shall be shed for the atonement of our sins.

14 And the great God has had mercy on us, and made these things known unto us that we might not perish; yea, and he has made these things known unto us beforehand, because he loveth our asouls as well as he loveth our children; therefore, in his mercy he doth visit us by his angels, that the bplan of salvation might be made known unto us as well as unto future generations.

15 Oh, how merciful is our God! And now behold, since it has been as much as we could do to get our stains taken away from us, and our swords are made bright, let us ahide them away that they may be kept bright, as a testimony to our God at the last day, or at the day that we shall be brought to stand before him to be judged, that we have not stained our swords in the blood of our brethren since he imparted his word unto us and has made us bclean thereby.

16 And now, my brethren, if our brethren seek to destroy us, behold, we will hide away our swords, yea, even we will bury them deep in the earth, that they may be kept bright, as a testimony that we have never used them, at the last day; and if our brethren destroy us, behold, we shall ago to our God and shall be saved.

17 And now it came to pass that when the king had made an end of these sayings, and all the people were assembled together, they took their swords, and all the weapons which were used for the shedding of man’s blood, and they did abury them up deep in the earth.

18 And this they did, it being in their view a testimony to God, and also to men, that they anever would use weapons again for the shedding of man’s blood; and this they did, vouching and bcovenanting with God, that rather than shed the blood of their brethren they would cgive up their own lives; and rather than take away from a brother they would give unto him; and rather than spend their days in idleness they would labor abundantly with their hands.

19 And thus we see that, when these Lamanites were brought to abelieve and to know the truth, they were bfirm, and would suffer even unto death rather than commit sin; and thus we see that they buried their weapons of peace, or they buried the weapons of war, for peace.

20 And it came to pass that their brethren, the Lamanites, made preparations for war, and came up to the land of Nephi for the purpose of destroying the king, and to place aanother in his stead, and also of destroying the people of Anti-Nephi-Lehi out of the land.

21 Now when the people saw that they were coming against them they went out to meet them, and aprostrated themselves before them to the earth, and began to call on the name of the Lord; and thus they were in this attitude when the Lamanites began to fall upon them, and began to slay them with the sword.

22 And thus without meeting any resistance, they did slay a athousand and five of them; and we know that they are blessed, for they have gone to dwell with their God.

23 Now when the Lamanites saw that their brethren would not flee from the sword, neither would they turn aside to the right hand or to the left, but that they would lie down and aperish, and bpraised God even in the very act of perishing under the sword—

24 Now when the Lamanites saw this they did aforbear from slaying them; and there were many whose hearts had bswollen in them for those of their brethren who had fallen under the sword, for they repented of the things which they had done.

25 And it came to pass that they threw down their weapons of war, and they would not take them again, for they were stung for the murders which they had committed; and they came down even as their brethren, relying upon the mercies of those whose arms were lifted to slay them.

26 And it came to pass that the people of God were joined that day by more than the number who had been slain; and those who had been slain were righteous people, therefore we have no reason to doubt but what they were asaved.

27 And there was not a wicked man slain among them; but there were more than a thousand brought to the knowledge of the truth; thus we see that the Lord worketh in many aways to the salvation of his people.

28 Now the greatest number of those of the Lamanites who slew so many of their brethren were Amalekites and Amulonites, the greatest number of whom were after the aorder of the bNehors.

29 Now, among those who joined the people of the Lord, there were anone who were Amalekites or Amulonites, or who were of the order of Nehor, but they were actual descendants of Laman and Lemuel.

30 And thus we can plainly discern, that after a people have been once aenlightened by the bSpirit of God, and have had great cknowledge of things pertaining to righteousness, and then have dfallen away into sin and transgression, they become more ehardened, and thus their state becomes fworse than though they had never known these things.

      • Alma 21:3 (2–4); 25:7 (4–9).

      • Mosiah 23:19; 27:16.

      • Alma 21:1.

      • Alma 23:17; 25:13 (1, 13).

      • Alma 27:4.

      • Mosiah 1:5.

      • Alma 23:18.

      • Micah 3:8; Hel. 13:26; D&C 18:44.

      • Dan. 9:9.

      • TG Guilt.

      • Isa. 53:6 (4–6).

      • D&C 42:26.

      • Rev. 1:5.

      • TG Worth of Souls.

      • TG Jesus Christ, Prophecies about; Salvation, Plan of.

      • Alma 25:14; 26:32.

      • TG Purification.

      • Alma 40:11 (11–15).

      • Hel. 15:9.

      • Alma 53:11.

      • TG Covenants.

      • TG Self-Sacrifice.

      • TG Faith.

      • TG Integrity.

      • Isa. 7:6.

      • Alma 27:3.

      • Alma 26:34.

      • Alma 26:32.

      • Mosiah 16:7.

      • Alma 25:1.

      • TG Compassion; Repent.

      • Isa. 57:1; Rev. 14:13.

      • 2 Kgs. 5:15; Isa. 55:8 (8–9); Alma 37:7 (6–7).

      • Alma 21:4.

      • Alma 1:15; 2:1 (1, 20); 16:11.

      • Alma 23:14.

      • Matt. 12:45.

      • TG God, Spirit of.

      • Heb. 10:26 (26–27); Alma 47:36.

      • 2 Ne. 31:14; Alma 9:19; 31:8; D&C 93:19. TG Apostasy of Individuals; Holy Ghost, Loss of.

      • TG Hardheartedness.

      • 2 Chr. 33:9; Ezek. 5:6; 2 Pet. 2:20 (20–21).


Alma 25

Chapter 25

Lamanite aggressions spread—The seed of the priests of Noah perish as Abinadi prophesied—Many Lamanites are converted and join the people of Anti-Nephi-Lehi—They believe in Christ and keep the law of Moses. About 90–77 B.C.

1 And behold, now it came to pass that those Lamanites were more angry because they had slain their brethren; therefore they swore vengeance upon the Nephites; and they did ano more attempt to slay the people of bAnti-Nephi-Lehi at that time.

2 But they took their armies and went over into the borders of the land of Zarahemla, and fell upon the people who were in the land of Ammonihah and adestroyed them.

3 And after that, they had amany battles with the Nephites, in the which they were driven and slain.

4 And among the Lamanites who were slain were almost all the aseed of Amulon and his brethren, who were the priests of Noah, and they were slain by the hands of the Nephites;

5 And the remainder, having fled into the east wilderness, and having usurped the power and aauthority over the Lamanites, caused that many of the Lamanites should bperish by fire because of their belief—

6 For many of athem, after having suffered much loss and so many afflictions, began to be stirred up in remembrance of the bwords which Aaron and his brethren had preached to them in their land; therefore they began to disbelieve the ctraditions of their fathers, and to believe in the Lord, and that he gave great power unto the Nephites; and thus there were many of them converted in the wilderness.

7 And it came to pass that those rulers who were the remnant of the children of aAmulon caused that they should be put to bdeath, yea, all those that believed in these things.

8 Now this martyrdom caused that many of their brethren should be stirred up to anger; and there began to be contention in the wilderness; and the Lamanites began to ahunt the seed of Amulon and his brethren and began to slay them; and they fled into the east wilderness.

9 And behold they are hunted at this day by the Lamanites. Thus the words of Abinadi were brought to pass, which he said concerning the seed of the priests who caused that he should suffer death by fire.

10 For he said unto them: What ye shall ado unto me shall be a type of things to come.

11 And now Abinadi was the first that suffered adeath by fire because of his belief in God; now this is what he meant, that many should suffer death by fire, according as he had suffered.

12 And he said unto the priests of Noah that their seed should cause many to be put to death, in the like manner as he was, and that they should be scattered abroad and slain, even as a sheep having no shepherd is driven and slain by wild beasts; and now behold, these words were verified, for they were driven by the Lamanites, and they were hunted, and they were smitten.

13 And it came to pass that when the Lamanites saw that they could not overpower the Nephites they returned again to their own land; and many of them came over to dwell in the land of aIshmael and the land of Nephi, and did join themselves to the people of God, who were the people of bAnti-Nephi-Lehi.

14 And they did also abury their weapons of war, according as their brethren had, and they began to be a righteous people; and they did walk in the ways of the Lord, and did observe to keep his commandments and his statutes.

15 Yea, and they did keep the law of Moses; for it was expedient that they should keep the law of Moses as yet, for it was not all fulfilled. But notwithstanding the alaw of Moses, they did look forward to the coming of Christ, considering that the law of Moses was a btype of his coming, and believing that they must keep those coutward dperformances until the time that he should be revealed unto them.

16 Now they did not suppose that asalvation came by the blaw of Moses; but the law of Moses did serve to strengthen their faith in Christ; and thus they did retain a chope through faith, unto eternal salvation, relying upon the spirit of prophecy, which spake of those things to come.

17 And now behold, Ammon, and Aaron, and Omner, and Himni, and their brethren did rejoice exceedingly, for the success which they had had among the Lamanites, seeing that the Lord had granted unto them according to their aprayers, and that he had also verified his word unto them in every particular.

      • Alma 24:24 (20–25).

      • Alma 27:2.

      • Alma 8:16; 16:9.

      • Alma 27:1.

      • Mosiah 23:35.

      • TG Authority.

      • Mosiah 17:15.

      • IE the Lamanites.

      • Alma 21:9 (5–12).

      • Alma 26:24.

      • Alma 21:3 (2–4); 24:1 (1, 28–30).

      • TG Martyrdom.

      • Mosiah 17:18.

      • Mosiah 13:10.

      • Mosiah 17:13 (13–20).

      • Alma 22:1 (1, 4).

      • Alma 24:1 (1–3, 5, 20); 27:21 (2, 21, 25).

      • Alma 24:15; 26:32.

      • Jacob 4:5; Jarom 1:11.

      • Mosiah 16:14. TG Jesus Christ, Types of, in Anticipation.

      • Josh. 1:8; Mosiah 3:14 (14–15); 13:29 (29–32); D&C 41:5 (4–5).

      • TG Ordinance.

      • Mosiah 3:15; 12:31; 13:28 (27–33).

      • 2 Ne. 11:4; Jacob 4:5; Jarom 1:11; Ether 12:19 (18–19).

      • Alma 33:22 (19–23); 37:46 (45–46).

      • Alma 17:9 (7–11).


Alma 26

Chapter 26

Ammon glories in the Lord—The faithful are strengthened by the Lord and are given knowledge—By faith men may bring thousands of souls unto repentance—God has all power and comprehends all things. About 90–77 B.C.

1 And now, these are the words of Ammon to his brethren, which say thus: My brothers and my brethren, behold I say unto you, how great reason have we to rejoice; for could we have supposed when we astarted from the land of Zarahemla that God would have granted unto us such great blessings?

2 And now, I ask, what great blessings has he bestowed upon us? Can ye tell?

3 Behold, I answer for you; for our brethren, the Lamanites, were in darkness, yea, even in the darkest abyss, but behold, how amany of them are brought to behold the marvelous light of God! And this is the blessing which hath been bestowed upon us, that we have been made binstruments in the hands of God to bring about this great work.

4 Behold, athousands of them do rejoice, and have been brought into the fold of God.

5 Behold, the afield was ripe, and blessed are ye, for ye did thrust in the bsickle, and did reap with your might, yea, all the day long did ye labor; and behold the number of your csheaves! And they shall be gathered into the garners, that they are not wasted.

6 Yea, they shall not be beaten down by the storm at the last day; yea, neither shall they be harrowed up by the whirlwinds; but when the astorm cometh they shall be gathered together in their place, that the storm cannot penetrate to them; yea, neither shall they be driven with fierce winds whithersoever the enemy listeth to carry them.

7 But behold, they are in the hands of the Lord of the aharvest, and they are his; and he will braise them up at the last day.

8 aBlessed be the name of our God; let us bsing to his praise, yea, let us give cthanks to his holy name, for he doth work righteousness forever.

9 For if we had not come up out of the land of Zarahemla, these our dearly beloved brethren, who have so dearly beloved us, would still have been racked with ahatred against us, yea, and they would also have been bstrangers to God.

10 And it came to pass that when Ammon had said these words, his brother Aaron rebuked him, saying: Ammon, I fear that thy joy doth carry thee away unto boasting.

11 But Ammon said unto him: I do not aboast in my own strength, nor in my own wisdom; but behold, my bjoy is full, yea, my heart is brim with cjoy, and I will rejoice in my God.

12 Yea, I know that I am anothing; as to my strength I am weak; therefore I will bnot boast of myself, but I will cboast of my God, for in his dstrength I can do all ethings; yea, behold, many mighty miracles we have wrought in this land, for which we will praise his name forever.

13 Behold, how many thousands of our brethren has he loosed from the pains of ahell; and they are brought to bsing redeeming love, and this because of the power of his word which is in us, therefore have we not great reason to rejoice?

14 Yea, we have reason to praise him forever, for he is the Most High God, and has loosed our brethren from the achains of hell.

15 Yea, they were encircled about with everlasting adarkness and destruction; but behold, he has brought them into his everlasting blight, yea, into everlasting salvation; and they are encircled about with the matchless bounty of his love; yea, and we have been instruments in his hands of doing this great and marvelous work.

16 Therefore, let us aglory, yea, we will bglory in the Lord; yea, we will rejoice, for our joy is full; yea, we will praise our God forever. Behold, who can glory too much in the Lord? Yea, who can say too much of his great power, and of his cmercy, and of his long-suffering towards the children of men? Behold, I say unto you, I cannot say the smallest part which I feel.

17 Who could have supposed that our God would have been so merciful as to have snatched us from our awful, sinful, and apolluted state?

18 Behold, we went forth even in wrath, with mighty threatenings to adestroy his church.

19 Oh then, why did he not consign us to an awful destruction, yea, why did he not let the sword of his justice fall upon us, and doom us to eternal adespair?

20 Oh, my soul, almost as it were, fleeth at the thought. Behold, he did not exercise his justice upon us, but in his great mercy hath brought us over that everlasting agulf of death and misery, even to the salvation of our souls.

21 And now behold, my brethren, what anatural man is there that knoweth these things? I say unto you, there is bnone that cknoweth these things, save it be the penitent.

22 Yea, he that arepenteth and exerciseth faith, and bringeth forth good bworks, and prayeth continually without ceasing—unto such it is given to know the cmysteries of God; yea, unto such it shall be dgiven to ereveal things which never have been revealed; yea, and it shall be given unto such to bring thousands of souls to repentance, even as it has been given unto us to bring these our brethren to repentance.

23 Now do ye remember, my brethren, that we said unto our brethren in the land of Zarahemla, we go up to the land of Nephi, to preach unto our brethren, the Lamanites, and they alaughed us to scorn?

24 For they said unto us: Do ye suppose that ye can bring the Lamanites to the knowledge of the truth? Do ye suppose that ye can convince the Lamanites of the aincorrectness of the btraditions of their fathers, as cstiffnecked a people as they are; whose hearts delight in the dshedding of blood; whose days have been spent in the grossest iniquity; whose ways have been the ways of a transgressor from the beginning? Now my brethren, ye remember that this was their language.

25 And moreover they did say: Let us take up arms against them, that we destroy them and their iniquity out of the land, lest they overrun us and destroy us.

26 But behold, my beloved brethren, we came into the wilderness not with the intent to destroy our brethren, but with the intent that perhaps we might save some few of their souls.

27 Now when our hearts were depressed, and we were about to aturn back, behold, the Lord bcomforted us, and said: Go amongst thy brethren, the Lamanites, and bear with cpatience thine dafflictions, and I will give unto you success.

28 And now behold, we have come, and been forth amongst them; and we have been patient in our sufferings, and we have suffered every privation; yea, we have traveled from house to house, relying upon the mercies of the world—not upon the mercies of the world alone but upon the mercies of God.

29 And we have entered into their houses and taught them, and we have taught them in their streets; yea, and we have taught them upon their hills; and we have also entered into their temples and their asynagogues and taught them; and we have been cast out, and mocked, and spit upon, and smote upon our cheeks; and we have been bstoned, and taken and bound with cstrong cords, and cast into prison; and through the power and wisdom of God we have been delivered again.

30 And we have suffered all manner of afflictions, and all this, that perhaps we might be the means of saving some soul; and we supposed that our ajoy would be full if perhaps we could be the means of saving some.

31 Now behold, we can look forth and see the afruits of our labors; and are they few? I say unto you, Nay, they are bmany; yea, and we can witness of their sincerity, because of their love towards their brethren and also towards us.

32 For behold, they had rather asacrifice their lives than even to take the life of their enemy; and they have bburied their weapons of war deep in the earth, because of their love towards their brethren.

33 And now behold I say unto you, has there been so great love in all the land? Behold, I say unto you, Nay, there has not, even among the Nephites.

34 For behold, they would take up arms against their brethren; they would not suffer themselves to be slain. But behold how amany of these have laid down their lives; and we know that they have gone to their God, because of their love and of their hatred to sin.

35 Now have we not reason to rejoice? Yea, I say unto you, there never were men that had so great reason to rejoice as we, since the world began; yea, and my joy is carried away, even unto boasting in my God; for he has all apower, ball wisdom, and all understanding; he comprehendeth all things, and he is a cmerciful Being, even unto salvation, to those who will repent and believe on his name.

36 Now if this is aboasting, even so will I boast; for this is my life and my light, my joy and my salvation, and my redemption from everlasting wo. Yea, blessed is the name of my God, who has been mindful of this people, who are a bbranch of the tree of Israel, and has been clost from its body in a strange land; yea, I say, blessed be the name of my God, who has been mindful of us, dwanderers in a strange land.

37 Now my brethren, we see that God is amindful of every bpeople, whatsoever land they may be in; yea, he numbereth his people, and his bowels of mercy are over all the earth. Now this is my joy, and my great thanksgiving; yea, and I will give thanks unto my God forever. Amen.

      • Mosiah 28:9; Alma 17:6 (6–11).

      • Alma 23:8 (8–13).

      • 2 Cor. 4:5; Mosiah 23:10.

      • Alma 23:5; 26:31.

      • John 4:35; D&C 4:4.

      • Joel 3:13.

      • D&C 33:9; 75:5. TG Reward.

      • Hel. 5:12; 3 Ne. 14:25 (25, 27).

      • TG Harvest.

      • Mosiah 23:22; Alma 36:28.

      • Ps. 41:13.

      • Ps. 57:7 (7–11); 108:1 (1–5); 2 Ne. 22:5 (5–6).

      • TG Thanksgiving.

      • Mosiah 28:2.

      • TG Stranger.

      • 2 Cor. 7:14 (13–16).

      • 1 Thes. 3:9; D&C 18:16 (14–16).

      • TG Joy.

      • TG Poor in Spirit.

      • Alma 29:9.

      • Jer. 9:24; Rom. 15:17.

      • Isa. 45:24; Philip. 4:13 (12–13); 1 Ne. 17:3.

      • Ps. 18:32 (32–40); 1 Ne. 7:12.

      • TG Hell.

      • Alma 5:26.

      • Alma 12:11.

      • Prov. 20:20.

      • TG Light [noun].

      • Rom. 15:17; 1 Cor. 1:31.

      • Ps. 44:8 (4–8); 2 Cor. 10:17 (15–18); D&C 76:61.

      • Ps. 36:5 (5–6); Morm. 6:22; D&C 97:6.

      • TG Pollution.

      • Mosiah 27:10; 28:4 (3–4); Alma 36:6 (6–11).

      • TG Despair.

      • 2 Ne. 1:13; Hel. 3:29.

      • TG Man, Natural, Not Spiritually Reborn.

      • Alma 36:5.

      • 1 Cor. 2:11 (9–16); Jacob 4:8 (8–10, 13).

      • TG Repent.

      • TG Good Works.

      • Luke 8:10; Alma 12:9. TG Mysteries of Godliness.

      • Dan. 2:22 (19–22, 28).

      • Jarom 1:4; Hel. 11:23; D&C 107:19 (18–19).

      • 2 Chr. 30:10; Neh. 2:19; Luke 8:53. TG Laughter.

      • Mosiah 1:5; 28:2.

      • Alma 23:3; 25:6.

      • TG Stiffnecked.

      • Jacob 7:24; Jarom 1:6.

      • Hel. 13:2 (2–3).

      • Alma 17:10.

      • Alma 17:11. TG Patience.

      • Alma 7:5. TG Affliction.

      • Alma 23:2 (2, 4).

      • 2 Cor. 11:23 (23–29).

      • Alma 20:30 (29–30).

      • D&C 18:15 (15–16).

      • Acts 21:19 (19–20).

      • Alma 23:8 (8–13); 26:4.

      • Alma 24:23 (20–24).

      • Alma 24:15; 25:14.

      • Alma 24:22.

      • TG God, Intelligence of; God, Perfection of; God, Wisdom of.

      • D&C 88:41.

      • TG God, Mercy of.

      • Rom. 3:27.

      • Gen. 49:22 (22–26); Ezek. 17:22; Jacob 2:25.

      • Jacob 5:25 (25, 40–45).

      • Jacob 7:26.

      • 2 Ne. 2:27; 26:24; Jacob 5:41.

      • Jonah 4:11 (10–11); Acts 10:35 (9–35, 44); 2 Ne. 26:33.


Alma 27

Chapter 27

The Lord commands Ammon to lead the people of Anti-Nephi-Lehi to safety—Upon meeting Alma, Ammon’s joy exhausts his strength—The Nephites give the Anti-Nephi-Lehies the land of Jershon—They are called the people of Ammon. About 90–77 B.C.

1 Now it came to pass that when those Lamanites who had gone to war against the Nephites had found, after their amany struggles to destroy them, that it was in vain to seek their destruction, they returned again to the land of Nephi.

2 And it came to pass that the Amalekites, because of their loss, were exceedingly angry. And when they saw that they could not seek revenge from the Nephites, they began to astir up the people in anger against their bbrethren, the people of cAnti-Nephi-Lehi; therefore they began again to destroy them.

3 Now this people aagain refused to take their arms, and they suffered themselves to be slain according to the desires of their enemies.

4 Now when Ammon and his brethren saw this work of destruction among those whom they so dearly beloved, and among those who had so dearly beloved them—for they were treated as though they were angels sent from God to save them from everlasting destruction—therefore, when Ammon and his brethren saw this great work of destruction, they were moved with compassion, and they asaid unto the king:

5 Let us gather together this people of the Lord, and let us go down to the land of Zarahemla to our brethren the Nephites, and flee out of the hands of our enemies, that we be not destroyed.

6 But the king said unto them: Behold, the Nephites will destroy us, because of the many murders and sins we have committed against them.

7 And Ammon said: I will go and inquire of the Lord, and if he say unto us, go down unto our brethren, will ye go?

8 And the king said unto him: Yea, if the Lord saith unto us go, we will go down unto our brethren, and we will be their slaves until we repair unto them the many murders and sins which we have committed against them.

9 But Ammon said unto him: It is against the law of our brethren, which was established by my father, that there should be any aslaves among them; therefore let us go down and rely upon the mercies of our brethren.

10 But the king said unto him: Inquire of the Lord, and if he saith unto us go, we will go; otherwise we will perish in the land.

11 And it came to pass that Ammon went and inquired of the Lord, and the Lord said unto him:

12 Get this people aout of this land, that they perish not; for Satan has great hold on the hearts of the Amalekites, who do stir up the Lamanites to anger against their brethren to slay them; therefore get thee out of this land; and blessed are this people in this generation, for I will bpreserve them.

13 And now it came to pass that Ammon went and told the king all the words which the Lord had said unto him.

14 And they gathered together all their people, yea, all the people of the Lord, and did gather together all their flocks and herds, and departed out of the land, and came into the wilderness which divided the land of Nephi from the land of Zarahemla, and came over near the borders of the land.

15 And it came to pass that Ammon said unto them: Behold, I and my brethren will go forth into the land of Zarahemla, and ye shall remain here until we return; and we will atry the hearts of our brethren, whether they will that ye shall come into their land.

16 And it came to pass that as Ammon was going forth into the land, that he and his brethren met Alma, over in the aplace of which has been spoken; and behold, this was a joyful meeting.

17 Now the ajoy of Ammon was so great even that he was full; yea, he was swallowed up in the joy of his God, even to the bexhausting of his strength; and he fell cagain to the earth.

18 Now was not this aexceeding joy? Behold, this is joy which none receiveth save it be the truly penitent and humble seeker of bhappiness.

19 Now the joy of Alma in meeting his abrethren was truly great, and also the joy of Aaron, of Omner, and Himni; but behold their joy was not that to exceed their strength.

20 And now it came to pass that Alma conducted his brethren back to the land of Zarahemla; even to his aown house. And they went and told the bchief judge all the things that had happened unto them in the land of Nephi, among their brethren, the Lamanites.

21 And it came to pass that the chief judge sent a proclamation throughout all the land, desiring the voice of the people concerning the admitting their brethren, who were the people of aAnti-Nephi-Lehi.

22 And it came to pass that the voice of the people came, saying: Behold, we will give up the aland of bJershon, which is on the east by the sea, which joins the land Bountiful, which is on the south of the land Bountiful; and this land Jershon is the land which we will give unto our brethren for an inheritance.

23 And behold, we will set our armies between the land Jershon and the land Nephi, that we may aprotect our brethren in the land Jershon; and this we do for our brethren, on account of their fear to take up arms against their brethren lest they should commit sin; and this their great fear came because of their sore repentance which they had, on account of their many murders and their awful wickedness.

24 And now behold, this will we do unto our brethren, that they may inherit the land Jershon; and we will guard them from their enemies with our armies, on condition that they will give us a aportion of their substance to assist us that we may maintain our armies.

25 Now, it came to pass that when Ammon had heard this, he returned to the people of Anti-Nephi-Lehi, and also Alma with him, into the wilderness, where they had pitched their tents, and made known unto them all these things. And Alma also related unto them his aconversion, with Ammon and Aaron, and his brethren.

26 And it came to pass that it did cause great joy among them. And they went down into the land of Jershon, and took possession of the land of Jershon; and they were called by the Nephites the apeople of Ammon; therefore they were distinguished by that name ever after.

27 And they were among the people of Nephi, and also numbered among the people who were of the church of God. And they were also distinguished for their azeal towards God, and also towards men; for they were perfectly bhonest and upright in all things; and they were cfirm in the faith of Christ, even unto the end.

28 And they did look upon shedding the blood of their brethren with the greatest abhorrence; and they never could be prevailed upon to take up arms against their brethren; and they never did look upon death with any degree of terror, for their hope and views of Christ and the resurrection; therefore, death was swallowed up to them by the victory of Christ over it.

29 Therefore, they would suffer adeath in the most aggravating and distressing manner which could be inflicted by their brethren, before they would take the sword or cimeter to smite them.

30 And thus they were a zealous and beloved people, a highly favored people of the Lord.

      • Alma 25:3.

      • Acts 13:50.

      • Alma 43:11.

      • Alma 25:1.

      • Alma 24:21 (21–26).

      • Alma 24:5 (3–5).

      • Mosiah 29:32 (32, 38, 40).

      • TG Separation.

      • TG Protection, Divine.

      • Judg. 7:4.

      • Alma 17:1 (1–4).

      • TG Joy.

      • Dan. 10:8 (8–12); 1 Ne. 1:7.

      • Alma 19:14 (14, 17).

      • Alma 28:8.

      • TG Happiness; Objectives.

      • TG Friendship.

      • Alma 15:18.

      • Alma 4:17 (16–18).

      • Alma 25:13 (1, 13); 43:11.

      • Alma 43:12.

      • Alma 28:1 (1, 8).

      • Alma 43:12.

      • Alma 43:13.

      • Mosiah 27:24 (10–25).

      • Alma 30:1.

      • TG Zeal.

      • Prov. 19:1; D&C 124:20 (15, 20). TG Honesty.

      • Alma 23:6; Hel. 15:8 (6–10).

      • Alma 24:23 (20–23).


Alma 28

Chapter 28

The Lamanites are defeated in a tremendous battle—Tens of thousands are slain—The wicked are consigned to a state of endless woe; the righteous attain a never-ending happiness. About 77–76 B.C.

1 And now it came to pass that after the people of Ammon were established in the land of aJershon, and a church also established in the land of Jershon, and the armies of the Nephites were set round about the land of Jershon, yea, in all the borders round about the land of Zarahemla; behold the armies of the Lamanites had followed their brethren into the wilderness.

2 And thus there was a tremendous battle; yea, even such an one as never had been known among all the people in the land from the time Lehi left Jerusalem; yea, and tens of thousands of the Lamanites were slain and scattered abroad.

3 Yea, and also there was a tremendous slaughter among the people of Nephi; nevertheless, the Lamanites were adriven and scattered, and the people of Nephi returned again to their land.

4 And now this was a time that there was a great amourning and lamentation heard throughout all the land, among all the people of Nephi—

5 Yea, the cry of awidows mourning for their husbands, and also of fathers mourning for their sons, and the daughter for the brother, yea, the brother for the father; and thus the cry of mourning was heard among all of them, mourning for their kindred who had been slain.

6 And now surely this was a sorrowful day; yea, a time of solemnity, and a time of much afasting and prayer.

7 And thus endeth the fifteenth year of the reign of the judges over the people of Nephi;

8 And athis is the account of Ammon and his brethren, their journeyings in the land of Nephi, their sufferings in the land, their sorrows, and their afflictions, and their bincomprehensible joy, and the reception and safety of the brethren in the land of Jershon. And now may the Lord, the Redeemer of all men, bless their souls forever.

9 And this is the account of the wars and contentions among the Nephites, and also the wars between the Nephites and the Lamanites; and the fifteenth year of the reign of the judges is ended.

10 And from the afirst year to the fifteenth has brought to pass the destruction of many thousand lives; yea, it has brought to pass an awful scene of bloodshed.

11 And the bodies of many thousands are laid low in the earth, while the bodies of many thousands are amoldering in heaps upon the face of the earth; yea, and many thousands are bmourning for the loss of their kindred, because they have reason to fear, according to the promises of the Lord, that they are consigned to a state of endless wo.

12 While many thousands of others truly amourn for the loss of their kindred, yet they rejoice and exult in the hope, and even know, according to the bpromises of the Lord, that they are raised to dwell at the right hand of God, in a state of never-ending chappiness.

13 And thus we see how great the ainequality of man is because of sin and btransgression, and the power of the devil, which comes by the cunning cplans which he hath devised to ensnare the hearts of men.

14 And thus we see the great call of adiligence of men to labor in the vineyards of the Lord; and thus we see the great reason of sorrow, and also of rejoicing—sorrow because of death and destruction among men, and joy because of the blight of Christ unto life.

      • Alma 27:22; 30:19 (1, 19).

      • Alma 30:1.

      • TG Mourning.

      • TG Widows.

      • Matt. 5:4; Alma 30:2; 3 Ne. 12:4.

      • IE the account covered in Alma 17–28.

      • Alma 27:18 (16–19).

      • IE the years recounted in Alma 1–28.

      • Alma 16:11.

      • Alma 48:23; D&C 42:45.

      • Gen. 50:10.

      • Alma 11:41.

      • Alma 56:11.

      • 1 Ne. 17:35.

      • TG Transgress.

      • 2 Ne. 9:28.

      • TG Diligence; Vineyard of the Lord.

      • TG Light of Christ.


Alma 29

Chapter 29

Alma desires to cry repentance with angelic zeal—The Lord grants teachers for all nations—Alma glories in the Lord’s work and in the success of Ammon and his brethren. About 76 B.C.

1 O that I were an angel, and could have the wish of mine heart, that I might go forth and speak with the atrump of God, with a voice to shake the earth, and cry repentance unto every people!

2 Yea, I would declare unto every soul, as with the voice of thunder, repentance and the plan of redemption, that they should repent and acome unto our God, that there might not be more sorrow upon all the face of the earth.

3 But behold, I am a man, and do sin in my wish; for I ought to be content with the things which the Lord hath allotted unto me.

4 I ought not to harrow up in my desires the firm decree of a just God, for I know that he granteth unto men according to their adesire, whether it be unto death or unto life; yea, I know that he allotteth unto men, yea, decreeth unto them decrees which are unalterable, according to their bwills, whether they be unto salvation or unto destruction.

5 Yea, and I know that good and evil have come before all men; he that knoweth not good from evil is ablameless; but he that bknoweth good and evil, to him it is given according to his desires, whether he desireth good or evil, life or death, joy or remorse of cconscience.

6 Now, seeing that I know these things, why should I desire more than to aperform the work to which I have been called?

7 Why should I desire that I were an angel, that I could speak unto all the ends of the earth?

8 For behold, the Lord doth agrant unto ball nations, of their own nation and ctongue, to teach his word, yea, in wisdom, all that he dseeth fit that they should have; therefore we see that the Lord doth counsel in wisdom, according to that which is just and true.

9 I know that which the Lord hath commanded me, and I glory in it. I do anot bglory of myself, but I glory in that which the Lord hath commanded me; yea, and this is my glory, that perhaps I may be an instrument in the hands of God to bring some soul to repentance; and this is my joy.

10 And behold, when I see many of my brethren truly penitent, and coming to the Lord their God, then is my soul filled with joy; then do I remember awhat the Lord has done for me, yea, even that he hath heard my prayer; yea, then do I remember his merciful arm which he extended towards me.

11 Yea, and I also remember the captivity of my fathers; for I surely do know that the aLord did deliver them out of bondage, and by this did establish his church; yea, the Lord God, the God of Abraham, the God of Isaac, and the God of Jacob, did deliver them out of bondage.

12 Yea, I have always remembered the captivity of my fathers; and that same God who adelivered them out of the hands of the Egyptians did deliver them out of bbondage.

13 Yea, and that same God did establish his church among them; yea, and that same God hath called me by a aholy calling, to bpreach the word unto this people, and hath given me much success, in the which my joy is full.

14 But I do not joy in my own asuccess alone, but my joy is more full because of the success of my brethren, who have been up to the land of Nephi.

15 Behold, they have labored exceedingly, and have brought forth much fruit; and how great shall be their reward!

16 Now, when I think of the success of these my brethren my soul is carried away, even to the separation of it from the body, as it were, so great is my ajoy.

17 And now may God grant unto these, my brethren, that they may sit down in the kingdom of God; yea, and also all those who are the fruit of their labors that they may go no more out, but that they may praise him forever. And may God grant that it may be done according to my words, even as I have spoken. Amen.

      • Isa. 58:1; D&C 29:4.

      • Omni 1:26 (25–26); 3 Ne. 21:20.

      • Ps. 21:2; 37:4.

      • TG Agency.

      • TG Accountability.

      • Gen. 3:5; 2 Ne. 2:18 (18, 26); Mosiah 16:3; Moro. 7:16 (15–19). TG Discernment, Spiritual.

      • Job 27:6. TG Conscience.

      • TG Stewardship.

      • 3 Ne. 26:8 (7–10); D&C 11:22.

      • 2 Ne. 2:27; 29:12.

      • D&C 90:11.

      • Alma 12:9 (9–11).

      • Alma 26:12.

      • TG Glory.

      • Mosiah 27:14 (11–31).

      • Ex. 3:6; Alma 36:2.

      • Micah 6:4.

      • Alma 5:5 (5–6); 36:29 (2, 29).

      • Alma 5:3.

      • TG Preaching.

      • Alma 17:4 (1–4).

      • TG Joy.


Alma 30

Chapter 30

Korihor, the anti-Christ, ridicules Christ, the Atonement, and the spirit of prophecy—He teaches that there is no God, no fall of man, no penalty for sin, and no Christ—Alma testifies that Christ will come and that all things denote there is a God—Korihor demands a sign and is struck dumb—The devil had appeared to Korihor as an angel and taught him what to say—Korihor is trodden down and dies. About 76–74 B.C.

1 Behold, now it came to pass that after the apeople of Ammon were established in the land of Jershon, yea, and also after the Lamanites were bdriven out of the land, and their dead were buried by the people of the land—

2 Now their dead were not numbered because of the greatness of their numbers; neither were the dead of the Nephites numbered—but it came to pass after they had buried their dead, and also after the days of afasting, and bmourning, and prayer, (and it was in the sixteenth year of the reign of the judges over the people of Nephi) there began to be continual peace throughout all the land.

3 Yea, and the people did observe to keep the commandments of the Lord; and they were strict in observing the aordinances of God, according to the law of Moses; for they were taught to bkeep the law of Moses until it should be fulfilled.

4 And thus the people did have no disturbance in all the sixteenth year of the reign of the judges over the people of Nephi.

5 And it came to pass that in the commencement of the seventeenth year of the reign of the judges, there was continual peace.

6 But it came to pass in the latter end of the seventeenth year, there came a man into the land of Zarahemla, and he was aAnti-Christ, for he began to preach unto the people bagainst the prophecies which had been spoken by the prophets, concerning the coming of Christ.

7 Now there was no law against a aman’s bbelief; for it was strictly contrary to the commands of God that there should be a law which should bring men on to unequal grounds.

8 For thus saith the scripture: aChoose ye this day, whom ye will serve.

9 Now if a man desired to serve God, it was his privilege; or rather, if he believed in God it was his privilege to serve him; but if he did not believe in him there was no law to punish him.

10 But if he amurdered he was punished unto bdeath; and if he crobbed he was also punished; and if he stole he was also punished; and if he committed dadultery he was also punished; yea, for all this wickedness they were punished.

11 For there was a law that men should be judged according to their crimes. Nevertheless, there was no law against a man’s belief; therefore, a man was punished only for the crimes which he had done; therefore all men were on aequal grounds.

12 And this aAnti-Christ, whose name was Korihor, (and the law could have no hold upon him) began to preach unto the people that there should be bno Christ. And after this manner did he preach, saying:

13 O ye that are bound down under a afoolish and a vain hope, why do ye yoke yourselves with such foolish things? Why do ye look for a Christ? For no man can bknow of anything which is to come.

14 Behold, these things which ye call prophecies, which ye say are handed down by holy prophets, behold, they are foolish traditions of your fathers.

15 How do ye know of their surety? Behold, ye cannot know of things which ye do not asee; therefore ye cannot know that there shall be a Christ.

16 Ye look forward and say that ye see a remission of your sins. But behold, it is the effect of a afrenzied mind; and this derangement of your minds comes because of the traditions of your fathers, which lead you away into a belief of things which are not so.

17 And many more such things did he say unto them, telling them that there could be no atonement made for the sins of men, but every man afared in this life according to the management of the creature; therefore every man prospered according to his genius, and that every man conquered according to his strength; and bwhatsoever a man did was cno crime.

18 And thus he did preach unto them, leading away the hearts of many, causing them to lift up their heads in their wickedness, yea, leading away many women, and also men, to commit whoredoms—telling them that when a man was dead, that was the end thereof.

19 Now this man went over to the land of aJershon also, to preach these things among the people of Ammon, who were once the people of the Lamanites.

20 But behold they were more wise than many of the Nephites; for they took him, and bound him, and carried him before Ammon, who was a ahigh priest over that people.

21 And it came to pass that he caused that he should be carried out of the land. And he came over into the land of Gideon, and began to preach unto them also; and here he did not have much success, for he was taken and bound and carried before the high priest, and also the chief judge over the land.

22 And it came to pass that the high priest said unto him: Why do ye go about perverting the ways of the Lord? Why do ye teach this people that there shall be no Christ, to interrupt their rejoicings? Why do ye speak against all the prophecies of the holy prophets?

23 Now the high priest’s name was Giddonah. And Korihor said unto him: Because I do not teach the foolish traditions of your fathers, and because I do not teach this people to bind themselves down under the foolish ordinances and performances which are laid down by ancient priests, to usurp power and authority over them, to keep them in ignorance, that they may not lift up their heads, but be brought down according to thy words.

24 Ye say that this people is a free people. Behold, I say they are in bondage. Ye say that those ancient prophecies are true. Behold, I say that ye do not know that they are true.

25 Ye say that this people is a guilty and a fallen people, because of the transgression of a parent. Behold, I say that a child is not guilty because of its parents.

26 And ye also say that Christ shall come. But behold, I say that ye do not know that there shall be a Christ. And ye say also that he shall be slain for the asins of the world—

27 And thus ye lead away this people after the foolish traditions of your fathers, and according to your own desires; and ye keep them down, even as it were in bondage, that ye may glut yourselves with the labors of their hands, that they durst not look up with boldness, and that they durst not enjoy their rights and privileges.

28 Yea, they durst not make use of that which is their own lest they should offend their priests, who do yoke them according to their desires, and have brought them to believe, by their traditions and their dreams and their whims and their visions and their pretended mysteries, that they should, if they did not do according to their words, offend some unknown being, who they say is God—a being who anever has been seen or known, who bnever was nor ever will be.

29 Now when the high priest and the achief judge saw the hardness of his heart, yea, when they saw that he would brevile even against God, they would not make any reply to his words; but they caused that he should be bound; and they delivered him up into the hands of the officers, and sent him to the land of Zarahemla, that he might be brought before Alma, and the chief judge who was governor over all the land.

30 And it came to pass that when he was brought before Alma and the chief judge, he did go on in the same manner as he did in the land of Gideon; yea, he went on to ablaspheme.

31 And he did rise up in great aswelling words before Alma, and did revile against the bpriests and teachers, accusing them of leading away the people after the silly traditions of their fathers, for the sake of glutting on the labors of the people.

32 Now Alma said unto him: Thou knowest that we do not glut ourselves upon the labors of this people; for behold I have alabored even from the commencement of the reign of the judges until now, with mine bown hands for my support, notwithstanding my many travels round about the land to declare the word of God unto my people.

33 And notwithstanding the many labors which I have performed in the church, I have never received so much as even one asenine for my labor; neither has any of my brethren, save it were in the judgment-seat; and then we have received only according to law for our time.

34 And now, if we do not receive anything for our labors in the church, what doth it profit us to labor in the church save it were to declare the truth, that we may have rejoicings in the ajoy of our brethren?

35 Then why sayest thou that we preach unto this people to get gain, when thou, of thyself, knowest that we receive no gain? And now, believest thou that we deceive this people, that acauses such joy in their hearts?

36 And Korihor answered him, Yea.

37 And then Alma said unto him: Believest thou that there is a God?

38 And he answered, Nay.

39 Now Alma said unto him: Will ye deny again that there is a God, and also deny the Christ? For behold, I say unto you, I know there is a God, and also that Christ shall come.

40 And now what evidence have ye that there is no aGod, or that Christ cometh not? I say unto you that ye have none, save it be your word only.

41 But, behold, I have all things as a atestimony that these things are true; and ye also have all things as a testimony unto you that they are true; and will ye deny them? Believest thou that these things are true?

42 Behold, I know that thou abelievest, but thou art possessed with a blying spirit, and ye have put coff the Spirit of God that it may have no place in you; but the devil has power over you, and he doth carry you about, working devices that he may destroy the children of God.

43 And now Korihor said unto Alma: If thou wilt show me a asign, that I may be convinced that there is a God, yea, show unto me that he hath power, and then will I be convinced of the truth of thy words.

44 But Alma said unto him: Thou hast had signs enough; will ye tempt your God? Will ye say, Show unto me a sign, when ye have the testimony of aall these thy brethren, and also all the holy prophets? The scriptures are laid before thee, yea, and all things denote there is a God; yea, even the bearth, and call things that are upon the face of it, yea, and its dmotion, yea, and also all the eplanets which move in their regular form do witness that there is a Supreme Creator.

45 And yet do ye go about, leading away the hearts of this people, testifying unto them there is no God? And yet will ye deny against all these awitnesses? And he said: Yea, I will deny, except ye shall show me a sign.

46 And now it came to pass that Alma said unto him: Behold, I am grieved because of the hardness of your heart, yea, that ye will still resist the spirit of the truth, that thy soul may be destroyed.

47 But behold, it is abetter that thy soul should be blost than that thou shouldst be the means of bringing many souls down to destruction, by thy lying and by thy flattering words; therefore if thou shalt deny again, behold God shall smite thee, that thou shalt become dumb, that thou shalt never open thy mouth any more, that thou shalt not deceive this people any more.

48 Now Korihor said unto him: I do not deny the existence of a God, but I do not believe that there is a God; and I say also, that ye do not know that there is a God; and except ye show me a sign, I will not believe.

49 Now Alma said unto him: This will I give unto thee for a sign, that thou shalt be astruck dumb, according to my words; and I say, that in the name of God, ye shall be struck dumb, that ye shall no more have utterance.

50 Now when Alma had said these words, Korihor was struck dumb, that he could not have utterance, according to the words of Alma.

51 And now when the chief judge saw this, he put forth his hand and wrote unto Korihor, saying: Art thou convinced of the power of God? In whom did ye desire that Alma should show forth his sign? Would ye that he should afflict others, to show unto thee a sign? Behold, he has showed unto you a sign; and now will ye dispute more?

52 And Korihor put forth his hand and wrote, saying: I know that I am dumb, for I cannot speak; and I know that nothing save it were the apower of God could bring this upon me; yea, and I always bknew that there was a God.

53 But behold, the devil hath adeceived me; for he bappeared unto me in the cform of an angel, and said unto me: Go and reclaim this people, for they have all gone astray after an unknown God. And he said unto me: There is dno God; yea, and he taught me that which I should say. And I have taught his words; and I taught them because they were pleasing unto the ecarnal mind; and I taught them, even until I had much success, insomuch that I verily believed that they were true; and for this cause I withstood the truth, even until I have brought this great fcurse upon me.

54 Now when he had said this, he besought that Alma should pray unto God, that the acurse might be taken from him.

55 But Alma said unto him: If this curse should be taken from thee thou wouldst again lead away the hearts of this people; therefore, it shall be unto thee even as the Lord will.

56 And it came to pass that the curse was not taken off of Korihor; but he was acast out, and went about from house to house begging for his food.

57 Now the knowledge of what had happened unto Korihor was immediately published throughout all the land; yea, the proclamation was sent forth by the chief judge to all the people in the land, declaring unto those who had believed in the words of Korihor that they must speedily repent, alest the same judgments would come unto them.

58 And it came to pass that they were all convinced of the wickedness of Korihor; therefore they were all converted again unto the Lord; and this put an end to the iniquity after the manner of Korihor. And Korihor did go about from house to house, begging food for his support.

59 And it came to pass that as he went forth among the people, yea, among a people who had separated themselves from the Nephites and called themselves aZoramites, being led by a man whose name was Zoram—and as he went forth amongst them, behold, he was run upon and trodden down, even until he was bdead.

60 And thus we see the end of him who aperverteth the ways of the Lord; and thus we see that the devil will not bsupport his children at the last day, but doth speedily drag them down to chell.

      • Alma 27:26.

      • Alma 28:3 (2–3).

      • Alma 28:6.

      • TG Mourning.

      • TG Ordinance.

      • 2 Ne. 25:24; Jarom 1:5; Mosiah 2:3; Alma 34:14 (13–14).

      • TG Antichrist; False Prophets.

      • TG False Doctrine; Prophets, Rejection of.

      • Alma 1:17.

      • Acts 18:13.

      • Josh. 24:15. TG Agency.

      • TG Murder.

      • TG Capital Punishment.

      • Alma 1:18.

      • TG Adulterer.

      • Mosiah 27:3; 29:32.

      • TG Antichrist.

      • Jacob 7:2 (2, 9); Alma 31:16 (16, 29); 34:5.

      • 1 Cor. 1:25 (18–25).

      • Jacob 7:7.

      • Hel. 16:20; Ether 12:5 (5–6, 19). TG Spiritual Blindness.

      • Acts 26:24 (24–25).

      • Prov. 16:25; 2 Ne. 28:7 (5–9).

      • Alma 18:5.

      • Alma 1:4; Morm. 8:31.

      • Alma 28:1 (1, 8); 31:3.

      • Alma 46:38.

      • Isa. 53:6 (4–12).

      • 2 Ne. 28:5.

      • Alma 30:53.

      • Alma 4:17.

      • TG Reviling.

      • TG Blaspheme.

      • Hel. 13:22. TG Boast.

      • Alma 23:4.

      • TG Labor; Self-Sacrifice.

      • Acts 20:34 (33–35); 1 Thes. 2:9; Mosiah 18:24.

      • Alma 11:3.

      • TG Joy.

      • Matt. 7:16.

      • Ps. 14:1.

      • TG Testimony.

      • Acts 26:27; Jacob 7:14; Mosiah 12:30; Alma 30:52.

      • Jer. 27:10; Rom. 3:3–4; Mosiah 2:32.

      • 1 Sam. 16:14.

      • John 6:30; Jacob 7:13 (13–21); D&C 46:9 (8–9). TG Sign Seekers.

      • Mosiah 13:33 (33–34).

      • Job 12:8 (7–10). TG Nature, Earth.

      • D&C 88:47.

      • Hel. 12:15 (11–15).

      • Moses 6:63. TG Astronomy.

      • TG Witness.

      • 1 Ne. 4:13.

      • Mosiah 27:16.

      • Luke 1:20; Acts 13:11 (8–12).

      • 2 Chr. 13:20.

      • Alma 30:42 (41–42).

      • Jacob 7:14 (14, 18).

      • 2 Ne. 9:9.

      • 2 Cor. 11:14.

      • Ps. 10:4 (2–11); Alma 30:28.

      • TG Carnal Mind.

      • TG Curse.

      • Num. 12:13 (9–15).

      • Dan. 5:21.

      • John 5:14.

      • Alma 31:7 (7–8).

      • Jer. 28:16 (15–17); Jacob 7:20 (1–20).

      • TG Lying.

      • Alma 3:27 (26–27); 5:42 (41–42); D&C 29:45.

      • TG Hell.


Alma 31

Chapter 31

Alma heads a mission to reclaim the apostate Zoramites—The Zoramites deny Christ, believe in a false concept of election, and worship with set prayers—The missionaries are filled with the Holy Spirit—Their afflictions are swallowed up in the joy of Christ. About 74 B.C.

1 Now it came to pass that after the end of Korihor, Alma having received tidings that the Zoramites were perverting the ways of the Lord, and that Zoram, who was their leader, was leading the hearts of the people to abow down to dumb bidols, his heart again began to csicken because of the iniquity of the people.

2 For it was the cause of great asorrow to Alma to know of iniquity among his people; therefore his heart was exceedingly bsorrowful because of the separation of the Zoramites from the Nephites.

3 Now the Zoramites had gathered themselves together in a land which they called aAntionum, which was east of the land of Zarahemla, which lay nearly bordering upon the seashore, which was south of the land of bJershon, which also bordered upon the wilderness south, which wilderness was full of the Lamanites.

4 Now the Nephites greatly feared that the Zoramites would enter into a acorrespondence with the Lamanites, and that it would be the means of great loss on the part of the Nephites.

5 And now, as the apreaching of the bword had a great tendency to clead the people to do that which was just—yea, it had had more powerful effect upon the minds of the people than the sword, or anything else, which had happened unto them—therefore Alma thought it was expedient that they should try the virtue of the word of God.

6 Therefore he took Ammon, and Aaron, and Omner; and Himni he did leave in the church in Zarahemla; but the former three he took with him, and also aAmulek and Zeezrom, who were at bMelek; and he also took two of his sons.

7 Now the eldest of his sons he took not with him, and his name was Helaman; but the names of those whom he took with him were aShiblon and bCorianton; and these are the names of those who went with him among the cZoramites, to preach unto them the word.

8 Now the Zoramites were adissenters from the Nephites; therefore they had had the word of God preached unto them.

9 But they had afallen into great errors, for they would not observe to keep the commandments of God, and his statutes, according to the law of Moses.

10 Neither would they observe the aperformances of the church, to continue in prayer and supplication to God daily, that they might not enter into temptation.

11 Yea, in fine, they did pervert the ways of the Lord in very many instances; therefore, for this cause, Alma and his brethren went into the land to preach the word unto them.

12 Now, when they had come into the land, behold, to their astonishment they found that the Zoramites had built synagogues, and that they did gather themselves together on one day of the week, which day they did call the day of the Lord; and they did aworship after a manner which Alma and his brethren had never beheld;

13 For they had a place built up in the center of their synagogue, a place for standing, which was high above the head; and the top thereof would only admit one person.

14 Therefore, whosoever desired to aworship must go forth and stand upon the top thereof, and stretch forth his hands towards heaven, and cry with a loud voice, saying:

15 Holy, holy God; we believe that thou art God, and we believe that thou art holy, and that thou wast a aspirit, and that thou art a spirit, and that thou wilt be a spirit forever.

16 Holy God, we believe that thou hast separated us from our brethren; and we do not believe in the tradition of our brethren, which was handed down to them by the childishness of their fathers; but we believe that thou hast aelected us to be thy bholy children; and also thou hast made it known unto us that cthere shall be dno Christ.

17 But thou art the same yesterday, today, and forever; and thou hast aelected us that we shall be saved, whilst all around us are elected to be cast by thy wrath down to hell; for the which holiness, O God, we thank thee; and we also thank thee that thou hast elected us, that we may not be led away after the foolish traditions of our brethren, which doth bbind them down to a belief of Christ, which doth lead their hearts to wander far from thee, our God.

18 And again we thank thee, O God, that we are a chosen and a holy people. Amen.

19 Now it came to pass that after Alma and his brethren and his sons had heard these prayers, they were astonished beyond all measure.

20 For behold, every man did go forth and offer up these same aprayers.

21 Now the place was called by them Rameumptom, which, being interpreted, is the holy stand.

22 Now, from this stand they did offer up, every man, the selfsame prayer unto God, thanking their God that they were chosen of him, and that he did not lead them away after the tradition of their brethren, and that their hearts were not stolen away to believe in things to come, which they knew nothing about.

23 Now, after the people had all offered up thanks after this manner, they returned to their homes, anever speaking of their God again until they had assembled themselves together again to the holy stand, to offer up thanks after their manner.

24 Now when Alma saw this his heart was agrieved; for he saw that they were a wicked and a perverse people; yea, he saw that their hearts were set upon gold, and upon silver, and upon all manner of fine goods.

25 Yea, and he also saw that their hearts were alifted up unto great boasting, in their pride.

26 And he lifted up his voice to heaven, and acried, saying: O, how long, O Lord, wilt thou suffer that thy servants shall dwell here below in the flesh, to behold such gross wickedness among the children of men?

27 Behold, O God, they acry unto thee, and yet their hearts are swallowed up in their pride. Behold, O God, they cry unto thee with their mouths, while they are bpuffed up, even to greatness, with the vain things of the cworld.

28 Behold, O my God, their costly apparel, and their ringlets, and their abracelets, and their ornaments of gold, and all their precious things which they are ornamented with; and behold, their hearts are set upon them, and yet they cry unto thee and say—We thank thee, O God, for we are a chosen people unto thee, while others shall perish.

29 Yea, and they say that thou hast made it known unto them that there shall be no Christ.

30 O Lord God, how long wilt thou suffer that such wickedness and infidelity shall be among this people? O Lord, wilt thou give me strength, that I may abear with mine infirmities. For I am infirm, and such wickedness among this people doth pain my soul.

31 O Lord, my heart is exceedingly sorrowful; wilt thou comfort my soul ain Christ. O Lord, wilt thou grant unto me that I may have strength, that I may suffer with patience these bafflictions which shall come upon me, because of the iniquity of this people.

32 O Lord, wilt thou comfort my soul, and give unto me success, and also my fellow laborers who are with me—yea, Ammon, and Aaron, and Omner, and also aAmulek and Zeezrom, and also my btwo sons—yea, even all these wilt thou comfort, O Lord. Yea, wilt thou comfort their souls in Christ.

33 Wilt thou grant unto them that they may have strength, that they may abear their afflictions which shall come upon them because of the iniquities of this people.

34 O Lord, wilt thou grant aunto us that we may have success in bringing them again unto thee in Christ.

35 Behold, O Lord, their asouls are precious, and many of them are our brethren; therefore, give unto us, O Lord, power and wisdom that we may bring these, our brethren, again unto thee.

36 Now it came to pass that when Alma had said these words, that he aclapped his bhands upon all them who were with him. And behold, as he clapped his hands upon them, they were filled with the Holy Spirit.

37 And after that they did separate themselves one from another, ataking no thought for themselves what they should eat, or what they should drink, or what they should put on.

38 And the Lord provided for them that they should hunger not, neither should they thirst; yea, and he also gave them strength, that they should suffer no manner of aafflictions, save it were swallowed up in the joy of Christ. Now this was according to the prayer of Alma; and this because he prayed in bfaith.

      • Ex. 20:5; Mosiah 13:13.

      • 2 Ne. 9:37. TG Idolatry.

      • Alma 35:15.

      • 1 Ne. 7:8; Mosiah 28:3; 3 Ne. 17:14; Moses 7:41.

      • Isa. 22:4.

      • Alma 43:5 (5, 15, 22).

      • Alma 27:22.

      • TG Conspiracy.

      • Ex. 24:7; Jonah 3:5; Rom. 10:17; Enos 1:23; Alma 4:19. TG Preaching.

      • 2 Kgs. 22:11; Heb. 4:12; Jacob 2:8; Alma 36:26.

      • Jarom 1:12; Alma 45:21; Hel. 5:51 (50–52); D&C 11:2. TG Gospel.

      • Hel. 5:41.

      • Alma 8:3; 35:13; 45:18.

      • Alma 31:32; 35:14.

      • Alma 39:1.

      • Alma 30:59; 38:3.

      • Alma 24:30; 53:8; Hel. 1:15; D&C 93:19.

      • TG Apostasy of Individuals.

      • TG Ordinance.

      • TG Worship.

      • Matt. 6:5 (1–7).

      • Alma 18:4 (4–5).

      • Luke 18:11; Alma 38:14 (13–14).

      • Isa. 65:5 (1–5).

      • Alma 34:5.

      • Jacob 7:2 (2, 9); Alma 30:12 (12, 22).

      • TG Conceit; Pride.

      • TG False Doctrine.

      • Matt. 6:7.

      • James 1:22 (21–25).

      • Gen. 6:6; 1 Ne. 2:18.

      • 2 Kgs. 14:10; Jacob 2:13; Alma 1:32.

      • Moses 7:44 (41–58).

      • Isa. 29:13. TG Hypocrisy.

      • TG Pride; Selfishness.

      • TG Worldliness.

      • Isa. 3:19 (16–24).

      • Num. 11:14.

      • John 16:33. TG Comfort; Peace of God.

      • TG Affliction.

      • Alma 8:21; 34:1.

      • Alma 31:7.

      • Rom. 15:1.

      • 2 Ne. 26:33.

      • TG Worth of Souls.

      • 3 Ne. 18:37.

      • TG Hands, Laying on of.

      • Matt. 6:25 (25–34); 3 Ne. 13:25 (25–34).

      • Matt. 5:10 (10–12); Mosiah 24:15 (13–15); Alma 33:23.

      • TG Faith.


Alma 32

Chapter 32

Alma teaches the poor whose afflictions had humbled them—Faith is a hope in that which is not seen which is true—Alma testifies that angels minister to men, women, and children—Alma compares the word unto a seed—It must be planted and nourished—Then it grows into a tree from which the fruit of eternal life is picked. About 74 B.C.

1 And it came to pass that they did go forth, and began to preach the word of God unto the people, entering into their synagogues, and into their houses; yea, and even they did preach the word in their streets.

2 And it came to pass that after much labor among them, they began to have success among the apoor class of people; for behold, they were cast out of the synagogues because of the coarseness of their apparel—

3 Therefore they were not permitted to enter into their synagogues to worship God, being esteemed as filthiness; therefore they were poor; yea, they were esteemed by their brethren as adross; therefore they were bpoor as to things of the world; and also they were poor in heart.

4 Now, as Alma was teaching and speaking unto the people upon the hill aOnidah, there came a great bmultitude unto him, who were those of whom we have been speaking, of whom were cpoor in heart, because of their poverty as to the things of the world.

5 And they came unto Alma; and the one who was the foremost among them said unto him: Behold, awhat shall these my brethren do, for they are bdespised of all men because of their poverty, yea, and more especially by our priests; for they have ccast us out of our synagogues which we have labored abundantly to build with our own hands; and they have cast us out because of our exceeding poverty; and we have dno place to worship our God; and behold, ewhat shall we do?

6 And now when Alma heard this, he turned him about, his face immediately towards him, and he beheld with great joy; for he beheld that their aafflictions had truly bhumbled them, and that they were in a cpreparation to hear the word.

7 Therefore he did say no more to the other multitude; but he stretched forth his hand, and cried unto those whom he beheld, who were truly penitent, and said unto them:

8 I behold that ye are alowly in heart; and if so, blessed are ye.

9 Behold thy brother hath said, What shall we do?—for we are cast out of our synagogues, that we cannot worship our God.

10 Behold I say unto you, do ye suppose that ye acannot worship God save it be in your synagogues only?

11 And moreover, I would ask, do ye suppose that ye must not worship God only aonce in a week?

12 I say unto you, it is well that ye are cast out of your synagogues, that ye may be humble, and that ye may learn awisdom; for it is necessary that ye should learn wisdom; for it is because that ye are cast out, that ye are despised of your brethren because of your exceeding bpoverty, that ye are brought to a lowliness of heart; for ye are necessarily brought to be humble.

13 And now, because ye are compelled to be humble blessed are ye; for a man sometimes, if he is compelled to be humble, seeketh arepentance; and now surely, whosoever repenteth shall find mercy; and he that findeth mercy and bendureth to the end the same shall be saved.

14 And now, as I said unto you, that because ye were compelled to be ahumble ye were blessed, do ye not suppose that they are more blessed who truly humble themselves because of the word?

15 Yea, he that truly humbleth himself, and repenteth of his sins, and endureth to the end, the same shall be blessed—yea, much more blessed than they who are compelled to be humble because of their exceeding poverty.

16 Therefore, blessed are they who ahumble themselves without being bcompelled to be humble; or rather, in other words, blessed is he that believeth in the word of God, and is baptized without cstubbornness of heart, yea, without being brought to know the word, or even compelled to know, before they will believe.

17 Yea, there are many who do say: If thou wilt show unto us a asign from heaven, then we shall know of a surety; then we shall believe.

18 Now I ask, is this faith? Behold, I say unto you, Nay; for if a man knoweth a thing he hath no cause to abelieve, for he knoweth it.

19 And now, how much amore bcursed is he that cknoweth the dwill of God and doeth it not, than he that only believeth, or only hath cause to believe, and falleth into etransgression?

20 Now of this thing ye must judge. Behold, I say unto you, that it is on the one hand even as it is on the other; and it shall be unto every man according to his work.

21 And now as I said concerning faith—afaith is not to have a perfect knowledge of things; therefore if ye have faith ye bhope for things which are cnot seen, which are true.

22 And now, behold, I say unto you, and I would that ye should remember, that God is amerciful unto all who believe on his name; therefore he desireth, in the first place, that ye should believe, yea, even on his word.

23 And now, he imparteth his word by angels unto men, yea, anot only men but women also. Now this is not all; little bchildren do have words given unto them many times, which cconfound the wise and the learned.

24 And now, my beloved brethren, as ye have desired to know of me what ye shall do because ye are afflicted and cast out—now I do not desire that ye should suppose that I mean to judge you only according to that which is true—

25 For I do not mean that ye all of you have been compelled to humble yourselves; for I verily believe that there are some among you who awould humble themselves, let them be in whatsoever circumstances they might.

26 Now, as I said concerning faith—that it was not a perfect knowledge—even so it is with my words. Ye cannot know of their surety at first, unto perfection, any more than faith is a perfect knowledge.

27 But behold, if ye will awake and arouse your faculties, even to an experiment upon my words, and exercise a particle of faith, yea, even if ye can no more than adesire to believe, let this desire work in you, even until ye believe in a manner that ye can give place for a portion of my words.

28 Now, we will compare the word unto a aseed. Now, if ye give place, that a bseed may be planted in your cheart, behold, if it be a true seed, or a good seed, if ye do not cast it out by your dunbelief, that ye will resist the Spirit of the Lord, behold, it will begin to swell within your breasts; and when you feel these swelling motions, ye will begin to say within yourselves—It must needs be that this is a good seed, or that the word is good, for it beginneth to enlarge my soul; yea, it beginneth to eenlighten my funderstanding, yea, it beginneth to be delicious to me.

29 Now behold, would not this increase your faith? I say unto you, Yea; nevertheless it hath not grown up to a perfect knowledge.

30 But behold, as the seed swelleth, and sprouteth, and beginneth to grow, then you must needs say that the seed is good; for behold it swelleth, and sprouteth, and beginneth to grow. And now, behold, will not this strengthen your faith? Yea, it will strengthen your faith: for ye will say I know that this is a good seed; for behold it sprouteth and beginneth to grow.

31 And now, behold, are ye sure that this is a good seed? I say unto you, Yea; for every seed bringeth forth unto its own alikeness.

32 Therefore, if a seed groweth it is good, but if it groweth not, behold it is not good, therefore it is cast away.

33 And now, behold, because ye have tried the experiment, and planted the seed, and it swelleth and sprouteth, and beginneth to grow, ye must needs know that the seed is good.

34 And now, behold, is your aknowledge bperfect? Yea, your knowledge is perfect in that thing, and your cfaith is dormant; and this because you know, for ye know that the word hath swelled your souls, and ye also know that it hath sprouted up, that your understanding doth begin to be enlightened, and your dmind doth begin to expand.

35 O then, is not this real? I say unto you, Yea, because it is alight; and whatsoever is light, is bgood, because it is discernible, therefore ye must know that it is good; and now behold, after ye have tasted this light is your knowledge perfect?

36 Behold I say unto you, Nay; neither must ye lay aside your faith, for ye have only exercised your faith to plant the seed that ye might try the experiment to know if the seed was good.

37 And behold, as the tree beginneth to grow, ye will say: Let us nourish it with great care, that it may get root, that it may grow up, and bring forth fruit unto us. And now behold, if ye nourish it with much care it will get root, and grow up, and bring forth fruit.

38 But if ye aneglect the tree, and take no thought for its nourishment, behold it will not get any root; and when the heat of the sun cometh and scorcheth it, because it hath no root it withers away, and ye pluck it up and cast it out.

39 Now, this is not because the seed was not good, neither is it because the fruit thereof would not be desirable; but it is because your aground is bbarren, and ye will not nourish the tree, therefore ye cannot have the fruit thereof.

40 And thus, if ye will not nourish the word, looking forward with an eye of faith to the fruit thereof, ye can never pluck of the fruit of the atree of life.

41 But if ye will nourish the word, yea, nourish the tree as it beginneth to grow, by your faith with great diligence, and with apatience, looking forward to the fruit thereof, it shall take root; and behold it shall be a tree bspringing up unto everlasting life.

42 And because of your adiligence and your faith and your patience with the word in nourishing it, that it may take root in you, behold, by and by ye shall pluck the bfruit thereof, which is most precious, which is sweet above all that is sweet, and which is white above all that is white, yea, and pure above all that is pure; and ye shall feast upon this fruit even until ye are filled, that ye hunger not, neither shall ye thirst.

43 Then, my brethren, ye shall areap the brewards of your faith, and your diligence, and patience, and long-suffering, waiting for the tree to bring forth cfruit unto you.

      • Luke 6:20; 7:22. TG Poor.

      • Luke 18:9.

      • Alma 34:40.

      • Alma 47:5.

      • TG Assembly for Worship.

      • TG Poor in Spirit.

      • Prov. 18:23.

      • TG Oppression.

      • Alma 33:10.

      • Alma 33:2.

      • Acts 2:37 (37–38); Alma 34:3.

      • TG Adversity.

      • TG Humility; Teachable.

      • Prov. 16:1; Alma 16:16 (16–17); D&C 101:8.

      • Matt. 5:5 (3–5).

      • TG Worship.

      • Mosiah 18:25.

      • Eccl. 4:13.

      • Prov. 16:8; 28:11.

      • TG Objectives.

      • Alma 38:2; 3 Ne. 15:9; 27:6 (6–17). TG Perseverance; Steadfastness.

      • 2 Kgs. 22:19.

      • TG Humility.

      • TG Initiative.

      • TG Stubbornness.

      • TG Signs; Sign Seekers.

      • Luke 16:30 (27–31); Ether 12:12 (12, 18).

      • D&C 41:1.

      • TG Curse.

      • John 15:24 (22–24).

      • TG God, Will of.

      • TG Transgress.

      • John 20:29; Heb. 11:1 (1–40).

      • TG Hope.

      • Ether 12:6.

      • TG God, Mercy of.

      • Joel 2:29 (28–29).

      • Matt. 11:25; Luke 10:21; 3 Ne. 26:14 (14–16); D&C 128:18.

      • D&C 133:58.

      • TG Initiative; Sincere.

      • TG Motivations; Teachable.

      • Alma 33:1.

      • Luke 8:11 (11–15).

      • TG Heart.

      • TG Doubt; Unbelief.

      • TG Discernment, Spiritual; Edification.

      • TG Intelligence; Testimony; Understanding.

      • Gen. 1:12 (11–12).

      • TG Knowledge.

      • Ps. 19:7.

      • Ether 3:19.

      • TG Mind.

      • TG Light [noun].

      • Gen. 1:4.

      • TG Apostasy of Individuals.

      • Matt. 13:5 (3–8).

      • TG Barren.

      • Gen. 2:9; 1 Ne. 15:36 (22, 28, 36).

      • TG Patience.

      • Alma 33:23; D&C 63:23.

      • TG Diligence.

      • Matt. 13:23; Col. 1:6; 1 Ne. 8:10 (10–18); 3 Ne. 14:16; D&C 52:34 (18, 34).

      • TG Harvest.

      • TG Reward.

      • Alma 33:23.


Alma 33

Chapter 33

Zenos taught that men should pray and worship in all places, and that judgments are turned away because of the Son—Zenock taught that mercy is bestowed because of the Son—Moses had lifted up in the wilderness a type of the Son of God. About 74 B.C.

1 Now after Alma had spoken these words, they sent forth unto him desiring to know whether they should believe in aone God, that they might obtain this fruit of which he had spoken, or bhow they should plant the cseed, or the word of which he had spoken, which he said must be planted in their hearts; or in what manner they should begin to exercise their faith.

2 And Alma said unto them: Behold, ye have said that ye acould not bworship your God because ye are cast out of your synagogues. But behold, I say unto you, if ye suppose that ye cannot worship God, ye do greatly err, and ye ought to search the cscriptures; if ye suppose that they have taught you this, ye do not understand them.

3 Do ye remember to have read what aZenos, the prophet of old, has said concerning prayer or bworship?

4 For he said: Thou art merciful, O God, for thou hast heard my prayer, even when I was ain the wilderness; yea, thou wast merciful when I prayed concerning those who were mine benemies, and thou didst turn them to me.

5 Yea, O God, and thou wast merciful unto me when I did cry unto thee in my afield; when I did cry unto thee in my prayer, and thou didst hear me.

6 And again, O God, when I did turn to my house thou didst hear me in my prayer.

7 And when I did turn unto my acloset, O Lord, and prayed unto thee, thou didst hear me.

8 Yea, thou art merciful unto thy children when they cry unto thee, to be heard of thee and not of men, and thou awilt hear them.

9 Yea, O God, thou hast been merciful unto me, and heard my cries in the midst of thy congregations.

10 Yea, and thou hast also heard me when I have been acast out and have been despised by mine enemies; yea, thou didst hear my cries, and wast angry with mine enemies, and thou didst bvisit them in thine anger with speedy destruction.

11 And thou didst hear me because of mine afflictions and my asincerity; and it is because of thy Son that thou hast been thus merciful unto me, therefore I will cry unto thee in all mine bafflictions, for in thee is my joy; for thou hast turned thy judgments away from me, cbecause of thy Son.

12 And now Alma said unto them: Do ye abelieve those scriptures which have been written by them of old?

13 Behold, if ye do, ye must believe what aZenos said; for, behold he said: Thou hast turned away thy judgments because of thy Son.

14 Now behold, my brethren, I would ask if ye have read the scriptures? If ye have, how can ye adisbelieve on the Son of God?

15 For it is anot written that Zenos alone spake of these things, but bZenock also spake of these things—

16 For behold, he said: Thou art angry, O Lord, with this people, because they awill not understand thy mercies which thou hast bestowed upon them because of thy Son.

17 And now, my brethren, ye see that a second prophet of old has testified of the Son of God, and because the people would not understand his words they astoned him to death.

18 But behold, this is not all; these are not the only ones who have spoken concerning the Son of God.

19 Behold, he was spoken of by aMoses; yea, and behold a btype was craised up in the wilderness, that whosoever would look upon it might live. And many did look and live.

20 But few understood the meaning of those things, and this because of the hardness of their hearts. But there were many who were so hardened that they would not look, therefore they perished. Now the reason they would not look is because they did not believe that it would aheal them.

21 O my brethren, if ye could be healed by merely casting about your eyes that ye might be healed, would ye not behold quickly, or would ye rather harden your hearts in aunbelief, and be bslothful, that ye would not cast about your eyes, that ye might perish?

22 If so, wo shall come upon you; but if not so, then cast about your eyes and abegin to believe in the Son of God, that he will come to redeem his people, and that he shall suffer and die to batone for their sins; and that he shall crise again from the dead, which shall bring to pass the dresurrection, that all men shall stand before him, to be ejudged at the last and judgment day, according to their fworks.

23 And now, my brethren, I desire that ye shall aplant this word in your hearts, and as it beginneth to swell even so nourish it by your faith. And behold, it will become a tree, bspringing up in you unto ceverlasting life. And then may God grant unto you that your dburdens may be light, through the joy of his Son. And even all this can ye do if ye ewill. Amen.

      • 2 Ne. 31:21; Mosiah 15:4; Alma 11:28 (28–35).

      • Alma 33:23.

      • Alma 32:28 (28–43).

      • Alma 32:5.

      • TG Worship.

      • Mosiah 2:34; Alma 37:8 (3–10). TG Prayer.

      • Alma 34:7. TG Scriptures, Lost.

      • TG Worship.

      • 1 Kgs. 8:47 (44–52).

      • Matt. 5:44.

      • Alma 34:20 (20–25).

      • Matt. 6:6 (5–6); Alma 34:26 (17–27).

      • TG God, Access to.

      • Alma 32:5.

      • Ps. 3:7; 18:17.

      • TG Sincere.

      • TG Affliction.

      • TG Jesus Christ, Atonement through.

      • TG Scriptures, Value of.

      • Jacob 6:1; Alma 34:7.

      • John 5:39.

      • Jacob 4:4; Mosiah 15:11 (11–13).

      • 1 Ne. 19:10; Alma 34:7.

      • 2 Pet. 3:5 (4–5).

      • TG Martyrdom.

      • Deut. 18:15 (15, 18); Alma 34:7.

      • Num. 21:9; 1 Ne. 17:41; 2 Ne. 25:20. TG Jesus Christ, Types of, in Anticipation; Symbolism.

      • John 3:14; Hel. 8:14.

      • Hosea 11:3; 1 Ne. 17:41 (40–41).

      • TG Doubt; Unbelief.

      • TG Apathy; Laziness.

      • Alma 25:16; 37:46 (45–46).

      • 2 Ne. 2:10; Alma 22:14; 34:9 (8–16).

      • TG Jesus Christ, Resurrection.

      • Alma 11:44. TG Resurrection.

      • TG Jesus Christ, Judge.

      • TG Good Works.

      • Alma 33:1; 34:4.

      • Alma 32:41; D&C 63:23.

      • Alma 32:43.

      • Mosiah 24:15 (13–15); Alma 31:38.

      • TG Agency.


Alma 34

Chapter 34

Amulek testifies that the word is in Christ unto salvation—Unless an atonement is made, all mankind must perish—The whole law of Moses points toward the sacrifice of the Son of God—The eternal plan of redemption is based on faith and repentance—Pray for temporal and spiritual blessings—This life is the time for men to prepare to meet God—Work out your salvation with fear before God. About 74 B.C.

1 And now it came to pass that after Alma had spoken these words unto them he sat down upon the ground, and aAmulek arose and began to teach them, saying:

2 My brethren, I think that it is impossible that ye should be ignorant of the things which have been spoken concerning the coming of Christ, who is taught by us to be the Son of God; yea, I know that athese things were taught unto you bountifully before your dissension from among us.

3 And as ye have desired of my beloved brother that he should make known unto you awhat ye should do, because of your afflictions; and he hath spoken somewhat unto you to prepare your minds; yea, and he hath exhorted you unto faith and to patience—

4 Yea, even that ye would have so much faith as even to aplant the word in your hearts, that ye may try the experiment of its goodness.

5 And we have beheld that the great question which is in your minds is whether the word be in the Son of God, or whether there shall be ano Christ.

6 And ye also beheld that my brother has proved unto you, in many instances, that the aword is in Christ unto salvation.

7 My brother has called upon the words of aZenos, that redemption cometh through the Son of God, and also upon the words of bZenock; and also he has appealed unto cMoses, to prove that these things are true.

8 And now, behold, I will atestify unto you of myself that these things are true. Behold, I say unto you, that I do know that Christ shall come among the children of men, to take upon him the btransgressions of his people, and that he shall catone for the sins of the world; for the Lord God hath spoken it.

9 For it is expedient that an aatonement should be made; for according to the great bplan of the Eternal God there must be an atonement made, or else all mankind must unavoidably perish; yea, all are hardened; yea, all are cfallen and are lost, and must perish except it be through the atonement which it is expedient should be made.

10 For it is expedient that there should be a great and last asacrifice; yea, not a bsacrifice of man, neither of beast, neither of any manner of fowl; for it shall not be a human sacrifice; but it must be an cinfinite and deternal esacrifice.

11 Now there is not any man that can sacrifice his own blood which will atone for the sins of another. Now, if a man murdereth, behold will our law, which is ajust, take the life of his brother? I say unto you, Nay.

12 But the law requireth the alife of him who hath bmurdered; therefore there can be nothing which is short of an infinite atonement which will suffice for the sins of the world.

13 Therefore, it is expedient that there should be a great and last sacrifice, and then shall there be, or it is expedient there should be, a astop to the shedding of bblood; then shall the claw of Moses be fulfilled; yea, it shall be all fulfilled, every jot and tittle, and none shall have passed away.

14 And behold, this is the whole ameaning of the blaw, every whit cpointing to that great and last dsacrifice; and that great and last esacrifice will be the Son of God, yea, finfinite and eternal.

15 And thus he shall bring asalvation to all those who shall believe on his name; this being the intent of this last sacrifice, to bring about the bowels of mercy, which overpowereth justice, and bringeth about means unto men that they may have faith unto repentance.

16 And thus amercy can satisfy the demands of bjustice, and encircles them in the arms of safety, while he that exercises no faith unto repentance is exposed to the whole law of the demands of cjustice; therefore only unto him that has faith unto repentance is brought about the great and eternal dplan of eredemption.

17 Therefore may God grant unto you, my brethren, that ye may begin to exercise your afaith unto repentance, that ye begin to bcall upon his holy name, that he would have mercy upon you;

18 Yea, cry unto him for mercy; for he is amighty to save.

19 Yea, humble yourselves, and continue in aprayer unto him.

20 Cry unto him when ye are in your afields, yea, over all your flocks.

21 aCry unto him in your houses, yea, over all your household, both morning, mid-day, and evening.

22 Yea, cry unto him against the power of your aenemies.

23 Yea, acry unto him against the bdevil, who is an enemy to all crighteousness.

24 Cry unto him over the crops of your fields, that ye may prosper in them.

25 Cry over the flocks of your fields, that they may increase.

26 But this is not all; ye must apour out your souls in your bclosets, and your secret places, and in your wilderness.

27 Yea, and when you do not cry unto the Lord, let your ahearts be bfull, drawn out in prayer unto him continually for your cwelfare, and also for the welfare of dthose who are around you.

28 And now behold, my beloved brethren, I say unto you, do not suppose that this is all; for after ye have done all these things, if ye aturn away the bneedy, and the cnaked, and visit not the sick and afflicted, and dimpart of your substance, if ye have, to those who stand in need—I say unto you, if ye do not any of these things, behold, your eprayer is fvain, and availeth you nothing, and ye are as ghypocrites who do deny the faith.

29 Therefore, if ye do not remember to be acharitable, ye are as dross, which the refiners do cast out, (it being of no worth) and is trodden under foot of men.

30 And now, my brethren, I would that, after ye have areceived so many witnesses, seeing that the holy scriptures testify of these things, ye come forth and bring bfruit unto repentance.

31 Yea, I would that ye would come forth and aharden not your hearts any longer; for behold, now is the time and the bday of your csalvation; and therefore, if ye will repent and dharden not your hearts, immediately shall the great plan of redemption be brought about unto you.

32 For behold, this alife is the time for men to bprepare to meet God; yea, behold the day of cthis life is the day for men to perform their dlabors.

33 And now, as I said unto you before, as ye have had so many awitnesses, therefore, I beseech of you that ye do not bprocrastinate the day of your crepentance until the end; for after this day of life, which is given us to prepare for eternity, behold, if we do not improve our time while in this life, then cometh the dnight of edarkness wherein there can be no labor performed.

34 Ye cannot say, when ye are brought to that awful acrisis, that I will repent, that I will return to my God. Nay, ye cannot say this; for that same spirit which doth bpossess your bodies at the time that ye go out of this life, that same spirit will have power to possess your body in that eternal world.

35 For behold, if ye have procrastinated the day of your repentance even until death, behold, ye have become asubjected to the spirit of the devil, and he doth bseal you his; therefore, the Spirit of the Lord hath withdrawn from you, and hath no place in you, and the devil hath all power over you; and this is the final state of the wicked.

36 And this I know, because the Lord hath said he dwelleth not in aunholy temples, but in the bhearts of the crighteous doth he dwell; yea, and he has also said that the righteous shall sit down in his kingdom, to go no more out; but their garments should be made white through the dblood of the Lamb.

37 And now, my beloved brethren, I desire that ye should remember these things, and that ye should awork out your salvation with fear before God, and that ye should no more deny the coming of Christ;

38 That ye acontend no more against the Holy Ghost, but that ye receive it, and take upon you the bname of Christ; that ye humble yourselves even to the dust, and cworship God, in whatsoever place ye may be in, in spirit and in truth; and that ye live in dthanksgiving daily, for the many emercies and blessings which he doth bestow upon you.

39 Yea, and I also aexhort you, my brethren, that ye be bwatchful unto prayer continually, that ye may not be led away by the ctemptations of the devil, that he may not overpower you, that ye may not become his subjects at the last day; for behold, he rewardeth you dno good thing.

40 And now my beloved brethren, I would exhort you to have apatience, and that ye bear with all manner of bafflictions; that ye do not crevile against those who do cast you out because of your dexceeding poverty, lest ye become sinners like unto them;

41 But that ye have apatience, and bear with those bafflictions, with a firm hope that ye shall one day rest from all your afflictions.

      • Alma 8:21; 31:32.

      • Alma 16:15 (13–21).

      • Alma 32:5.

      • Alma 33:23.

      • Jacob 7:2 (2, 9); Alma 30:12 (12, 22); 31:16 (16, 29).

      • John 1:14 (1, 14).

      • Alma 33:13; Hel. 8:19.

      • Alma 33:15; Hel. 8:20 (19–20).

      • Alma 33:19.

      • TG Testimony; Witness.

      • TG Jesus Christ, Redeemer.

      • TG Jesus Christ, Atonement through.

      • 2 Ne. 2:10; 9:7 (7–9); Alma 22:14; 33:22.

      • Alma 12:26 (22–33); 42:8 (6–28); Moses 6:62.

      • TG Fall of Man.

      • 1 Chr. 6:49; Moses 5:7 (6–7).

      • TG Blood, Symbolism of.

      • 2 Ne. 9:7.

      • Isa. 45:17; Heb. 5:9.

      • TG Sacrifice.

      • Deut. 24:16; Mosiah 29:25.

      • TG Blood, Shedding of; Life, Sanctity of.

      • TG Capital Punishment; Murder.

      • 3 Ne. 9:19.

      • TG Blood, Symbolism of.

      • 3 Ne. 1:24; 15:5.

      • 2 Ne. 25:24; Jarom 1:5; Mosiah 2:3; Alma 30:3.

      • TG Law of Moses.

      • TG Jesus Christ, Types of, in Anticipation.

      • Ex. 12:21 (1–30).

      • D&C 138:35.

      • D&C 20:17 (17, 28).

      • TG Salvation.

      • TG Mercy.

      • TG God, Justice of.

      • Mosiah 15:27; Alma 12:32.

      • TG Salvation, Plan of.

      • TG Redemption.

      • TG Faith.

      • TG God, Access to; Prayer.

      • Heb. 7:25 (24–25).

      • TG Prayer.

      • Alma 33:5 (4–5).

      • Ps. 5:3 (1–3); Dan. 6:10; 3 Ne. 18:21.

      • TG Enemies.

      • 3 Ne. 18:15 (15, 18).

      • TG Devil.

      • TG Righteousness.

      • 1 Sam. 1:15; Enos 1:9.

      • Matt. 6:6 (5–6); Alma 33:7 (4–11).

      • TG Heart.

      • TG Meditation.

      • 2 Ne. 32:9. TG Welfare.

      • D&C 108:7.

      • TG Apathy.

      • TG Poor.

      • Ezek. 18:7 (5–9).

      • TG Almsgiving; Good Works.

      • Ezek. 33:31; Matt. 15:8 (7–8).

      • Isa. 58:3; Moro. 7:6 (6–8).

      • TG Hypocrisy.

      • TG Charity; Generosity.

      • TG Witness.

      • Matt. 3:8; Alma 13:13.

      • TG Self-Mastery.

      • Rom. 13:12 (11–12).

      • Matt. 11:20; 3 Ne. 9:3; D&C 84:114.

      • TG Hardheartedness.

      • TG Mortality.

      • 2 Cor. 6:2; 2 Ne. 2:21; Alma 12:24; 42:4 (4–6). TG Self-Mastery.

      • D&C 138:57.

      • TG Good Works; Industry.

      • TG Witness.

      • Job 27:8; Hel. 13:38; D&C 45:2. TG Apathy; Idleness; Procrastination.

      • TG Repent.

      • Eccl. 9:10; John 9:4.

      • TG Darkness, Spiritual.

      • Alma 40:14 (13–14); Ether 9:34.

      • Rom. 6:16 (14–18).

      • 2 Ne. 28:19 (19–23).

      • 2 Ne. 9:9; 3 Ne. 2:10. TG Devil; Sealing.

      • Mosiah 2:37; Alma 7:21; Hel. 4:24. TG Cleanliness.

      • D&C 130:3.

      • TG Righteousness.

      • Rev. 12:11.

      • Philip. 2:12 (12–16).

      • TG Holy Ghost, Loss of.

      • Mosiah 5:8; Alma 5:38. TG Jesus Christ, Taking the Name of.

      • TG Worship.

      • Ps. 69:30 (30–31); D&C 46:7. TG Thanksgiving.

      • Gen. 32:10; 1 Ne. 1:20; D&C 46:15.

      • Heb. 3:13.

      • TG Watch.

      • TG Temptation.

      • Alma 30:60.

      • TG Patience; Steadfastness.

      • TG Affliction.

      • TG Reviling.

      • Alma 32:3.

      • TG Patience.

      • Job 23:2 (2–5).


Alma 35

Chapter 35

The preaching of the word destroys the craft of the Zoramites—They expel the converts, who then join the people of Ammon in Jershon—Alma sorrows because of the wickedness of the people. About 74 B.C.

1 Now it came to pass that after Amulek had made an end of these words, they withdrew themselves from the multitude and came over into the land of aJershon.

2 Yea, and the rest of the brethren, after they had preached the word unto the aZoramites, also came over into the land of Jershon.

3 And it came to pass that after the more popular part of the Zoramites had consulted together concerning the words which had been preached unto them, they were angry because of the word, for it did destroy their acraft; therefore they would not hearken unto the words.

4 And they sent and gathered together throughout all the land all the people, and consulted with them concerning the words which had been spoken.

5 Now their rulers and their priests and their teachers did not let the people know concerning their desires; therefore they found out privily the minds of all the people.

6 And it came to pass that after they had found out the minds of all the people, those who were in favor of the words which had been spoken by Alma and his brethren were cast out of the land; and they were amany; and they came over also into the land of Jershon.

7 And it came to pass that Alma and his brethren did minister unto them.

8 Now the people of the Zoramites were angry with the apeople of Ammon who were in Jershon, and the bchief ruler of the Zoramites, being a very wicked man, sent over unto the people of Ammon desiring them that they should cast out of their land all those who came over from them into their land.

9 And he breathed out many threatenings against them. And now the people of Ammon did not fear their words; therefore they did not cast them out, but they did receive all the poor of the Zoramites that came over unto them; and they did anourish them, and did clothe them, and did give unto them lands for their inheritance; and they did administer unto them according to their wants.

10 Now this did astir up the Zoramites to banger against the people of Ammon, and they began to mix with the Lamanites and to stir them up also to anger against them.

11 And thus the Zoramites and the Lamanites began to make preparations for war against the people of Ammon, and also against the Nephites.

12 And thus ended the seventeenth year of the reign of the judges over the people of Nephi.

13 And the people of Ammon departed out of the land of Jershon, and came over into the land of Melek, and gave place in the land of Jershon for the armies of the Nephites, that they might contend with the armies of the Lamanites and the armies of the Zoramites; and thus commenced a war betwixt the Lamanites and the Nephites, in the eighteenth year of the reign of the judges; and an aaccount shall be given of their wars hereafter.

14 And Alma, and Ammon, and their brethren, and also the atwo sons of Alma returned to the land of Zarahemla, after having been instruments in the hands of God of bringing bmany of the cZoramites to repentance; and as many as were brought to repentance were driven out of their land; but they have lands for their inheritance in the land of Jershon, and they have taken up arms to defend themselves, and their wives, and children, and their lands.

15 Now Alma, being agrieved for the iniquity of his people, yea for the wars, and the bloodsheds, and the contentions which were among them; and having been to declare the word, or sent to declare the word, among all the people in every city; and seeing that the hearts of the people began to wax hard, and that they began to be boffended because of the strictness of the word, his heart was exceedingly sorrowful.

16 Therefore, he caused that his sons should be gathered together, that he might give unto them every one his acharge, separately, concerning the things pertaining unto righteousness. And we have an account of his commandments, which he gave unto them according to his own record.

      • Alma 28:1.

      • Alma 30:59.

      • TG Priestcraft.

      • Alma 35:14.

      • Alma 27:26.

      • Alma 30:59.

      • Mosiah 4:26; D&C 42:43. TG Nourish; Welfare.

      • Alma 47:1; Hel. 1:17.

      • TG Anger; War.

      • Alma 43:3.

      • Alma 31:7.

      • Alma 35:6.

      • Alma 30:59.

      • Alma 31:1.

      • TG Prophets, Rejection of.

      • TG Stewardship.


Alma 36

The commandments of Alma to his son Helaman.

Comprising chapters 36 and 37.

Chapter 36

Alma testifies to Helaman of his conversion after seeing an angel—He suffered the pains of a damned soul; he called upon the name of Jesus, and was then born of God—Sweet joy filled his soul—He saw concourses of angels praising God—Many converts have tasted and seen as he has tasted and seen. About 74 B.C.

1 My ason, give ear to my words; for I swear unto you, that inasmuch as ye shall keep the commandments of God ye shall prosper in the land.

2 I would that ye should do as I have done, in remembering the captivity of our fathers; for they were in abondage, and none could bdeliver them except it was the cGod of Abraham, and the God of Isaac, and the God of Jacob; and he surely did deliver them in their afflictions.

3 And now, O my son Helaman, behold, thou art in thy youth, and therefore, I beseech of thee that thou wilt hear my words and learn of me; for I do know that whosoever shall put their atrust in God shall be supported in their btrials, and their troubles, and their afflictions, and shall be clifted up at the last day.

4 And I would not that ye think that I aknow of myself—not of the temporal but of the spiritual, not of the bcarnal mind but of God.

5 Now, behold, I say unto you, if I had not been aborn of God I should bnot have known these things; but God has, by the mouth of his holy cangel, made these things known unto me, not of any dworthiness of myself;

6 For I went about with the sons of Mosiah, seeking to adestroy the church of God; but behold, God sent his holy angel to stop us by the way.

7 And behold, he spake unto us, as it were the voice of thunder, and the whole earth did atremble beneath our feet; and we all fell to the earth, for the bfear of the Lord came upon us.

8 But behold, the voice said unto me: Arise. And I arose and stood up, and beheld the angel.

9 And he said unto me: If thou wilt of thyself be destroyed, seek no more to destroy the church of God.

10 And it came to pass that I fell to the earth; and it was for the space of athree days and three nights that I could not open my mouth, neither had I the use of my limbs.

11 And the angel spake more things unto me, which were heard by my brethren, but I did anot hear them; for when I heard the words—If thou wilt be destroyed of thyself, seek no more to destroy the church of God—I was struck with such great fear and amazement lest perhaps I should be destroyed, that I fell to the earth and I did hear no more.

12 But I was racked with aeternal btorment, for my soul was charrowed up to the greatest degree and racked with all my sins.

13 Yea, I did remember all my sins and iniquities, for which I was atormented with the bpains of hell; yea, I saw that I had crebelled against my God, and that I had not kept his holy commandments.

14 Yea, and I had amurdered many of his children, or rather led them away unto destruction; yea, and in fine so great had been my iniquities, that the very thought of coming into the presence of my God did rack my soul with inexpressible horror.

15 Oh, thought I, that I acould be banished and become extinct both soul and body, that I might not be brought to stand in the presence of my God, to be judged of my bdeeds.

16 And now, for three days and for three nights was I racked, even with the apains of a bdamned soul.

17 And it came to pass that as I was thus aracked with torment, while I was bharrowed up by the cmemory of my many sins, behold, I dremembered also to have heard my father prophesy unto the people concerning the coming of one Jesus Christ, a Son of God, to atone for the sins of the world.

18 Now, as my mind caught hold upon this thought, I cried within my heart: O Jesus, thou Son of God, ahave mercy on me, who am bin the cgall of bitterness, and am encircled about by the everlasting dchains of edeath.

19 And now, behold, when I thought this, I could remember my apains bno more; yea, I was harrowed up by the memory of my sins no more.

20 And oh, what ajoy, and what marvelous light I did behold; yea, my soul was filled with joy as exceeding as was my pain!

21 Yea, I say unto you, my son, that there could be nothing so exquisite and so bitter as were my pains. Yea, and again I say unto you, my son, that on the other hand, there can be nothing so exquisite and sweet as was my joy.

22 Yea, methought I saw, even as our father aLehi saw, God sitting upon his throne, surrounded with numberless concourses of angels, in the attitude of singing and bpraising their God; yea, and my soul did long to be there.

23 But behold, my limbs did receive their astrength again, and I stood upon my feet, and did manifest unto the people that I had been bborn of God.

24 Yea, and from that time even until now, I have labored without ceasing, that I might bring souls unto arepentance; that I might bring them to btaste of the exceeding joy of which I did taste; that they might also be cborn of God, and be dfilled with the Holy Ghost.

25 Yea, and now behold, O my son, the Lord doth agive me exceedingly great joy in the fruit of my blabors;

26 For because of the aword which he has imparted unto me, behold, many have been born of God, and have btasted as I have tasted, and have seen eye to eye as I have seen; therefore they do know of these things of which I have spoken, as I do know; and the knowledge which I have is of God.

27 And I have been supported under trials and troubles of every kind, yea, and in all manner of afflictions; yea, God has adelivered me from prison, and from bonds, and from death; yea, and I do put my trust in him, and he will still bdeliver me.

28 And I know that he will araise me up at the last day, to dwell with him in bglory; yea, and I will cpraise him forever, for he has dbrought our fathers out of Egypt, and he has swallowed up the eEgyptians in the Red Sea; and he led them by his power into the promised land; yea, and he has delivered them out of bondage and captivity from time to time.

29 Yea, and he has also brought our fathers out of the land of Jerusalem; and he has also, by his everlasting power, delivered them out of abondage and captivity, from time to time even down to the present day; and I have always retained in remembrance their captivity; yea, and ye also ought to retain in remembrance, as I have done, their captivity.

30 But behold, my son, this is not all; for ye ought to know as I do know, that ainasmuch as ye shall keep the commandments of God ye shall bprosper in the land; and ye ought to know also, that inasmuch as ye will not keep the commandments of God ye shall be cut off from his presence. Now this is according to his word.

      • Hel. 5:13 (1–13); Moses 6:58.

      • Mosiah 23:23; 24:17 (17–21). TG Israel, Bondage of, in Egypt.

      • Deut. 26:8.

      • Ex. 3:6; Alma 29:11.

      • TG Trust in God.

      • Rom. 8:28.

      • Mosiah 23:22 (21–22).

      • 1 Cor. 2:11; Alma 5:45 (45–46). TG Knowledge.

      • TG Carnal Mind.

      • TG Man, New, Spiritually Reborn.

      • Alma 26:21 (21–22).

      • Mosiah 27:11 (11–18).

      • TG Worthiness.

      • Mosiah 27:10; 28:4 (3–4).

      • Isa. 6:4; Mosiah 27:18.

      • Prov. 2:5. TG Fear of God.

      • Mosiah 27:23 (19–23); Alma 38:8.

      • Dan. 10:7; Acts 9:7 (3–7).

      • D&C 19:11 (11–15).

      • TG Despair.

      • TG Poor in Spirit; Repent; Sorrow.

      • TG Guilt.

      • Moses 1:20.

      • TG Disobedience.

      • Matt. 10:28.

      • Rev. 6:16 (15–17); Alma 12:14.

      • Isa. 59:18; Alma 41:3 (2–5); 42:27; D&C 1:10 (9–10).

      • TG Pain.

      • TG Damnation.

      • Ps. 119:67.

      • 2 Cor. 7:10 (8–11).

      • Alma 11:43; D&C 18:44.

      • 1 Ne. 10:17 (17–19); Enos 1:3.

      • Matt. 15:22.

      • IE in extreme remorse.

      • Jonah 2:2; Acts 8:23.

      • Prov. 5:22; 2 Ne. 9:45; 28:22; Alma 12:11 (10–11); Moses 7:26.

      • TG Death, Spiritual, First.

      • TG Peace of God.

      • Jer. 31:34; D&C 19:16.

      • Moses 5:11. TG Forgive; Joy.

      • 1 Ne. 1:8. TG God, Manifestations of.

      • Isa. 6:3 (1–4).

      • Moses 1:10.

      • Alma 22:15; 38:6. TG Conversion.

      • Alma 19:29.

      • Ps. 34:8; 1 Ne. 8:12; Mosiah 4:11.

      • TG Holy Ghost, Baptism of.

      • 2 Ne. 32:2 (2, 5); 3 Ne. 9:20. TG Holy Ghost, Mission of.

      • TG Reward.

      • TG Work, Value of.

      • Prov. 10:11; Jacob 2:8; Alma 31:5; D&C 108:7.

      • 1 Pet. 2:3 (1–3).

      • Alma 14:28 (26–29).

      • Ps. 34:17.

      • Alma 26:7; 3 Ne. 15:1.

      • TG Exaltation.

      • Ezra 3:11 (11–13); 2 Ne. 9:49.

      • Mosiah 12:34; D&C 103:16.

      • Ex. 14:27 (26–27).

      • Mosiah 24:17; 25:10; 27:16; Alma 5:5 (5–6); 29:12 (11–12).

      • 2 Ne. 1:20.

      • Mosiah 1:7; Alma 37:13; 50:20.


Alma 37

Chapter 37

The plates of brass and other scriptures are preserved to bring souls to salvation—The Jaredites were destroyed because of their wickedness—Their secret oaths and covenants must be kept from the people—Counsel with the Lord in all your doings—As the Liahona guided the Nephites, so the word of Christ leads men to eternal life. About 74 B.C.

1 And now, my son Helaman, I command you that ye take the arecords which have been bentrusted with me;

2 And I also command you that ye keep a arecord of this people, according as I have done, upon the plates of Nephi, and keep all these things sacred which I have kept, even as I have kept them; for it is for a bwise purpose that they are kept.

3 And these aplates of brass, which contain these engravings, which have the records of the holy scriptures upon them, which have the bgenealogy of our forefathers, even from the beginning—

4 Behold, it has been prophesied by our fathers, that they should be kept and ahanded down from one generation to another, and be kept and preserved by the hand of the Lord until they should go forth unto every nation, kindred, tongue, and people, that they shall know of the bmysteries contained thereon.

5 And now behold, if they are kept they must retain their brightness; yea, and they will retain their brightness; yea, and also shall all the plates which do contain that which is holy writ.

6 Now ye may suppose that this is afoolishness in me; but behold I say unto you, that by bsmall and simple things are great things brought to pass; and small means in many instances doth confound the wise.

7 And the Lord God doth work by ameans to bring about his great and eternal purposes; and by very bsmall means the Lord doth cconfound the wise and bringeth about the salvation of many souls.

8 And now, it has hitherto been wisdom in God that these things should be preserved; for behold, athey have benlarged the memory of this people, yea, and convinced many of the error of their ways, and brought them to the cknowledge of their God unto the salvation of their souls.

9 Yea, I say unto you, awere it not for these things that these records do contain, which are on these plates, Ammon and his brethren could not have bconvinced so many thousands of the Lamanites of the incorrect tradition of their fathers; yea, these records and their cwords brought them unto repentance; that is, they brought them to the knowledge of the Lord their God, and to rejoice in Jesus Christ their Redeemer.

10 And who knoweth but what they will be the ameans of bringing many thousands of them, yea, and also many thousands of our bstiffnecked brethren, the Nephites, who are now hardening their hearts in sin and iniquities, to the knowledge of their Redeemer?

11 Now these mysteries are not yet fully made known unto me; therefore I shall forbear.

12 And it may suffice if I only say they are preserved for a awise purpose, which purpose is known unto God; for he doth bcounsel in wisdom over all his works, and his paths are straight, and his course is cone eternal round.

13 O remember, remember, my son Helaman, how astrict are the commandments of God. And he said: bIf ye will keep my commandments ye shall cprosper in the land—but if ye keep not his commandments ye shall be cut off from his presence.

14 And now remember, my son, that God has aentrusted you with these things, which are bsacred, which he has kept sacred, and also which he will keep and cpreserve for a dwise purpose in him, that he may show forth his power unto future generations.

15 And now behold, I tell you by the spirit of prophecy, that if ye transgress the commandments of God, behold, these things which are sacred shall be taken away from you by the power of God, and ye shall be delivered up unto Satan, that he may sift you as chaff before the wind.

16 But if ye keep the commandments of God, and do with these things which are sacred according to that which the Lord doth command you, (for you must appeal unto the Lord for all things whatsoever ye must do with them) behold, no power of earth or hell can atake them from you, for God is powerful to the fulfilling of all his words.

17 For he will fulfil all his apromises which he shall make unto you, for he has fulfilled his promises which he has made unto our fathers.

18 For he promised unto them that he would apreserve these things for a wise purpose in him, that he might show forth his power unto future generations.

19 And now behold, one purpose hath he fulfilled, even to the restoration of amany thousands of the Lamanites to the knowledge of the truth; and he hath shown forth his power in them, and he will also still show forth his power in them unto bfuture generations; therefore they shall be preserved.

20 Therefore I command you, my son Helaman, that ye be diligent in fulfilling all my words, and that ye be diligent in keeping the commandments of God as they are written.

21 And now, I will speak unto you concerning those atwenty-four plates, that ye keep them, that the bmysteries and the works of darkness, and their secret works, or the secret works of those people who have been destroyed, may be made cmanifest unto this people; yea, all their murders, and robbings, and their plunderings, and all their wickedness and abominations, may be made manifest unto this people; yea, and that ye preserve these dinterpreters.

22 For behold, the Lord saw that his people began to work in darkness, yea, work secret murders and abominations; therefore the Lord said, if they did not repent they should be destroyed from off the face of the earth.

23 And the Lord said: I will prepare unto my servant Gazelem, a astone, which shall shine forth in darkness unto light, that I may bdiscover unto my people who serve me, that I may discover unto them the works of their brethren, yea, their secret works, their works of darkness, and their wickedness and abominations.

24 And now, my son, these ainterpreters were prepared that the word of God might be fulfilled, which he spake, saying:

25 I will abring forth out of darkness unto light all their secret works and their abominations; and except they repent I will bdestroy them from off the face of the earth; and I will bring to light all their secrets and abominations, unto every nation that shall hereafter possess the land.

26 And now, my son, we see that they did not repent; therefore they have been destroyed, and thus far the word of God has been fulfilled; yea, their asecret abominations have been brought out of darkness and made known unto us.

27 And now, my son, I command you that ye retain all their oaths, and their covenants, and their agreements in their secret abominations; yea, and all their asigns and their wonders ye shall bkeep from this people, that they know them not, lest peradventure they should fall into darkness also and be destroyed.

28 For behold, there is a acurse upon all this land, that destruction shall come upon all those workers of darkness, according to the power of God, when they are fully ripe; therefore I desire that this people might not be destroyed.

29 Therefore ye shall keep these secret plans of their aoaths and their covenants from this people, and only their wickedness and their murders and their abominations shall ye make known unto them; and ye shall teach them to babhor such wickedness and abominations and murders; and ye shall also teach them that these people were destroyed on account of their wickedness and abominations and their murders.

30 For behold, they amurdered all the prophets of the Lord who came among them to declare unto them concerning their iniquities; and the blood of those whom they murdered did cry unto the Lord their God for vengeance upon those who were their murderers; and thus the judgments of God did come upon these workers of darkness and secret bcombinations.

31 Yea, and acursed be the land forever and ever unto those workers of darkness and secret combinations, even unto destruction, except they repent before they are fully bripe.

32 And now, my son, remember the words which I have spoken unto you; trust not those secret plans unto this people, but teach them an everlasting ahatred against sin and iniquity.

33 aPreach unto them repentance, and faith on the Lord Jesus Christ; teach them to humble themselves and to be bmeek and lowly in heart; teach them to cwithstand every dtemptation of the devil, with their faith on the Lord Jesus Christ.

34 Teach them to never be weary of good works, but to be meek and lowly in heart; for such shall find arest to their souls.

35 O, remember, my son, and alearn bwisdom in thy cyouth; yea, learn in thy youth to keep the commandments of God.

36 Yea, and acry unto God for all thy support; yea, let all thy bdoings be unto the Lord, and whithersoever thou goest let it be in the Lord; yea, let all thy cthoughts be directed unto the Lord; yea, let the affections of thy heart be placed upon the Lord forever.

37 aCounsel with the Lord in all thy doings, and he will direct thee for bgood; yea, when thou liest down at night lie down unto the Lord, that he may watch over you in your sleep; and when thou risest in the cmorning let thy heart be full of thanks unto God; and if ye do these things, ye shall be lifted up at the last day.

38 And now, my son, I have somewhat to say concerning the thing which our fathers call a ball, or director—or our fathers called it aLiahona, which is, being interpreted, a compass; and the Lord prepared it.

39 And behold, there cannot any man work after the manner of so curious a workmanship. And behold, it was prepared to show unto our fathers the course which they should travel in the wilderness.

40 And it did work for them according to their afaith in God; therefore, if they had faith to believe that God could cause that those spindles should point the way they should go, behold, it was done; therefore they had this miracle, and also many other miracles wrought by the power of God, day by day.

41 Nevertheless, because those miracles were worked by asmall means it did show unto them marvelous works. They were bslothful, and forgot to exercise their faith and diligence and then those marvelous works ceased, and they did not progress in their journey;

42 Therefore, they tarried in the wilderness, or did anot travel a direct course, and were afflicted with hunger and thirst, because of their transgressions.

43 And now, my son, I would that ye should understand that these things are not without a ashadow; for as our fathers were slothful to give heed to this compass (now these things were temporal) they did not prosper; even so it is with things which are spiritual.

44 For behold, it is as easy to give heed to the aword of Christ, which will point to you a straight course to eternal bliss, as it was for our fathers to give heed to this compass, which would point unto them a straight course to the promised land.

45 And now I say, is there not a atype in this thing? For just as surely as this director did bring our fathers, by following its course, to the promised land, shall the words of Christ, if we follow their course, carry us beyond this vale of sorrow into a far better land of promise.

46 O my son, do not let us be aslothful because of the beasiness of the cway; for so was it with our fathers; for so was it prepared for them, that if they would dlook they might elive; even so it is with us. The way is prepared, and if we will look we may live forever.

47 And now, my son, see that ye take acare of these sacred things, yea, see that ye blook to God and live. Go unto this people and declare the word, and be sober. My son, farewell.

      • Alma 45:2 (2–8); 50:38; 63:1.

      • Mosiah 28:20.

      • TG Record Keeping.

      • Enos 1:13 (13–18); W of M 1:7 (6–11); Alma 37:12. TG Restoration of the Gospel.

      • Mosiah 28:20; Alma 63:12 (1, 11–14).

      • 1 Ne. 5:14.

      • 1 Ne. 5:19 (16–19); Alma 63:13; Hel. 3:16.

      • TG Mysteries of Godliness.

      • 1 Cor. 2:14.

      • 1 Ne. 16:29; D&C 64:33; 123:16.

      • Isa. 55:8 (8–9); Alma 24:27.

      • 2 Kgs. 5:13; Alma 37:41.

      • 1 Cor. 1:27; D&C 133:58 (58–59).

      • Mosiah 2:34; Alma 33:2.

      • Mosiah 1:3 (3–5).

      • TG Education; Scriptures, Value of.

      • Mosiah 1:5.

      • Alma 18:36; 22:12.

      • TG Gospel.

      • 2 Ne. 3:15.

      • TG Stiffnecked.

      • Alma 37:2.

      • Prov. 15:22; 2 Ne. 9:28; Jacob 4:10.

      • 1 Ne. 10:19; Alma 7:20.

      • Luke 13:24 (22–30).

      • Alma 9:13 (13–14); 3 Ne. 5:22.

      • Ps. 122:6; Mosiah 1:7; Alma 36:30; 50:20.

      • D&C 3:5.

      • TG Sacred.

      • TG Scriptures, Preservation of.

      • 1 Ne. 9:5 (3–6).

      • JS—H 1:59.

      • 2 Kgs. 10:10. TG Promise.

      • D&C 5:9.

      • Alma 23:5 (5–13).

      • 2 Ne. 3:15; Enos 1:13 (12–18); Morm. 7:9 (8–10).

      • Mosiah 8:9; 21:27; 28:11; Ether 1:2 (1–5); 15:33.

      • TG Secret Combinations.

      • Prov. 26:26; Alma 14:3 (2–3).

      • TG Urim and Thummim.

      • Mosiah 8:13.

      • IE reveal, make known.

      • TG Urim and Thummim.

      • Ps. 64:5 (4–6); D&C 88:108 (108–9).

      • Mosiah 21:26.

      • 2 Ne. 10:15.

      • Hel. 6:22. TG Signs.

      • Alma 63:12.

      • Ether 2:8 (7–12).

      • Hel. 6:25.

      • Deut. 32:19; Alma 13:12. TG Hate.

      • TG Prophets, Rejection of.

      • TG Secret Combinations.

      • Alma 45:16. TG Earth, Curse of.

      • Gen. 15:16; Hel. 13:14; D&C 61:31; 101:11.

      • 2 Ne. 4:31; Alma 43:7.

      • TG Mission of Early Saints; Preaching.

      • TG Meek.

      • TG Perseverance; Self-Mastery.

      • TG Temptation.

      • Matt. 11:29 (28–30).

      • TG Education; Learn.

      • TG Wisdom.

      • Eccl. 12:1; Lam. 3:27.

      • TG Prayer.

      • Ps. 37:5 (4–7).

      • D&C 6:36. TG Motivations.

      • Josh. 9:14; Ps. 34:4 (4, 6, 10); Prov. 3:5 (5–6); Lam. 3:25; Heb. 11:6; Jacob 4:10; D&C 3:4.

      • TG Abundant Life.

      • 1 Chr. 16:8 (7–36); Ps. 5:3; Ether 6:9; D&C 46:32.

      • 1 Ne. 16:10 (10, 16, 26); 18:12 (12, 21); 2 Ne. 5:12; D&C 17:1.

      • 1 Ne. 16:28.

      • 1 Ne. 16:29; Alma 37:7 (6–8).

      • TG Apathy; Laziness.

      • 1 Ne. 16:28.

      • Col. 2:17; Heb. 8:5; Mosiah 3:15.

      • Ps. 119:105.

      • TG Jesus Christ, Types of, in Anticipation.

      • Luke 6:46 (46–49); 1 Ne. 17:41 (40–41).

      • Matt. 11:30.

      • Ex. 33:13 (12–13); 2 Ne. 9:41; 31:21 (17–21); D&C 132:22 (22, 25).

      • Alma 25:16; 33:22 (19–23).

      • John 11:25; Hel. 8:15; 3 Ne. 15:9.

      • TG Scriptures, Preservation of.

      • Amos 5:6; Ether 12:41.


Alma 38

The commandments of Alma to his son Shiblon.

Comprising chapter 38.

Chapter 38

Shiblon was persecuted for righteousness’ sake—Salvation is in Christ, who is the life and the light of the world—Bridle all your passions. About 74 B.C.

1 My ason, give ear to my words, for I say unto you, even as I said unto Helaman, that binasmuch as ye shall keep the commandments of God ye shall prosper in the land; and inasmuch as ye will not keep the commandments of God ye shall be ccut off from his dpresence.

2 And now, my son, I trust that I shall have great joy in you, because of your asteadiness and your faithfulness unto God; for as you have commenced in your youth to look to the Lord your God, even so I hope that you will continue in keeping his commandments; for blessed is he that bendureth to the end.

3 I say unto you, my son, that I have had great joy in thee already, because of thy faithfulness and thy diligence, and thy patience and thy long-suffering among the people of the aZoramites.

4 For I know that thou wast in bonds; yea, and I also know that thou wast stoned for the word’s sake; and thou didst bear all these things with apatience because the Lord was bwith thee; and now thou knowest that the Lord did deliver thee.

5 And now my son, Shiblon, I would that ye should remember, that as much as ye shall put your atrust in God even so much ye shall be bdelivered out of your trials, and your ctroubles, and your afflictions, and ye shall be lifted up at the last day.

6 Now, my son, I would not that ye should think that I know these things of myself, but it is the Spirit of God which is in me which maketh these things known unto me; for if I had not been aborn of God I should not have known these things.

7 But behold, the Lord in his great mercy sent his aangel to declare unto me that I must stop the work of bdestruction among his people; yea, and I have seen an angel face to face, and he spake with me, and his voice was as thunder, and it shook the whole earth.

8 And it came to pass that I was athree days and three nights in the most bitter bpain and canguish of soul; and never, until I did cry out unto the Lord Jesus Christ for mercy, did I receive a dremission of my sins. But behold, I did cry unto him and I did find peace to my soul.

9 And now, my son, I have told you this that ye may learn wisdom, that ye may learn of me that there is ano other way or means whereby man can be saved, only in and through Christ. Behold, he is the life and the blight of the world. Behold, he is the word of truth and crighteousness.

10 And now, as ye have begun to teach the word even so I would that ye should continue to teach; and I would that ye would be diligent and atemperate in all things.

11 See that ye are not lifted up unto pride; yea, see that ye do not aboast in your own wisdom, nor of your much strength.

12 Use aboldness, but not overbearance; and also see that ye bbridle all your passions, that ye may be filled with love; see that ye refrain from idleness.

13 Do not apray as the Zoramites do, for ye have seen that they pray to be heard of men, and to be praised for their wisdom.

14 Do not say: O God, I thank thee that we are abetter than our brethren; but rather say: O Lord, forgive my bunworthiness, and remember my brethren in mercy—yea, acknowledge your unworthiness before God at all times.

15 And may the Lord bless your soul, and receive you at the last day into his kingdom, to sit down in peace. Now go, my son, and teach the word unto this people. Be asober. My son, farewell.

      • Alma 31:7; 63:1.

      • Alma 36:30.

      • 1 Ne. 2:21; 2 Ne. 5:20 (20–24); Alma 9:14 (13–15).

      • TG God, Presence of.

      • TG Commitment.

      • Matt. 10:22; Mark 13:13; 2 Ne. 31:16 (15–20); Alma 32:13 (13–15); 3 Ne. 15:9; 27:6 (6–17); D&C 20:29; 53:7.

      • Alma 31:7; 39:2.

      • TG Patience.

      • Ex. 3:12; 1 Ne. 17:55; Mosiah 24:17.

      • Ps. 50:15; D&C 100:17.

      • Matt. 11:28 (28–30).

      • Ps. 81:7; Alma 9:17; D&C 3:8.

      • Alma 36:23 (23, 26); D&C 5:16. TG Holy Ghost, Baptism of; Man, Natural, Not Spiritually Reborn; Man, New, Spiritually Reborn.

      • Mosiah 27:11 (11–17).

      • Mosiah 28:4 (3–4); Alma 26:18 (17–18); 36:6 (6–11).

      • Alma 36:10 (10, 16).

      • TG Pain.

      • TG Sorrow.

      • TG Remission of Sins.

      • Alma 21:9.

      • TG Jesus Christ, Light of the World.

      • Ether 4:12.

      • TG Temperance.

      • TG Boast; Pride.

      • Alma 18:24.

      • TG Priesthood, Magnifying Callings within; Self-Mastery.

      • TG Hypocrisy.

      • Alma 31:16.

      • Luke 18:13 (10–14). TG Ingratitude; Poor in Spirit.

      • 1 Pet. 5:8.


Alma 39

The commandments of Alma to his son Corianton.

Comprising chapters 39 through 42.

Chapter 39

Sexual sin is an abomination—Corianton’s sins kept the Zoramites from receiving the word—Christ’s redemption is retroactive in saving the faithful who preceded it. About 74 B.C.

1 And now, my ason, I have somewhat more to say unto thee than what I said unto thy brother; for behold, have ye not observed the steadiness of thy brother, his faithfulness, and his diligence in keeping the commandments of God? Behold, has he not set a good bexample for thee?

2 For thou didst not give so much heed unto my words as did thy brother, among the people of the aZoramites. Now this is what I have against thee; thou didst go on unto boasting in thy strength and thy wisdom.

3 And this is not all, my son. Thou didst do that which was grievous unto me; for thou didst forsake the ministry, and did go over into the land of Siron among the borders of the Lamanites, after the aharlot Isabel.

4 Yea, she did asteal away the hearts of many; but this was no excuse for thee, my son. Thou shouldst have tended to the ministry wherewith thou wast entrusted.

5 Know ye not, my son, that these things are an abomination in the sight of the Lord; yea, most aabominable above all sins save it be the shedding of innocent bblood or denying the Holy Ghost?

6 For behold, if ye adeny the Holy Ghost when it once has had place in you, and ye know that ye deny it, behold, this is a sin which is bunpardonable; yea, and whosoever murdereth against the light and knowledge of God, it is not easy for him to obtain cforgiveness; yea, I say unto you, my son, that it is not easy for him to obtain a forgiveness.

7 And now, my son, I would to God that ye had not been aguilty of so great a crime. I would not dwell upon your crimes, to harrow up your soul, if it were not for your good.

8 But behold, ye cannot ahide your crimes from God; and except ye repent they will stand as a testimony against you at the last day.

9 Now my son, I would that ye should repent and forsake your sins, and go no more after the alusts of your eyes, but bcross yourself in all these things; for except ye do this ye can in nowise inherit the kingdom of God. Oh, remember, and take it upon you, and ccross yourself in these things.

10 And I command you to take it upon you to counsel with your elder brothers in your undertakings; for behold, thou art in thy youth, and ye stand in need to be nourished by your brothers. And give heed to their counsel.

11 Suffer not yourself to be led away by any vain or foolish thing; suffer not the devil to lead away your heart again after those wicked harlots. Behold, O my son, how great ainiquity ye brought upon the bZoramites; for when they saw your cconduct they would not believe in my words.

12 And now the Spirit of the Lord doth say unto me: aCommand thy children to do good, lest they blead away the hearts of many people to destruction; therefore I command you, my son, in the fear of God, that ye crefrain from your iniquities;

13 That ye turn to the Lord with all your mind, might, and strength; that ye lead away the hearts of no more to do wickedly; but rather return unto them, and aacknowledge your faults and that wrong which ye have done.

14 aSeek not after riches nor the vain things of this world; for behold, you cannot carry them with you.

15 And now, my son, I would say somewhat unto you concerning the acoming of Christ. Behold, I say unto you, that it is he that surely shall come to take away the sins of the world; yea, he cometh to declare glad tidings of salvation unto his people.

16 And now, my son, this was the ministry unto which ye were called, to declare these glad tidings unto this people, to prepare their minds; or rather that salvation might come unto them, that they may prepare the minds of their achildren to hear the word at the time of his coming.

17 And now I will ease your mind somewhat on this subject. Behold, you marvel why these things should be known so long beforehand. Behold, I say unto you, is not a soul at this time as precious unto God as a soul will be at the time of his coming?

18 Is it not as necessary that the plan of redemption should be amade known unto this people as well as unto their children?

19 Is it not as easy at this time for the Lord to asend his angel to declare these glad tidings unto us as unto our children, or as after the time of his coming?

      • Alma 31:7.

      • TG Example.

      • Alma 38:3.

      • 1 Sam. 2:22 (22–25); Prov. 5:3. TG Sensuality.

      • Prov. 7:18 (6–27).

      • TG Adulterer; Fornication; Sexual Immorality.

      • TG Life, Sanctity of.

      • Moro. 8:28; D&C 76:35. TG Holy Ghost, Loss of.

      • TG Holy Ghost, Unpardonable Sin against.

      • Rom. 9:18; D&C 64:10. TG Forgive.

      • TG Guilt.

      • TG God, Omniscience of.

      • Prov. 5:8. TG Carnal Mind; Chastity; Covet; Lust.

      • TG Self-Mastery.

      • 3 Ne. 12:30.

      • 1 Sam. 2:24 (22–25).

      • Alma 35:14 (2–14); 43:4 (4–6, 13).

      • 2 Sam. 12:14; Ezek. 5:5; Rom. 2:21 (21–23); 14:13; 1 Cor. 9:14 (13–14); 1 Ne. 21:6; Alma 4:11; D&C 103:9 (8–9). TG Example.

      • TG Commandments of God; Teaching.

      • TG Peer Influence.

      • TG Abstain.

      • Mosiah 27:35.

      • Matt. 6:33 (25–34); Jacob 2:18 (18–19); D&C 6:7 (6–7); 68:31 (31–32). TG Treasure.

      • TG Jesus Christ, Mission of.

      • TG Family, Children, Responsibilities toward.

      • Jacob 4:4 (4–6).

      • Mosiah 3:2 (2–3).


Alma 40

Chapter 40

Christ brings to pass the resurrection of all men—The righteous dead go to paradise and the wicked to outer darkness to await the day of their resurrection—All things will be restored to their proper and perfect frame in the Resurrection. About 74 B.C.

1 Now my son, here is somewhat more I would say unto thee; for I perceive that thy mind is worried concerning the resurrection of the dead.

2 Behold, I say unto you, that there is no resurrection—or, I would say, in other words, that this mortal does not put on aimmortality, this corruption does not bput on incorruption—cuntil after the coming of Christ.

3 Behold, he bringeth to pass the aresurrection of the dead. But behold, my son, the resurrection is not yet. Now, I unfold unto you a mystery; nevertheless, there are many bmysteries which are ckept, that no one knoweth them save God himself. But I show unto you one thing which I have inquired diligently of God that I might know—that is concerning the resurrection.

4 Behold, there is a time appointed that all shall acome forth from the dead. Now when this time cometh no one knows; but God knoweth the time which is appointed.

5 Now, whether there shall be one time, or a asecond time, or a third time, that men shall come forth from the dead, it mattereth not; for God bknoweth all these things; and it sufficeth me to know that this is the case—that there is a time appointed that all shall rise from the dead.

6 Now there must needs be a space betwixt the time of death and the time of the resurrection.

7 And now I would inquire what becometh of the asouls of men bfrom this time of death to the time appointed for the resurrection?

8 Now whether there is more than one atime appointed for men to rise it mattereth not; for all do not die at once, and this mattereth not; all is as one day with God, and time only is measured unto men.

9 Therefore, there is a time appointed unto men that they shall rise from the dead; and there is a space between the time of death and the resurrection. And now, concerning this space of time, what becometh of the souls of men is the thing which I have inquired diligently of the Lord to know; and this is the thing of which I do know.

10 And when the time cometh when all shall rise, then shall they know that God aknoweth all the btimes which are appointed unto man.

11 Now, concerning the astate of the soul between bdeath and the resurrection—Behold, it has been made known unto me by an angel, that the spirits of all men, as soon as they are departed from this mortal body, yea, the spirits of all men, whether they be good or evil, are ctaken dhome to that God who gave them life.

12 And then shall it come to pass, that the spirits of those who are righteous are received into a state of ahappiness, which is called bparadise, a state of rest, a state of cpeace, where they shall rest from all their troubles and from all care, and sorrow.

13 And then shall it come to pass, that the aspirits of the wicked, yea, who are evil—for behold, they have no part nor portion of the Spirit of the Lord; for behold, they chose evil works rather than good; therefore the spirit of the bdevil did enter into them, and take possession of their house—and these shall be cast out into couter darkness; there shall be dweeping, and wailing, and gnashing of teeth, and this because of their own iniquity, being led captive by the will of the devil.

14 Now this is the state of the asouls of the bwicked, yea, in darkness, and a state of awful, cfearful looking for the fiery dindignation of the wrath of God upon them; thus they remain in this estate, as well as the righteous in paradise, until the time of their resurrection.

15 Now, there are some that have understood that this state of happiness and this state of misery of the soul, before the resurrection, was a first resurrection. Yea, I admit it may be termed a resurrection, the araising of the spirit or the soul and their consignation to happiness or misery, according to the words which have been spoken.

16 And behold, again it hath been spoken, that there is a afirst bresurrection, a resurrection of all those who have been, or who are, or who shall be, down to the resurrection of Christ from the dead.

17 Now, we do not suppose that this first resurrection, which is spoken of in this manner, can be the resurrection of the souls and their aconsignation to happiness or misery. Ye cannot suppose that this is what it meaneth.

18 Behold, I say unto you, Nay; but it meaneth the areuniting of the soul with the body, of those from the days of Adam down to the resurrection of Christ.

19 Now, whether the souls and the bodies of those of whom has been spoken shall all be reunited at once, the wicked as well as the righteous, I do not say; let it suffice, that I say that they all come forth; or in other words, their resurrection cometh to pass abefore the resurrection of those who die after the resurrection of Christ.

20 Now, my son, I do not say that their resurrection cometh at the resurrection of Christ; but behold, I give it as my opinion, that the souls and the bodies are reunited, of the righteous, at the resurrection of Christ, and his aascension into heaven.

21 But whether it be at his resurrection or after, I do not say; but this much I say, that there is a aspace between death and the resurrection of the body, and a state of the soul in bhappiness or in cmisery until the time which is appointed of God that the dead shall come forth, and be reunited, both soul and body, and be dbrought to stand before God, and be judged according to their works.

22 Yea, this bringeth about the restoration of those things of which has been spoken by the mouths of the prophets.

23 The asoul shall be brestored to the cbody, and the body to the soul; yea, and every limb and joint shall be restored to its body; yea, even a dhair of the head shall not be lost; but all things shall be restored to their proper and eperfect frame.

24 And now, my son, this is the restoration of which has been aspoken by the mouths of the prophets—

25 And then shall the arighteous shine forth in the kingdom of God.

26 But behold, an awful adeath cometh upon the wicked; for they die as to things pertaining to things of righteousness; for they are unclean, and bno unclean thing can inherit the kingdom of God; but they are cast out, and consigned to partake of the fruits of their labors or their works, which have been evil; and they drink the dregs of a bitter ccup.

      • Mosiah 16:10 (10–13). TG Immortality.

      • 1 Cor. 15:53 (42–54).

      • 1 Cor. 15:20 (20–23).

      • TG Resurrection.

      • TG Mysteries of Godliness.

      • D&C 25:4; 121:26; 124:41.

      • John 5:29 (28–29).

      • 1 Thes. 4:16; Mosiah 26:25 (24–25); D&C 43:18; 76:85.

      • TG God, Omniscience of.

      • Alma 40:21; D&C 138. TG Soul.

      • TG Spirits, Disembodied.

      • 2 Pet. 3:8. TG Time.

      • TG God, Foreknowledge of.

      • Acts 17:26.

      • John 20:17.

      • Job 14:10; Luke 16:22 (22–26); 1 Ne. 15:31 (31–36); Alma 11:45; D&C 76:73 (71–74).

      • Alma 40:15.

      • Eccl. 12:7; 2 Ne. 9:38; Alma 24:16; Hel. 8:23.

      • Isa. 51:11; Luke 16:22; D&C 138:15. TG Happiness.

      • TG Paradise.

      • 2 Kgs. 22:20; Alma 7:27; D&C 45:46. TG Peace of God.

      • TG Spirits in Prison.

      • TG Bondage, Spiritual.

      • TG Damnation; Darkness, Spiritual; Hell.

      • Matt. 8:12; Mosiah 16:2.

      • TG Spirits in Prison.

      • D&C 138:20.

      • Jacob 6:13; Moses 7:1.

      • TG God, Indignation of.

      • Alma 34:34.

      • Alma 40:11.

      • Jacob 4:11; Mosiah 15:21 (21–23); 18:9.

      • TG Jesus Christ, Resurrection.

      • D&C 76:17 (17, 32, 50). TG Judgment, the Last.

      • Matt. 27:52.

      • Mosiah 15:26.

      • TG Jesus Christ, Ascension of.

      • Luke 23:43 (39–43).

      • TG Paradise.

      • TG Spirits in Prison.

      • Alma 42:23.

      • Ezek. 37:14 (6–14); D&C 88:15 (15–17). TG Soul.

      • 2 Ne. 9:13; Alma 11:45 (40–45).

      • TG Body, Sanctity of.

      • Luke 21:18; Alma 41:2; D&C 29:25.

      • Philip. 3:21. TG Perfection.

      • Isa. 26:19. TG Resurrection.

      • Dan. 12:3; Matt. 13:43.

      • Ps. 94:3 (1–11); 1 Cor. 6:9 (9–10); 1 Ne. 15:33; Alma 12:16; D&C 29:41. TG Hell.

      • Eph. 5:5; Alma 11:37. TG Uncleanness.

      • Ps. 75:8.


Alma 41

Chapter 41

In the Resurrection men come forth to a state of endless happiness or endless misery—Wickedness never was happiness—Carnal men are without God in the world—Every person receives again in the Restoration the characteristics and attributes acquired in mortality. About 74 B.C.

1 And now, my son, I have somewhat to say concerning the restoration of which has been spoken; for behold, some have awrested the scriptures, and have gone far bastray because of this thing. And I perceive that thy mind has been cworried also concerning this thing. But behold, I will explain it unto thee.

2 I say unto thee, my son, that the plan of restoration is requisite with the justice of God; for it is requisite that all things should be restored to their proper order. Behold, it is requisite and just, according to the power and resurrection of Christ, that the soul of man should be restored to its body, and that every apart of the body should be restored to itself.

3 And it is requisite with the ajustice of God that men should be bjudged according to their cworks; and if their works were good in this life, and the desires of their hearts were good, that they should also, at the last day, be drestored unto that which is good.

4 And if their works are evil they shall be arestored unto them for evil. Therefore, all things shall be brestored to their proper order, every thing to its natural frame—cmortality raised to dimmortality, ecorruption to incorruption—raised to fendless happiness to ginherit the kingdom of God, or to endless misery to inherit the kingdom of the devil, the one on one hand, the other on the other—

5 The one raised to ahappiness according to his desires of happiness, or good according to his desires of good; and the other to evil according to his desires of evil; for as he has desired to do evil all the day long even so shall he have his reward of evil when the night cometh.

6 And so it is on the other hand. If he hath repented of his sins, and desired righteousness until the end of his days, even so he shall be rewarded unto righteousness.

7 aThese are they that are redeemed of the Lord; yea, these are they that are taken out, that are delivered from that endless night of darkness; and thus they stand or fall; for behold, they are their own bjudges, whether to do good or do evil.

8 Now, the decrees of God are aunalterable; therefore, the way is prepared that bwhosoever will may cwalk therein and be saved.

9 And now behold, my son, do not risk aone more offense against your God upon those points of doctrine, which ye have hitherto risked to commit sin.

10 Do not suppose, because it has been spoken concerning restoration, that ye shall be restored from sin to happiness. Behold, I say unto you, awickedness never was bhappiness.

11 And now, my son, all men that are in a state of anature, or I would say, in a bcarnal state, are in the cgall of bitterness and in the dbonds of iniquity; they are ewithout God in the world, and they have gone fcontrary to the nature of God; therefore, they are in a state contrary to the nature of happiness.

12 And now behold, is the meaning of the word restoration to take a thing of a natural state and place it in an unnatural state, or to place it in a state opposite to its nature?

13 O, my son, this is not the case; but the meaning of the word restoration is to bring back again aevil for evil, or carnal for carnal, or devilish for devilish—good for that which is good; righteous for that which is righteous; just for that which is just; merciful for that which is merciful.

14 Therefore, my son, see that you are merciful unto your brethren; deal ajustly, bjudge righteously, and do cgood continually; and if ye do all these things then shall ye receive your dreward; yea, ye shall have emercy restored unto you again; ye shall have justice restored unto you again; ye shall have a righteous judgment restored unto you again; and ye shall have good rewarded unto you again.

15 For that which ye do asend out shall return unto you again, and be restored; therefore, the word restoration more fully condemneth the sinner, and justifieth him not at all.

      • 2 Pet. 1:20; 3:16; Alma 13:20.

      • TG Apostasy of Individuals.

      • TG Problem-Solving.

      • Alma 40:23.

      • TG God, Justice of; Justice.

      • TG Accountability; Judgment, the Last.

      • Isa. 59:18; Alma 36:15; 42:27; D&C 1:10 (9–10).

      • Hel. 14:31.

      • Alma 42:28.

      • 2 Ne. 9:13 (10–13); D&C 138:17. TG Resurrection.

      • TG Mortality.

      • TG Immortality.

      • 1 Cor. 15:50 (50–53).

      • TG Eternal Life.

      • TG Exaltation.

      • TG Happiness.

      • D&C 76:65.

      • 2 Ne. 2:26; Alma 42:27; Hel. 14:30. TG Agency.

      • Morm. 9:19.

      • Alma 42:27.

      • TG Walking with God.

      • Prov. 26:11; Matt. 12:45 (43–45); D&C 42:26 (23–28).

      • Ps. 32:10; Isa. 57:21; Hel. 13:38. TG Evil; Wickedness.

      • Alma 50:21; Morm. 2:13. TG Happiness; Peace of God.

      • Mosiah 3:19. TG Man, Natural, Not Spiritually Reborn.

      • TG Carnal Mind; Fall of Man.

      • Acts 8:23; Morm. 8:31.

      • TG Bondage, Spiritual.

      • Eph. 2:12; Mosiah 27:31.

      • Hel. 13:38.

      • Dan. 12:10; Rev. 22:12 (6–16).

      • TG Honesty.

      • Matt. 7:1 (1–5); D&C 11:12.

      • TG Benevolence.

      • TG Reward.

      • TG Mercy.

      • Prov. 19:17; Eccl. 11:1; Alma 42:27 (27–28).


Alma 42

Chapter 42

Mortality is a probationary time to enable man to repent and serve God—The Fall brought temporal and spiritual death upon all mankind—Redemption comes through repentance—God Himself atones for the sins of the world—Mercy is for those who repent—All others are subject to God’s justice—Mercy comes because of the Atonement—Only the truly penitent are saved. About 74 B.C.

1 And now, my son, I perceive there is somewhat more which doth worry your mind, which ye cannot understand—which is concerning the ajustice of God in the bpunishment of the sinner; for ye do try to suppose that it is cinjustice that the sinner should be consigned to a state of misery.

2 Now behold, my son, I will explain this thing unto thee. For behold, after the Lord God sent our first parents forth from the garden of aEden, to till the bground, from whence they were taken—yea, he drew out the man, and he placed at the east end of the garden of Eden, ccherubim, and a flaming sword which turned every way, to keep the tree of life—

3 Now, we see that the man had become as God, knowing good and evil; and lest he should put forth his hand, and take also of the tree of life, and eat and live forever, the Lord God placed acherubim and the flaming sword, that he should not partake of the fruit—

4 And thus we see, that there was a atime granted unto man to repent, yea, a bprobationary time, a time to repent and serve God.

5 For behold, if Adam had put forth his hand immediately, and apartaken of the btree of life, he would have lived forever, according to the word of God, having no space for repentance; yea, and also the word of God would have been void, and the great plan of salvation would have been frustrated.

6 But behold, it was appointed unto man to adie—therefore, as they were cut off from the tree of life they should be cut off from the face of the earth—and man became blost forever, yea, they became cfallen man.

7 And now, ye see by this that our first parents were acut off both temporally and spiritually from the bpresence of the Lord; and thus we see they became subjects to follow after their own cwill.

8 Now behold, it was not expedient that man should be reclaimed from this atemporal death, for that would destroy the great bplan of happiness.

9 Therefore, as the soul could never die, and the afall had brought upon all mankind a spiritual bdeath as well as a temporal, that is, they were cut off from the presence of the Lord, it was expedient that mankind should be reclaimed from this spiritual death.

10 Therefore, as they had become acarnal, sensual, and devilish, by bnature, this cprobationary state became a state for them to prepare; it became a preparatory state.

11 And now remember, my son, if it were not for the plan of redemption, (laying it aside) as soon as they were dead their souls were amiserable, being cut off from the presence of the Lord.

12 And now, there was no means to reclaim men from this fallen state, which aman had brought upon himself because of his own bdisobedience;

13 Therefore, according to justice, the aplan of bredemption could not be brought about, only on conditions of repentance of men in this probationary state, yea, this preparatory state; for except it were for these conditions, mercy could not take effect except it should destroy the work of justice. Now the work of justice could not be destroyed; if so, God would ccease to be God.

14 And thus we see that all mankind were afallen, and they were in the grasp of bjustice; yea, the justice of God, which consigned them forever to be cut off from his presence.

15 And now, the plan of mercy could not be brought about except an atonement should be made; therefore God himself aatoneth for the sins of the world, to bring about the plan of bmercy, to appease the demands of cjustice, that God might be a dperfect, just God, and a emerciful God also.

16 Now, repentance could not come unto men except there were a apunishment, which also was beternal as the life of the soul should be, affixed copposite to the plan of happiness, which was as deternal also as the life of the soul.

17 Now, how could a man repent except he should asin? How could he sin if there was no blaw? How could there be a law save there was a punishment?

18 Now, there was a punishment affixed, and a just law given, which brought remorse of aconscience unto man.

19 Now, if there was no law given—if a man amurdered he should bdie—would he be afraid he would die if he should murder?

20 And also, if there was no law given against sin men would not be afraid to sin.

21 And if there was ano law given, if men sinned what could justice do, or mercy either, for they would have no claim upon the creature?

22 But there is a law given, and a apunishment affixed, and a brepentance granted; which repentance, mercy claimeth; otherwise, justice claimeth the creature and executeth the claw, and the law inflicteth the punishment; if not so, the works of justice would be destroyed, and God would cease to be God.

23 But God ceaseth not to be God, and amercy claimeth the penitent, and mercy cometh because of the batonement; and the atonement bringeth to pass the cresurrection of the dead; and the dresurrection of the dead bringeth eback men into the presence of God; and thus they are restored into his presence, to be fjudged according to their works, according to the law and justice.

24 For behold, justice exerciseth all his demands, and also amercy claimeth all which is her own; and thus, none but the truly penitent are saved.

25 What, do ye suppose that amercy can rob bjustice? I say unto you, Nay; not one whit. If so, God would cease to be God.

26 And thus God bringeth about his great and eternal apurposes, which were prepared bfrom the foundation of the world. And thus cometh about the salvation and the redemption of men, and also their destruction and misery.

27 Therefore, O my son, awhosoever will come may come and partake of the waters of life freely; and whosoever will not come the same is not compelled to come; but in the last day it shall be brestored unto him according to his cdeeds.

28 If he has desired to do aevil, and has not repented in his days, behold, evil shall be done unto him, according to the restoration of God.

29 And now, my son, I desire that ye should let these things atrouble you no more, and only let your sins trouble you, with that trouble which shall bring you down unto repentance.

30 O my son, I desire that ye should deny the ajustice of God no more. Do not endeavor to excuse yourself in the least point because of your sins, by denying the justice of God; but do you let the justice of God, and his bmercy, and his long-suffering have full sway in your heart; and let it bring you down to the dust in chumility.

31 And now, O my son, ye are called of God to apreach the word unto this people. And now, my son, go thy way, declare the word with truth and soberness, that thou mayest bbring souls unto repentance, that the great plan of mercy may have claim upon them. And may God grant unto you even according to my words. Amen.

      • Mosiah 15:27. TG God, Justice of.

      • TG Punish.

      • Rom. 3:5; 2 Ne. 26:7. TG Injustice.

      • TG Eden.

      • Jacob 2:21; Mosiah 2:25; Morm. 9:17.

      • Gen. 3:24; Alma 12:21; Moses 4:31.

      • TG Cherubim.

      • Jacob 5:27.

      • Alma 34:32. TG Earth, Purpose of; Probation.

      • Alma 12:23; Moses 4:28.

      • Gen. 2:9; 3:24 (22–24); 1 Ne. 8:10 (10–12); Moses 3:9.

      • TG Death.

      • 2 Ne. 9:7; Mosiah 16:4 (4–7); Alma 11:45; 12:36.

      • TG Fall of Man.

      • 2 Ne. 2:5; 9:6 (6–15); Hel. 14:16 (15–18).

      • TG God, Presence of.

      • TG Agency.

      • Gen. 3:22 (22–24).

      • Alma 12:26 (22–33); 34:9 (8–16); Moses 6:62.

      • TG Fall of Man.

      • Moses 5:4. TG Death, Spiritual, First.

      • TG Carnal Mind.

      • TG Man, Natural, Not Spiritually Reborn.

      • TG Mortality; Probation.

      • 2 Ne. 9:9 (7–9).

      • 1 Cor. 15:22.

      • TG Disobedience.

      • TG Salvation, Plan of.

      • TG Redemption; Repent.

      • 2 Ne. 2:13 (13–14).

      • Eph. 2:8 (8–9); Alma 22:14 (13–14).

      • Rom. 7:5; 2 Ne. 2:5 (4–10); 25:23.

      • 2 Ne. 9:10; Mosiah 16:8 (7–8). TG Jesus Christ, Atonement through; Jesus Christ, Redeemer.

      • TG Jesus Christ, Mission of.

      • Alma 12:32. TG Justice.

      • TG God, Perfection of.

      • TG God, Mercy of.

      • TG Punish.

      • D&C 19:11 (10–12).

      • TG Opposition.

      • TG Eternity.

      • Rom. 7:8 (1–25). TG Sin.

      • Rom. 4:15; 5:13; 2 Ne. 9:25.

      • TG Conscience.

      • TG Murder.

      • TG Blood, Shedding of.

      • 2 Ne. 9:26 (25–26); Mosiah 3:11; Alma 9:16 (15–16).

      • TG Punish.

      • TG Repent.

      • Gal. 3:13; D&C 76:48.

      • TG God, Mercy of.

      • TG Jesus Christ, Atonement through.

      • 2 Ne. 2:8; Alma 7:12; 12:25 (24–25).

      • 2 Ne. 9:4; Alma 11:41 (41–45); Hel. 14:15 (15–18); Morm. 9:13.

      • Alma 40:21 (21–24).

      • TG Jesus Christ, Judge.

      • TG God, Mercy of.

      • TG Mercy.

      • TG Justice.

      • Matt. 5:48; Rom. 8:17 (14–21); 2 Ne. 2:15 (14–30); D&C 29:43 (42–44); Moses 1:39. TG Earth, Purpose of.

      • Alma 13:3 (3, 5, 7–8); 3 Ne. 1:14.

      • Alma 5:34; 41:7 (7–8); Hel. 14:30. TG Agency.

      • Alma 41:15.

      • Isa. 59:18; Alma 36:15; D&C 1:10 (9–10).

      • Alma 41:4 (2–5).

      • 2 Cor. 7:10 (8–11); Morm. 2:13.

      • TG Justice.

      • TG God, Mercy of.

      • TG Humility.

      • D&C 11:15.

      • TG Mission of Early Saints.


Alma 43

Chapter 43

Alma and his sons preach the word—The Zoramites and other Nephite dissenters become Lamanites—The Lamanites come against the Nephites in war—Moroni arms the Nephites with defensive armor—The Lord reveals to Alma the strategy of the Lamanites—The Nephites defend their homes, liberties, families, and religion—The armies of Moroni and Lehi surround the Lamanites. About 74 B.C.

1 And now it came to pass that the sons of Alma did go forth among the people, to declare the word unto them. And Alma, also, himself, could not arest, and he also went forth.

2 Now awe shall say no more concerning their preaching, except that they preached the word, and the truth, according to the spirit of prophecy and revelation; and they preached after the bholy order of God by which they were called.

3 And now aI return to an baccount of the wars between the Nephites and the Lamanites, in the eighteenth year of the reign of the judges.

4 For behold, it came to pass that the aZoramites became Lamanites; therefore, in the commencement of the eighteenth year the people of the Nephites saw that the Lamanites were coming upon them; therefore they made preparations for war; yea, they gathered together their armies in the land of Jershon.

5 And it came to pass that the Lamanites came with their thousands; and they came into the land of aAntionum, which is the land of the Zoramites; and a man by the name of bZerahemnah was their leader.

6 And now, as the aAmalekites were of a more wicked and murderous disposition than the Lamanites were, in and of themselves, therefore, Zerahemnah appointed chief bcaptains over the Lamanites, and they were all Amalekites and cZoramites.

7 Now this he did that he might preserve their ahatred towards the Nephites, that he might bring them into subjection to the accomplishment of his designs.

8 For behold, his adesigns were to bstir up the Lamanites to anger against the Nephites; this he did that he might usurp great power over them, and also that he might gain power over the Nephites by bringing them into cbondage.

9 And now the design of the Nephites was to support their lands, and their houses, and their awives, and their children, that they might preserve them from the hands of their enemies; and also that they might preserve their brights and their privileges, yea, and also their cliberty, that they might worship God according to their desires.

10 For they knew that if they should fall into the hands of the Lamanites, that whosoever should aworship God in bspirit and in truth, the true and the living God, the Lamanites would cdestroy.

11 Yea, and they also knew the extreme hatred of the Lamanites towards their abrethren, who were the bpeople of Anti-Nephi-Lehi, who were called the people of Ammon—and they would not take up arms, yea, they had entered into a covenant and they would not break it—therefore, if they should fall into the hands of the Lamanites they would be destroyed.

12 And the Nephites would not suffer that they should be destroyed; therefore they gave them lands for their inheritance.

13 And the people of Ammon did give unto the Nephites a large portion of their substance to asupport their armies; and thus the Nephites were compelled, alone, to withstand against the Lamanites, who were a compound of Laman and Lemuel, and the sons of Ishmael, and all those who had dissented from the Nephites, who were Amalekites and Zoramites, and the bdescendants of the priests of Noah.

14 Now those descendants were as numerous, nearly, as were the Nephites; and thus the Nephites were obliged to contend with their brethren, even unto bloodshed.

15 And it came to pass as the armies of the Lamanites had gathered together in the land of Antionum, behold, the armies of the Nephites were prepared to meet them in the aland of Jershon.

16 Now, the leader of the Nephites, or the man who had been aappointed to be the bchief captain over the Nephites—now the chief captain took the command of all the armies of the Nephites—and his name was Moroni;

17 And Moroni took all the command, and the government of their wars. And he was only twenty and five years old when he was appointed chief captain over the armies of the Nephites.

18 And it came to pass that he met the Lamanites in the borders of Jershon, and his people were armed with swords, and with cimeters, and all manner of aweapons of war.

19 And when the armies of the Lamanites saw that the people of Nephi, or that Moroni, had aprepared his people with bbreastplates and with arm-shields, yea, and also shields to defend their heads, and also they were dressed with thick clothing—

20 Now the army of Zerahemnah was not prepared with any such thing; they had only their aswords and their cimeters, their bows and their arrows, their bstones and their slings; and they were cnaked, save it were a skin which was girded about their loins; yea, all were naked, save it were the Zoramites and the Amalekites;

21 But they were not armed with breastplates, nor shields—therefore, they were exceedingly afraid of the armies of the Nephites because of their armor, notwithstanding their number being so much greater than the Nephites.

22 Behold, now it came to pass that they durst not come against the Nephites in the borders of Jershon; therefore they departed out of the land of Antionum into the wilderness, and took their journey round about in the wilderness, away by the head of the river Sidon, that they might come into the land of aManti and take possession of the land; for they did not suppose that the armies of Moroni would know whither they had gone.

23 But it came to pass, as soon as they had departed into the wilderness Moroni sent spies into the wilderness to watch their camp; and Moroni, also, knowing of the prophecies of Alma, sent certain men unto him, desiring him that he should ainquire of the Lord bwhither the armies of the Nephites should go to defend themselves against the Lamanites.

24 And it came to pass that the aword of the Lord came unto Alma, and Alma informed the messengers of Moroni, that the armies of the Lamanites were marching round about in the wilderness, that they might come over into the land of Manti, that they might commence an attack upon the weaker part of the people. And those messengers went and delivered the message unto Moroni.

25 Now Moroni, leaving a part of his army in the land of Jershon, lest by any means a part of the Lamanites should come into that land and take possession of the city, took the remaining part of his army and marched over into the land of Manti.

26 And he caused that all the people in that quarter of the land should gather themselves together to battle against the Lamanites, to defend their lands and their country, their rights and their liberties; therefore they were prepared against the time of the coming of the Lamanites.

27 And it came to pass that Moroni caused that his army should be secreted in the valley which was near the bank of the river Sidon, which was on the west of the river Sidon in the wilderness.

28 And Moroni placed spies round about, that he might know when the camp of the Lamanites should come.

29 And now, as Moroni knew the aintention of the Lamanites, that it was their intention to destroy their brethren, or to bsubject them and bring them into bondage that they might establish a kingdom unto themselves over all the land;

30 And he also knowing that it was the aonly desire of the Nephites to preserve their lands, and their bliberty, and their church, therefore he thought it no sin that he should defend them by cstratagem; therefore, he found by his spies which course the Lamanites were to take.

31 Therefore, he divided his army and brought a part over into the valley, and aconcealed them on the east, and on the south of the hill Riplah;

32 And the remainder he concealed in the west avalley, on the west of the river Sidon, and so down into the borders of the land Manti.

33 And thus having placed his army according to his desire, he was prepared to meet them.

34 And it came to pass that the Lamanites came up on the north of the hill, where a part of the army of Moroni was concealed.

35 And as the Lamanites had passed the hill Riplah, and came into the valley, and began to cross the river Sidon, the army which was concealed on the south of the hill, which was led by a man whose name was aLehi, and he led his army forth and encircled the Lamanites about on the east in their rear.

36 And it came to pass that the Lamanites, when they saw the Nephites coming upon them in their rear, turned them about and began to contend with the army of Lehi.

37 And the work of death commenced on both sides, but it was more dreadful on the part of the Lamanites, for their anakedness was exposed to the heavy blows of the Nephites with their swords and their cimeters, which brought death almost at every stroke.

38 While on the other hand, there was now and then a man fell among the Nephites, by their swords and the loss of blood, they being shielded from the more vital parts of the body, or the more vital parts of the body being shielded from the strokes of the Lamanites, by their abreastplates, and their armshields, and their head-plates; and thus the Nephites did carry on the work of death among the Lamanites.

39 And it came to pass that the Lamanites became frightened, because of the great destruction among them, even until they began to flee towards the river Sidon.

40 And they were pursued by Lehi and his men; and they were driven by Lehi into the waters of Sidon, and they crossed the waters of Sidon. And Lehi retained his armies upon the bank of the river Sidon that they should not cross.

41 And it came to pass that Moroni and his army met the Lamanites in the avalley, on the other side of the river Sidon, and began to fall upon them and to slay them.

42 And the Lamanites did flee again before them, towards the land of Manti; and they were met again by the armies of Moroni.

43 Now in this case the Lamanites did fight exceedingly; yea, never had the Lamanites been known to fight with such exceedingly great strength and courage, no, not even from the beginning.

44 And they were inspired by the aZoramites and the Amalekites, who were their chief captains and leaders, and by Zerahemnah, who was their chief captain, or their chief leader and commander; yea, they did fight like dragons, and many of the Nephites were slain by their hands, yea, for they did smite in two many of their head-plates, and they did pierce many of their breastplates, and they did smite off many of their arms; and thus the Lamanites did smite in their fierce anger.

45 Nevertheless, the Nephites were inspired by a abetter cause, for they were not bfighting for monarchy nor power but they were fighting for their homes and their cliberties, their wives and their children, and their all, yea, for their rites of worship and their church.

46 And they were doing that which they felt was the aduty which they owed to their God; for the Lord had said unto them, and also unto their fathers, that: bInasmuch as ye are not guilty of the cfirst offense, neither the second, ye shall not suffer yourselves to be slain by the hands of your enemies.

47 And again, the Lord has said that: Ye shall adefend your families even unto bbloodshed. Therefore for this cause were the Nephites contending with the Lamanites, to defend themselves, and their families, and their lands, their country, and their rights, and their religion.

48 And it came to pass that when the men of Moroni saw the fierceness and the anger of the Lamanites, they were about to shrink and flee from them. And Moroni, perceiving their intent, sent forth and inspired their hearts with these thoughts—yea, the thoughts of their lands, their liberty, yea, their freedom from bondage.

49 And it came to pass that they turned upon the Lamanites, and they acried with one voice bunto the Lord their God, for their cliberty and their freedom from bondage.

50 And they abegan to stand against the Lamanites with power; and in that selfsame hour that they cried unto the Lord for their freedom, the Lamanites began to flee before them; and they fled even to the waters of Sidon.

51 Now, the Lamanites were more anumerous, yea, by more than double the number of the Nephites; nevertheless, they were driven insomuch that they were gathered together in one body in the valley, upon the bank by the river Sidon.

52 Therefore the armies of Moroni encircled them about, yea, even on both sides of the river, for behold, on the east were the men of Lehi.

53 Therefore when Zerahemnah saw the men of Lehi on the east of the river Sidon, and the armies of Moroni on the west of the river Sidon, that they were encircled about by the Nephites, they were struck with terror.

54 Now Moroni, when he saw their aterror, commanded his men that they should stop shedding their blood.

      • Ether 12:2 (2–3).

      • W of M 1:9 (1–9).

      • Alma 30:20 (20–23, 31); 46:38. TG Priesthood.

      • Morm. 5:9.

      • Alma 35:13.

      • Alma 30:59; 35:14 (2–14); 52:33 (20, 33).

      • Alma 31:3.

      • Alma 44:1.

      • Alma 21:4 (2–16).

      • Alma 48:5.

      • Alma 43:44.

      • Alma 37:32.

      • Alma 43:29.

      • Alma 27:12; 47:1.

      • Alma 44:2.

      • Alma 44:5; 46:12; 48:10 (10, 24).

      • TG Citizenship.

      • TG Liberty.

      • TG Worship.

      • John 4:23 (23–24).

      • Dan. 6:7 (4–17).

      • Alma 23:17; 24:1 (1–3, 5, 20); 25:13 (1, 13); 27:2 (2, 21–26).

      • Alma 47:29.

      • Alma 56:27.

      • Alma 25:4.

      • Alma 27:26.

      • Alma 46:34.

      • Alma 46:11.

      • TG Weapon.

      • TG Skill.

      • Alma 49:24.

      • Mosiah 10:8; Alma 3:5 (4–5); 44:8.

      • 1 Ne. 16:15; Alma 49:2.

      • Enos 1:20.

      • Alma 22:27; 56:14.

      • Ex. 18:15; 2 Kgs. 6:12 (8–18); Mosiah 28:6.

      • Alma 16:6 (5–8); 48:16; 3 Ne. 3:20 (18–21).

      • Isa. 31:5; Alma 43:47; D&C 134:11. TG Guidance, Divine.

      • Alma 43:8.

      • Alma 49:7.

      • Alma 44:5; 46:12 (12–20); 48:10 (10–16).

      • Alma 46:35.

      • Judg. 7:16 (15–25).

      • Josh. 8:13; Alma 52:21 (21–31); 58:16 (15–21).

      • Alma 43:41.

      • Alma 49:16.

      • Alma 3:5.

      • Alma 44:9.

      • Alma 43:32.

      • Alma 43:6.

      • Alma 44:1.

      • Mosiah 20:11; Alma 44:5.

      • TG Liberty.

      • TG Duty.

      • Alma 48:14 (14–16); D&C 98:33 (23–36).

      • Luke 6:29; 3 Ne. 3:21 (20–21); Morm. 3:10 (10–11); D&C 98:23 (22–48).

      • Isa. 31:5; Alma 43:24; 61:14; Morm. 7:4; D&C 134:11. TG Family, Children, Responsibilities toward; War.

      • Josh. 1:18.

      • Ex. 2:23 (23–25); Mosiah 29:20.

      • Ps. 59:1 (1–5).

      • TG Liberty.

      • Ex. 17:11 (8–13).

      • Alma 46:30.

      • Alma 47:2.


Alma 44

Chapter 44

Moroni commands the Lamanites to make a covenant of peace or be destroyed—Zerahemnah rejects the offer, and the battle resumes—Moroni’s armies defeat the Lamanites. About 74–73 B.C.

1 And it came to pass that they did stop and withdrew a pace from them. And Moroni said unto aZerahemnah: Behold, Zerahemnah, that we do bnot desire to be men of blood. Ye know that ye are in our hands, yet we do not desire to slay you.

2 Behold, we have not come out to battle against you that we might shed your blood for power; neither do we desire to bring any one to the ayoke of bondage. But this is the bvery cause for which ye have come against us; yea, and ye are angry with us because of our religion.

3 But now, ye behold that the Lord is with us; and ye behold that he has delivered you into our hands. And now I would that ye should understand that this is done unto us abecause of our religion and our faith in Christ. And now ye see that ye cannot destroy this our faith.

4 Now ye see that this is the true faith of God; yea, ye see that God will support, and keep, and preserve us, so long as we are afaithful unto him, and unto our faith, and our religion; and never will the Lord suffer that we shall be destroyed except we should fall into transgression and deny our faith.

5 And now, Zerahemnah, I command you, in the name of that all-powerful God, who has strengthened our arms that we have gained power over you, aby our faith, by our religion, and by our brites of worship, and by our church, and by the sacred support which we owe to our cwives and our children, by that dliberty which binds us to our lands and our country; yea, and also by the maintenance of the sacred word of God, to which we owe all our happiness; and by all that is most dear unto us—

6 Yea, and this is not all; I command you by all the desires which ye have for life, that ye adeliver up your weapons of war unto us, and we will seek not your blood, but we will bspare your lives, if ye will go your way and come not again to war against us.

7 And now, if ye do not this, behold, ye are in our hands, and I will command my men that they shall fall upon you, and ainflict the wounds of death in your bodies, that ye may become extinct; and then we will see who shall have power over this people; yea, we will see who shall be brought into bondage.

8 And now it came to pass that when Zerahemnah had heard these sayings he came forth and delivered up his asword and his cimeter, and his bow into the hands of Moroni, and said unto him: Behold, here are our weapons of war; we will deliver them up unto you, but we will not suffer ourselves to take an boath unto you, which we know that we shall break, and also our children; but take our weapons of war, and suffer that we may depart into the wilderness; otherwise we will retain our swords, and we will perish or conquer.

9 Behold, we are anot of your faith; we do not believe that it is God that has delivered us into your hands; but we believe that it is your cunning that has preserved you from our swords. Behold, it is your bbreastplates and your shields that have preserved you.

10 And now when Zerahemnah had made an end of speaking these words, Moroni returned the sword and the weapons of war, which he had received, unto Zerahemnah, saying: Behold, we will end the conflict.

11 Now I cannot recall the words which I have spoken, therefore as the Lord liveth, ye shall not depart except ye depart with an oath that ye will not return again against us to war. Now as ye are in our hands we will spill your blood upon the ground, or ye shall submit to the conditions which I have proposed.

12 And now when Moroni had said these words, Zerahemnah retained his sword, and he was angry with Moroni, and he rushed forward that he might slay Moroni; but as he raised his sword, behold, one of Moroni’s soldiers smote it even to the earth, and it broke by the hilt; and he also smote Zerahemnah that he took off his scalp and it fell to the earth. And Zerahemnah withdrew from before them into the midst of his soldiers.

13 And it came to pass that the soldier who stood by, who smote off the scalp of Zerahemnah, took up the scalp from off the ground by the hair, and laid it upon the point of his sword, and stretched it forth unto them, saying unto them with a loud voice:

14 Even as this scalp has fallen to the earth, which is the scalp of your chief, so shall ye fall to the earth except ye will deliver up your weapons of war and depart with a covenant of peace.

15 Now there were many, when they heard these words and saw the scalp which was upon the sword, that were struck with fear; and many came forth and threw down their weapons of war at the feet of Moroni, and entered into a acovenant of peace. And as many as entered into a covenant they suffered to bdepart into the wilderness.

16 Now it came to pass that Zerahemnah was exceedingly wroth, and he did stir up the remainder of his soldiers to anger, to contend more powerfully against the Nephites.

17 And now Moroni was angry, because of the stubbornness of the Lamanites; therefore he commanded his people that they should fall upon them and slay them. And it came to pass that they began to slay them; yea, and the Lamanites did contend with their swords and their might.

18 But behold, their naked skins and their bare heads were exposed to the sharp swords of the Nephites; yea, behold they were pierced and smitten, yea, and did fall exceedingly fast before the swords of the Nephites; and they began to be swept down, even as the soldier of Moroni had prophesied.

19 Now Zerahemnah, when he saw that they were all about to be destroyed, cried mightily unto Moroni, promising that he would covenant and also his people with them, if they would spare the remainder of their lives, that they anever would come to war again against them.

20 And it came to pass that Moroni caused that the work of death should acease again among the people. And he took the weapons of war from the Lamanites; and after they had entered into a bcovenant with him of peace they were suffered to depart into the wilderness.

21 Now the number of their dead was not numbered because of the greatness of the number; yea, the number of their dead was exceedingly great, both on the Nephites and on the Lamanites.

22 And it came to pass that they did cast their dead into the waters of Sidon, and they have gone forth and are buried in the depths of the asea.

23 And the armies of the Nephites, or of Moroni, returned and came to their houses and their lands.

24 And thus ended the eighteenth year of the reign of the judges over the people of Nephi. And thus ended the record of Alma, which was written upon the plates of Nephi.

      • Alma 43:5.

      • Alma 43:45.

      • TG Bondage, Physical.

      • Alma 43:8.

      • Alma 38:1. TG Protection, Divine.

      • Mark 4:40 (35–41).

      • Alma 43:45 (9, 45); 46:12 (12–20).

      • TG Ordinance.

      • Gen. 2:24 (23–24).

      • TG Liberty.

      • Alma 52:25 (25, 32).

      • TG Benevolence.

      • Alma 62:11.

      • Alma 43:20.

      • TG Oath.

      • TG Unbelief.

      • Alma 43:38; 46:13.

      • 1 Ne. 4:37; Alma 50:36.

      • Hel. 1:33.

      • Alma 47:6.

      • Alma 46:7.

      • Alma 55:28; 62:16 (16–17).

      • Alma 3:3.


Alma 45

The account of the people of Nephi, and their wars and dissensions, in the days of Helaman, according to the record of Helaman, which he kept in his days.

Comprising chapters 45 through 62.

Chapter 45

Helaman believes the words of Alma—Alma prophesies the destruction of the Nephites—He blesses and curses the land—Alma may have been taken up by the Spirit, even as Moses—Dissension grows in the Church. About 73 B.C.

1 Behold, now it came to pass that the people of Nephi were exceedingly rejoiced, because the Lord had again adelivered them out of the hands of their enemies; therefore they gave thanks unto the Lord their God; yea, and they did bfast much and pray much, and they did worship God with exceedingly great joy.

2 And it came to pass in the nineteenth year of the reign of the judges over the people of Nephi, that Alma came unto his son Helaman and said unto him: Believest thou the words which I spake unto thee concerning those arecords which have been kept?

3 And Helaman said unto him: Yea, I abelieve.

4 And Alma said again: Believest thou in Jesus Christ, who shall come?

5 And he said: Yea, I believe all the words which thou hast spoken.

6 And Alma said unto him again: Will ye akeep my commandments?

7 And he said: Yea, I will keep thy commandments with all my heart.

8 Then Alma said unto him: Blessed art thou; and the Lord shall aprosper thee in this land.

9 But behold, I have somewhat to aprophesy unto thee; but what I prophesy unto thee ye shall not make known; yea, what I prophesy unto thee shall not be made known, even until the prophecy is fulfilled; therefore write the words which I shall say.

10 And these are the words: Behold, I perceive that this very people, the Nephites, according to the spirit of revelation which is in me, in afour hundred years from the time that Jesus Christ shall manifest himself unto them, shall dwindle in bunbelief.

11 Yea, and then shall they see wars and pestilences, yea, famines and bloodshed, even until the people of Nephi shall become aextinct—

12 Yea, and this because they shall dwindle in unbelief and fall into the works of darkness, and alasciviousness, and all manner of iniquities; yea, I say unto you, that because they shall sin against so great light and knowledge, yea, I say unto you, that from that day, even the bfourth generation shall not all pass away before this great iniquity shall come.

13 And when that great day cometh, behold, the time very soon cometh that those who are now, or the seed of those who are now numbered among the people of Nephi, shall ano more be numbered among the people of Nephi.

14 But whosoever remaineth, and is not destroyed in that great and dreadful day, shall be anumbered among the bLamanites, and shall become like unto them, all, save it be a few who shall be called the disciples of the Lord; and them shall the Lamanites pursue even cuntil they shall become extinct. And now, because of iniquity, this prophecy shall be fulfilled.

15 And now it came to pass that after Alma had said these things to Helaman, he ablessed him, and also his other sons; and he also blessed the earth for the brighteous’ sake.

16 And he said: Thus saith the Lord God—aCursed shall be the land, yea, this land, unto every nation, kindred, tongue, and people, unto destruction, which do bwickedly, when they are fully ripe; and as I have said so shall it be; for this is the cursing and the cblessing of God upon the land, for the Lord cannot look upon sin with the dleast degree of allowance.

17 And now, when Alma had said these words he blessed the achurch, yea, all those who should stand fast in the faith from that time henceforth.

18 And when Alma had done this he adeparted out of the land of Zarahemla, as if to go into the land of bMelek. And it came to pass that he was never heard of more; as to his death or burial we know not of.

19 Behold, this we know, that he was a righteous man; and the saying went abroad in the church that he was taken up by the aSpirit, or bburied by the hand of the Lord, even as Moses. But behold, the scriptures saith the Lord took Moses unto himself; and we suppose that he has also received Alma in the spirit, unto himself; therefore, for this cause we know nothing concerning his death and burial.

20 And now it came to pass in the commencement of the nineteenth year of the reign of the judges over the people of Nephi, that Helaman went forth among the people to declare the aword unto them.

21 For behold, because of their wars with the Lamanites and the many little dissensions and disturbances which had been among the people, it became expedient that the aword of God should be declared among them, yea, and that a bregulation should be made throughout the church.

22 Therefore, aHelaman and his brethren went forth to establish the church again in all the land, yea, in every city throughout all the land which was possessed by the people of Nephi. And it came to pass that they did appoint bpriests and cteachers throughout all the land, over all the churches.

23 And now it came to pass that after Helaman and his brethren had appointed priests and teachers over the churches that there arose a adissension among them, and they would not give heed to the words of Helaman and his brethren;

24 But they grew proud, being lifted up in their hearts, because of their exceedingly great ariches; therefore they grew rich in their own eyes, and would not give heed to their words, to bwalk uprightly before God.

      • TG Deliver.

      • TG Fast, Fasting.

      • Alma 37:1 (1–32); 50:38.

      • 1 Ne. 11:5.

      • TG Commandments of God; Obedience.

      • 1 Ne. 4:14; Alma 48:15, 25.

      • TG Prophecy.

      • 1 Ne. 12:12 (10–15); Hel. 13:9; Morm. 8:6.

      • TG Apostasy of Individuals.

      • Jarom 1:10; Hel. 13:6 (5–19).

      • TG Lust.

      • 2 Ne. 26:9; 3 Ne. 27:32.

      • Hel. 3:16.

      • Moro. 9:24.

      • 1 Ne. 13:30; D&C 3:17.

      • Moro. 1:2 (1–3).

      • Gen. 49:1 (1–27); Alma 8:22.

      • Alma 46:10; 62:40.

      • 2 Ne. 1:7; Alma 37:31; Morm. 1:17; Ether 2:11 (8–12). TG Earth, Curse of.

      • Jer. 44:5 (5–6).

      • D&C 130:21.

      • D&C 1:31.

      • TG Church.

      • 3 Ne. 1:3 (2–3).

      • Alma 35:13.

      • 2 Kgs. 2:16.

      • Deut. 34:6 (5–6). TG Translated Beings.

      • Alma 46:1.

      • Alma 31:5.

      • Alma 6:7; 62:44 (44–47).

      • Alma 48:19.

      • TG Church Organization.

      • TG Teacher.

      • 3 Ne. 11:29 (28–29).

      • TG Treasure.

      • TG Pride; Walking in Darkness.


Alma 46

Chapter 46

Amalickiah conspires to be king—Moroni raises the title of liberty—He rallies the people to defend their religion—True believers are called Christians—A remnant of Joseph will be preserved—Amalickiah and the dissenters flee to the land of Nephi—Those who will not support the cause of freedom are put to death. About 73–72 B.C.

1 And it came to pass that as many as would not hearken to the awords of Helaman and his brethren were gathered together against their brethren.

2 And now behold, they were exceedingly wroth, insomuch that they were determined to slay them.

3 Now the leader of those who were wroth against their brethren was a large and a strong man; and his name was aAmalickiah.

4 And Amalickiah was desirous to be a aking; and those people who were wroth were also desirous that he should be their king; and they were the greater part of them the lower bjudges of the land, and they were seeking for power.

5 And they had been led by the aflatteries of Amalickiah, that if they would support him and establish him to be their king that he would make them rulers over the people.

6 Thus they were led away by Amalickiah to dissensions, notwithstanding the preaching of Helaman and his brethren, yea, notwithstanding their exceedingly great care over the church, for they were ahigh priests over the church.

7 And there were many in the church who believed in the aflattering words of Amalickiah, therefore they bdissented even from the church; and thus were the affairs of the people of Nephi exceedingly precarious and dangerous, notwithstanding their great cvictory which they had had over the Lamanites, and their great rejoicings which they had had because of their ddeliverance by the hand of the Lord.

8 Thus we see how aquick the children of men do bforget the Lord their God, yea, how quick to do ciniquity, and to be led away by the evil one.

9 Yea, and we also see the great awickedness one very wicked man can cause to take place among the children of men.

10 Yea, we see that Amalickiah, because he was a man of cunning device and a man of many flattering words, that he led away the hearts of many people to do wickedly; yea, and to seek to adestroy the church of God, and to destroy the foundation of bliberty which God had granted unto them, or which blessing God had sent upon the face of the land for the crighteous’ sake.

11 And now it came to pass that when Moroni, who was the achief commander of the armies of the Nephites, had heard of these dissensions, he was angry with Amalickiah.

12 And it came to pass that he rent his coat; and he took a piece thereof, and wrote upon it—aIn memory of our God, our religion, and freedom, and our peace, our wives, and our children—and he fastened it upon the end of a pole.

13 And he fastened on his head-plate, and his abreastplate, and his shields, and girded on his armor about his loins; and he took the pole, which had on the end thereof his rent coat, (and he called it the btitle of liberty) and he cbowed himself to the earth, and he prayed mightily unto his God for the blessings of liberty to rest upon his brethren, so long as there should a band of dChristians remain to possess the land—

14 For thus were all the true believers of Christ, who belonged to the church of God, called by those who did not belong to the church.

15 And those who did belong to the church were afaithful; yea, all those who were true believers in Christ btook upon them, gladly, the name of Christ, or cChristians as they were called, because of their belief in Christ who should come.

16 And therefore, at this time, Moroni prayed that the cause of the Christians, and the afreedom of the land might be favored.

17 And it came to pass that when he had poured out his soul to God, he named all the land which was asouth of the land bDesolation, yea, and in fine, all the land, both on the cnorth and on the south—A chosen land, and the land of dliberty.

18 And he said: Surely God shall not asuffer that we, who are despised because we take upon us the name of Christ, shall be trodden down and destroyed, until we bring it upon us by our own btransgressions.

19 And when Moroni had said these words, he went forth among the people, waving the arent part of his garment in the air, that all might see the writing which he had written upon the rent part, and crying with a loud voice, saying:

20 Behold, whosoever will maintain this title upon the land, let them come forth in the strength of the Lord, and aenter into a covenant that they will bmaintain their rights, and their religion, that the Lord God may bless them.

21 And it came to pass that when Moroni had proclaimed these words, behold, the people came running atogether with their armor girded about their loins, brending their garments in token, or as a ccovenant, that they would not forsake the Lord their God; or, in other words, if they should transgress the commandments of God, or fall into transgression, and be dashamed to take upon them the name of Christ, the Lord should rend them even as they had rent their garments.

22 Now this was the covenant which they made, and they acast their garments at the feet of Moroni, saying: We bcovenant with our God, that we shall be destroyed, even as our brethren in the land northward, if we shall fall into transgression; yea, he may cast us at the feet of our enemies, even as we have cast our garments at thy feet to be trodden under foot, if we shall fall into transgression.

23 Moroni said unto them: Behold, we are a aremnant of the seed of Jacob; yea, we are a remnant of the seed of bJoseph, whose ccoat was rent by his brethren into many pieces; yea, and now behold, let us remember to keep the commandments of God, or our garments shall be rent by our brethren, and we be cast into prison, or be sold, or be slain.

24 Yea, let us preserve our liberty as a aremnant of Joseph; yea, let us remember the words of Jacob, before his death, for behold, he saw that a bpart of the cremnant of the coat of Joseph was dpreserved and had not decayed. And he said—Even as this remnant of garment of my son hath been preserved, so shall a eremnant of the seed of my son be preserved by the hand of God, and be taken unto himself, while the remainder of the seed of Joseph shall perish, even as the remnant of his garment.

25 Now behold, this giveth my soul sorrow; nevertheless, my soul hath joy in my son, because of that part of his seed which shall be taken unto God.

26 Now behold, this was the language of Jacob.

27 And now who knoweth but what the remnant of the seed of Joseph, which shall perish as his garment, are those who have dissented from us? Yea, and even it shall be ourselves if we do not stand fast in the faith of Christ.

28 And now it came to pass that when Moroni had said these words he went forth, and also sent forth in all the parts of the land where there were dissensions, and gathered together all the people who were desirous to maintain their liberty, to stand against Amalickiah and those who had dissented, who were called Amalickiahites.

29 And it came to pass that when Amalickiah saw that the people of Moroni were more numerous than the Amalickiahites—and he also saw that his people were adoubtful concerning the justice of the cause in which they had undertaken—therefore, fearing that he should not gain the point, he took those of his people who would and departed into the bland of Nephi.

30 Now Moroni thought it was not expedient that the Lamanites should have any more astrength; therefore he thought to cut off the people of Amalickiah, or to take them and bring them back, and put Amalickiah to death; yea, for he knew that he would stir up the Lamanites to anger against them, and cause them to come to battle against them; and this he knew that Amalickiah would do that he might obtain his purposes.

31 Therefore Moroni thought it was expedient that he should take his armies, who had gathered themselves together, and armed themselves, and entered into a covenant to keep the peace—and it came to pass that he took his army and marched out with his tents into the wilderness, to cut off the course of Amalickiah in the wilderness.

32 And it came to pass that he did according to his desires, and marched forth into the wilderness, and headed the armies of Amalickiah.

33 And it came to pass that Amalickiah afled with a small number of his men, and the remainder were delivered up into the hands of Moroni and were taken back into the land of Zarahemla.

34 Now, Moroni being a man who was aappointed by the chief judges and the voice of the people, therefore he had power according to his will with the armies of the Nephites, to establish and to exercise authority over them.

35 And it came to pass that whomsoever of the Amalickiahites that would not enter into a covenant to support the acause of freedom, that they might maintain a free bgovernment, he caused to be put to death; and there were but few who denied the covenant of freedom.

36 And it came to pass also, that he caused the atitle of liberty to be hoisted upon every tower which was in all the land, which was possessed by the Nephites; and thus Moroni planted the standard of liberty among the Nephites.

37 And they began to have peace again in the land; and thus they did maintain peace in the land until nearly the end of the nineteenth year of the reign of the judges.

38 And Helaman and the ahigh priests did also maintain order in the church; yea, even for the space of four years did they have much peace and rejoicing in the church.

39 And it came to pass that there were many who died, firmly abelieving that their souls were redeemed by the Lord Jesus Christ; thus they went out of the world rejoicing.

40 And there were some who died with fevers, which at some seasons of the year were very frequent in the land—but not so much so with fevers, because of the excellent qualities of the many aplants and roots which God had prepared to remove the cause of bdiseases, to which men were subject by the nature of the climate—

41 But there were many who died with aold age; and those who died in the faith of Christ are bhappy in him, as we must needs suppose.

      • Alma 45:20.

      • Alma 49:25.

      • Alma 2:2.

      • Mosiah 29:11 (11–44).

      • Prov. 29:5.

      • Alma 46:38.

      • TG Flatter.

      • Alma 1:24.

      • Alma 44:20.

      • Josh. 21:44; 1 Kgs. 5:3; Mosiah 9:17. TG Deliver.

      • Ex. 32:8; Judg. 2:17; Hel. 4:26; 6:32; 12:2 (2, 4–5).

      • Deut. 6:12.

      • Mosiah 13:29.

      • 2 Kgs. 10:29; Mosiah 29:17 (17–18).

      • TG Tyranny.

      • 2 Ne. 1:7; Mosiah 29:32. TG Liberty.

      • Alma 45:15 (15–16); 62:40.

      • Alma 43:16.

      • 2 Sam. 10:12; Neh. 4:14 (10–14); Alma 44:5; 48:10 (10, 24).

      • Alma 44:9; 49:6 (6, 24).

      • Alma 51:20. TG Citizenship.

      • TG Reverence.

      • Alma 48:10.

      • TG Faithful; Loyalty.

      • TG Jesus Christ, Taking the Name of.

      • Acts 11:26.

      • Alma 51:13.

      • 3 Ne. 3:24; Morm. 3:5.

      • Alma 22:30; 50:34.

      • Alma 22:31; 63:4.

      • 2 Ne. 1:7; Mosiah 29:32.

      • TG Protection, Divine.

      • TG Transgress.

      • TG Ensign.

      • Alma 48:13.

      • TG Citizenship.

      • 2 Sam. 20:14 (11–14).

      • TG Rend.

      • TG Commitment.

      • Jer. 17:13; Rom. 1:16; 2 Tim. 1:8; 1 Ne. 8:25; Morm. 8:38.

      • Acts 7:58; 22:20.

      • TG Commitment.

      • TG Israel, Remnant of.

      • TG Israel, Joseph, People of.

      • Gen. 37:3 (3, 31–36).

      • 2 Ne. 10:1; Jacob 5:45 (43–45).

      • Gen. 44:28.

      • 3 Ne. 5:23 (23–24); 10:17.

      • 2 Ne. 3:5 (5–24); 25:21; Ether 13:7.

      • Ether 13:6.

      • TG Doubt.

      • Alma 47:20.

      • Alma 43:51.

      • Alma 47:1.

      • Alma 43:16.

      • Alma 43:30.

      • TG Governments.

      • Alma 62:4.

      • Alma 43:2; 46:6; 49:30.

      • Moro. 7:41 (3, 41).

      • D&C 59:17 (17–20); 89:10.

      • Ezek. 47:12. TG Health; Sickness.

      • TG Old Age.

      • Rev. 14:13.


Alma 47

Chapter 47

Amalickiah uses treachery, murder, and intrigue to become king of the Lamanites—The Nephite dissenters are more wicked and ferocious than the Lamanites. About 72 B.C.

1 Now we will return in our record to Amalickiah and those who had afled with him into the wilderness; for, behold, he had taken those who went with him, and went up in the bland of Nephi among the Lamanites, and did cstir up the Lamanites to anger against the people of Nephi, insomuch that the king of the Lamanites sent a proclamation throughout all his land, among all his people, that they should gather themselves together again to go to battle against the Nephites.

2 And it came to pass that when the proclamation had gone forth among them they were exceedingly afraid; yea, they afeared to displease the king, and they also feared to go to battle against the Nephites lest they should lose their lives. And it came to pass that they would not, or the more part of them would not, obey the commandments of the king.

3 And now it came to pass that the king was wroth because of their disobedience; therefore he gave Amalickiah the command of that part of his army which was obedient unto his commands, and commanded him that he should go forth and acompel them to arms.

4 Now behold, this was the desire of Amalickiah; for he being a very asubtle man to do evil therefore he laid the plan in his heart to bdethrone the king of the Lamanites.

5 And now he had got the command of those parts of the Lamanites who were in favor of the king; and he sought to gain favor of those who were not obedient; therefore he went forward to the place which was called aOnidah, for thither had all the Lamanites fled; for they discovered the army coming, and, supposing that they were coming to destroy them, therefore they fled to Onidah, to the place of arms.

6 And they had appointed a man to be a king and a leader over them, being fixed in their minds with a determined resolution that they would anot be subjected to go against the Nephites.

7 And it came to pass that they had gathered themselves together upon the top of the mount which was called Antipas, in preparation to battle.

8 Now it was not Amalickiah’s intention to give them battle according to the commandments of the king; but behold, it was his intention to gain favor with the armies of the Lamanites, that he might place himself at their head and dethrone the king and take possession of the kingdom.

9 And behold, it came to pass that he caused his army to pitch their tents in the valley which was near the mount Antipas.

10 And it came to pass that when it was night he sent a secret embassy into the mount Antipas, desiring that the leader of those who were upon the mount, whose name was Lehonti, that he should come down to the foot of the mount, for he desired to speak with him.

11 And it came to pass that when Lehonti received the message he durst not go down to the foot of the mount. And it came to pass that Amalickiah sent again the second time, desiring him to come down. And it came to pass that Lehonti would not; and he sent again the third time.

12 And it came to pass that when Amalickiah found that he could not get Lehonti to come down off from the mount, he went up into the mount, nearly to Lehonti’s camp; and he sent again the fourth time his message unto Lehonti, desiring that he would come down, and that he would bring his guards with him.

13 And it came to pass that when Lehonti had come down with his guards to Amalickiah, that Amalickiah desired him to come down with his army in the night-time, and surround those men in their camps over whom the king had given him command, and that he would deliver them up into Lehonti’s hands, if he would make him (Amalickiah) a second aleader over the whole army.

14 And it came to pass that Lehonti came down with his men and surrounded the men of Amalickiah, so that before they awoke at the dawn of day they were surrounded by the armies of Lehonti.

15 And it came to pass that when they saw that they were surrounded, they pled with Amalickiah that he would suffer them to fall in with their brethren, that they might not be destroyed. Now this was the very thing which Amalickiah desired.

16 And it came to pass that he delivered his men, acontrary to the commands of the king. Now this was the thing that Amalickiah desired, that he might accomplish his designs in dethroning the king.

17 Now it was the custom among the Lamanites, if their chief leader was killed, to appoint the second leader to be their chief leader.

18 And it came to pass that Amalickiah caused that one of his servants should administer apoison by degrees to Lehonti, that he died.

19 Now, when Lehonti was dead, the Lamanites appointed Amalickiah to be their leader and their chief commander.

20 And it came to pass that Amalickiah marched with his armies (for he had gained his desires) to the aland of Nephi, to the city of Nephi, which was the chief city.

21 And the king came out to meet him with his guards, for he supposed that Amalickiah had afulfilled his commands, and that Amalickiah had gathered together so great an army to go against the Nephites to battle.

22 But behold, as the king came out to meet him Amalickiah caused that his servants should go forth to meet the king. And they went and abowed themselves before the king, as if to reverence him because of his greatness.

23 And it came to pass that the king put forth his hand to raise them, as was the custom with the Lamanites, as a token of peace, which custom they had taken from the Nephites.

24 And it came to pass that when he had raised the first from the ground, behold he stabbed the king to the heart; and he fell to the earth.

25 Now the servants of the king fled; and the servants of Amalickiah raised a cry, saying:

26 Behold, the servants of the king have stabbed him to the heart, and he has fallen and they have fled; behold, come and see.

27 And it came to pass that Amalickiah commanded that his armies should march forth and see what had happened to the king; and when they had come to the spot, and found the king lying in his gore, Amalickiah pretended to be wroth, and said: Whosoever loved the king, let him go forth, and pursue his servants that they may be slain.

28 And it came to pass that all they who loved the king, when they heard these words, came forth and pursued after the servants of the king.

29 Now when the aservants of the king saw an army pursuing after them, they were frightened again, and fled into the wilderness, and came over into the land of Zarahemla and joined the bpeople of Ammon.

30 And the army which pursued after them returned, having pursued after them in vain; and thus Amalickiah, by his afraud, gained the hearts of the people.

31 And it came to pass on the morrow he entered the city Nephi with his armies, and took possession of the city.

32 And now it came to pass that the queen, when she had heard that the king was slain—for Amalickiah had sent an embassy to the queen informing her that the king had been slain by his servants, that he had pursued them with his army, but it was in vain, and they had made their escape—

33 Therefore, when the queen had received this message she sent unto Amalickiah, desiring him that he would spare the people of the city; and she also desired him that he should come in unto her; and she also desired him that he should bring awitnesses with him to testify concerning the death of the king.

34 And it came to pass that Amalickiah took the same servant that slew the king, and all them who were with him, and went in unto the queen, unto the place where she sat; and they all atestified unto her that the king was slain by his own servants; and they said also: They have fled; does not this testify against them? And thus they satisfied the queen concerning the death of the king.

35 And it came to pass that Amalickiah sought the afavor of the queen, and took her unto him to wife; and thus by his bfraud, and by the assistance of his cunning servants, he cobtained the kingdom; yea, he was acknowledged king throughout all the land, among all the people of the Lamanites, who were dcomposed of the Lamanites and the Lemuelites and the Ishmaelites, and all the dissenters of the Nephites, from the reign of Nephi down to the present time.

36 Now these adissenters, having the same instruction and the same information of the Nephites, yea, having been instructed in the same bknowledge of the Lord, nevertheless, it is strange to relate, not long after their dissensions they became more hardened and cimpenitent, and more wild, wicked and ferocious than the Lamanites—drinking in with the dtraditions of the Lamanites; giving way to eindolence, and all manner of lasciviousness; yea, entirely forgetting the Lord their God.

      • Alma 46:33.

      • 2 Ne. 5:8; Omni 1:12; Alma 49:10.

      • Alma 27:12; 35:10; 43:8; Hel. 1:17. TG Provoking.

      • Alma 43:54 (49–54).

      • Alma 47:16 (16, 21).

      • 2 Sam. 13:3 (3–14).

      • Alma 47:35 (8, 35).

      • Alma 32:4.

      • Alma 44:19 (8, 19).

      • Alma 49:10.

      • Alma 47:3.

      • Alma 54:7.

      • Alma 46:29.

      • Alma 47:3.

      • Mosiah 7:12.

      • Alma 55:5.

      • Alma 43:11; 62:17.

      • Alma 55:1. TG Fraud.

      • TG Witness.

      • TG False; Lying.

      • Prov. 19:6 (6–7).

      • TG Conspiracy; Tyranny.

      • Alma 47:4.

      • Jacob 1:13 (13–14).

      • TG Apostasy of Individuals.

      • Heb. 10:26 (26–27); Alma 24:30.

      • Jer. 8:12.

      • TG Peer Influence.

      • 3 Ne. 4:5.


Alma 48

Chapter 48

Amalickiah incites the Lamanites against the Nephites—Moroni prepares his people to defend the cause of the Christians—He rejoices in liberty and freedom and is a mighty man of God. About 72 B.C.

1 And now it came to pass that, as soon as aAmalickiah had obtained the kingdom he began to binspire the hearts of the Lamanites against the people of Nephi; yea, he did appoint men to speak unto the Lamanites from their ctowers, against the Nephites.

2 And thus he did inspire their hearts against the Nephites, insomuch that in the latter end of the anineteenth year of the reign of the judges, he having accomplished his designs thus far, yea, having been made king over the Lamanites, he bsought also to creign over all the land, yea, and all the people who were in the land, the Nephites as well as the Lamanites.

3 Therefore he had accomplished his design, for he had hardened the hearts of the Lamanites and blinded their minds, and stirred them up to anger, insomuch that he had gathered together a numerous host to go to battle against the Nephites.

4 For he was determined, because of the greatness of the number of his people, to aoverpower the Nephites and to bring them into bondage.

5 And thus he did appoint achief captains of the bZoramites, they being the most acquainted with the strength of the Nephites, and their places of resort, and the weakest parts of their cities; therefore he appointed them to be chief captains over his armies.

6 And it came to pass that they took their camp, and moved forth toward the land of Zarahemla in the wilderness.

7 Now it came to pass that while Amalickiah had thus been obtaining power by fraud and deceit, Moroni, on the other hand, had been apreparing the minds of the people to be faithful unto the Lord their God.

8 Yea, he had been strengthening the armies of the Nephites, and erecting small aforts, or places of resort; throwing up banks of earth round about to enclose his armies, and also building bwalls of stone to encircle them about, round about their cities and the borders of their lands; yea, all round about the land.

9 And in their weakest fortifications he did place the greater number of men; and thus he did fortify and strengthen the land which was possessed by the Nephites.

10 And thus he was preparing to asupport their liberty, their lands, their wives, and their children, and their peace, and that they might live unto the Lord their God, and that they might maintain that which was called by their enemies the cause of bChristians.

11 And Moroni was a astrong and a mighty man; he was a man of a perfect bunderstanding; yea, a man that did not delight in bloodshed; a man whose soul did joy in the liberty and the freedom of his country, and his brethren from bondage and slavery;

12 Yea, a man whose heart did swell with thanksgiving to his God, for the many privileges and blessings which he bestowed upon his people; a man who did labor exceedingly for the awelfare and safety of his people.

13 Yea, and he was a man who was firm in the faith of Christ, and he had asworn with an oath to defend his people, his rights, and his country, and his religion, even to the loss of his blood.

14 Now the Nephites were taught to defend themselves against their enemies, even to the shedding of blood if it were necessary; yea, and they were also taught anever to give an offense, yea, and never to raise the sword except it were against an enemy, except it were to preserve their lives.

15 And this was their afaith, that by so doing God would bprosper them in the land, or in other words, if they were faithful in keeping the commandments of God that he would prosper them in the land; yea, warn them to flee, or to prepare for war, according to their danger;

16 And also, that God would make it known unto them awhither they should go to defend themselves against their enemies, and by so doing, the Lord would deliver them; and this was the faith of Moroni, and his heart did glory in it; bnot in the shedding of blood but in doing good, in preserving his people, yea, in keeping the commandments of God, yea, and resisting iniquity.

17 Yea, verily, verily I say unto you, if all men had been, and were, and ever would be, like unto aMoroni, behold, the very powers of hell would have been shaken forever; yea, the bdevil would never have power over the hearts of the children of men.

18 Behold, he was a man like unto aAmmon, the son of Mosiah, yea, and even the other sons of Mosiah, yea, and also Alma and his sons, for they were all men of God.

19 Now behold, Helaman and his brethren were no less aserviceable unto the people than was Moroni; for they did preach the word of God, and they did baptize unto repentance all men whosoever would hearken unto their words.

20 And thus they went forth, and the people did ahumble themselves because of their bwords, insomuch that they were highly cfavored of the Lord, and thus they were free from wars and contentions among themselves, yea, even for the space of four years.

21 But, as I have said, in the alatter end of the nineteenth year, yea, notwithstanding their peace amongst themselves, they were compelled reluctantly to contend with their brethren, the Lamanites.

22 Yea, and in fine, their wars never did cease for the space of many years with the Lamanites, notwithstanding their much reluctance.

23 Now, they were asorry to take up arms against the Lamanites, because they did not delight in the shedding of blood; yea, and this was not all—they were bsorry to be the means of sending so many of their brethren out of this world into an eternal world, cunprepared to meet their God.

24 Nevertheless, they could not suffer to lay down their lives, that their awives and their children should be bmassacred by the barbarous ccruelty of those who were once their brethren, yea, and had ddissented from their church, and had left them and had gone to destroy them by joining the Lamanites.

25 Yea, they could not bear that their brethren should rejoice over the blood of the Nephites, so long as there were any who should keep the commandments of God, for the promise of the Lord was, if they should keep his commandments they should aprosper in the land.

      • Alma 52:3 (1–3); 54:5.

      • Alma 62:35.

      • Mosiah 2:8.

      • Alma 48:21.

      • D&C 121:39.

      • Alma 54:24.

      • TG Tyranny.

      • Alma 43:6; 49:5 (5, 23).

      • Alma 52:20 (20, 33).

      • Alma 49:8.

      • Alma 49:13 (2–13, 18–24).

      • Deut. 3:5.

      • Alma 44:5; 46:12.

      • Alma 46:13.

      • TG Strength.

      • Alma 18:22. TG Understanding.

      • TG Welfare.

      • Alma 46:20 (20–22). TG Dependability.

      • Alma 43:46 (46–47); 3 Ne. 3:21 (20–21); Morm. 3:10 (10–11); D&C 98:16.

      • TG Steadfastness.

      • Alma 45:8.

      • Alma 16:6 (5–8); 43:23 (23–24); 3 Ne. 3:20 (18–21). TG Guidance, Divine.

      • Alma 55:19.

      • Alma 53:2.

      • 1 Ne. 22:26; 3 Ne. 6:15; D&C 35:24.

      • Alma 28:8.

      • Alma 45:22.

      • TG Humility.

      • 1 Ne. 15:20; Hel. 6:5.

      • 1 Ne. 17:35.

      • Alma 48:2.

      • Alma 28:11 (11–12); D&C 42:45.

      • 3 Ne. 12:44.

      • Amos 4:12; Alma 20:17.

      • Alma 46:12.

      • TG Martyrdom.

      • TG Cruelty.

      • TG Apostasy of Individuals.

      • Alma 45:8.


Alma 49

Chapter 49

The invading Lamanites are unable to take the fortified cities of Ammonihah and Noah—Amalickiah curses God and swears to drink the blood of Moroni—Helaman and his brethren continue to strengthen the Church. About 72 B.C.

1 And now it came to pass in the eleventh month of the nineteenth year, on the tenth day of the month, the armies of the Lamanites were seen approaching towards the land of aAmmonihah.

2 And behold, the city had been rebuilt, and Moroni had stationed an army by the borders of the city, and they had acast up dirt round about to shield them from the arrows and the bstones of the Lamanites; for behold, they fought with stones and with arrows.

3 Behold, I said that the city of aAmmonihah had been rebuilt. I say unto you, yea, that it was in part rebuilt; and because the Lamanites had destroyed it once because of the iniquity of the people, they supposed that it would again become an easy prey for them.

4 But behold, how great was their disappointment; for behold, the Nephites had dug up a aridge of earth round about them, which was so high that the Lamanites could not cast their stones and their arrows at them that they might take effect, neither could they come upon them save it was by their place of bentrance.

5 Now at this time the chief acaptains of the Lamanites were astonished exceedingly, because of the wisdom of the Nephites in preparing their places of security.

6 Now the leaders of the Lamanites had supposed, because of the greatness of their numbers, yea, they supposed that they should be privileged to come upon them as they had hitherto done; yea, and they had also prepared themselves with shields, and with abreastplates; and they had also prepared themselves with garments of skins, yea, very thick garments to cover their nakedness.

7 And being thus prepared they supposed that they should easily overpower and asubject their brethren to the yoke of bondage, or slay and massacre them according to their pleasure.

8 But behold, to their uttermost astonishment, they were aprepared for them, in a manner which never had been known among the children of Lehi. Now they were prepared for the Lamanites, to battle after the manner of the instructions of Moroni.

9 And it came to pass that the Lamanites, or the Amalickiahites, were exceedingly astonished at their manner of preparation for war.

10 Now, if king Amalickiah had come down out of the aland of Nephi, at the head of his army, perhaps he would have caused the Lamanites to have attacked the Nephites at the city of Ammonihah; for behold, he did care not for the blood of his people.

11 But behold, Amalickiah did not come down himself to battle. And behold, his chief captains durst not attack the Nephites at the city of Ammonihah, for Moroni had altered the management of affairs among the Nephites, insomuch that the Lamanites were disappointed in their places of retreat and they could not come upon them.

12 Therefore they retreated into the wilderness, and took their camp and marched towards the land of aNoah, supposing that to be the next best place for them to come against the Nephites.

13 For they knew not that Moroni had fortified, or had built aforts of security, for every city in all the land round about; therefore, they marched forward to the land of Noah with a firm determination; yea, their chief captains came forward and took an boath that they would destroy the people of that city.

14 But behold, to their astonishment, the city of Noah, which had hitherto been a weak place, had now, by the means of Moroni, become strong, yea, even to exceed the strength of the city Ammonihah.

15 And now, behold, this was wisdom in Moroni; for he had supposed that they would be frightened at the city Ammonihah; and as the city of Noah had hitherto been the weakest part of the land, therefore they would march thither to battle; and thus it was according to his desires.

16 And behold, Moroni had appointed Lehi to be chief captain over the men of that city; and it was that asame Lehi who fought with the Lamanites in the valley on the east of the river Sidon.

17 And now behold it came to pass, that when the Lamanites had found that Lehi commanded the city they were again disappointed, for they feared Lehi exceedingly; nevertheless their chief captains had asworn with an oath to attack the city; therefore, they brought up their armies.

18 Now behold, the Lamanites could not get into their forts of security by any other way save by the entrance, because of the highness of the bank which had been thrown up, and the depth of the ditch which had been dug round about, save it were by the entrance.

19 And thus were the Nephites prepared to destroy all such as should attempt to climb up to enter the fort by any other way, by casting over stones and arrows at them.

20 Thus they were prepared, yea, a body of their strongest men, with their swords and their slings, to smite down all who should attempt to come into their place of security by the place of aentrance; and thus were they prepared to defend themselves against the Lamanites.

21 And it came to pass that the captains of the Lamanites brought up their armies before the place of entrance, and began to contend with the Nephites, to get into their place of security; but behold, they were driven back from time to time, insomuch that they were slain with an immense slaughter.

22 Now when they found that they could not obtain power over the Nephites by the pass, they began to dig down their banks of earth that they might obtain a pass to their armies, that they might have an equal chance to fight; but behold, in these attempts they were swept off by the stones and arrows which were thrown at them; and instead of filling up their ditches by pulling down the banks of earth, they were filled up in a measure with their dead and wounded bodies.

23 Thus the Nephites had all power over their enemies; and thus the Lamanites did attempt to destroy the Nephites until their achief captains were all slain; yea, and more than a thousand of the Lamanites were slain; while, on the other hand, there was not a single soul of the Nephites which was slain.

24 There were about fifty who were wounded, who had been exposed to the arrows of the Lamanites through the pass, but they were shielded by their ashields, and their breastplates, and their head-plates, insomuch that their wounds were upon their legs, many of which were very severe.

25 And it came to pass, that when the Lamanites saw that their chief captains were all slain they fled into the wilderness. And it came to pass that they returned to the land of Nephi, to inform their king, Amalickiah, who was a aNephite by birth, concerning their great bloss.

26 And it came to pass that he was exceedingly angry with his people, because he had not obtained his desire over the Nephites; he had not subjected them to the yoke of bondage.

27 Yea, he was exceedingly wroth, and he did acurse God, and also Moroni, swearing with an boath that he would drink his blood; and this because Moroni had kept the commandments of God in preparing for the safety of his people.

28 And it came to pass, that on the other hand, the people of Nephi did athank the Lord their God, because of his matchless power in delivering them from the hands of their enemies.

29 And thus ended the nineteenth year of the reign of the judges over the people of Nephi.

30 Yea, and there was continual peace among them, and exceedingly great prosperity in the church because of their heed and diligence which they gave unto the word of God, which was declared unto them by Helaman, and Shiblon, and Corianton, and Ammon and his brethren, yea, and by all those who had been ordained by the aholy order of God, being baptized unto repentance, and sent forth to preach among the people.

      • Alma 8:6.

      • Alma 48:8.

      • 1 Ne. 16:15; Alma 43:20.

      • Alma 16:2 (2–3, 9, 11).

      • Alma 48:8; 50:1.

      • Alma 49:20.

      • Alma 52:19.

      • Alma 46:13; Hel. 1:14.

      • Alma 43:29.

      • Alma 48:7 (7–10).

      • 2 Ne. 5:8; Omni 1:12; Alma 47:1 (1, 13–24).

      • Alma 16:3.

      • Alma 48:8; 50:10 (1–6, 10).

      • Alma 49:17.

      • Alma 43:35.

      • Alma 49:13.

      • Alma 49:4 (4, 18, 21, 24).

      • Alma 48:5.

      • Alma 43:19.

      • Alma 46:3.

      • Alma 51:11.

      • TG Blaspheme.

      • Acts 23:12; Alma 51:9.

      • TG Thanksgiving.

      • Alma 30:20 (20–23, 31); 43:2; 46:38.


Alma 50

Chapter 50

Moroni fortifies the lands of the Nephites—They build many new cities—Wars and destructions befell the Nephites in the days of their wickedness and abominations—Morianton and his dissenters are defeated by Teancum—Nephihah dies, and his son Pahoran fills the judgment seat. About 72–67 B.C.

1 And now it came to pass that Moroni did not stop making preparations for war, or to defend his people against the Lamanites; for he caused that his armies should commence in the commencement of the twentieth year of the reign of the judges, that they should commence in digging up aheaps of earth round about all the cities, throughout all the land which was possessed by the Nephites.

2 And upon the top of these ridges of earth he caused that there should be atimbers, yea, works of timbers built up to the height of a man, round about the cities.

3 And he caused that upon those works of timbers there should be a frame of pickets built upon the timbers round about; and they were strong and high.

4 And he caused towers to be erected that overlooked those works of pickets, and he caused places of security to be built upon those atowers, that the stones and the arrows of the Lamanites could not hurt them.

5 And they were prepared that they could cast stones from the top thereof, according to their pleasure and their strength, and slay him who should attempt to approach near the walls of the city.

6 Thus Moroni did prepare strongholds against the coming of their enemies, round about every city in all the land.

7 And it came to pass that Moroni caused that his armies should go forth into the east wilderness; yea, and they went forth and drove all the Lamanites who were in the east wilderness into their own lands, which were asouth of the land of Zarahemla.

8 And the land of aNephi did run in a straight course from the east sea to the west.

9 And it came to pass that when Moroni had driven all the Lamanites out of the east wilderness, which was north of the lands of their own possessions, he caused that the inhabitants who were in the land of Zarahemla and in the land round about should go forth into the east wilderness, even to the borders by the seashore, and possess the land.

10 And he also placed armies on the south, in the borders of their possessions, and caused them to erect afortifications that they might secure their armies and their people from the hands of their enemies.

11 And thus he cut off all the strongholds of the Lamanites in the east wilderness, yea, and also on the west, fortifying the line between the Nephites and the Lamanites, between the land of Zarahemla and the land of Nephi, from the west sea, running by the head of the ariver Sidon—the Nephites possessing all the land bnorthward, yea, even all the land which was northward of the land Bountiful, according to their pleasure.

12 Thus Moroni, with his armies, which did increase daily because of the assurance of protection which his works did bring forth unto them, did seek to cut off the strength and the power of the Lamanites from off the lands of their possessions, that they should have no power upon the lands of their possession.

13 And it came to pass that the Nephites began the foundation of a city, and they called the name of the city aMoroni; and it was by the east sea; and it was on the south by the line of the possessions of the Lamanites.

14 And they also began a foundation for a city between the city of Moroni and the city of Aaron, joining the borders of Aaron and Moroni; and they called the name of the city, or the land, aNephihah.

15 And they also began in that same year to build many cities on the north, one in a particular manner which they called aLehi, which was in the north by the borders of the seashore.

16 And thus ended the twentieth year.

17 And in these prosperous circumstances were the people of Nephi in the commencement of the twenty and first year of the reign of the judges over the people of Nephi.

18 And they did prosper aexceedingly, and they became exceedingly rich; yea, and they did multiply and wax strong in the land.

19 And thus we see how merciful and just are all the dealings of the Lord, to the fulfilling of all his words unto the children of men; yea, we can behold that his words are verified, even at this time, which he spake unto Lehi, saying:

20 Blessed art thou and thy children; and they shall be blessed, inasmuch as they shall keep my acommandments they shall prosper in the land. But remember, inasmuch as they will not keep my commandments they shall be bcut off from the presence of the Lord.

21 And we see that these promises have been verified to the people of Nephi; for it has been their quarrelings and their contentions, yea, their murderings, and their plunderings, their idolatry, their whoredoms, and their abominations, which were among themselves, which abrought upon them their wars and their destructions.

22 And those who were faithful in keeping the commandments of the Lord were delivered at all times, whilst thousands of their wicked brethren have been consigned to bondage, or to perish by the sword, or to dwindle in unbelief, and mingle with the Lamanites.

23 But behold there never was a ahappier time among the people of Nephi, since the days of Nephi, than in the days of Moroni, yea, even at this time, in the twenty and first year of the reign of the judges.

24 And it came to pass that the twenty and second year of the reign of the judges also ended in peace; yea, and also the twenty and third year.

25 And it came to pass that in the commencement of the twenty and fourth year of the reign of the judges, there would also have been peace among the people of Nephi had it not been for a acontention which took place among them concerning the land of bLehi, and the land of cMorianton, which joined upon the borders of Lehi; both of which were on the borders by the seashore.

26 For behold, the people who possessed the land of Morianton did claim a part of the land of Lehi; therefore there began to be a warm acontention between them, insomuch that the people of Morianton took up arms against their brethren, and they were determined by the sword to slay them.

27 But behold, the people who possessed the land of Lehi fled to the camp of Moroni, and appealed unto him for assistance; for behold they were not in the wrong.

28 And it came to pass that when the people of Morianton, who were led by a man whose name was Morianton, found that the people of Lehi had fled to the camp of Moroni, they were exceedingly fearful lest the army of Moroni should come upon them and destroy them.

29 Therefore, Morianton put it into their hearts that they should flee to the land which was northward, which was covered with alarge bodies of water, and take possession of the land which was bnorthward.

30 And behold, they would have carried this plan into effect, (which would have been a cause to have been lamented) but behold, Morianton being a man of much passion, therefore he was angry with one of his maid servants, and he fell upon her and beat her much.

31 And it came to pass that she fled, and came over to the camp of Moroni, and told Moroni all things concerning the matter, and also concerning their intentions to flee into the land northward.

32 Now behold, the people who were in the land Bountiful, or rather Moroni, feared that they would hearken to the words of Morianton and unite with his people, and thus he would obtain possession of those parts of the land, which would lay a foundation for serious consequences among the people of Nephi, yea, which aconsequences would lead to the overthrow of their bliberty.

33 Therefore Moroni sent an army, with their camp, to head the people of Morianton, to stop their flight into the land northward.

34 And it came to pass that they did not ahead them until they had come to the borders of the land bDesolation; and there they did head them, by the narrow pass which led by the sea into the land northward, yea, by the sea, on the west and on the east.

35 And it came to pass that the army which was sent by Moroni, which was led by a man whose name was Teancum, did meet the people of Morianton; and so stubborn were the people of Morianton, (being inspired by his wickedness and his aflattering words) that a battle commenced between them, in the which Teancum did bslay Morianton and defeat his army, and took them prisoners, and returned to the camp of Moroni. And thus ended the twenty and fourth year of the reign of the judges over the people of Nephi.

36 And thus were the people of Morianton brought back. And upon their acovenanting to keep the peace they were restored to the land of Morianton, and a union took place between them and the people of Lehi; and they were also restored to their lands.

37 And it came to pass that in the same year that the people of Nephi had peace restored unto them, that Nephihah, the asecond chief judge, died, having filled the judgment-seat with bperfect uprightness before God.

38 Nevertheless, he had refused Alma to take possession of those arecords and those things which were esteemed by Alma and his fathers to be most sacred; therefore Alma had conferred bthem upon his son, Helaman.

39 Behold, it came to pass that the son of Nephihah was appointed to fill the judgment-seat, in the stead of his father; yea, he was appointed chief judge and agovernor over the people, with an boath and sacred ordinance to judge righteously, and to keep the peace and the cfreedom of the people, and to grant unto them their sacred privileges to worship the Lord their God, yea, to support and maintain the cause of God all his days, and to bring the wicked to justice according to their crime.

40 Now behold, his name was aPahoran. And Pahoran did fill the seat of his father, and did commence his reign in the end of the twenty and fourth year, over the people of Nephi.

      • Alma 48:8; 49:4; 52:6.

      • Alma 53:4.

      • 2 Chr. 14:7 (7–8).

      • Alma 22:32.

      • 2 Ne. 5:8; Omni 1:12 (12, 27); Mosiah 7:6 (6–7); 9:1 (1, 3–4, 14).

      • Alma 49:13 (13, 18–24); 53:3 (3–7).

      • Alma 2:15; 22:29.

      • Morm. 2:3.

      • Alma 51:22 (22–24); 62:32 (32, 34); 3 Ne. 8:9.

      • Alma 51:24 (24–26); 59:5; 62:18 (14, 18, 26).

      • Alma 51:26 (24–26); 62:30.

      • Alma 1:29.

      • Lev. 25:18 (18–19); Ps. 1:3 (2–3); Alma 37:13; 62:48.

      • Ps. 37:2; D&C 1:14.

      • Alma 41:10.

      • 2 Ne. 5:27; Mosiah 2:41; 4 Ne. 1:16 (15–18).

      • TG Contention.

      • Hel. 6:10.

      • Alma 51:26.

      • 3 Ne. 11:29.

      • Mosiah 8:8; Hel. 3:4 (3–4).

      • Alma 22:31 (29–31); 51:30.

      • TG Contention; Division.

      • TG Liberty.

      • Hel. 1:28 (28–30).

      • Alma 46:17; Morm. 3:5 (5, 7).

      • Mosiah 27:8; Hel. 1:7; 2:5.

      • Alma 51:29.

      • 1 Ne. 4:37; Alma 44:15.

      • Alma 4:17 (16–18).

      • TG Perfection.

      • Alma 37:1 (1–5); 45:2 (2–8).

      • 3 Ne. 1:2.

      • Alma 60:1.

      • TG Oath; Ordinance.

      • Alma 4:16 (16–17); Hel. 1:5 (3–5, 13).

      • Alma 59:3; 61:1; Hel. 1:2.


Alma 51

Chapter 51

The king-men seek to change the law and set up a king—Pahoran and the freemen are supported by the voice of the people—Moroni compels the king-men to defend their country or be put to death—Amalickiah and the Lamanites capture many fortified cities—Teancum repels the Lamanite invasion and slays Amalickiah in his tent. About 67–66 B.C.

1 And now it came to pass in the commencement of the twenty and fifth year of the reign of the judges over the people of Nephi, they having established peace between the people of Lehi and the people of Morianton concerning their lands, and having commenced the twenty and fifth year in apeace;

2 Nevertheless, they did not long maintain an entire peace in the land, for there began to be a contention among the people concerning the chief judge Pahoran; for behold, there were a part of the people who desired that a few particular points of the alaw should be altered.

3 But behold, Pahoran would not alter nor suffer the law to be altered; therefore, he did not hearken to those who had sent in their voices with their petitions concerning the altering of the law.

4 Therefore, those who were desirous that the law should be altered were angry with him, and desired that he should no longer be chief judge over the land; therefore there arose a warm adispute concerning the matter, but not unto bloodshed.

5 And it came to pass that those who were desirous that Pahoran should be dethroned from the judgment-seat were called aking-men, for they were desirous that the law should be altered in a manner to overthrow the free government and to establish a bking over the land.

6 And those who were desirous that Pahoran should remain chief judge over the land took upon them the name of afreemen; and thus was the bdivision among them, for the freemen had sworn or ccovenanted to maintain their rights and the privileges of their religion by a free government.

7 And it came to pass that this matter of their contention was settled by the avoice of the people. And it came to pass that the voice of the people came in favor of the freemen, and Pahoran retained the judgment-seat, which caused much rejoicing among the brethren of Pahoran and also many of the people of liberty, who also put the king-men to silence, that they durst not oppose but were obliged to maintain the cause of freedom.

8 Now those who were in favor of kings were those of ahigh birth, and they sought to be bkings; and they were supported by those who sought power and authority over the people.

9 But behold, this was a critical time for such contentions to be among the people of Nephi; for behold, Amalickiah had again astirred up the hearts of the people of the Lamanites against the people of the Nephites, and he was gathering together soldiers from all parts of his land, and arming them, and preparing for war with all diligence; for he had bsworn to drink the blood of Moroni.

10 But behold, we shall see that his promise which he made was arash; nevertheless, he did prepare himself and his armies to come to battle against the Nephites.

11 Now his armies were not so great as they had hitherto been, because of the many thousands who had been aslain by the hand of the Nephites; but notwithstanding their great loss, Amalickiah had gathered together a wonderfully great army, insomuch that he feared not to come down to the land of Zarahemla.

12 Yea, even Amalickiah did himself come down, at the head of the Lamanites. And it was in the twenty and fifth year of the reign of the judges; and it was at the same time that they had begun to settle the affairs of their contentions concerning the chief judge, Pahoran.

13 And it came to pass that when the men who were called king-men had heard that the Lamanites were coming down to battle against them, they were glad in their hearts; and they refused to take up arms, for they were so wroth with the chief judge, and also with the apeople of bliberty, that they would not take up arms to defend their country.

14 And it came to pass that when Moroni saw this, and also saw that the Lamanites were coming into the borders of the land, he was exceedingly wroth because of the astubbornness of those people whom he had labored with so much diligence to preserve; yea, he was exceedingly wroth; his soul was filled with anger against them.

15 And it came to pass that he sent a petition, with the voice of the people, unto the governor of the land, desiring that he should read it, and give him (Moroni) power to compel those dissenters to defend their country or to put them to death.

16 For it was his first care to put an end to such contentions and dissensions among the people; for behold, this had been hitherto a cause of all their destruction. And it came to pass that it was granted according to the voice of the people.

17 And it came to pass that Moroni commanded that his army should go against those king-men, to pull down their pride and their nobility and level them with the earth, or they should take up arms and support the cause of liberty.

18 And it came to pass that the armies did march forth against them; and they did pull down their pride and their nobility, insomuch that as they did lift their weapons of war to fight against the men of Moroni they were hewn down and leveled to the earth.

19 And it came to pass that there were four thousand of those adissenters who were hewn down by the sword; and those of their leaders who were not slain in battle were taken and bcast into prison, for there was no time for their trials at this period.

20 And the remainder of those dissenters, rather than be smitten down to the earth by the sword, yielded to the standard of liberty, and were compelled to hoist the atitle of liberty upon their towers, and in their cities, and to take up arms in defence of their country.

21 And thus Moroni put an end to those king-men, that there were not any known by the appellation of king-men; and thus he put an end to the stubbornness and the pride of those people who professed the blood of nobility; but they were brought down to humble themselves like unto their brethren, and to fight avaliantly for their freedom from bondage.

22 Behold, it came to pass that while Moroni was thus breaking down the wars and contentions among his own people, and subjecting them to peace and civilization, and making regulations to prepare for war against the Lamanites, behold, the Lamanites had come into the aland of Moroni, which was in the borders by the seashore.

23 And it came to pass that the Nephites were not sufficiently strong in the city of Moroni; therefore Amalickiah did drive them, slaying many. And it came to pass that Amalickiah took possession of the city, yea, possession of all their fortifications.

24 And those who fled out of the acity of Moroni came to the city of Nephihah; and also the people of the city of Lehi gathered themselves together, and made preparations and were ready to receive the Lamanites to battle.

25 But it came to pass that Amalickiah would not suffer the Lamanites to go against the city of Nephihah to battle, but kept them down by the seashore, leaving men in every city to maintain and defend it.

26 And thus he went on, taking possession of amany cities, the city of bNephihah, and the city of cLehi, and the city of dMorianton, and the city of Omner, and the city of eGid, and the city of fMulek, all of which were on the east borders by the seashore.

27 And thus had the Lamanites obtained, by the cunning of Amalickiah, so many cities, by their numberless hosts, all of which were strongly fortified after the manner of the afortifications of Moroni; all of which afforded strongholds for the Lamanites.

28 And it came to pass that they marched to the aborders of the land Bountiful, driving the Nephites before them and slaying many.

29 But it came to pass that they were met by Teancum, who had aslain Morianton and had bheaded his people in his flight.

30 And it came to pass that he headed Amalickiah also, as he was marching forth with his numerous army that he might take possession of the land Bountiful, and also the land anorthward.

31 But behold he met with a disappointment by being repulsed by Teancum and his men, for they were great warriors; for every man of Teancum did exceed the Lamanites in their strength and in their skill of war, insomuch that they did gain advantage over the Lamanites.

32 And it came to pass that they did harass them, insomuch that they did slay them even until it was dark. And it came to pass that Teancum and his men did pitch their tents in the borders of the land Bountiful; and Amalickiah did pitch his tents in the borders on the beach by the seashore, and after this manner were they driven.

33 And it came to pass that when the night had come, Teancum and his servant stole forth and went out by night, and went into the camp of Amalickiah; and behold, sleep had overpowered them because of their much fatigue, which was caused by the labors and heat of the day.

34 And it came to pass that Teancum stole privily into the tent of the king, and aput a javelin to his heart; and he did cause the bdeath of the king immediately that he did not awake his servants.

35 And he returned again privily to his own camp, and behold, his men were asleep, and he awoke them and told them all the things that he had done.

36 And he caused that his armies should stand in areadiness, lest the Lamanites had awakened and should come upon them.

37 And thus endeth the twenty and fifth year of the reign of the judges over the people of Nephi; and thus endeth the days of Amalickiah.

      • TG Peacemakers.

      • Alma 1:1.

      • TG Disputations.

      • Alma 60:16; 62:9. TG Kings, Earthly; Unrighteous Dominion.

      • 3 Ne. 6:30.

      • Alma 61:3 (3–4); 62:6.

      • 1 Kgs. 16:21 (21–22).

      • Alma 48:13; 60:25 (25–27).

      • Alma 4:16; Hel. 1:5.

      • TG Haughtiness; Pride.

      • TG Tyranny.

      • Alma 63:14.

      • Acts 23:12; Alma 49:27 (26–27).

      • TG Rashness.

      • Alma 49:25 (22–25).

      • Alma 46:16 (10–16).

      • TG Liberty.

      • TG Stubbornness.

      • Alma 60:16.

      • Alma 62:9.

      • Alma 46:13 (12–13).

      • TG Courage.

      • Alma 50:13; 62:32 (32, 34); 3 Ne. 8:9.

      • Alma 50:14.

      • Alma 58:31.

      • Alma 50:14; 62:18 (14, 18, 26).

      • Alma 50:15; 62:30.

      • Alma 50:25; 55:33.

      • Alma 55:7.

      • Alma 52:2 (2, 16, 22); 53:6 (2, 6).

      • Alma 48:8 (8–9).

      • Alma 52:12.

      • Alma 50:35.

      • Hel. 1:28 (28–30).

      • Alma 50:29; 52:9.

      • Alma 62:36.

      • Alma 54:16.

      • Alma 52:1.


Alma 52

Chapter 52

Ammoron succeeds Amalickiah as king of the Lamanites—Moroni, Teancum, and Lehi lead the Nephites in a victorious war against the Lamanites—The city of Mulek is retaken, and Jacob the Zoramite is slain. About 66–64 B.C.

1 And now, it came to pass in the twenty and sixth year of the reign of the judges over the people of Nephi, behold, when the Lamanites awoke on the first morning of the first month, behold, they found Amalickiah was dead in his own tent; and they also saw that Teancum was aready to give them battle on that day.

2 And now, when the Lamanites saw this they were affrighted; and they abandoned their design in marching into the land northward, and retreated with all their army into the city of aMulek, and sought protection in their fortifications.

3 And it came to pass that the abrother of Amalickiah was appointed king over the people; and his name was bAmmoron; thus king Ammoron, the brother of king Amalickiah, was appointed to reign in his stead.

4 And it came to pass that he did command that his people should maintain those cities, which they had taken by the shedding of blood; for they had not taken any cities save they had lost much blood.

5 And now, Teancum saw that the Lamanites were determined to maintain those cities which they had taken, and those parts of the land which they had obtained possession of; and also seeing the enormity of their number, Teancum thought it was not expedient that he should attempt to attack them in their forts.

6 But he kept his men round about, as if making preparations for war; yea, and truly he was preparing to defend himself against them, by acasting up walls round about and preparing places of resort.

7 And it came to pass that he kept thus preparing for war until Moroni had sent a large number of men to strengthen his army.

8 And Moroni also sent orders unto him that he should retain all the prisoners who fell into his hands; for as the Lamanites had taken many prisoners, that he should retain all the prisoners of the Lamanites as a aransom for those whom the Lamanites had taken.

9 And he also sent orders unto him that he should fortify the land aBountiful, and secure the bnarrow pass which led into the land cnorthward, lest the Lamanites should obtain that point and should have power to harass them on every side.

10 And Moroni also sent unto him, desiring him that he would be afaithful in maintaining that quarter of the land, and that he would seek every opportunity to scourge the Lamanites in that quarter, as much as was in his power, that perhaps he might take again by stratagem or some other way those cities which had been taken out of their hands; and that he also would fortify and strengthen the cities round about, which had not fallen into the hands of the Lamanites.

11 And he also said unto him, I would come unto you, but behold, the Lamanites are upon us in the borders of the land by the west sea; and behold, I go against them, therefore I cannot come unto you.

12 Now, the king (Ammoron) had adeparted out of the land of Zarahemla, and had made known unto the queen concerning the death of his brother, and had gathered together a large number of men, and had marched forth against the Nephites on the borders by the west sea.

13 And thus he was endeavoring to harass the Nephites, and to draw away a part of their forces to that part of the land, while he had commanded those whom he had left to possess the cities which he had taken, that they should also harass the Nephites on the borders by the east sea, and should take possession of their lands as much as it was in their power, according to the power of their armies.

14 And thus were the Nephites in those dangerous circumstances in the ending of the twenty and sixth year of the reign of the judges over the people of Nephi.

15 But behold, it came to pass in the twenty and seventh year of the reign of the judges, that Teancum, by the command of Moroni—who had established armies to protect the south and the west borders of the land, and had begun his march towards the land Bountiful, that he might assist Teancum with his men in retaking the cities which they had lost—

16 And it came to pass that Teancum had received orders to make an attack upon the city of Mulek, and retake it if it were possible.

17 And it came to pass that Teancum made preparations to make an attack upon the city of Mulek, and march forth with his army against the Lamanites; but he saw that it was impossible that he could overpower them while they were in their fortifications; therefore he abandoned his designs and returned again to the city Bountiful, to wait for the coming of Moroni, that he might receive strength to his army.

18 And it came to pass that Moroni did arrive with his army at the land of Bountiful, in the latter end of the twenty and seventh year of the reign of the judges over the people of Nephi.

19 And in the commencement of the twenty and eighth year, Moroni and Teancum and many of the chief acaptains held a council of war—what they should do to cause the Lamanites to come out against them to battle; or that they might by some means flatter them out of their strongholds, that they might gain advantage over them and take again the city of Mulek.

20 And it came to pass they sent embassies to the army of the Lamanites, which protected the city of Mulek, to their leader, whose name was Jacob, desiring him that he would come out with his armies to meet them upon the plains between the two cities. But behold, Jacob, who was a aZoramite, would not come out with his army to meet them upon the plains.

21 And it came to pass that Moroni, having no hopes of meeting them upon fair grounds, therefore, he resolved upon a plan that he might adecoy the Lamanites out of their strongholds.

22 Therefore he caused that Teancum should take a small number of men and march down near the seashore; and Moroni and his army, by night, marched in the wilderness, on the west of the city aMulek; and thus, on the morrow, when the guards of the Lamanites had discovered Teancum, they ran and told it unto Jacob, their leader.

23 And it came to pass that the armies of the Lamanites did march forth against Teancum, supposing by their numbers to overpower Teancum because of the smallness of his numbers. And as Teancum saw the armies of the Lamanites coming out against him he began to retreat down by the seashore, northward.

24 And it came to pass that when the Lamanites saw that he began to flee, they took courage and pursued them with vigor. And while Teancum was thus leading away the Lamanites who were pursuing them in vain, behold, Moroni commanded that a part of his army who were with him should march forth into the city, and take possession of it.

25 And thus they did, and slew all those who had been left to protect the city, yea, all those who would not ayield up their weapons of war.

26 And thus Moroni had obtained possession of the city Mulek with a part of his army, while he marched with the remainder to meet the Lamanites when they should return from the pursuit of Teancum.

27 And it came to pass that the Lamanites did pursue Teancum until they came near the city Bountiful, and then they were met by Lehi and a small army, which had been left to protect the city Bountiful.

28 And now behold, when the chief captains of the Lamanites had beheld Lehi with his army coming against them, they fled in much confusion, lest perhaps they should not obtain the city Mulek before Lehi should overtake them; for they were wearied because of their march, and the men of Lehi were fresh.

29 Now the Lamanites did not know that Moroni had been in their rear with his army; and all they feared was Lehi and his men.

30 Now Lehi was not desirous to overtake them till they should meet Moroni and his army.

31 And it came to pass that before the Lamanites had retreated far they were surrounded by the Nephites, by the men of Moroni on one hand, and the men of Lehi on the other, all of whom were fresh and full of strength; but the Lamanites were wearied because of their long march.

32 And Moroni commanded his men that they should fall upon them until they had given up their weapons of war.

33 And it came to pass that Jacob, being their leader, being also a aZoramite, and having an unconquerable spirit, he led the Lamanites forth to battle with exceeding fury against Moroni.

34 Moroni being in their course of march, therefore Jacob was determined to slay them and cut his way through to the city of Mulek. But behold, Moroni and his men were more powerful; therefore they did not give way before the Lamanites.

35 And it came to pass that they fought on both hands with exceeding fury; and there were many slain on both sides; yea, and Moroni was wounded and Jacob was killed.

36 And Lehi pressed upon their rear with such fury with his strong men, that the Lamanites in the rear delivered up their weapons of war; and the remainder of them, being much confused, knew not whither to go or to strike.

37 Now Moroni seeing their confusion, he said unto them: If ye will bring forth your weapons of war and deliver them up, behold we will forbear shedding your blood.

38 And it came to pass that when the Lamanites had heard these words, their chief captains, all those who were not slain, came forth and threw down their weapons of war aat the feet of Moroni, and also commanded their men that they should do the same.

39 But behold, there were many that would not; and those who would not deliver up their swords were taken and bound, and their weapons of war were taken from them, and they were compelled to march with their brethren forth into the land Bountiful.

40 And now the number of prisoners who were taken exceeded more than the number of those who had been slain, yea, more than those who had been slain on both sides.

      • Alma 51:36.

      • Alma 51:26.

      • Alma 48:1 (1–6); 54:5.

      • Alma 54:1; Hel. 1:16.

      • Alma 50:1; 53:3.

      • Alma 54:2 (1–2).

      • Alma 22:29; 53:3 (3–4); 63:5; Hel. 1:23.

      • Alma 22:32; Morm. 2:29.

      • Alma 51:30.

      • TG Trustworthiness.

      • Alma 51:28.

      • Alma 49:5; 55:23.

      • Alma 48:5.

      • Josh. 8:13; Alma 43:31 (30–43); 56:30.

      • Alma 51:26; 53:6 (2, 6).

      • Alma 44:6.

      • Alma 30:59.

      • Alma 55:23.


Alma 53

Chapter 53

The Lamanite prisoners are used to fortify the city Bountiful—Dissensions among the Nephites give rise to Lamanite victories—Helaman takes command of the two thousand stripling sons of the people of Ammon. About 64–63 B.C.

1 And it came to pass that they did set guards over the prisoners of the Lamanites, and did compel them to go forth and bury their dead, yea, and also the dead of the Nephites who were slain; and Moroni placed men over them to guard them while they should perform their labors.

2 And Moroni went to the city of Mulek with Lehi, and took command of the city and gave it unto Lehi. Now behold, this Lehi was a man who had been with Moroni in the more part of all his battles; and he was a man alike unto Moroni, and they rejoiced in each other’s safety; yea, they were beloved by each other, and also beloved by all the people of Nephi.

3 And it came to pass that after the Lamanites had finished burying their dead and also the dead of the Nephites, they were marched back into the land Bountiful; and Teancum, by the orders of Moroni, caused that they should commence laboring in adigging a ditch round about the land, or the city, bBountiful.

4 And he caused that they should build a abreastwork of timbers upon the inner bank of the ditch; and they cast up dirt out of the ditch against the breastwork of timbers; and thus they did cause the Lamanites to labor until they had encircled the city of Bountiful round about with a strong wall of timbers and earth, to an exceeding height.

5 And this city became an exceeding stronghold ever after; and in this city they did guard the prisoners of the Lamanites; yea, even within a wall which they had caused them to abuild with their own hands. Now Moroni was compelled to cause the Lamanites to labor, because it was easy to guard them while at their labor; and he desired all his forces when he should make an attack upon the Lamanites.

6 And it came to pass that Moroni had thus gained a victory over one of the greatest of the armies of the Lamanites, and had obtained possession of the city of aMulek, which was one of the strongest holds of the Lamanites in the land of Nephi; and thus he had also built a stronghold to retain his prisoners.

7 And it came to pass that he did no more attempt a battle with the Lamanites in that year, but he did employ his men in preparing for war, yea, and in making fortifications to guard against the Lamanites, yea, and also delivering their women and their children from famine and affliction, and providing food for their armies.

8 And now it came to pass that the armies of the Lamanites, on the west sea, south, while in the absence of Moroni on account of some intrigue amongst the Nephites, which caused adissensions amongst them, had gained some ground over the Nephites, yea, insomuch that they had obtained possession of a number of their cities in that part of the land.

9 And thus because of ainiquity amongst themselves, yea, because of dissensions and intrigue among themselves they were placed in the most dangerous circumstances.

10 And now behold, I have somewhat to say concerning the apeople of Ammon, who, in the beginning, were Lamanites; but by Ammon and his brethren, or rather by the power and word of God, they had been bconverted unto the Lord; and they had been brought down into the land of Zarahemla, and had ever since been protected by the Nephites.

11 And because of their oath they had been kept from taking up arms against their brethren; for they had taken an oath that they anever would shed blood more; and according to their oath they would have perished; yea, they would have suffered themselves to have fallen into the hands of their brethren, had it not been for the pity and the exceeding love which Ammon and his brethren had had for them.

12 And for this cause they were brought down into the land of Zarahemla; and they ever had been aprotected by the Nephites.

13 But it came to pass that when they saw the danger, and the many aafflictions and tribulations which the Nephites bore for them, they were moved with compassion and were bdesirous to take up arms in the defence of their country.

14 But behold, as they were about to take their weapons of war, they were overpowered by the persuasions of Helaman and his brethren, for they were about to abreak the boath which they had made.

15 And Helaman feared lest by so doing they should lose their souls; therefore all those who had entered into this covenant were compelled to behold their brethren wade through their afflictions, in their dangerous circumstances at this time.

16 But behold, it came to pass they had many asons, who had not entered into a covenant that they would not take their weapons of war to defend themselves against their enemies; therefore they did assemble themselves together at this time, as many as were able to take up arms, and they called themselves Nephites.

17 And they entered into a covenant to fight for the liberty of the Nephites, yea, to protect the land unto the alaying down of their lives; yea, even they covenanted that they never would give up their bliberty, but they would fight in all cases to protect the Nephites and themselves from bondage.

18 Now behold, there were two thousand of those young men, who entered into this covenant and took their weapons of war to defend their country.

19 And now behold, as they never had hitherto been a disadvantage to the Nephites, they became now at this period of time also a great support; for they took their weapons of war, and they would that Helaman should be their leader.

20 And they were all young men, and they were exceedingly valiant for acourage, and also for strength and activity; but behold, this was not all—they were men who were true at all times in whatsoever thing they were entrusted.

21 Yea, they were men of truth and asoberness, for they had been taught to keep the commandments of God and to bwalk uprightly before him.

22 And now it came to pass that Helaman did march at the head of his atwo thousand stripling soldiers, to the support of the people in the borders of the land on the south by the west sea.

23 And thus ended the twenty and eighth year of the reign of the judges over the people of Nephi.

      • Alma 48:17.

      • Alma 52:6.

      • Alma 52:9 (9, 17, 27); 63:5.

      • Alma 50:2 (2–3).

      • Alma 55:25 (25–26).

      • Alma 51:26; 52:22.

      • Alma 31:8; Hel. 1:15.

      • Josh. 7:4.

      • Alma 27:26.

      • Alma 23:13 (8–13).

      • Alma 24:18 (17–19).

      • Alma 27:23.

      • TG Affliction; Tribulation.

      • Alma 24:18 (17–19); 56:7.

      • Num. 30:2.

      • TG Oath.

      • Alma 57:6.

      • TG Self-Sacrifice.

      • Alma 56:47. TG Liberty.

      • TG Courage; Dependability; Integrity.

      • TG Sobriety.

      • TG Walking with God.

      • Alma 56:3 (1–9).


Alma 54

Chapter 54

Ammoron and Moroni negotiate for the exchange of prisoners—Moroni demands that the Lamanites withdraw and cease their murderous attacks—Ammoron demands that the Nephites lay down their arms and become subject to the Lamanites. About 63 B.C.

1 And now it came to pass in the commencement of the twenty and ninth year of the judges, that aAmmoron sent unto Moroni desiring that he would exchange prisoners.

2 And it came to pass that Moroni felt to arejoice exceedingly at this request, for he desired the provisions which were imparted for the support of the Lamanite prisoners for the support of his own people; and he also desired his own people for the strengthening of his army.

3 Now the Lamanites had taken many women and children, and there was not a woman nor a child among all the prisoners of Moroni, or the prisoners whom Moroni had taken; therefore Moroni resolved upon a stratagem to obtain as many prisoners of the Nephites from the Lamanites as it were possible.

4 Therefore he wrote an epistle, and sent it by the servant of Ammoron, the same who had brought an epistle to Moroni. Now these are the words which he wrote unto Ammoron, saying:

5 Behold, Ammoron, I have written unto you somewhat concerning this war which ye have waged against my people, or rather which thy abrother hath waged against them, and which ye are still determined to carry on after his death.

6 Behold, I would tell you somewhat concerning the ajustice of God, and the sword of his almighty wrath, which doth hang over you except ye repent and withdraw your armies into your own lands, or the land of your possessions, which is the land of Nephi.

7 Yea, I would tell you these things if ye were capable of hearkening unto them; yea, I would tell you concerning that awful ahell that awaits to receive such bmurderers as thou and thy brother have been, except ye repent and withdraw your murderous purposes, and return with your armies to your own lands.

8 But as ye have once rejected these things, and have fought against the people of the Lord, even so I may expect you will do it again.

9 And now behold, we are prepared to receive you; yea, and except you withdraw your purposes, behold, ye will pull down the awrath of that God whom you have rejected upon you, even to your utter destruction.

10 But, as the Lord liveth, our armies shall come upon you except ye withdraw, and ye shall soon be visited with adeath, for we will retain our cities and our lands; yea, and we will maintain our religion and the cause of our God.

11 But behold, it supposeth me that I talk to you concerning these things in vain; or it supposeth me that thou art a achild of hell; therefore I will close my epistle by telling you that I will not exchange prisoners, save it be on conditions that ye will deliver up a man and his wife and his children, for one prisoner; if this be the case that ye will do it, I will exchange.

12 And behold, if ye do not this, I will come against you with my armies; yea, even I will arm my women and my children, and I will come against you, and I will follow you even into your own land, which is the land of aour first inheritance; yea, and it shall be blood for blood, yea, life for life; and I will give you battle even until you are destroyed from off the face of the earth.

13 Behold, I am in my anger, and also my people; ye have sought to amurder us, and we have only sought to defend ourselves. But behold, if ye seek to destroy us more we will seek to destroy you; yea, and we will seek our land, the land of our first inheritance.

14 Now I close my epistle. I am Moroni; I am a leader of the people of the Nephites.

15 Now it came to pass that Ammoron, when he had received this epistle, was angry; and he wrote another epistle unto Moroni, and these are the words which he wrote, saying:

16 I am Ammoron, the king of the Lamanites; I am the brother of Amalickiah whom ye have amurdered. Behold, I will avenge his blood upon you, yea, and I will come upon you with my armies for I fear not your threatenings.

17 For behold, your fathers did wrong their brethren, insomuch that they did rob them of their aright to the bgovernment when it rightly belonged unto them.

18 And now behold, if ye will lay down your arms, and subject yourselves to be governed by those to whom the government doth rightly belong, then will I cause that my people shall lay down their weapons and shall be at war no more.

19 Behold, ye have breathed out many threatenings against me and my people; but behold, we fear not your threatenings.

20 Nevertheless, I will grant to exchange prisoners according to your request, gladly, that I may preserve my food for my men of war; and we will wage a war which shall be eternal, either to the subjecting the Nephites to our authority or to their eternal extinction.

21 And as concerning that God whom ye say we have rejected, behold, we aknow not such a being; neither do ye; but if it so be that there is such a being, we know not but that he hath made us as well as you.

22 And if it so be that there is a devil and a hell, behold will he not send you there to dwell with my brother whom ye have murdered, whom ye have hinted that he hath gone to such a place? But behold these things matter not.

23 I am Ammoron, and a descendant of aZoram, whom your fathers pressed and brought out of Jerusalem.

24 And behold now, I am a bold Lamanite; behold, this war hath been waged to avenge their wrongs, and ato maintain and to obtain their rights to the government; and I close my epistle to Moroni.

      • Alma 52:3.

      • Alma 52:8.

      • Alma 48:1 (1–6); 52:3 (1–3).

      • TG God, Indignation of; God, Justice of.

      • TG Hell.

      • Alma 47:18 (18, 22–34). TG Murder.

      • TG Punish.

      • Alma 43:47.

      • John 8:44 (43–44).

      • 2 Ne. 5:8 (5–8).

      • Alma 55:2.

      • Alma 51:34.

      • 2 Ne. 5:3 (1–4); Mosiah 10:15 (12–17).

      • TG Governments.

      • TG Unbelief.

      • 1 Ne. 4:35; Jacob 1:13; 4 Ne. 1:36 (36–37).

      • Alma 48:2 (1–4).


Alma 55

Chapter 55

Moroni refuses to exchange prisoners—The Lamanite guards are enticed to become drunk, and the Nephite prisoners are freed—The city of Gid is taken without bloodshed. About 63–62 B.C.

1 Now it came to pass that when Moroni had received this epistle he was more angry, because he knew that Ammoron had a perfect knowledge of his afraud; yea, he knew that Ammoron knew that it was not a just cause that had caused him to wage a war against the people of Nephi.

2 And he said: Behold, I will not exchange prisoners with Ammoron save he will withdraw his apurpose, as I have stated in my epistle; for I will not grant unto him that he shall have any more power than what he hath got.

3 Behold, I know the place where the Lamanites do guard my people whom they have taken prisoners; and as Ammoron would not grant unto me mine epistle, behold, I will give unto him according to my words; yea, I will seek death among them until they shall sue for peace.

4 And now it came to pass that when Moroni had said these words, he caused that a search should be made among his men, that perhaps he might find a man who was a descendant of Laman among them.

5 And it came to pass that they found one, whose name was Laman; and he was aone of the servants of the king who was murdered by Amalickiah.

6 Now Moroni caused that Laman and a small number of his men should go forth unto the guards who were over the Nephites.

7 Now the Nephites were guarded in the city of aGid; therefore Moroni appointed Laman and caused that a small number of men should go with him.

8 And when it was evening Laman went to the guards who were over the Nephites, and behold, they saw him coming and they hailed him; but he saith unto them: Fear not; behold, I am a Lamanite. Behold, we have escaped from the Nephites, and they sleep; and behold we have taken of their wine and brought with us.

9 Now when the Lamanites heard these words they received him with joy; and they said unto him: Give us of your wine, that we may drink; we are glad that ye have thus taken wine with you for we are weary.

10 But Laman said unto them: Let us keep of our wine till we go against the Nephites to battle. But this saying only made them more desirous to drink of the wine;

11 For, said they: We are weary, therefore let us take of the wine, and by and by we shall receive wine for our rations, which will strengthen us to go against the Nephites.

12 And Laman said unto them: You may do according to your desires.

13 And it came to pass that they did take of the wine freely; and it was pleasant to their taste, therefore they took of it more freely; and it was strong, having been prepared in its astrength.

14 And it came to pass they did drink and were merry, and by and by they were all adrunken.

15 And now when Laman and his men saw that they were all drunken, and were in a adeep sleep, they returned to Moroni and told him all the things that had happened.

16 And now this was according to the design of Moroni. And Moroni had prepared his men with weapons of war; and he went to the city Gid, while the Lamanites were in a deep sleep and drunken, and cast in aweapons of war unto the prisoners, insomuch that they were all armed;

17 Yea, even to their women, and all those of their children, as many as were able to use a weapon of war, when Moroni had armed all those prisoners; and all those things were done in a profound silence.

18 But had they awakened the Lamanites, behold they were drunken and the Nephites could have slain them.

19 But behold, this was not the desire of Moroni; he did not adelight in murder or bloodshed, but he delighted in the saving of his people from destruction; and for this cause he might not bring upon him injustice, he would not fall upon the Lamanites and destroy them in their drunkenness.

20 But he had obtained his desires; for he had armed those prisoners of the Nephites who were within the wall of the city, and had given them power to gain possession of those parts which were within the walls.

21 And then he caused the men who were with him to withdraw a pace from them, and surround the armies of the Lamanites.

22 Now behold this was done in the night-time, so that when the Lamanites awoke in the morning they beheld that they were surrounded by the Nephites without, and that their prisoners were armed within.

23 And thus they saw that the Nephites had power over them; and in these circumstances they found that it was not expedient that they should fight with the Nephites; therefore their chief acaptains demanded their weapons of war, and they brought them forth and bcast them at the feet of the Nephites, pleading for mercy.

24 Now behold, this was the desire of Moroni. He took them prisoners of war, and took possession of the city, and caused that all the prisoners should be liberated, who were Nephites; and they did join the army of Moroni, and were a great strength to his army.

25 And it came to pass that he did cause the Lamanites, whom he had taken prisoners, that they should commence a alabor in strengthening the fortifications round about the city Gid.

26 And it came to pass that when he had fortified the city Gid, according to his desires, he caused that his prisoners should be taken to the city Bountiful; and he also guarded that city with an exceedingly strong force.

27 And it came to pass that they did, notwithstanding all the intrigues of the Lamanites, keep and protect all the prisoners whom they had taken, and also maintain all the ground and the advantage which they had retaken.

28 And it came to pass that the Nephites began aagain to be victorious, and to reclaim their rights and their privileges.

29 Many times did the Lamanites attempt to encircle them about by night, but in these attempts they did lose many prisoners.

30 And many times did they attempt to administer of their wine to the Nephites, that they might destroy them with poison or with drunkenness.

31 But behold, the Nephites were not slow to aremember the Lord their God in this their time of affliction. They could not be taken in their snares; yea, they would not partake of their wine, save they had first given to some of the Lamanite prisoners.

32 And they were thus cautious that no poison should be administered among them; for if their wine would poison a Lamanite it would also poison a Nephite; and thus they did try all their liquors.

33 And now it came to pass that it was expedient for Moroni to make preparations to attack the city aMorianton; for behold, the Lamanites had, by their labors, fortified the city Morianton until it had become an exceeding stronghold.

34 And they were continually bringing new forces into that city, and also new supplies of provisions.

35 And thus ended the twenty and ninth year of the reign of the judges over the people of Nephi.

      • Neh. 6:8; Alma 47:30 (12–35).

      • Alma 54:13.

      • Alma 47:29.

      • Alma 51:26.

      • Prov. 20:1. TG Wine.

      • Mosiah 22:6 (6–11).

      • 1 Sam. 26:12; Mosiah 24:19.

      • Alma 62:22 (21–23).

      • Alma 48:16; 55:30 (30–32).

      • Alma 52:19; 56:12.

      • Alma 52:38.

      • Alma 53:5 (3–5).

      • Alma 44:20 (12–23).

      • Hosea 5:15; Alma 62:49 (49–51).

      • Alma 50:25; 51:26.


Alma 56

Chapter 56

Helaman sends an epistle to Moroni, recounting the state of the war with the Lamanites—Antipus and Helaman gain a great victory over the Lamanites—Helaman’s two thousand stripling sons fight with miraculous power, and none of them are slain. Verse 1, about 62 B.C.; verses 2–19, about 66 B.C.; and verses 20–57, about 65–64 B.C.

1 And now it came to pass in the commencement of the thirtieth year of the reign of the judges, on the second day in the first month, aMoroni received an bepistle from Helaman, stating the affairs of the people in cthat quarter of the land.

2 And these are the words which he wrote, saying: My dearly beloved brother, Moroni, as well in the Lord as in the tribulations of our warfare; behold, my beloved brother, I have somewhat to tell you concerning our warfare in this part of the land.

3 Behold, atwo thousand of the sons of those men whom Ammon brought down out of the land of Nephi—now ye have known that these were descendants of Laman, who was the eldest son of our father Lehi;

4 Now I need not rehearse unto you concerning their traditions or their unbelief, for thou knowest concerning all these things—

5 Therefore it sufficeth me that I tell you that two thousand of these young men have taken their weapons of war, and would that I should be their leader; and we have come forth to defend our country.

6 And now ye also know concerning the acovenant which their fathers made, that they would not take up their weapons of war against their brethren to shed blood.

7 But in the twenty and sixth year, when they saw our afflictions and our tribulations for them, they were about to abreak the covenant which they had made and take up their weapons of war in our defence.

8 But I would not suffer them that they should break this acovenant which they had made, supposing that God would strengthen us, insomuch that we should not suffer more because of the fulfilling the boath which they had taken.

9 But behold, here is one thing in which we may have great joy. For behold, in the twenty and sixth year, I, Helaman, did march at the head of these atwo thousand young men to the city of bJudea, to assist Antipus, whom ye had appointed a leader over the people of that part of the land.

10 And I did join my two thousand asons, (for they are worthy to be called sons) to the army of Antipus, in which strength Antipus did rejoice exceedingly; for behold, his army had been reduced by the Lamanites because their forces had slain a vast number of our men, for which cause we have to mourn.

11 Nevertheless, we may console ourselves in this point, that they have died in the cause of their country and of their God, yea, and they are ahappy.

12 And the Lamanites had also retained many prisoners, all of whom are chief acaptains, for none other have they spared alive. And we suppose that they are now at this time in the land of Nephi; it is so if they are not slain.

13 And now these are the cities of which the Lamanites have obtained possession by the shedding of the blood of so many of our valiant men:

14 The land of aManti, or the city of Manti, and the city of Zeezrom, and the city of bCumeni, and the city of Antiparah.

15 And these are the cities which they possessed when I arrived at the city of Judea; and I found Antipus and his men toiling with their might to fortify the city.

16 Yea, and they were depressed in body as well as in spirit, for they had fought valiantly by day and toiled by night to maintain their cities; and thus they had suffered great afflictions of every kind.

17 And now they were determined to conquer in this place or die; therefore you may well suppose that this little force which I brought with me, yea, those asons of mine, gave them great hopes and much joy.

18 And now it came to pass that when the Lamanites saw that Antipus had received a greater strength to his army, they were compelled by the orders of Ammoron to not come against the city of Judea, or against us, to battle.

19 And thus were we favored of the Lord; for had they come upon us in this our weakness they might have perhaps destroyed our little army; but thus were we preserved.

20 They were commanded by Ammoron to maintain those cities which they had taken. And thus ended the twenty and sixth year. And in the commencement of the twenty and seventh year we had prepared our city and ourselves for defence.

21 Now we were desirous that the Lamanites should come upon us; for we were not desirous to make an attack upon them in their strongholds.

22 And it came to pass that we kept spies out round about, to watch the movements of the Lamanites, that they might not pass us by night nor by day to make an attack upon our other cities which were on the northward.

23 For we knew in those cities they were not sufficiently strong to meet them; therefore we were desirous, if they should pass by us, to fall upon them in their rear, and thus bring them up in the rear at the same time they were met in the front. We supposed that we could overpower them; but behold, we were disappointed in this our desire.

24 They durst not pass by us with their whole army, neither durst they with a part, lest they should not be sufficiently strong and they should fall.

25 Neither durst they march down against the city of Zarahemla; neither durst they cross the head of Sidon, over to the city of Nephihah.

26 And thus, with their forces, they were determined to maintain those cities which they had taken.

27 And now it came to pass in the second month of this year, there was brought unto us many provisions from the fathers of those my two thousand sons.

28 And also there were sent two thousand men unto us from the land of Zarahemla. And thus we were prepared with ten thousand men, and provisions for them, and also for their wives and their children.

29 And the Lamanites, thus seeing our forces increase daily, and provisions arrive for our support, they began to be fearful, and began to sally forth, if it were possible to put an end to our receiving provisions and strength.

30 Now when we saw that the Lamanites began to grow uneasy on this wise, we were desirous to bring a stratagem into effect upon them; therefore Antipus ordered that I should march forth with my little sons to a neighboring city, aas if we were carrying provisions to a neighboring city.

31 And we were to march near the city of Antiparah, as if we were going to the city beyond, in the borders by the seashore.

32 And it came to pass that we did march forth, as if with our provisions, to go to that city.

33 And it came to pass that Antipus did march forth with a part of his army, leaving the remainder to maintain the city. But he did not march forth until I had gone forth with my little army, and came near the city Antiparah.

34 And now, in the city Antiparah were stationed the strongest army of the Lamanites; yea, the most numerous.

35 And it came to pass that when they had been informed by their spies, they came forth with their army and marched against us.

36 And it came to pass that we did flee before them, northward. And thus we did lead away the most powerful army of the Lamanites;

37 Yea, even to a considerable distance, insomuch that when they saw the army of Antipus pursuing them, with their might, they did not turn to the right nor to the left, but pursued their march in a straight course after us; and, as we suppose, it was their intent to slay us before Antipus should overtake them, and this that they might not be surrounded by our people.

38 And now Antipus, beholding our danger, did speed the march of his army. But behold, it was night; therefore they did not overtake us, neither did Antipus overtake them; therefore we did camp for the night.

39 And it came to pass that before the dawn of the morning, behold, the Lamanites were pursuing us. Now we were not sufficiently strong to contend with them; yea, I would not suffer that my little sons should fall into their hands; therefore we did continue our march, and we took our march into the wilderness.

40 Now they durst not turn to the right nor to the left lest they should be surrounded; neither would I turn to the right nor to the left lest they should overtake me, and we could not stand against them, but be slain, and they would make their escape; and thus we did flee all that day into the wilderness, even until it was dark.

41 And it came to pass that again, when the light of the morning came we saw the Lamanites upon us, and we did flee before them.

42 But it came to pass that they did not pursue us far before they halted; and it was in the morning of the third day of the seventh month.

43 And now, whether they were overtaken by Antipus we knew not, but I said unto my men: Behold, we know not but they have halted for the purpose that we should come against them, that they might catch us in their snare;

44 Therefore what say ye, my sons, will ye go against them to battle?

45 And now I say unto you, my beloved brother Moroni, that never had I seen aso great bcourage, nay, not amongst all the Nephites.

46 For as I had ever called them my sons (for they were all of them very young) even so they said unto me: Father, behold our God is with us, and he will anot suffer that we should fall; then let us go forth; we would not slay our brethren if they would let us alone; therefore let us go, lest they should overpower the army of Antipus.

47 Now they never had fought, yet they did not fear death; and they did think more upon the aliberty of their bfathers than they did upon their lives; yea, they had been taught by their cmothers, that if they did not doubt, God would deliver them.

48 And they rehearsed unto me the words of their amothers, saying: We bdo not doubt our mothers knew it.

49 And it came to pass that I did return with my two thousand against these Lamanites who had pursued us. And now behold, the armies of Antipus had overtaken them, and a terrible battle had commenced.

50 The army of Antipus being weary, because of their long march in so short a space of time, were about to fall into the hands of the Lamanites; and had I not returned with my two thousand they would have obtained their purpose.

51 For Antipus had fallen by the sword, and many of his leaders, because of their weariness, which was occasioned by the speed of their march—therefore the men of Antipus, being confused because of the fall of their leaders, began to give way before the Lamanites.

52 And it came to pass that the Lamanites took courage, and began to pursue them; and thus were the Lamanites pursuing them with great vigor when aHelaman came upon their rear with his two thousand, and began to slay them exceedingly, insomuch that the whole army of the Lamanites halted and turned upon Helaman.

53 Now when the people of Antipus saw that the Lamanites had turned them about, they gathered together their men and came again upon the rear of the Lamanites.

54 And now it came to pass that we, the people of Nephi, the people of Antipus, and I with my two thousand, did surround the Lamanites, and did slay them; yea, insomuch that they were compelled to deliver up their weapons of war and also themselves as prisoners of war.

55 And now it came to pass that when they had surrendered themselves up unto us, behold, I numbered those young men who had fought with me, fearing lest there were many of them slain.

56 But behold, to my great joy, there had anot one soul of them fallen to the earth; yea, and they had fought as if with the bstrength of God; yea, never were men known to have fought with such miraculous strength; and with such mighty power did they fall upon the Lamanites, that they did frighten them; and for this cause did the Lamanites deliver themselves up as prisoners of war.

57 And as we had no place for our prisoners, that we could guard them to keep them from the armies of the Lamanites, therefore we sent them to the land of Zarahemla, and a part of those men who were not slain of Antipus, with them; and the remainder I took and joined them to my stripling aAmmonites, and took our march back to the city of Judea.

      • Alma 58:35.

      • Alma 59:1.

      • Alma 53:22 (8, 22).

      • Alma 53:22.

      • TG Covenants.

      • Alma 24:18 (17–19); 53:13 (13–15).

      • TG Honesty.

      • TG Vow.

      • Alma 53:22.

      • Alma 57:11.

      • Alma 56:17.

      • Alma 28:12.

      • Alma 52:19.

      • Alma 43:22.

      • Alma 57:7 (7–34).

      • Alma 56:10.

      • Alma 52:21; 58:1.

      • Alma 19:10.

      • TG Courage.

      • Alma 61:10 (10–11).

      • TG Birthright; Liberty.

      • Alma 53:17 (15–18). TG Honoring Father and Mother.

      • Alma 57:21. TG Marriage, Motherhood.

      • TG Family, Love within.

      • D&C 46:14.

      • Morm. 6:6. IE Mormon here abridges some of the material in the letter of Helaman.

      • Alma 57:25; 58:39.

      • TG Strength.

      • Alma 27:26.


Alma 57

Chapter 57

Helaman recounts the taking of Antiparah and the surrender and later the defense of Cumeni—His Ammonite striplings fight valiantly; all are wounded, but none are slain—Gid reports the slaying and the escape of the Lamanite prisoners. About 63 B.C.

1 And now it came to pass that I received an epistle from Ammoron, the king, stating that if I would deliver up those prisoners of war whom we had taken that he would deliver up the city of Antiparah unto us.

2 But I sent an epistle unto the king, that we were sure our forces were sufficient to take the city of Antiparah by our force; and by delivering up the prisoners for that city we should suppose ourselves unwise, and that we would only deliver up our prisoners on exchange.

3 And Ammoron refused mine epistle, for he would not exchange prisoners; therefore we began to make preparations to go against the city of Antiparah.

4 But the people of Antiparah did leave the city, and fled to their other cities, which they had possession of, to fortify them; and thus the city of Antiparah fell into our hands.

5 And thus ended the twenty and eighth year of the reign of the judges.

6 And it came to pass that in the commencement of the twenty and ninth year, we received a supply of provisions, and also an addition to our army, from the land of Zarahemla, and from the land round about, to the number of six thousand men, besides sixty of the asons of the Ammonites who had come to join their brethren, my little band of two thousand. And now behold, we were strong, yea, and we had also plenty of provisions brought unto us.

7 And it came to pass that it was our desire to wage a battle with the army which was placed to protect the city aCumeni.

8 And now behold, I will show unto you that we soon accomplished our desire; yea, with our strong force, or with a part of our strong force, we did surround, by night, the city Cumeni, a little before they were to receive a supply of provisions.

9 And it came to pass that we did camp round about the city for many nights; but we did sleep upon our swords, and keep guards, that the Lamanites could not come upon us by night and slay us, which they attempted many times; but as many times as they attempted this their blood was spilt.

10 At length their provisions did arrive, and they were about to enter the city by night. And we, instead of being Lamanites, were Nephites; therefore, we did take them and their provisions.

11 And notwithstanding the Lamanites being cut off from their support after this manner, they were still determined to maintain the city; therefore it became expedient that we should take those provisions and send them to aJudea, and our prisoners to the land of Zarahemla.

12 And it came to pass that not many days had passed away before the Lamanites began to lose all hopes of succor; therefore they yielded up the city unto our hands; and thus we had accomplished our designs in obtaining the city Cumeni.

13 But it came to pass that our prisoners were so numerous that, notwithstanding the enormity of our numbers, we were obliged to employ all our force to keep them, or to put them to death.

14 For behold, they would break out in great numbers, and would fight with stones, and with clubs, or whatsoever thing they could get into their hands, insomuch that we did slay upwards of two thousand of them after they had surrendered themselves prisoners of war.

15 Therefore it became expedient for us, that we should put an end to their lives, or guard them, sword in hand, down to the land of Zarahemla; and also our provisions were not any more than sufficient for our own people, notwithstanding that which we had taken from the Lamanites.

16 And now, in those critical circumstances, it became a very serious matter to determine concerning these prisoners of war; nevertheless, we did resolve to send them down to the land of Zarahemla; therefore we selected a part of our men, and gave them charge over our prisoners to go down to the land of Zarahemla.

17 But it came to pass that on the morrow they did return. And now behold, we did not ainquire of them concerning the prisoners; for behold, the Lamanites were upon us, and they returned in season to save us from falling into their hands. For behold, Ammoron had sent to their support a new supply of provisions and also a numerous army of men.

18 And it came to pass that those men whom we sent with the prisoners did arrive in season to check them, as they were about to overpower us.

19 But behold, my little band of two thousand and sixty fought most desperately; yea, they were firm before the Lamanites, and did aadminister death unto all those who opposed them.

20 And as the remainder of our army were about to give way before the Lamanites, behold, those two thousand and sixty were firm and undaunted.

21 Yea, and they did aobey and observe to perform every word of command with exactness; yea, and even according to their faith it was done unto them; and I did remember the words which they said unto me that their bmothers had taught them.

22 And now behold, it was these my sons, and those men who had been selected to convey the prisoners, to whom we owe this great victory; for it was they who did beat the Lamanites; therefore they were driven back to the city of Manti.

23 And we retained our city Cumeni, and were not all destroyed by the sword; nevertheless, we had suffered great loss.

24 And it came to pass that after the Lamanites had fled, I immediately gave orders that my men who had been wounded should be taken from among the dead, and caused that their wounds should be dressed.

25 And it came to pass that there were two hundred, out of my two thousand and sixty, who had fainted because of the loss of blood; nevertheless, according to the goodness of God, and to our great astonishment, and also the joy of our whole army, there was anot one soul of them who did perish; yea, and neither was there one soul among them who had not received many wounds.

26 And now, their apreservation was astonishing to our whole army, yea, that they should be spared while there was a thousand of our brethren who were slain. And we do justly ascribe it to the miraculous bpower of God, because of their exceeding cfaith in that which they had been taught to believe—that there was a just God, and whosoever did not doubt, that they should be preserved by his marvelous power.

27 Now this was the afaith of these of whom I have spoken; they are young, and their minds are bfirm, and they do put their trust in God continually.

28 And now it came to pass that after we had thus taken care of our wounded men, and had buried our dead and also the dead of the Lamanites, who were many, behold, we did inquire of Gid concerning the aprisoners whom they had started to go down to the land of Zarahemla with.

29 Now Gid was the chief captain over the band who was appointed to guard them down to the land.

30 And now, these are the words which Gid said unto me: Behold, we did start to go down to the land of Zarahemla with our prisoners. And it came to pass that we did meet the spies of our armies, who had been sent out to watch the camp of the Lamanites.

31 And they cried unto us, saying—Behold, the armies of the Lamanites are marching towards the city of Cumeni; and behold, they will fall upon them, yea, and will destroy our people.

32 And it came to pass that our prisoners did hear their cries, which caused them to take courage; and they did rise up in rebellion against us.

33 And it came to pass because of their rebellion we did cause that our swords should come upon them. And it came to pass that they did in a body run upon our swords, in the which, the greater number of them were slain; and the remainder of them broke through and fled from us.

34 And behold, when they had fled and we could not overtake them, we took our march with speed towards the city Cumeni; and behold, we did arrive in time that we might assist our brethren in preserving the city.

35 And behold, we are again delivered out of the hands of our enemies. And blessed is the name of our God; for behold, it is he that has delivered us; yea, that has done this great thing for us.

36 Now it came to pass that when I, Helaman, had heard these words of Gid, I was filled with exceeding joy because of the goodness of God in preserving us, that we might not all perish; yea, and I trust that the souls of them who have been slain have aentered into the rest of their God.

      • Alma 53:16.

      • Alma 56:14.

      • Alma 56:9.

      • Alma 57:28.

      • Alma 62:11.

      • TG Trustworthiness.

      • Alma 56:47 (47–48).

      • Alma 56:56.

      • 1 Chr. 5:20 (18–22).

      • TG God, Power of.

      • TG Faith.

      • Alma 58:40.

      • Jacob 3:2.

      • Alma 57:17 (16–17).

      • Alma 12:34.


Alma 58

Chapter 58

Helaman, Gid, and Teomner take the city of Manti by a stratagem—The Lamanites withdraw—The sons of the people of Ammon are preserved as they stand fast in defense of their liberty and faith. About 63–62 B.C.

1 And behold, now it came to pass that our next object was to obtain the city of Manti; but behold, there was no way that we could lead them out of the city by our small bands. For behold, they remembered that which we had hitherto done; therefore we could not adecoy them away from their strongholds.

2 And they were so much more numerous than was our army that we durst not go forth and attack them in their strongholds.

3 Yea, and it became expedient that we should employ our men to the maintaining those parts of the land which we had regained of our possessions; therefore it became expedient that we should wait, that we might receive more strength from the land of Zarahemla and also a new supply of provisions.

4 And it came to pass that I thus did send an embassy to the governor of our land, to acquaint him concerning the affairs of our people. And it came to pass that we did wait to receive provisions and strength from the land of Zarahemla.

5 But behold, this did profit us but little; for the Lamanites were also receiving great strength from day to day, and also many provisions; and thus were our circumstances at this period of time.

6 And the Lamanites were sallying forth against us from time to time, resolving by stratagem to destroy us; nevertheless we could not come to battle with them, because of their aretreats and their strongholds.

7 And it came to pass that we did wait in these difficult circumstances for the space of many months, even until we were about to aperish for the want of food.

8 But it came to pass that we did receive food, which was guarded to us by an army of two thousand men to our assistance; and this is all the assistance which we did receive, to defend ourselves and our country from falling into the hands of our enemies, yea, to contend with an enemy which was innumerable.

9 And now the cause of these our embarrassments, or the cause why they did not send more strength unto us, we knew not; therefore we were grieved and also filled with fear, lest by any means the judgments of God should come upon our land, to our overthrow and utter destruction.

10 Therefore we did pour out our souls in prayer to God, that he would strengthen us and deliver us out of the hands of our enemies, yea, and also give us strength that we might retain our cities, and our lands, and our possessions, for the support of our people.

11 Yea, and it came to pass that the Lord our God did visit us with assurances that he would deliver us; yea, insomuch that he did speak peace to our souls, and did grant unto us great faith, and did cause us that we should hope for our adeliverance in him.

12 And we did take courage with our small force which we had received, and were fixed with a determination to conquer our enemies, and to amaintain our lands, and our possessions, and our wives, and our children, and the cause of our bliberty.

13 And thus we did go forth with all our might against the Lamanites, who were in the city of Manti; and we did pitch our tents by the wilderness side, which was near to the city.

14 And it came to pass that on the morrow, that when the Lamanites saw that we were in the borders by the wilderness which was near the city, that they sent out their spies round about us that they might discover the number and the strength of our army.

15 And it came to pass that when they saw that we were not strong, according to our numbers, and fearing that we should cut them off from their support except they should come out to battle against us and kill us, and also supposing that they could easily destroy us with their numerous hosts, therefore they began to make preparations to come out against us to battle.

16 And when we saw that they were making preparations to come out against us, behold, I caused that Gid, with a small number of men, should asecrete himself in the wilderness, and also that Teomner and a small number of men should secrete themselves also in the wilderness.

17 Now Gid and his men were on the right and the others on the left; and when they had thus secreted themselves, behold, I remained, with the remainder of my army, in that same place where we had first pitched our tents against the time that the Lamanites should come out to battle.

18 And it came to pass that the Lamanites did come out with their numerous army against us. And when they had come and were about to fall upon us with the sword, I caused that my men, those who were with me, should retreat into the wilderness.

19 And it came to pass that the Lamanites did follow after us with great speed, for they were exceedingly desirous to overtake us that they might slay us; therefore they did follow us into the wilderness; and we did pass by in the midst of Gid and Teomner, insomuch that they were not discovered by the Lamanites.

20 And it came to pass that when the Lamanites had passed by, or when the army had passed by, Gid and Teomner did rise up from their secret places, and did cut off the spies of the Lamanites that they should not return to the city.

21 And it came to pass that when they had cut them off, they ran to the city and fell upon the guards who were left to guard the city, insomuch that they did destroy them and did take possession of the city.

22 Now this was done because the Lamanites did suffer their whole army, save a few guards only, to be led away into the wilderness.

23 And it came to pass that Gid and Teomner by this means had obtained possession of their strongholds. And it came to pass that we took our course, after having traveled much in the wilderness towards the land of Zarahemla.

24 And when the Lamanites saw that they were marching towards the land of Zarahemla, they were exceedingly afraid, lest there was a plan laid to lead them on to destruction; therefore they began to retreat into the wilderness again, yea, even back by the same way which they had come.

25 And behold, it was night and they did pitch their tents, for the chief acaptains of the Lamanites had supposed that the Nephites were weary because of their march; and supposing that they had driven their whole army therefore they took no thought concerning the city of Manti.

26 Now it came to pass that when it was night, I caused that my men should not sleep, but that they should march forward by another way towards the land of Manti.

27 And because of this our march in the night-time, behold, on the morrow we were beyond the Lamanites, insomuch that we did arrive before them at the city of Manti.

28 And thus it came to pass, that by this stratagem we did take possession of the city of Manti without the shedding of blood.

29 And it came to pass that when the armies of the Lamanites did arrive near the city, and saw that we were prepared to meet them, they were astonished exceedingly and struck with great fear, insomuch that they did aflee into the wilderness.

30 Yea, and it came to pass that the armies of the Lamanites did flee out of all this quarter of the land. But behold, they have carried with them many women and children out of the land.

31 And athose cities which had been taken by the Lamanites, all of them are at this period of time in our possession; and our fathers and our women and our children are returning to their homes, all save it be those who have been taken prisoners and carried off by the Lamanites.

32 But behold, our armies are small to maintain so great a number of cities and so great possessions.

33 But behold, we atrust in our God who has given us victory over those lands, insomuch that we have obtained those cities and those lands, which were our own.

34 Now we do not know the acause that the government does not grant us more strength; neither do those men who came up unto us know why we have not received greater strength.

35 Behold, we do not know but what aye are unsuccessful, and ye have drawn away the forces into that quarter of the land; if so, we do not desire to murmur.

36 And if it is not so, behold, we fear that there is some afaction in the government, that they do not send more men to our assistance; for we know that they are more numerous than that which they have sent.

37 But, behold, it mattereth not—we trust God will adeliver us, notwithstanding the weakness of our armies, yea, and deliver us out of the hands of our enemies.

38 Behold, this is the twenty and ninth year, in the latter end, and we are in the possession of our lands; and the Lamanites have fled to the land of Nephi.

39 And those sons of the people of Ammon, of whom I have so highly spoken, are with me in the city of Manti; and the Lord has supported them, yea, and kept them from falling by the sword, insomuch that even aone soul has not been slain.

40 But behold, they have received many wounds; nevertheless they astand fast in that bliberty wherewith God has made them free; and they are strict to remember the Lord their God from day to day; yea, they do observe to keep his statutes, and his judgments, and his commandments continually; and their faith is strong in the prophecies concerning that which is to come.

41 And now, my beloved brother, Moroni, may the Lord our God, who has redeemed us and made us free, keep you continually in his presence; yea, and may he favor this people, even that ye may have success in obtaining the possession of all that which the Lamanites have taken from us, which was for our support. And now, behold, I close mine epistle. I am Helaman, the son of Alma.

      • Alma 52:21; 56:30.

      • 1 Sam. 24:22; 3 Ne. 4:1.

      • Alma 60:9.

      • TG Deliver.

      • Alma 46:12; 3 Ne. 2:12; Morm. 2:23.

      • TG Liberty.

      • Josh. 8:13; Alma 43:31 (30–43); 52:21 (21–31).

      • Alma 59:12.

      • Alma 59:6.

      • Alma 56:14; 59:1.

      • TG Trust in God.

      • Alma 59:13.

      • Alma 56:1.

      • Alma 61:3.

      • 2 Kgs. 17:39.

      • Alma 56:56.

      • Alma 61:21. TG Trustworthiness.

      • TG Liberty.


Alma 59

Chapter 59

Moroni asks Pahoran to strengthen the forces of Helaman—The Lamanites take the city of Nephihah—Moroni is angry with the government. About 62 B.C.

1 Now it came to pass in the thirtieth year of the reign of the judges over the people of Nephi, after Moroni had received and had read Helaman’s aepistle, he was exceedingly rejoiced because of the welfare, yea, the exceeding success which Helaman had had, in obtaining bthose lands which were lost.

2 Yea, and he did make it known unto all his people, in all the land round about in that part where he was, that they might rejoice also.

3 And it came to pass that he immediately sent aan epistle to bPahoran, desiring that he should cause men to be gathered together to strengthen Helaman, or the armies of Helaman, insomuch that he might with ease maintain that part of the land which he had been so miraculously prospered in regaining.

4 And it came to pass when Moroni had sent this epistle to the land of Zarahemla, he began again to lay a plan that he might obtain the remainder of those possessions and cities which the Lamanites had taken from them.

5 And it came to pass that while Moroni was thus making preparations to go against the Lamanites to battle, behold, the people of aNephihah, who were gathered together from the city of Moroni and the city of Lehi and the city of Morianton, were attacked by the Lamanites.

6 Yea, even those who had been acompelled to flee from the land of Manti, and from the land round about, had come over and joined the Lamanites in this part of the land.

7 And thus being exceedingly numerous, yea, and receiving strength from day to day, by the command of Ammoron they came forth against the people of Nephihah, and they did begin to slay them with an exceedingly great slaughter.

8 And their armies were so numerous that the remainder of the people of aNephihah were bobliged to flee before them; and they came even and joined the army of Moroni.

9 And now as Moroni had supposed that there ashould be men sent to the city of Nephihah, to the assistance of the people to maintain that city, and knowing that it was easier to keep the city from falling into the hands of the Lamanites than to retake it from them, he supposed that they would easily maintain that city.

10 Therefore he retained all his force to maintain those places which he had recovered.

11 And now, when Moroni saw that the city of Nephihah was alost he was exceedingly sorrowful, and began to doubt, because of the wickedness of the people, whether they should not fall into the hands of their brethren.

12 Now this was the case with all his chief captains. They doubted and marveled also because of the wickedness of the people, and this because of the success of the Lamanites over them.

13 And it came to pass that Moroni was angry with the government, because of their aindifference concerning the freedom of their country.

      • Alma 56:1.

      • Alma 58:31 (31, 41).

      • Alma 60:1 (1–3).

      • Alma 50:40.

      • Alma 50:14.

      • Alma 58:29 (29–30).

      • Alma 62:26.

      • Alma 60:17.

      • Alma 60:15.

      • Alma 62:14.

      • Alma 58:34; 61:3.


Alma 60

Chapter 60

Moroni complains to Pahoran of the government’s neglect of the armies—The Lord suffers the righteous to be slain—The Nephites must use all of their power and means to deliver themselves from their enemies—Moroni threatens to fight against the government unless help is supplied to his armies. About 62 B.C.

1 And it came to pass that he wrote aagain to the governor of the land, who was Pahoran, and these are the words which he wrote, saying: Behold, I direct mine epistle to Pahoran, in the city of Zarahemla, who is the chief judge and the bgovernor over the land, and also to all those who have been chosen by this people to govern and manage the affairs of this war.

2 For behold, I have somewhat to say unto them by the way of acondemnation; for behold, ye yourselves know that ye have been appointed to gather together men, and arm them with swords, and with cimeters, and all manner of weapons of war of every kind, and send forth against the Lamanites, in whatsoever parts they should come into our land.

3 And now behold, I say unto you that myself, and also my men, and also Helaman and his men, have suffered exceedingly great asufferings; yea, even hunger, thirst, and fatigue, and all manner of afflictions of every kind.

4 But behold, were this all we had suffered we would not murmur nor complain.

5 But behold, great has been the slaughter among our people; yea, thousands have fallen by the sword, while it might have otherwise been if ye had rendered unto our armies sufficient strength and succor for them. Yea, great has been your neglect towards us.

6 And now behold, we desire to know the cause of this exceedingly great neglect; yea, we desire to know the cause of your thoughtless state.

7 Can you think to sit upon your thrones in a state of thoughtless astupor, while your enemies are spreading the work of death around you? Yea, while they are murdering thousands of your brethren—

8 Yea, even they who have looked up to you for protection, yea, have placed you in a situation that ye might have succored them, yea, ye might have sent armies unto them, to have strengthened them, and have saved thousands of them from falling by the sword.

9 But behold, this is not all—ye have withheld your provisions from them, insomuch that many have fought and bled out their lives because of their great desires which they had for the welfare of this people; yea, and this they have done when they were about to aperish with hunger, because of your exceedingly great neglect towards them.

10 And now, my beloved brethren—for ye ought to be beloved; yea, and ye ought to have stirred yourselves more diligently for the welfare and the freedom of this people; but behold, ye have neglected them insomuch that the blood of thousands shall come upon your heads for vengeance; yea, for aknown unto God were all their cries, and all their sufferings—

11 Behold, could ye suppose that ye could sit upon your thrones, and because of the exceeding goodness of God ye could do nothing and he would deliver you? Behold, if ye have supposed this ye have supposed in vain.

12 Do ye asuppose that, because so many of your brethren have been killed it is because of their wickedness? I say unto you, if ye have supposed this ye have supposed in vain; for I say unto you, there are many who have fallen by the sword; and behold it is to your condemnation;

13 For the Lord suffereth the arighteous to be slain that his justice and bjudgment may come upon the wicked; therefore ye need not suppose that the righteous are lost because they are slain; but behold, they do enter into the rest of the Lord their God.

14 And now behold, I say unto you, I fear exceedingly that the judgments of God will come upon this people, because of their exceeding aslothfulness, yea, even the slothfulness of our government, and their exceedingly great neglect towards their brethren, yea, towards those who have been slain.

15 For were it not for the wickedness which first commenced at our head, we acould have withstood our enemies that they could have gained no power over us.

16 Yea, had it not been for the war which broke out aamong ourselves; yea, were it not for these bking-men, who caused so much bloodshed among ourselves; yea, at the time we were contending among ourselves, if we had united our strength as we hitherto have done; yea, had it not been for the desire of power and authority which those king-men had over us; had they been true to the cause of our freedom, and united with us, and gone forth against our enemies, instead of taking up their swords against us, which was the cause of so much bloodshed among ourselves; yea, if we had gone forth against them in the strength of the Lord, we should have dispersed our enemies, for it would have been done, according to the cfulfilling of his word.

17 But behold, now the Lamanites are coming upon us, taking apossession of our lands, and they are murdering our people with the sword, yea, our women and our children, and also carrying them away captive, causing them that they should suffer all manner of afflictions, and this because of the great wickedness of those who are seeking for power and authority, yea, even those king-men.

18 But why should I say much concerning this matter? For we know not but what ye yourselves are seeking for authority. We know not but what ye are also atraitors to your country.

19 Or is it that ye have neglected us because ye are in the heart of our country and ye are asurrounded by security, that ye do not cause food to be sent unto us, and also men to strengthen our armies?

20 Have ye forgotten the commandments of the Lord your God? Yea, have ye forgotten the captivity of our fathers? Have ye forgotten the many times we have been delivered out of the hands of our enemies?

21 Or do ye suppose that the Lord awill still deliver us, while we sit upon our thrones and do not make use of the means which the Lord has provided for us?

22 Yea, will ye sit in idleness while ye are surrounded with thousands of those, yea, and tens of thousands, who do also sit in idleness, while there are thousands round about in the borders of the land who are falling by the sword, yea, wounded and bleeding?

23 Do ye suppose that God will look upon you as guiltless while ye sit still and behold these things? Behold I say unto you, Nay. Now I would that ye should remember that God has said that the ainward vessel shall be bcleansed first, and then shall the outer vessel be cleansed also.

24 And now, except ye do repent of that which ye have done, and begin to be up and doing, and send forth food and men unto us, and also unto Helaman, that he may support those parts of our country which he has regained, and that we may also recover the remainder of our possessions in these parts, behold it will be expedient that we contend no more with the Lamanites until we have first cleansed our inward vessel, yea, even the great head of our government.

25 And except ye grant mine epistle, and come out and show unto me a true aspirit of freedom, and strive to strengthen and fortify our armies, and grant unto them food for their support, behold I will leave a part of my freemen to maintain this part of our land, and I will leave the strength and the blessings of God upon them, that none other power can operate against them—

26 And this because of their exceeding faith, and their patience in their atribulations—

27 And I will come unto you, and if there be any among you that has a desire for freedom, yea, if there be even a spark of freedom remaining, behold I will stir up insurrections among you, even until those who have desires to usurp power and authority shall become extinct.

28 Yea, behold I do not fear your power nor your authority, but it is my aGod whom I fear; and it is according to his commandments that I do take my sword to defend the cause of my country, and it is because of your iniquity that we have suffered so much loss.

29 Behold it is time, yea, the time is now at hand, that except ye do bestir yourselves in the defence of your country and your little ones, the asword of justice doth hang over you; yea, and it shall fall upon you and visit you even to your utter destruction.

30 Behold, I wait for assistance from you; and, except ye do administer unto our relief, behold, I come unto you, even in the land of Zarahemla, and smite you with the sword, insomuch that ye can have no more power to impede the progress of this people in the cause of our freedom.

31 For behold, the Lord will not suffer that ye shall live and wax strong in your iniquities to destroy his righteous people.

32 Behold, can you suppose that the Lord will spare you and come out in judgment against the Lamanites, when it is the atradition of their fathers that has caused their hatred, yea, and it has been redoubled by those who have dissented from us, while your iniquity is for the cause of your love of glory and the vain things of the world?

33 Ye know that ye do transgress the laws of God, and ye do know that ye do trample them under your feet. Behold, the Lord saith unto me: If those whom ye have appointed your governors do not repent of their sins and ainiquities, ye shall bgo up to battle against them.

34 And now behold, I, Moroni, am constrained, according to the covenant which I have made to keep the commandments of my God; therefore I would that ye should adhere to the word of God, and send speedily unto me of your provisions and of your men, and also to Helaman.

35 And behold, if ye will not do this I come unto you speedily; for behold, God will not suffer that we should perish with hunger; therefore he will give unto us of your food, even if it must be by the sword. Now see that ye fulfil the word of God.

36 Behold, I am Moroni, your chief captain. I aseek not for power, but to pull it down. I bseek not for honor of the world, but for the glory of my God, and the freedom and welfare of my country. And thus I close mine epistle.

      • Alma 59:3.

      • Alma 50:39.

      • TG Reproof.

      • Alma 61:2.

      • TG Apathy.

      • Alma 58:7 (7–9).

      • Ex. 3:9; Ps. 9:12.

      • Luke 13:2 (1–2).

      • Lam. 4:13; D&C 42:46.

      • Alma 14:11 (10–11); D&C 103:3.

      • TG Laziness.

      • Alma 59:9.

      • Alma 51:19 (5–7, 13–27).

      • Alma 62:9.

      • Alma 38:1.

      • Alma 59:8 (5–8).

      • Alma 62:1.

      • TG Apathy.

      • 1 Ne. 17:23 (23–35).

      • Matt. 23:26 (25–26).

      • TG Purification.

      • Alma 51:6 (6–7); 61:15.

      • TG Tribulation.

      • Acts 5:29 (26–29).

      • Isa. 1:20 (19–20); Hel. 13:5; 3 Ne. 2:19.

      • Alma 17:15.

      • Alma 61:18.

      • Alma 61:20.

      • Alma 61:9; D&C 121:39.

      • TG Motivations.


Alma 61

Chapter 61

Pahoran tells Moroni of the insurrection and rebellion against the government—The king-men take Zarahemla and are in league with the Lamanites—Pahoran asks for military aid against the rebels. About 62 B.C.

1 Behold, now it came to pass that soon after Moroni had sent his epistle unto the chief governor, he received an epistle from aPahoran, the chief governor. And these are the words which he received:

2 I, Pahoran, who am the chief governor of this land, do send these words unto Moroni, the chief captain over the army. Behold, I say unto you, Moroni, that I do not joy in your great aafflictions, yea, it grieves my soul.

3 But behold, there are those who do joy in your afflictions, yea, insomuch that they have risen up in arebellion against me, and also those of my people who are bfreemen, yea, and those who have risen up are exceedingly numerous.

4 And it is those who have sought to take away the judgment-seat from me that have been the cause of this great iniquity; for they have used great aflattery, and they have bled away the hearts of many people, which will be the cause of sore affliction among us; they have withheld our provisions, and have daunted our cfreemen that they have not come unto you.

5 And behold, they have driven me out before them, and I have fled to the land of Gideon, with as many men as it were possible that I could get.

6 And behold, I have sent a proclamation throughout this part of the land; and behold, they are aflocking to us bdaily, to their arms, in the defence of their country and their cfreedom, and to avenge our dwrongs.

7 And they have come unto us, insomuch that those who have risen up in rebellion against us are set at defiance, yea, insomuch that they do fear us and durst not come out against us to battle.

8 They have agot possession of the land, or the city, of Zarahemla; they have appointed a bking over them, and he hath written unto the king of the Lamanites, in the which he hath joined an alliance with him; in the which alliance he hath agreed to maintain the city of Zarahemla, which maintenance he supposeth will enable the Lamanites to conquer the remainder of the land, and he shall be placed king over this people when they shall be conquered cunder the Lamanites.

9 And now, in your epistle you have acensured me, but it mattereth not; I am not angry, but do rejoice in the greatness of your heart. I, Pahoran, do not bseek for power, save only to retain my judgment-seat that I may preserve the rights and the liberty of my people. My soul standeth fast in that liberty in the which God hath made us cfree.

10 And now, behold, we will resist wickedness even unto bloodshed. We would anot shed the blood of the Lamanites if they would stay in their own land.

11 We would not shed the blood of our brethren if they would not rise up in rebellion and take the sword against us.

12 We would subject ourselves to the ayoke of bondage if it were requisite with the justice of God, or if he should command us so to do.

13 But behold he doth not command us that we shall subject ourselves to our enemies, but that we should put our atrust in him, and he will deliver us.

14 Therefore, my beloved brother, Moroni, let us resist evil, and whatsoever evil we cannot resist with our awords, yea, such as rebellions and dissensions, let us bresist them with our swords, that we may retain our freedom, that we may rejoice in the great privilege of our church, and in the cause of our Redeemer and our God.

15 Therefore, come unto me speedily with a few of your men, and leave the remainder in the charge of Lehi and Teancum; give unto them power to conduct the awar in that part of the land, according to the bSpirit of God, which is also the cspirit of freedom which is in them.

16 Behold I have sent a few provisions unto them, that they may not perish until ye can come unto me.

17 Gather together whatsoever force ye can upon your march hither, and we will go speedily against those dissenters, in the strength of our God according to the faith which is in us.

18 And we will atake possession of the city of Zarahemla, that we may obtain more food to send forth unto Lehi and Teancum; yea, we will go forth against them in the strength of the Lord, and we will put an end to this great iniquity.

19 And now, Moroni, I do joy in receiving your epistle, for I was somewhat worried concerning what we should do, whether it should be just in us to go against our brethren.

20 But ye have said, except they repent the Lord ahath commanded you that ye should go against them.

21 See that ye astrengthen Lehi and Teancum in the Lord; tell them to fear not, for God will deliver them, yea, and also all those who bstand fast in that liberty wherewith God hath made them free. And now I close mine epistle to my beloved brother, Moroni.

      • Alma 50:40.

      • Alma 60:3 (3–9).

      • Alma 58:36; 59:13.

      • Alma 51:6 (6–7).

      • TG Flatter.

      • TG Peer Influence.

      • Alma 51:6 (6–7); 62:6.

      • Alma 62:5.

      • Acts 2:47.

      • TG Liberty.

      • TG Injustice.

      • Alma 61:18.

      • Alma 62:6. TG Tyranny.

      • Mosiah 7:21.

      • D&C 101:5. TG Reproof.

      • Alma 60:36; D&C 121:39.

      • John 8:36; Gal. 5:1; D&C 88:86.

      • Alma 56:46.

      • TG Bondage, Physical; Submissiveness.

      • TG Trust in God.

      • TG Reproof.

      • Alma 43:47.

      • TG War.

      • 2 Cor. 3:17. TG God, Spirit of.

      • Alma 60:25.

      • Alma 61:8.

      • Alma 60:33.

      • Zech. 10:12.

      • Alma 58:40.


Alma 62

Chapter 62

Moroni marches to the aid of Pahoran in the land of Gideon—The king-men who refuse to defend their country are put to death—Pahoran and Moroni retake Nephihah—Many Lamanites join the people of Ammon—Teancum slays Ammoron and is in turn slain—The Lamanites are driven from the land, and peace is established—Helaman returns to the ministry and builds up the Church. About 62–57 B.C.

1 And now it came to pass that when Moroni had received this epistle his heart did take courage, and was filled with exceedingly great joy because of the faithfulness of Pahoran, that he was not also a atraitor to the freedom and cause of his country.

2 But he did also mourn exceedingly because of the iniquity of those who had driven Pahoran from the judgment-seat, yea, in fine because of those who had rebelled against their country and also their God.

3 And it came to pass that Moroni took a small number of men, according to the desire of Pahoran, and gave Lehi and Teancum command over the remainder of his army, and took his march towards the land of Gideon.

4 And he did raise the astandard of bliberty in whatsoever place he did enter, and gained whatsoever force he could in all his march towards the land of Gideon.

5 And it came to pass that thousands did aflock unto his standard, and did take up their swords in the defence of their freedom, that they might not come into bondage.

6 And thus, when Moroni had gathered together whatsoever men he could in all his march, he came to the land of Gideon; and uniting his forces with those of Pahoran they became exceedingly strong, even stronger than the men of Pachus, who was the aking of those dissenters who had driven the bfreemen out of the land of Zarahemla and had taken possession of the land.

7 And it came to pass that Moroni and Pahoran went down with their armies into the land of Zarahemla, and went forth against the city, and did meet the men of Pachus, insomuch that they did come to battle.

8 And behold, Pachus was slain and his men were taken prisoners, and Pahoran was restored to his judgment-seat.

9 And the men of Pachus received their trial, according to the law, and also those king-men who had been taken and acast into prison; and they were bexecuted according to the law; yea, those men of Pachus and those cking-men, whosoever would not take up arms in the defence of their country, but would fight against it, were put to death.

10 And thus it became expedient that this law should be strictly observed for the safety of their country; yea, and whosoever was found denying their freedom was speedily aexecuted according to the law.

11 And thus ended the thirtieth year of the reign of the judges over the people of Nephi; Moroni and Pahoran having restored peace to the land of Zarahemla, among their own people, having ainflicted death upon all those who were not true to the cause of freedom.

12 And it came to pass in the commencement of the thirty and first year of the reign of the judges over the people of Nephi, Moroni immediately caused that provisions should be sent, and also an army of six thousand men should be sent unto Helaman, to assist him in preserving that part of the land.

13 And he also caused that an army of six thousand men, with a sufficient quantity of food, should be sent to the armies of Lehi and Teancum. And it came to pass that this was done to fortify the land against the Lamanites.

14 And it came to pass that Moroni and Pahoran, leaving a large body of men in the land of Zarahemla, took their march with a large body of men towards the land of Nephihah, being determined to aoverthrow the Lamanites in that city.

15 And it came to pass that as they were marching towards the land, they took a large body of men of the Lamanites, and slew many of them, and took their provisions and their weapons of war.

16 And it came to pass after they had taken them, they caused them to enter into a acovenant that they would no more take up their weapons of war against the Nephites.

17 And when they had entered into this covenant they sent them to adwell with the people of Ammon, and they were in number about four thousand who had not been slain.

18 And it came to pass that when they had sent them away they pursued their march towards the land of aNephihah. And it came to pass that when they had come to the city of Nephihah, they did pitch their tents in the plains of Nephihah, which is near the city of Nephihah.

19 Now Moroni was desirous that the Lamanites should come out to battle against them, upon the plains; but the Lamanites, knowing of their exceedingly great courage, and beholding the greatness of their numbers, therefore they durst not come out against them; therefore they did not come to battle in that day.

20 And when the night came, Moroni went forth in the darkness of the night, and came upon the top of the wall to spy out in what part of the city the Lamanites did camp with their army.

21 And it came to pass that they were on the east, by the entrance; and they were all asleep. And now Moroni returned to his army, and caused that they should prepare in haste strong cords and ladders, to be let down from the top of the awall into the inner part of the wall.

22 And it came to pass that Moroni caused that his men should march forth and come upon the top of the wall, and let athemselves down into that part of the city, yea, even on the west, where the Lamanites did not camp with their armies.

23 And it came to pass that they were all let down into the city by night, by the means of their strong cords and their ladders; thus when the morning came they were all within the walls of the city.

24 And now, when the Lamanites awoke and saw that the armies of Moroni were within the walls, they were affrighted exceedingly, insomuch that they did flee out by the pass.

25 And now when Moroni saw that they were fleeing before him, he did cause that his men should march forth against them, and slew many, and surrounded many others, and took them prisoners; and the remainder of them fled into the land of Moroni, which was in the borders by the seashore.

26 Thus had Moroni and Pahoran obtained the apossession of the city of Nephihah without the loss of one soul; and there were many of the Lamanites who were slain.

27 Now it came to pass that many of the Lamanites that were prisoners were desirous to ajoin the people of Ammon and become a free people.

28 And it came to pass that as many as were desirous, unto them it was granted according to their desires.

29 Therefore, all the prisoners of the Lamanites did join the people of Ammon, and did begin to labor exceedingly, tilling the ground, raising all manner of grain, and flocks and herds of every kind; and thus were the Nephites relieved from a great burden; yea, insomuch that they were relieved from all the prisoners of the Lamanites.

30 Now it came to pass that Moroni, after he had obtained possession of the city of Nephihah, having taken many prisoners, which did reduce the armies of the Lamanites exceedingly, and having regained many of the Nephites who had been taken prisoners, which did strengthen the army of Moroni exceedingly; therefore Moroni went forth from the land of Nephihah to the land of aLehi.

31 And it came to pass that when the Lamanites saw that Moroni was coming against them, they were again frightened and fled before the army of Moroni.

32 And it came to pass that aMoroni and his army did pursue them from city to city, until they were met by Lehi and Teancum; and the Lamanites fled from Lehi and Teancum, even down upon the borders by the seashore, until they came to the land of Moroni.

33 And the armies of the Lamanites were all gathered together, insomuch that they were all in one body in the land of Moroni. Now Ammoron, the king of the Lamanites, was also with them.

34 And it came to pass that Moroni and Lehi and Teancum did encamp with their armies round about in the borders of the land of Moroni, insomuch that the Lamanites were encircled about in the borders by the wilderness on the south, and in the borders by the wilderness on the east.

35 And thus they did encamp for the night. For behold, the Nephites and the Lamanites also were weary because of the greatness of the march; therefore they did not resolve upon any stratagem in the night-time, save it were Teancum; for he was exceedingly angry with Ammoron, insomuch that he considered that Ammoron, and Amalickiah his brother, had been the acause of this great and lasting war between them and the Lamanites, which had been the cause of so much war and bloodshed, yea, and so much famine.

36 And it came to pass that Teancum in his anger did go forth into the camp of the Lamanites, and did let himself down over the walls of the city. And he went forth with a cord, from place to place, insomuch that he did find the king; and he did acast a javelin at him, which did pierce him near the heart. But behold, the king did awaken his servants before he died, insomuch that they did pursue Teancum, and slew him.

37 Now it came to pass that when Lehi and Moroni knew that Teancum was dead they were exceedingly sorrowful; for behold, he had been a man who had afought valiantly for his country, yea, a true friend to liberty; and he had suffered very many exceedingly sore afflictions. But behold, he was dead, and had gone the way of all the earth.

38 Now it came to pass that Moroni marched forth on the morrow, and came upon the Lamanites, insomuch that they did slay them with a great slaughter; and they did drive them out of the land; and they did flee, even that they did not return at that time against the Nephites.

39 And thus ended the thirty and first year of the reign of the judges over the people of Nephi; and thus they had had wars, and bloodsheds, and famine, and affliction, for the space of many years.

40 And there had been murders, and contentions, and dissensions, and all manner of iniquity among the people of Nephi; nevertheless for the arighteous’ sake, yea, because of the prayers of the righteous, they were spared.

41 But behold, because of the exceedingly great length of the war between the Nephites and the Lamanites many had become hardened, because of the exceedingly great length of the war; and many were softened because of their aafflictions, insomuch that they did humble themselves before God, even in the depth of humility.

42 And it came to pass that after Moroni had fortified those parts of the land which were most exposed to the Lamanites, until they were sufficiently strong, he returned to the city of Zarahemla; and also Helaman returned to the place of his inheritance; and there was once more peace established among the people of Nephi.

43 And Moroni yielded up the acommand of his armies into the hands of his son, whose name was bMoronihah; and he retired to his own house that he might spend the remainder of his days in peace.

44 And Pahoran did return to his judgment-seat; and Helaman did take upon him again to preach unto the people the word of God; for because of so many wars and contentions it had become expedient that a aregulation should be made again in the church.

45 Therefore, Helaman and his brethren went forth, and did declare the word of God with much power unto the aconvincing of many people of their wickedness, which did cause them to repent of their sins and to be baptized unto the Lord their God.

46 And it came to pass that they did establish again the church of God, throughout all the land.

47 Yea, and regulations were made concerning the law. And their ajudges, and their chief judges were chosen.

48 And the people of Nephi began to aprosper again in the land, and began to multiply and to wax exceedingly strong again in the land. And they began to grow exceedingly rich.

49 But notwithstanding their riches, or their strength, or their prosperity, they were not lifted up in the pride of their eyes; neither were they aslow to remember the Lord their God; but they did humble themselves exceedingly before him.

50 Yea, they did remember how great things the Lord had done for them, that he had adelivered them from death, and from bonds, and from prisons, and from all manner of bafflictions, and he had cdelivered them out of the hands of their enemies.

51 And they did pray unto the Lord their God continually, insomuch that the Lord did bless them, according to his word, so that they did wax strong and aprosper in the land.

52 And it came to pass that all these things were done. And aHelaman died, in the thirty and fifth year of the reign of the judges over the people of Nephi.

      • Alma 60:18.

      • Alma 46:36 (12–13, 36).

      • TG Liberty.

      • Alma 61:6.

      • Alma 61:8 (4–8).

      • Alma 51:6 (6–7).

      • Alma 51:19.

      • TG Capital Punishment.

      • Alma 51:5 (5, 17, 21); 60:16.

      • 1 Kgs. 2:46.

      • Alma 44:7; 57:19.

      • Alma 59:11 (5–11).

      • Alma 44:15, 20; 3 Ne. 5:4.

      • Alma 47:29.

      • Alma 50:14; 51:26 (24–26).

      • Alma 49:13 (13, 18–24).

      • Alma 55:16.

      • Alma 59:8.

      • Alma 24:26 (25–27).

      • Alma 50:15; 51:26 (24–26).

      • Alma 50:13; 51:22 (22–23); 3 Ne. 8:9.

      • Alma 48:1.

      • Alma 51:34.

      • IE throughout the Amalickiah-Ammoron wars. Alma 50:35; 51:29–34; 52; 61; 62:3–37.

      • Alma 45:15 (15–16); 46:10.

      • TG Adversity; Affliction.

      • Hel. 4:16 (10, 16).

      • Alma 63:15.

      • Alma 45:21.

      • Alma 21:17; D&C 18:44.

      • Mosiah 29:39.

      • Alma 50:20.

      • Alma 55:31.

      • 2 Cor. 11:26 (24–33).

      • TG Adversity.

      • TG Deliver.

      • Gen. 26:22. TG Prosper.

      • His great career spans Alma 31–62.


Alma 63

Chapter 63

Shiblon and later Helaman take possession of the sacred records—Many Nephites travel to the land northward—Hagoth builds ships, which sail forth in the west sea—Moronihah defeats the Lamanites in battle. About 56–52 B.C.

1 And it came to pass in the commencement of the thirty and sixth year of the reign of the judges over the people of Nephi, that aShiblon took possession of those bsacred things which had been delivered unto Helaman by Alma.

2 And he was a just man, and he did walk uprightly before God; and he did observe to do good continually, to keep the commandments of the Lord his God; and also did his brother.

3 And it came to pass that aMoroni died also. And thus ended the thirty and sixth year of the reign of the judges.

4 And it came to pass that in the thirty and seventh year of the reign of the judges, there was a large company of men, even to the amount of five thousand and four hundred men, with their wives and their children, departed out of the land of Zarahemla into the land which was anorthward.

5 And it came to pass that Hagoth, he being an aexceedingly curious man, therefore he went forth and built him an exceedingly large ship, on the borders of the land bBountiful, by the land Desolation, and launched it forth into the west sea, by the cnarrow neck which led into the land northward.

6 And behold, there were many of the Nephites who did enter therein and did sail forth with much provisions, and also many women and children; and they took their course northward. And thus ended the thirty and seventh year.

7 And in the thirty and eighth year, this man built aother ships. And the first ship did also return, and many more people did enter into it; and they also took much provisions, and set out again to the land northward.

8 And it came to pass that they were never heard of more. And we suppose that they were drowned in the depths of the sea. And it came to pass that one other ship also did sail forth; and whither she did go we know not.

9 And it came to pass that in this year there were many people who went forth into the land anorthward. And thus ended the thirty and eighth year.

10 And it came to pass in the thirty and ninth year of the reign of the judges, aShiblon died also, and Corianton had gone forth to the land northward in a ship, to carry forth provisions unto the people who had gone forth into that land.

11 Therefore it became expedient for aShiblon to confer those sacred things, before his death, upon the son of bHelaman, who was called cHelaman, being called after the name of his father.

12 Now behold, all those aengravings which were in the possession of Helaman were written and sent forth among the children of men throughout all the land, save it were those parts which had been commanded by Alma should bnot go forth.

13 Nevertheless, these things were to be kept sacred, and ahanded down from one generation to another; therefore, in this year, they had been conferred upon Helaman, before the death of Shiblon.

14 And it came to pass also in this year that there were some dissenters who had gone forth unto the Lamanites; and they were astirred up again to anger against the Nephites.

15 And also in this same year they came down with a numerous army to war against the people of aMoronihah, or against the army of Moronihah, in the which they were beaten and driven back again to their own lands, suffering great loss.

16 And thus ended the thirty and ninth year of the reign of the judges over the people of Nephi.

17 And thus ended the account of aAlma, and Helaman his son, and also Shiblon, who was his son.

      • Alma 38:1 (1–2); 49:30.

      • Mosiah 1:3; Alma 37:1 (1–12). TG Sacred.

      • See Alma 43–63 for his great contributions.

      • Alma 22:31; 46:17; Hel. 3:3.

      • Hel. 3:10 (10, 14).

      • Alma 53:3 (3–4); Hel. 1:23.

      • Alma 22:32; Morm. 2:29; Ether 10:20.

      • Hel. 3:10.

      • Hel. 3:12 (11–12); 6:6.

      • Alma 31:7.

      • Alma 63:1.

      • See heading to the book of Helaman.

      • Hel. 3:37.

      • Alma 18:36; 3 Ne. 1:2.

      • Alma 37:27 (27–32).

      • Alma 37:4.

      • Alma 51:9; Hel. 4:4.

      • Alma 62:43.

      • Alma 1:2 (1–2).


Helaman

  • Chapter 1

    Pahoran the second becomes chief judge and is murdered by Kishkumen—Pacumeni fills the judgment seat—Coriantumr leads the Lamanite armies, takes Zarahemla, and slays Pacumeni—Moronihah defeats the Lamanites and retakes Zarahemla, and Coriantumr is slain. About 52–50 B.C.

  • Chapter 2

    Helaman, the son of Helaman, becomes chief judge—Gadianton leads the band of Kishkumen—Helaman’s servant slays Kishkumen, and the Gadianton band flees into the wilderness. About 50–49 B.C.

  • Chapter 3

    Many Nephites migrate to the land northward—They build houses of cement and keep many records—Tens of thousands are converted and baptized—The word of God leads men to salvation—Nephi the son of Helaman fills the judgment seat. About 49–39 B.C.

  • Chapter 4

    Nephite dissenters and the Lamanites join forces and take the land of Zarahemla—The Nephites’ defeats come because of their wickedness—The Church dwindles, and the people become weak like the Lamanites. About 38–30 B.C.

  • Chapter 5

    Nephi and Lehi devote themselves to preaching—Their names invite them to pattern their lives after their forebears—Christ redeems those who repent—Nephi and Lehi make many converts and are imprisoned, and fire encircles them—A cloud of darkness overshadows three hundred people—The earth shakes, and a voice commands men to repent—Nephi and Lehi converse with angels, and the multitude is encircled by fire. About 30 B.C.

  • Chapter 6

    The righteous Lamanites preach to the wicked Nephites—Both peoples prosper during an era of peace and plenty—Lucifer, the author of sin, stirs up the hearts of the wicked and the Gadianton robbers in murder and wickedness—The robbers take over the Nephite government. About 29–23 B.C.

  • Chapter 7

    Nephi is rejected in the north and returns to Zarahemla—He prays upon his garden tower and then calls upon the people to repent or perish. About 23–21 B.C.

  • Chapter 8

    Corrupt judges seek to incite the people against Nephi—Abraham, Moses, Zenos, Zenock, Ezias, Isaiah, Jeremiah, Lehi, and Nephi all testified of Christ—By inspiration Nephi announces the murder of the chief judge. About 23–21 B.C.

  • Chapter 9

    Messengers find the chief judge dead at the judgment seat—They are imprisoned and later released—By inspiration Nephi identifies Seantum as the murderer—Nephi is accepted by some as a prophet. About 23–21 B.C.

  • Chapter 10

    The Lord gives Nephi the sealing power—He is empowered to bind and loose on earth and in heaven—He commands the people to repent or perish—The Spirit carries him from multitude to multitude. About 21–20 B.C.

  • Chapter 11

    Nephi persuades the Lord to replace their war with a famine—Many people perish—They repent, and Nephi importunes the Lord for rain—Nephi and Lehi receive many revelations—The Gadianton robbers entrench themselves in the land. About 20–6 B.C.

  • Chapter 12

    Men are unstable and foolish and quick to do evil—The Lord chastens His people—The nothingness of men is compared with the power of God—In the day of judgment, men will gain everlasting life or everlasting damnation. About 6 B.C.

  • Chapter 13

    Samuel the Lamanite prophesies the destruction of the Nephites unless they repent—They and their riches are cursed—They reject and stone the prophets, are encircled about by demons, and seek for happiness in doing iniquity. About 6 B.C.

  • Chapter 14

    Samuel predicts light during the night and a new star at Christ’s birth—Christ redeems men from temporal and spiritual death—The signs of His death include three days of darkness, the rending of the rocks, and great upheavals of nature. About 6 B.C.

  • Chapter 15

    The Lord chastened the Nephites because He loved them—Converted Lamanites are firm and steadfast in the faith—The Lord will be merciful unto the Lamanites in the latter days. About 6 B.C.

  • Chapter 16

    The Nephites who believe Samuel are baptized by Nephi—Samuel cannot be slain with the arrows and stones of the unrepentant Nephites—Some harden their hearts, and others see angels—The unbelievers say it is not reasonable to believe in Christ and His coming in Jerusalem. About 6–1 B.C.


Helaman 1

The Book of Helaman

An account of the Nephites. Their wars and contentions, and their dissensions. And also the prophecies of many holy prophets, before the coming of Christ, according to the records of Helaman, who was the son of Helaman, and also according to the records of his sons, even down to the coming of Christ. And also many of the Lamanites are converted. An account of their conversion. An account of the righteousness of the Lamanites, and the wickedness and abominations of the Nephites, according to the record of Helaman and his sons, even down to the coming of Christ, which is called the book of Helaman, and so forth.

Chapter 1

Pahoran the second becomes chief judge and is murdered by Kishkumen—Pacumeni fills the judgment seat—Coriantumr leads the Lamanite armies, takes Zarahemla, and slays Pacumeni—Moronihah defeats the Lamanites and retakes Zarahemla, and Coriantumr is slain. About 52–50 B.C.

1 And now behold, it came to pass in the commencement of the fortieth year of the reign of the judges over the people of Nephi, there began to be a serious difficulty among the people of the Nephites.

2 For behold, aPahoran had died, and gone the way of all the earth; therefore there began to be a serious contention concerning who should have the judgment-seat among the brethren, who were the sons of Pahoran.

3 Now these are their names who did contend for the judgment-seat, who did also cause the people to contend: Pahoran, Paanchi, and Pacumeni.

4 Now these are not all the sons of Pahoran (for he had many), but these are they who did contend for the judgment-seat; therefore, they did cause three adivisions among the people.

5 Nevertheless, it came to pass that Pahoran was appointed by the avoice of the people to be chief judge and a governor over the people of Nephi.

6 And it came to pass that Pacumeni, when he saw that he could not obtain the judgment-seat, he did aunite with the voice of the people.

7 But behold, Paanchi, and that part of the people that were desirous that he should be their governor, was exceedingly wroth; therefore, he was about to aflatter away those people to rise up in rebellion against their brethren.

8 And it came to pass as he was about to do this, behold, he was taken, and was tried according to the avoice of the people, and condemned unto death; for he had raised up in rebellion and sought to destroy the bliberty of the people.

9 Now when those people who were desirous that he should be their governor saw that he was condemned unto death, therefore they were angry, and behold, they sent forth one aKishkumen, even to the judgment-seat of Pahoran, and murdered Pahoran as he sat upon the judgment-seat.

10 And he was pursued by the servants of Pahoran; but behold, so speedy was the flight of Kishkumen that no man could overtake him.

11 And he went unto those that sent him, and they all entered into a covenant, yea, aswearing by their everlasting Maker, that they would tell no man that Kishkumen had murdered Pahoran.

12 Therefore, Kishkumen was not known among the people of Nephi, for he was in disguise at the time that he murdered Pahoran. And Kishkumen and his band, who had covenanted with him, did mingle themselves among the people, in a manner that they all could not be found; but as many as were found were condemned unto adeath.

13 And now behold, Pacumeni was appointed, according to the avoice of the people, to be a chief judge and a governor over the people, to reign in the stead of his brother Pahoran; and it was according to his right. And all this was done in the fortieth year of the reign of the judges; and it had an end.

14 And it came to pass in the forty and first year of the reign of the judges, that the Lamanites had gathered together an innumerable army of men, and aarmed them with swords, and with cimeters and with bows, and with arrows, and with head-plates, and with breastplates, and with all manner of shields of every kind.

15 And they came down again that they might pitch battle against the Nephites. And they were led by a man whose name was aCoriantumr; and he was a descendant of Zarahemla; and he was a bdissenter from among the Nephites; and he was a large and a mighty man.

16 Therefore, the king of the Lamanites, whose name was Tubaloth, who was the son of aAmmoron, supposing that Coriantumr, being a mighty man, could stand against the Nephites, with his strength and also with his great bwisdom, insomuch that by sending him forth he should gain power over the Nephites—

17 Therefore he did astir them up to anger, and he did gather together his armies, and he did appoint Coriantumr to be their leader, and did cause that they should march down to the land of Zarahemla to battle against the Nephites.

18 And it came to pass that because of so much contention and so much difficulty in the government, that they had not kept sufficient guards in the land of Zarahemla; for they had supposed that the Lamanites durst not come into the heart of their lands to attack that great city Zarahemla.

19 But it came to pass that Coriantumr did march forth at the head of his numerous host, and came upon the inhabitants of the city, and their march was with such exceedingly great speed that there was no time for the Nephites to gather together their armies.

20 Therefore Coriantumr did cut down the watch by the entrance of the city, and did march forth with his whole army into the city, and they did slay every one who did oppose them, insomuch that they did take possession of the whole city.

21 And it came to pass that Pacumeni, who was the chief judge, did flee before Coriantumr, even to the walls of the city. And it came to pass that Coriantumr did smite him against the wall, insomuch that he died. And thus ended the days of Pacumeni.

22 And now when Coriantumr saw that he was in possession of the city of Zarahemla, and saw that the Nephites had fled before them, and were slain, and were taken, and were cast into prison, and that he had obtained the possession of the strongest hold in all the land, his heart atook courage insomuch that he was about to go forth against all the land.

23 And now he did not tarry in the land of Zarahemla, but he did march forth with a large army, even towards the city of aBountiful; for it was his determination to go forth and cut his way through with the sword, that he might obtain the north parts of the land.

24 And, supposing that their greatest strength was in the center of the land, therefore he did march forth, giving them no time to assemble themselves together save it were in small bodies; and in this manner they did fall upon them and cut them down to the earth.

25 But behold, this march of Coriantumr through the center of the land gave Moronihah great advantage over them, notwithstanding the greatness of the number of the Nephites who were slain.

26 For behold, Moronihah had supposed that the Lamanites durst not come into the center of the land, but that they would attack the cities round about in the borders as they had hitherto done; therefore Moronihah had caused that their strong armies should maintain those parts round about by the borders.

27 But behold, the Lamanites were not frightened according to his desire, but they had come into the center of the land, and had taken the capital city which was the city of Zarahemla, and were marching through the most capital parts of the land, slaying the people with a great slaughter, both men, women, and children, taking possession of many cities and of many strongholds.

28 But when Moronihah had discovered this, he immediately sent forth Lehi with an army round about to ahead them before they should come to the land Bountiful.

29 And thus he did; and he did head them before they came to the land Bountiful, and gave unto them battle, insomuch that they began to retreat back towards the land of Zarahemla.

30 And it came to pass that Moronihah did head them in their retreat, and did give unto them battle, insomuch that it became an exceedingly bloody battle; yea, many were slain, and among the number who were slain aCoriantumr was also found.

31 And now, behold, the Lamanites could not retreat either way, neither on the north, nor on the south, nor on the east, nor on the west, for they were surrounded on every hand by the Nephites.

32 And thus had Coriantumr plunged the Lamanites into the midst of the Nephites, insomuch that they were in the power of the Nephites, and he himself was slain, and the Lamanites did ayield themselves into the hands of the Nephites.

33 And it came to pass that Moronihah took possession of the city of Zarahemla again, and caused that the Lamanites who had been taken prisoners should depart out of the land in apeace.

34 And thus ended the forty and first year of the reign of the judges.

      • Alma 50:40.

      • Matt. 12:25.

      • Mosiah 29:11; Alma 51:7; Hel. 5:2.

      • TG Unity.

      • Mosiah 27:8; Alma 50:35; Hel. 2:5; Ether 8:2.

      • Alma 1:14 (10–15).

      • TG Liberty.

      • Hel. 2:3.

      • Gen. 24:3; Ether 8:14 (13–14).

      • TG Capital Punishment.

      • Hel. 1:5; 2:2.

      • Alma 2:12; 49:6 (6, 24).

      • Hel. 1:30.

      • Alma 31:8; 53:8; Hel. 4:8.

      • Alma 52:3.

      • Ezek. 28:5 (4–5).

      • Alma 35:10; 47:1.

      • TG Pride.

      • Alma 22:29.

      • Alma 50:34; 51:29 (29–30).

      • Hel. 1:15.

      • Hel. 4:3.

      • Alma 44:15.


Helaman 2

Chapter 2

Helaman, the son of Helaman, becomes chief judge—Gadianton leads the band of Kishkumen—Helaman’s servant slays Kishkumen, and the Gadianton band flees into the wilderness. About 50–49 B.C.

1 And it came to pass in the forty and second year of the reign of the judges, after Moronihah had established again peace between the Nephites and the Lamanites, behold there was no one to fill the judgment-seat; therefore there began to be a contention again among the people concerning who should fill the judgment-seat.

2 And it came to pass that aHelaman, who was the son of Helaman, was appointed to fill the judgment-seat, by the bvoice of the people.

3 But behold, aKishkumen, who had murdered Pahoran, did lay wait to destroy Helaman also; and he was upheld by his band, who had entered into a covenant that no one should know his wickedness.

4 For there was one aGadianton, who was exceedingly expert in many words, and also in his craft, to carry on the secret work of murder and of robbery; therefore he became the leader of the band of Kishkumen.

5 Therefore he did aflatter them, and also Kishkumen, that if they would place him in the judgment-seat he would grant unto those who belonged to his band that they should be placed in power and authority among the people; therefore Kishkumen sought to destroy Helaman.

6 And it came to pass as he went forth towards the judgment-seat to destroy Helaman, behold one of the servants of Helaman, having been out by night, and having obtained, through disguise, a knowledge of those plans which had been laid by this band to destroy Helaman—

7 And it came to pass that he met Kishkumen, and he gave unto him a sign; therefore Kishkumen made known unto him the object of his desire, desiring that he would conduct him to the judgment-seat that he might murder Helaman.

8 And when the servant of Helaman had known all the heart of Kishkumen, and how that it was his aobject to murder, and also that it was the object of all those who belonged to his band to murder, and to rob, and to gain power, (and this was their bsecret plan, and their combination) the servant of Helaman said unto Kishkumen: Let us go forth unto the judgment-seat.

9 Now this did please Kishkumen exceedingly, for he did suppose that he should accomplish his design; but behold, the servant of Helaman, as they were going forth unto the judgment-seat, did stab Kishkumen even to the heart, that he fell dead without a groan. And he ran and told Helaman all the things which he had seen, and heard, and done.

10 And it came to pass that Helaman did send forth to take this band of robbers and asecret murderers, that they might be executed according to the law.

11 But behold, when Gadianton had found that Kishkumen did not return he feared lest that he should be destroyed; therefore he caused that his band should follow him. And they took their flight out of the land, by a secret way, into the wilderness; and thus when Helaman sent forth to take them they could nowhere be found.

12 And more of this Gadianton shall be spoken hereafter. And thus ended the forty and second year of the reign of the judges over the people of Nephi.

13 And behold, in the end of this book ye shall see that this aGadianton did prove the overthrow, yea, almost the entire destruction of the people of Nephi.

14 Behold I do not mean the end of the abook of Helaman, but I mean the end of the book of Nephi, from which I have taken all the account which I have written.

      • Hel. 3:20.

      • Hel. 1:13.

      • Hel. 1:9.

      • Hel. 3:23; 6:18 (18, 29).

      • Mosiah 27:8; Alma 50:35; Hel. 1:7; Ether 8:2. TG Flatter.

      • TG Conspiracy.

      • 2 Ne. 10:15; Moses 5:31 (18–31). TG Secret Combinations.

      • Hel. 3:23.

      • Hel. 6:18; 3 Ne. 4:1.

      • W of M 1:9; 3 Ne. 5:10.


Helaman 3

Chapter 3

Many Nephites migrate to the land northward—They build houses of cement and keep many records—Tens of thousands are converted and baptized—The word of God leads men to salvation—Nephi the son of Helaman fills the judgment seat. About 49–39 B.C.

1 And now it came to pass in the forty and third year of the reign of the judges, there was no contention among the people of Nephi save it were a little pride which was in the church, which did cause some little dissensions among the people, which affairs were settled in the ending of the forty and third year.

2 And there was no contention among the people in the forty and fourth year; neither was there much contention in the forty and fifth year.

3 And it came to pass in the forty and sixth, yea, there was much contention and many dissensions; in the which there were an exceedingly great many who departed out of the land of Zarahemla, and went forth unto the land anorthward to inherit the land.

4 And they did travel to an exceedingly great distance, insomuch that they came to alarge bodies of water and many rivers.

5 Yea, and even they did spread forth into all parts of the land, into whatever parts it had not been rendered desolate and without timber, because of the many inhabitants who had before inherited the land.

6 And now no part of the land was desolate, save it were for timber; but because of the greatness of the adestruction of the people who had before inhabited the land it was called bdesolate.

7 And there being but little timber upon the face of the land, nevertheless the people who went forth became exceedingly aexpert in the working of cement; therefore they did build houses of cement, in the which they did dwell.

8 And it came to pass that they did multiply and spread, and did go forth from the land southward to the land northward, and did spread insomuch that they began to cover the face of the whole earth, from the sea south to the sea north, from the asea west to the sea east.

9 And the people who were in the land northward did dwell in atents, and in houses of cement, and they did suffer whatsoever tree should spring up upon the face of the land that it should grow up, that in time they might have timber to build their houses, yea, their cities, and their temples, and their bsynagogues, and their sanctuaries, and all manner of their buildings.

10 And it came to pass as timber was exceedingly scarce in the land northward, they did send forth much by the way of ashipping.

11 And thus they did enable the people in the land northward that they might build many cities, both of wood and of cement.

12 And it came to pass that there were many of the apeople of Ammon, who were Lamanites by birth, did also go forth into this land.

13 And now there are many arecords kept of the proceedings of this people, by many of this people, which are particular and very large, concerning them.

14 But behold, a ahundredth part of the proceedings of this people, yea, the account of the Lamanites and of the Nephites, and their wars, and contentions, and dissensions, and their preaching, and their prophecies, and their shipping and their building of ships, and their building of btemples, and of synagogues and their csanctuaries, and their righteousness, and their wickedness, and their murders, and their robbings, and their plundering, and all manner of abominations and whoredoms, cannot be contained in this work.

15 But behold, there are many books and many arecords of every kind, and they have been kept chiefly by the Nephites.

16 And they have been ahanded down from one generation to another by the Nephites, even until they have fallen into transgression and have been murdered, plundered, and hunted, and driven forth, and slain, and bscattered upon the face of the earth, and mixed with the Lamanites until they are cno more called the Nephites, becoming wicked, and wild, and ferocious, yea, even becoming Lamanites.

17 And now I return again to mine account; therefore, what I have spoken had passed after there had been great contentions, and disturbances, and wars, and dissensions, among the people of Nephi.

18 The forty and sixth year of the reign of the judges ended;

19 And it came to pass that there was still great contention in the land, yea, even in the forty and seventh year, and also in the forty and eighth year.

20 Nevertheless aHelaman did fill the judgment-seat with justice and equity; yea, he did observe to keep the statutes, and the judgments, and the commandments of God; and he did do that which was right in the sight of God continually; and he did walk after the ways of his father, insomuch that he did prosper in the land.

21 And it came to pass that he had two sons. He gave unto the eldest the name of aNephi, and unto the youngest, the name of Lehi. And they began to grow up unto the Lord.

22 And it came to pass that the wars and contentions began to cease, in a small degree, among the people of the Nephites, in the latter end of the forty and eighth year of the reign of the judges over the people of Nephi.

23 And it came to pass in the forty and ninth year of the reign of the judges, there was continual peace established in the land, all save it were the asecret combinations which bGadianton the robber had established in the more settled parts of the land, which at that time were not known unto those who were at the head of government; therefore they were not destroyed out of the land.

24 And it came to pass that in this same year there was exceedingly great prosperity in the church, insomuch that there were thousands who did ajoin themselves unto the church and were baptized unto repentance.

25 And so great was the prosperity of the church, and so many the blessings which were poured out upon the people, that even the high priests and the teachers were themselves astonished beyond measure.

26 And it came to pass that the work of the Lord did prosper unto the baptizing and uniting to the church of God, many souls, yea, even tens of thousands.

27 Thus we may see that the Lord is merciful unto all who will, in the sincerity of their hearts, call upon his holy name.

28 Yea, thus we see that the agate of heaven is open unto ball, even to those who will believe on the name of Jesus Christ, who is the Son of God.

29 Yea, we see that whosoever will may lay hold upon the aword of God, which is bquick and powerful, which shall cdivide asunder all the cunning and the snares and the wiles of the devil, and lead the man of Christ in a strait and dnarrow course across that everlasting egulf of misery which is prepared to engulf the wicked—

30 And land their souls, yea, their immortal souls, at the aright hand of God in the kingdom of heaven, to sit down with Abraham, and Isaac, and with Jacob, and with all our holy fathers, to go no more out.

31 And in this year there was continual rejoicing in the land of Zarahemla, and in all the regions round about, even in all the land which was possessed by the Nephites.

32 And it came to pass that there was peace and exceedingly great joy in the remainder of the forty and ninth year; yea, and also there was continual peace and great joy in the fiftieth year of the reign of the judges.

33 And in the fifty and first year of the reign of the judges there was peace also, save it were the pride which began to enter into the church—not into the church of God, but into the hearts of the people who aprofessed to belong to the church of God—

34 And they were lifted up in apride, even to the persecution of many of their brethren. Now this was a great evil, which did cause the more humble part of the people to suffer great persecutions, and to wade through much affliction.

35 Nevertheless they did afast and bpray oft, and did wax stronger and stronger in their chumility, and firmer and firmer in the faith of Christ, unto the filling their souls with joy and consolation, yea, even to the dpurifying and the esanctification of their hearts, which sanctification cometh because of their fyielding their hearts unto God.

36 And it came to pass that the fifty and second year ended in peace also, save it were the exceedingly great pride which had gotten into the hearts of the people; and it was because of their exceedingly great ariches and their prosperity in the land; and it did grow upon them from day to day.

37 And it came to pass in the fifty and third year of the reign of the judges, aHelaman died, and his eldest son bNephi began to reign in his stead. And it came to pass that he did fill the judgment-seat with justice and equity; yea, he did keep the commandments of God, and did walk in the ways of his father.

      • Alma 63:4.

      • Mosiah 8:8; Alma 50:29; Morm. 6:4.

      • Mosiah 8:8; 21:26 (26–27).

      • Alma 22:31.

      • TG Skill.

      • Alma 22:27 (27, 32–33); Hel. 11:20.

      • Gen. 25:27; Ether 2:13.

      • Alma 16:13.

      • Alma 63:7 (5–8).

      • Alma 27:26; 63:9 (4–9); Hel. 6:6.

      • W of M 1:3 (1–11).

      • 3 Ne. 5:8; 26:6 (6–11).

      • 2 Ne. 5:16; Jacob 1:17; 3 Ne. 11:1.

      • Alma 23:2.

      • 3 Ne. 5:9; 4 Ne. 1:48.

      • 1 Ne. 5:18 (16–19); Alma 37:4.

      • Ezek. 36:19 (16–20).

      • Alma 45:13 (12–14).

      • Hel. 2:2.

      • Hel. 3:37; 4:14; 5:4–5; 3 Ne. 1:2.

      • 2 Ne. 10:15; Hel. 2:10 (8–10); 7:25 (4–5, 21, 25).

      • Hel. 2:4; 6:18.

      • Mosiah 25:23.

      • Isa. 26:2.

      • Acts 10:28 (9–35, 44); Rom. 2:11 (10–11).

      • Micah 2:7; Jacob 2:8; D&C 11:2; 33:1. TG Gospel.

      • Heb. 4:12; D&C 27:1.

      • D&C 6:2.

      • 2 Ne. 9:41; 33:9.

      • 1 Ne. 12:18; 15:28 (28–30).

      • Matt. 25:34 (31–46).

      • D&C 112:26.

      • TG Pride.

      • TG Fast, Fasting.

      • TG Prayer.

      • TG Humility.

      • TG Cleanliness; Purification; Purity.

      • TG Sanctification.

      • 2 Chr. 30:8; Rom. 6:13 (12–14). TG Submissiveness; Teachable.

      • TG Treasure.

      • Alma 63:11; Hel. 16:25.

      • Hel. 3:21; 5:1.


Helaman 4

Chapter 4

Nephite dissenters and the Lamanites join forces and take the land of Zarahemla—The Nephites’ defeats come because of their wickedness—The Church dwindles, and the people become weak like the Lamanites. About 38–30 B.C.

1 And it came to pass in the fifty and fourth year there were many dissensions in the church, and there was also a acontention among the people, insomuch that there was much bloodshed.

2 And the rebellious part were slain and driven out of the land, and they did go unto the king of the Lamanites.

3 And it came to pass that they did endeavor to stir up the Lamanites to awar against the Nephites; but behold, the Lamanites were bexceedingly afraid, insomuch that they would not hearken to the words of those dissenters.

4 But it came to pass in the fifty and sixth year of the reign of the judges, there were adissenters who went up from the Nephites unto the Lamanites; and they succeeded with those others in bstirring them up to anger against the Nephites; and they were all that year preparing for war.

5 And in the fifty and seventh year they did come down against the Nephites to battle, and they did commence the work of death; yea, insomuch that in the fifty and eighth year of the reign of the judges they succeeded in obtaining apossession of the land of Zarahemla; yea, and also all the lands, even unto the land which was near the land Bountiful.

6 And the Nephites and the armies of Moronihah were driven even into the land of Bountiful;

7 And there they did fortify against the Lamanites, from the west sea, even unto the east; it being a aday’s journey for a Nephite, on the line which they had fortified and stationed their armies to defend their north country.

8 And thus those adissenters of the Nephites, with the help of a numerous army of the Lamanites, had obtained all the possession of the Nephites which was in the land southward. And all this was done in the fifty and eighth and ninth years of the reign of the judges.

9 And it came to pass in the sixtieth year of the reign of the judges, Moronihah did succeed with his armies in obtaining many parts of the land; yea, they regained many cities which had fallen into the hands of the Lamanites.

10 And it came to pass in the sixty and first year of the reign of the judges they succeeded in regaining even the half of all their possessions.

11 Now this great loss of the Nephites, and the great slaughter which was among them, awould not have happened had it not been for their bwickedness and their abomination which was among them; yea, and it was among those also who professed to belong to the church of God.

12 And it was because of the apride of their hearts, because of their exceeding briches, yea, it was because of their oppression to the cpoor, withholding their food from the hungry, withholding their clothing from the naked, and smiting their humble brethren upon the cheek, making a dmock of that which was sacred, denying the spirit of prophecy and of revelation, murdering, plundering, lying, stealing, committing adultery, rising up in great contentions, and deserting away into the land of Nephi, among the Lamanites—

13 And because of this their great wickedness, and their aboastings in their own strength, they were left in their own strength; therefore they did not prosper, but were afflicted and smitten, and driven before the Lamanites, until they had lost possession of almost all their lands.

14 But behold, Moronihah did apreach many things unto the people because of their iniquity, and also bNephi and Lehi, who were the sons of Helaman, did preach many things unto the people, yea, and did prophesy many things unto them concerning their iniquities, and what should come unto them if they did not repent of their sins.

15 And it came to pass that they did repent, and inasmuch as they did repent they did begin to prosper.

16 For when Moronihah saw that they did repent he did venture to alead them forth from place to place, and from city to city, even until they had regained the one-half of their property and the one-half of all their lands.

17 And thus ended the sixty and first year of the reign of the judges.

18 And it came to pass in the sixty and second year of the reign of the judges, that Moronihah could obtain no more possessions over the Lamanites.

19 Therefore they did abandon their design to obtain the remainder of their lands, for so numerous were the Lamanites that it became impossible for the Nephites to obtain more power over them; therefore Moronihah did employ all his armies in maintaining those parts which he had taken.

20 And it came to pass, because of the greatness of the number of the Lamanites the Nephites were in great fear, lest they should be overpowered, and trodden down, and slain, and destroyed.

21 Yea, they began to remember the aprophecies of Alma, and also the bwords of Mosiah; and they saw that they had been a cstiffnecked people, and that they had set at dnaught the commandments of God;

22 And that they had altered and trampled under their feet the alaws of Mosiah, or that which the Lord commanded him to give unto the people; and they saw that their laws had become corrupted, and that they had become a wicked people, insomuch that they were wicked even like unto the Lamanites.

23 And because of their iniquity the church had begun to adwindle; and they began to disbelieve in the spirit of prophecy and in the spirit of revelation; and the judgments of God did stare them in the face.

24 And they saw that they had become aweak, like unto their brethren, the Lamanites, and that the Spirit of the Lord did no more preserve them; yea, it had withdrawn from them because the Spirit of the Lord doth not bdwell in cunholy dtemples—

25 Therefore the Lord did cease to preserve them by his miraculous and matchless power, for they had fallen into a state of aunbelief and awful wickedness; and they saw that the Lamanites were exceedingly more numerous than they, and except they should bcleave unto the Lord their God they must unavoidably perish.

26 For behold, they saw that the strength of the Lamanites was as great as their strength, even man for man. And thus had they fallen into this great transgression; yea, thus had they become aweak, because of their transgression, in the space of bnot many years.

      • 3 Ne. 11:29.

      • Hel. 11:24.

      • Hel. 1:32 (30–33).

      • Hel. 5:17.

      • Alma 63:14.

      • Hel. 5:16, 52.

      • Alma 22:32.

      • Hel. 1:15.

      • D&C 82:10.

      • Mosiah 27:13.

      • Obad. 1:3 (3–4); 2 Ne. 20:33; D&C 101:42.

      • 1 Tim. 6:17; 2 Ne. 9:42; 3 Ne. 6:12 (10–16).

      • Ezek. 18:12; Zech. 7:10; D&C 42:30 (30–39, 71).

      • TG Mocking; Sacrilege.

      • Ezek. 35:13. TG Boast; Trust Not in the Arm of Flesh.

      • Hel. 5:17 (14–20).

      • Hel. 3:21.

      • Alma 62:43.

      • Alma 5:53 (1–62).

      • Mosiah 29:27.

      • TG Stiffnecked.

      • Prov. 1:25.

      • Alma 1:1.

      • TG Apostasy of Individuals.

      • Jer. 46:15 (15–17); Mosiah 1:13.

      • TG Holy Ghost, Loss of.

      • Mosiah 2:37; Alma 7:21; 34:36.

      • TG Temple.

      • TG Unbelief.

      • Josh. 23:8; Jacob 6:5; D&C 11:19.

      • Ezek. 19:8 (6–9). TG Weak.

      • Alma 46:8; Hel. 6:32; 7:6; 11:26; 12:2.


Helaman 5

Chapter 5

Nephi and Lehi devote themselves to preaching—Their names invite them to pattern their lives after their forebears—Christ redeems those who repent—Nephi and Lehi make many converts and are imprisoned, and fire encircles them—A cloud of darkness overshadows three hundred people—The earth shakes, and a voice commands men to repent—Nephi and Lehi converse with angels, and the multitude is encircled by fire. About 30 B.C.

1 And it came to pass that in this same year, behold, aNephi bdelivered up the judgment-seat to a man whose name was cCezoram.

2 For as their laws and their governments were established by the avoice of the people, and they who bchose evil were cmore numerous than they who chose good, therefore they were dripening for destruction, for the laws had become corrupted.

3 Yea, and this was not all; they were a astiffnecked people, insomuch that they could not be governed by the law nor justice, save it were to their destruction.

4 And it came to pass that Nephi had become weary because of their iniquity; and he yielded up the judgment-seat, and took it upon him to preach the word of God all the remainder of his days, and his brother Lehi also, all the remainder of his days;

5 For they remembered the words which their afather Helaman spake unto them. And these are the words which he spake:

6 Behold, my sons, I desire that ye should remember to keep the commandments of God; and I would that ye should declare unto the people these words. Behold, I have given unto you the names of our first aparents who came out of the land of Jerusalem; and this I have done that when you remember your names ye may remember them; and when ye remember them ye may remember their works; and when ye remember their works ye may know how that it is said, and also written, that they were bgood.

7 Therefore, my sons, I would that ye should do that which is good, that it may be said of you, and also written, even as it has been said and written of them.

8 And now my sons, behold I have somewhat more to desire of you, which desire is, that ye may not do these things that ye may boast, but that ye may do these things to lay up for yourselves a atreasure in heaven, yea, which is eternal, and which fadeth not away; yea, that ye may have that bprecious gift of eternal life, which we have reason to suppose hath been given to our fathers.

9 O remember, remember, my sons, the awords which king Benjamin spake unto his people; yea, remember that there is no other way nor means whereby man can be saved, only through the batoning blood of Jesus Christ, who shall come; yea, remember that he cometh to credeem the dworld.

10 And remember also the words which Amulek spake unto Zeezrom, ain the city of Ammonihah; for he said unto him that the Lord surely should come to redeem his people, but that he should not come to redeem them in their sins, but to redeem them from their sins.

11 And he hath power given unto him from the Father to redeem them from their sins because of repentance; therefore he hath asent his angels to declare the tidings of the conditions of repentance, which bringeth unto the power of the Redeemer, unto the salvation of their souls.

12 And now, my sons, remember, remember that it is upon the arock of our Redeemer, who is Christ, the Son of God, that ye must build your bfoundation; that when the devil shall send forth his mighty winds, yea, his shafts in the whirlwind, yea, when all his hail and his mighty cstorm shall beat upon you, it shall have no power over you to drag you down to the gulf of misery and endless wo, because of the rock upon which ye are built, which is a sure foundation, a foundation whereon if men build they cannot fall.

13 And it came to pass that these were the words which Helaman ataught to his sons; yea, he did teach them many things which are not written, and also many things which are written.

14 And they did remember his words; and therefore they went forth, keeping the commandments of God, to teach the word of God among all the people of Nephi, beginning at the city Bountiful;

15 And from thenceforth to the city of Gid; and from the city of Gid to the city of Mulek;

16 And even from one city to another, until they had gone forth aamong all the people of Nephi who were in the land southward; and from thence into the land of Zarahemla, among the Lamanites.

17 And it came to pass that they did apreach with great bpower, insomuch that they did confound many of those cdissenters who had gone over from the Nephites, insomuch that they came forth and did confess their sins and were baptized unto repentance, and immediately returned to the Nephites to endeavor to repair unto them the wrongs which they had done.

18 And it came to pass that Nephi and Lehi did preach unto the Lamanites with such great power and authority, for they had power and authority given unto them that they might aspeak, and they also had what they should speak given unto them—

19 Therefore they did speak unto the great astonishment of the Lamanites, to the convincing them, insomuch that there were eight thousand of the Lamanites who were in the land of Zarahemla and round about abaptized unto repentance, and were convinced of the bwickedness of the ctraditions of their fathers.

20 And it came to pass that Nephi and Lehi did proceed from thence to go to the aland of Nephi.

21 And it came to pass that they were taken by an army of the Lamanites and cast into aprison; yea, even in that same prison in which Ammon and his brethren were cast by the servants of Limhi.

22 And after they had been cast into prison many days without food, behold, they went forth into the prison to take them that they might slay them.

23 And it came to pass that Nephi and Lehi were encircled about aas if by bfire, even insomuch that they durst not lay their hands upon them for fear lest they should be burned. Nevertheless, Nephi and Lehi were not burned; and they were as standing in the midst of fire and were not burned.

24 And when they saw that they were encircled about with a apillar of fire, and that it burned them not, their hearts did take courage.

25 For they saw that the Lamanites durst not lay their hands upon them; neither durst they come near unto them, but stood as if they were struck dumb with amazement.

26 And it came to pass that Nephi and Lehi did stand forth and began to speak unto them, saying: aFear not, for behold, it is God that has shown unto you this marvelous thing, in the which is shown unto you that ye cannot lay your hands on us to slay us.

27 And behold, when they had said these words, the earth shook exceedingly, and the walls of the prison did shake as if they were about to tumble to the earth; but behold, they did not fall. And behold, they that were in the prison were Lamanites and Nephites who were dissenters.

28 And it came to pass that they were overshadowed with a cloud of adarkness, and an awful solemn fear came upon them.

29 And it came to pass that there came a avoice as if it were above the cloud of darkness, saying: Repent ye, repent ye, and seek no more to destroy my bservants whom I have sent unto you to declare good tidings.

30 And it came to pass when they heard this avoice, and beheld that it was not a voice of thunder, neither was it a voice of a great tumultuous noise, but behold, it was a bstill voice of perfect mildness, as if it had been a whisper, and it did pierce even to the very soul—

31 And notwithstanding the mildness of the voice, behold the earth shook exceedingly, and the walls of the prison trembled again, as if it were about to tumble to the earth; and behold the cloud of darkness, which had overshadowed them, did not disperse—

32 And behold the voice came again, saying: aRepent ye, repent ye, for the kingdom of heaven is at hand; and seek no more to destroy my servants. And it came to pass that the earth shook again, and the walls trembled.

33 And also again the third time the voice came, and did speak unto them marvelous words which acannot be uttered by man; and the walls did tremble again, and the earth shook as if it were about to divide asunder.

34 And it came to pass that the Lamanites could not flee because of the cloud of darkness which did overshadow them; yea, and also they were immovable because of the fear which did come upon them.

35 Now there was one among them who was a Nephite by birth, who had once belonged to the church of God but had dissented from them.

36 And it came to pass that he turned him about, and behold, he saw through the cloud of darkness the faces of Nephi and Lehi; and behold, they did ashine exceedingly, even as the faces of angels. And he beheld that they did lift their eyes to heaven; and they were in the attitude as if talking or lifting their voices to some being whom they beheld.

37 And it came to pass that this man did cry unto the multitude, that they might turn and look. And behold, there was power given unto them that they did turn and look; and they did behold the faces of Nephi and Lehi.

38 And they said unto the man: Behold, what do all these things mean, and who is it with whom these men do converse?

39 Now the man’s name was Aminadab. And Aminadab said unto them: They do converse with the angels of God.

40 And it came to pass that the Lamanites said unto him: aWhat shall we do, that this cloud of darkness may be removed from overshadowing us?

41 And Aminadab said unto them: You must arepent, and cry unto the voice, even until ye shall have bfaith in Christ, who was taught unto you by Alma, and cAmulek, and Zeezrom; and when ye shall do this, the cloud of darkness shall be removed from overshadowing you.

42 And it came to pass that they all did begin to cry unto the voice of him who had shaken the earth; yea, they did cry even until the cloud of darkness was dispersed.

43 And it came to pass that when they cast their eyes about, and saw that the cloud of darkness was dispersed from overshadowing them, behold, they saw that they were aencircled about, yea every soul, by a pillar of fire.

44 And aNephi and bLehi were in the midst of them; yea, they were encircled about; yea, they were as if in the midst of a flaming fire, yet it did harm them not, neither did it take hold upon the walls of the prison; and they were filled with that cjoy which is unspeakable and full of glory.

45 And behold, the aHoly Spirit of God did come down from heaven, and did enter into their hearts, and they were filled as if with fire, and they could bspeak forth marvelous words.

46 And it came to pass that there came a voice unto them, yea, a pleasant voice, as if it were a whisper, saying:

47 aPeace, peace be unto you, because of your faith in my Well Beloved, who was from the foundation of the world.

48 And now, when they heard this they cast up their eyes as if to behold from whence the voice came; and behold, they saw the aheavens open; and angels came down out of heaven and ministered unto them.

49 And there were about three hundred souls who saw and heard these things; and they were bidden to go forth and marvel not, neither should they doubt.

50 And it came to pass that they did go forth, and did minister unto the people, declaring throughout all the regions round about all the things which they had heard and seen, insomuch that the more part of the Lamanites were aconvinced of them, because of the greatness of the evidences which they had received.

51 And as many as were aconvinced did lay down their weapons of war, and also their hatred and the tradition of their fathers.

52 And it came to pass that they did ayield up unto the Nephites the lands of their possession.

      • Hel. 3:37.

      • Alma 4:20 (15–20).

      • Hel. 6:15.

      • Mosiah 29:25 (25–27); Hel. 1:5 (3–5, 13).

      • Alma 10:19.

      • 4 Ne. 1:40.

      • Hel. 6:40; 10:11; D&C 18:6; 61:31.

      • TG Stiffnecked.

      • Hel. 3:21 (21, 37).

      • 1 Ne. 1:4 (1, 4).

      • 2 Ne. 4:12; 33:3 (1–15); Jacob 1:10 (9–12).

      • Hel. 8:25; 3 Ne. 13:20 (19–21). TG Treasure.

      • 1 Ne. 15:36.

      • Mosiah 2:9.

      • Mosiah 3:18; 4:2. TG Jesus Christ, Atonement through.

      • TG Jesus Christ, Redeemer.

      • TG World.

      • Alma 11:34.

      • Alma 13:24 (24–25); 39:19.

      • Ps. 71:3; Matt. 7:24 (24–27); D&C 6:34; Moses 7:53. TG Cornerstone; Rock.

      • Isa. 28:16 (14–17); Jacob 4:16.

      • Alma 26:6; 3 Ne. 14:25 (25, 27).

      • Mosiah 1:4; Alma 18:36; 36:1; Moses 6:58.

      • Hel. 4:5.

      • Hel. 4:14.

      • TG Teaching with the Spirit.

      • Hel. 4:4 (2, 4).

      • D&C 24:6; 100:5 (5–8). TG Prophets, Mission of.

      • TG Missionary Work.

      • Mal. 2:6.

      • Hel. 15:4.

      • Alma 22:1.

      • Mosiah 7:7 (6–8); 21:23 (22–24).

      • Ex. 24:17; D&C 137:2.

      • Ex. 3:2; Dan. 3:25 (25, 27).

      • Ex. 14:24; 1 Ne. 1:6; D&C 29:12; JS—H 1:16. TG Protection, Divine.

      • Dan. 10:12.

      • Ex. 14:20.

      • Deut. 4:33; 3 Ne. 11:3 (3–14).

      • TG Servant.

      • Moses 1:25.

      • 1 Kgs. 19:12; D&C 85:6 (6–7).

      • Matt. 3:2 (2–3); Alma 7:9; 9:25 (25–26).

      • Rom. 8:26.

      • Ex. 34:29 (29–35); Acts 6:15.

      • Acts 2:37 (37–39).

      • TG Repent.

      • TG Faith.

      • Alma 31:6 (5–38).

      • 3 Ne. 17:24; 19:14.

      • Hel. 6:6.

      • Hel. 11:19.

      • TG Joy.

      • 3 Ne. 9:20; 19:14 (13–14); Ether 12:14.

      • TG Holy Ghost, Gifts of.

      • TG Peace of God.

      • Acts 7:56 (55–56); 1 Ne. 1:8.

      • Ether 12:14.

      • Alma 31:5.

      • Hel. 4:5 (5, 18–19).


Helaman 6

Chapter 6

The righteous Lamanites preach to the wicked Nephites—Both peoples prosper during an era of peace and plenty—Lucifer, the author of sin, stirs up the hearts of the wicked and the Gadianton robbers in murder and wickedness—The robbers take over the Nephite government. About 29–23 B.C.

1 And it came to pass that when the sixty and second year of the reign of the judges had ended, all these things had happened and the Lamanites had become, the more part of them, a righteous people, insomuch that their arighteousness did exceed that of the Nephites, because of their firmness and their steadiness in the faith.

2 For behold, there were many of the Nephites who had become ahardened and impenitent and grossly wicked, insomuch that they did reject the word of God and all the preaching and prophesying which did come among them.

3 Nevertheless, the people of the church did have great joy because of the conversion of the Lamanites, yea, because of the church of God, which had been established among them. And they did afellowship one with another, and did rejoice one with another, and did have great joy.

4 And it came to pass that many of the Lamanites did come down into the land of Zarahemla, and did declare unto the people of the Nephites the manner of their aconversion, and did exhort them to faith and repentance.

5 Yea, and many did apreach with exceedingly great power and authority, unto the bringing down many of them into the depths of humility, to be the humble followers of God and the Lamb.

6 And it came to pass that many of the Lamanites did go into the land northward; and also aNephi and bLehi went into the cland northward, to preach unto the people. And thus ended the sixty and third year.

7 And behold, there was peace in all the land, insomuch that the Nephites did go into whatsoever part of the land they would, whether among the Nephites or the Lamanites.

8 And it came to pass that the Lamanites did also go whithersoever they would, whether it were among the Lamanites or among the Nephites; and thus they did have free intercourse one with another, to abuy and to sell, and to get gain, according to their desire.

9 And it came to pass that they became exceedingly rich, both the Lamanites and the Nephites; and they did have an exceeding plenty of agold, and of silver, and of all manner of precious metals, both in the land south and in the land north.

10 Now the land south was called aLehi, and the land north was called bMulek, which was after the cson of Zedekiah; for the Lord did bring Mulek into the land north, and Lehi into the land south.

11 And behold, there was all manner of gold in both these lands, and of silver, and of precious ore of every kind; and there were also curious workmen, who did awork all kinds of ore and did refine it; and thus they did become rich.

12 They did raise grain in abundance, both in the north and in the south; and they did flourish exceedingly, both in the north and in the south. And they did multiply and wax exceedingly strong in the land. And they did raise many flocks and herds, yea, many fatlings.

13 Behold their women did toil and spin, and did amake all manner of bcloth, of fine-twined linen and cloth of every kind, to clothe their nakedness. And thus the sixty and fourth year did pass away in peace.

14 And in the sixty and fifth year they did also have great joy and peace, yea, much preaching and many prophecies concerning that which was to come. And thus passed away the sixty and fifth year.

15 And it came to pass that in the sixty and sixth year of the reign of the judges, behold, aCezoram was murdered by an unknown hand as he sat upon the judgment-seat. And it came to pass that in the same year, that his son, who had been appointed by the people in his stead, was also murdered. And thus ended the sixty and sixth year.

16 And in the commencement of the sixty and seventh year the people began to grow exceedingly wicked again.

17 For behold, the Lord had blessed them so long with the ariches of the world that they had not been stirred up to anger, to wars, nor to bloodshed; therefore they began to set their hearts upon their riches; yea, they began to seek to get gain that they might be lifted up one above another; therefore they began to commit bsecret murders, and to rob and to plunder, that they might get gain.

18 And now behold, those murderers and plunderers were a band who had been formed by Kishkumen and aGadianton. And now it had come to pass that there were many, even among the Nephites, of Gadianton’s band. But behold, they were more numerous among the more wicked part of the Lamanites. And they were called Gadianton’s robbers and murderers.

19 And it was they who did murder the chief judge aCezoram, and his son, while in the judgment-seat; and behold, they were not found.

20 And now it came to pass that when the Lamanites found that there were robbers among them they were exceedingly sorrowful; and they did use every means in their power to destroy them off the face of the earth.

21 But behold, Satan did stir up the ahearts of the more part of the Nephites, insomuch that they did unite with those bands of robbers, and did enter into their covenants and their oaths, that they would protect and preserve one another in whatsoever difficult circumstances they should be placed, that they should not suffer for their murders, and their plunderings, and their bstealings.

22 And it came to pass that they did have their signs, yea, their asecret signs, and their bsecret words; and this that they might distinguish a brother who had entered into the covenant, that whatsoever wickedness his brother should do he should not be injured by his brother, nor by those who did belong to his band, who had taken this covenant.

23 And thus they might murder, and plunder, and steal, and commit awhoredoms and all manner of wickedness, contrary to the laws of their country and also the laws of their God.

24 And whosoever of those who belonged to their band should reveal unto the world of their awickedness and their abominations, should be tried, not according to the laws of their country, but according to the laws of their wickedness, which had been given by Gadianton and Kishkumen.

25 Now behold, it is these secret aoaths and covenants which Alma commanded his son should not go forth unto the world, lest they should be a means of bringing down the people unto destruction.

26 Now behold, those asecret oaths and covenants did not come forth unto Gadianton from the brecords which were delivered unto Helaman; but behold, they were put into the heart of cGadianton by that dsame being who did entice our first parents to partake of the forbidden fruit—

27 Yea, that same being who did plot with aCain, that if he would murder his brother Abel it should not be known unto the world. And he did plot with Cain and his followers from that time forth.

28 And also it is that same being who put it into the hearts of the people to abuild a tower sufficiently high that they might get to heaven. And it was that same being who led on the people who came from that tower into this land; who spread the works of darkness and abominations over all the face of the land, until he dragged the people down to an bentire destruction, and to an everlasting hell.

29 Yea, it is that same being who put it into the heart of aGadianton to still carry on the work of darkness, and of secret murder; and he has brought it forth from the beginning of man even down to this time.

30 And behold, it is he who is the aauthor of all sin. And behold, he doth carry on his works of darkness and secret murder, and doth hand down their plots, and their oaths, and their covenants, and their plans of awful wickedness, from generation to generation according as he can get hold upon the hearts of the children of men.

31 And now behold, he had got great hold upon the hearts of the Nephites; yea, insomuch that they had become exceedingly wicked; yea, the more part of them had turned out of the away of righteousness, and did btrample under their feet the commandments of God, and did turn unto their own ways, and did build up unto themselves cidols of their gold and their silver.

32 And it came to pass that all these iniquities did come unto them in the space of anot many years, insomuch that a more part of it had come unto them in the sixty and seventh year of the reign of the judges over the people of Nephi.

33 And they did grow in their iniquities in the sixty and eighth year also, to the great sorrow and lamentation of the righteous.

34 And thus we see that the aNephites did begin to dwindle in unbelief, and grow in wickedness and abominations, while the Lamanites began to grow exceedingly in the knowledge of their God; yea, they did begin to keep his statutes and commandments, and to walk in truth and uprightness before him.

35 And thus we see that the Spirit of the Lord began to awithdraw from the Nephites, because of the wickedness and the hardness of their hearts.

36 And thus we see that the Lord began to pour out his aSpirit upon the Lamanites, because of their easiness and bwillingness to believe in his words.

37 And it came to pass that the Lamanites did hunt the band of robbers of Gadianton; and they did preach the word of God among the more wicked part of them, insomuch that this band of robbers was utterly destroyed from among the Lamanites.

38 And it came to pass on the other hand, that the Nephites did build them up and support them, beginning at the more wicked part of them, until they had overspread all the land of the Nephites, and had seduced the more part of the righteous until they had come down to believe in their works and partake of their spoils, and to join with them in their secret murders and combinations.

39 And thus they did obtain the sole management of the government, insomuch that they did trample under their feet and smite and rend and turn their backs upon the apoor and the meek, and the humble followers of God.

40 And thus we see that they were in an awful state, and aripening for an everlasting destruction.

41 And it came to pass that thus ended the sixty and eighth year of the reign of the judges over the people of Nephi.

      • Hel. 13:1.

      • Rom. 1:28 (28–32); Hel. 6:21. TG Hardheartedness.

      • TG Fellowshipping.

      • TG Conversion.

      • 1 Ne. 15:20; Alma 48:20.

      • Hel. 7:1.

      • Hel. 5:44 (36–44); 11:19.

      • Alma 63:9 (4–9); Hel. 3:12 (11–12).

      • 3 Ne. 6:11.

      • 1 Ne. 18:25; 2 Ne. 5:15 (14–16); Jacob 2:12 (12–13); Ether 9:17; 10:23 (12, 23).

      • Alma 50:25.

      • Omni 1:14; Mosiah 25:2 (2–4); Hel. 8:21.

      • Jer. 39:6; 52:10; Ezek. 17:22 (22–23); Alma 22:31.

      • TG Industry.

      • TG Art.

      • Mosiah 10:5; Alma 1:29.

      • Hel. 5:1; 6:19.

      • TG Treasure.

      • 3 Ne. 6:23; 9:9.

      • Hel. 2:4 (4, 12–13); 3:23.

      • Hel. 6:15.

      • Hel. 6:2.

      • TG Stealing.

      • Alma 37:27. TG Secret Combinations.

      • Hel. 11:2; 3 Ne. 3:7.

      • TG Whore.

      • TG Wickedness.

      • Alma 37:29 (27–32).

      • 3 Ne. 3:9; Ether 8:9 (9–19); Moses 5:29 (29, 49–52).

      • 3 Ne. 6:28.

      • Hel. 8:28.

      • Moses 4:6 (6–12).

      • Moses 5:25 (18–33).

      • Gen. 11:4 (1–4); Ether 1:3.

      • Ether 8:21 (9, 15–25).

      • Hel. 2:4 (4–13).

      • Alma 5:40 (39–42); Moro. 7:12 (12, 17); Moses 4:4.

      • Gen. 6:12; 2 Ne. 28:11.

      • 1 Ne. 19:7.

      • Judg. 2:17; 2 Ne. 9:37; Alma 7:6.

      • Alma 46:8; Hel. 4:26; 7:6; 11:26.

      • Moro. 9:20.

      • Matt. 13:15; Mosiah 2:36; D&C 121:37.

      • TG God, Spirit of.

      • Ex. 25:2 (1–7).

      • Ps. 109:16 (15–16); Ezek. 22:7 (7–13); Amos 5:12; Alma 5:55 (54–56); D&C 56:16.

      • Hel. 5:2; 11:37; D&C 18:6; 61:31.


Helaman 7

The Prophecy of Nephi, the Son of Helaman—God threatens the people of Nephi that he will visit them in his anger, to their utter destruction except they repent of their wickedness. God smiteth the people of Nephi with pestilence; they repent and turn unto him. Samuel, a Lamanite, prophesies unto the Nephites.

Comprising chapters 7 through 16.

Chapter 7

Nephi is rejected in the north and returns to Zarahemla—He prays upon his garden tower and then calls upon the people to repent or perish. About 23–21 B.C.

1 Behold, now it came to pass in the sixty and ninth year of the reign of the judges over the people of the Nephites, that Nephi, the son of Helaman, areturned to the land of Zarahemla from the land northward.

2 For he had been forth among the people who were in the land northward, and did preach the word of God unto them, and did prophesy many things unto them;

3 And they did areject all his words, insomuch that he could not stay among them, but returned again unto the land of his nativity.

4 And seeing the people in a state of such awful wickedness, and those Gadianton robbers filling the judgment-seats—having ausurped the power and authority of the land; laying aside the commandments of God, and not in the least aright before him; doing no justice unto the children of men;

5 Condemning the righteous because of their righteousness; letting the guilty and the wicked go aunpunished because of their bmoney; and moreover to be held in office at the head of government, to rule and do according to their wills, that they might get gain and glory of the cworld, and, moreover, that they might the more easily commit adultery, and steal, and kill, and do according to their own wills—

6 Now this great iniquity had come upon the Nephites, in the space of anot many years; and when Nephi saw it, his heart was swollen with sorrow within his breast; and he did exclaim in the agony of his soul:

7 Oh, that I could have had my days in the days when my father Nephi first came out of the land of Jerusalem, that I could have ajoyed with him in the promised land; then were his people easy to be entreated, bfirm to keep the commandments of God, and slow to be led to do iniquity; and they were quick to hearken unto the words of the Lord—

8 Yea, if my days could have been in those days, then would my soul have had joy in the righteousness of my brethren.

9 But behold, I am consigned that these are my days, and that my soul shall be filled with asorrow because of this the wickedness of my brethren.

10 And behold, now it came to pass that it was upon a tower, which was in the agarden of Nephi, which was by the highway which led to the chief market, which was in the city of Zarahemla; therefore, Nephi had bowed himself upon the tower which was in his garden, which tower was also near unto the garden gate by which led the highway.

11 And it came to pass that there were certain men passing by and saw Nephi as he was pouring out his soul unto God upon the atower; and they ran and told the people what they had seen, and the people came together in multitudes that they might know the cause of so great mourning for the wickedness of the people.

12 And now, when Nephi arose he beheld the multitudes of people who had gathered together.

13 And it came to pass that he opened his mouth and said unto them: Behold, awhy have ye gathered yourselves together? That I may tell you of your iniquities?

14 Yea, because I have got upon my tower that I might pour out my soul unto my God, because of the exceeding sorrow of my heart, which is because of your iniquities!

15 And because of my amourning and lamentation ye have gathered yourselves together, and do marvel; yea, and ye have great need to marvel; yea, ye ought to marvel because ye are given away that the devil has got so great hold upon your hearts.

16 Yea, how could you have given way to the enticing of him who is seeking to hurl away your souls down to aeverlasting misery and endless wo?

17 O repent ye, repent ye! aWhy will ye die? Turn ye, turn ye unto the Lord your God. Why has he forsaken you?

18 It is because you have hardened your hearts; yea, ye will not ahearken unto the voice of the bgood shepherd; yea, ye have cprovoked him to anger against you.

19 And behold, instead of agathering you, except ye will repent, behold, he shall scatter you forth that ye shall become meat for dogs and wild beasts.

20 O, how could you have aforgotten your God in the very day that he has delivered you?

21 But behold, it is to get again, to be bpraised of men, yea, and that ye might get gold and silver. And ye have set your hearts upon the criches and the vain things of this world, for the which ye do murder, and plunder, and steal, and bear dfalse witness against your neighbor, and do all manner of iniquity.

22 And for this cause awo shall come unto you except ye shall repent. For if ye will not repent, behold, this bgreat city, and also all those great cities which are round about, which are in the land of our possession, shall be taken away that ye shall have no place in them; for behold, the Lord will not grant unto you cstrength, as he has hitherto done, to withstand against your enemies.

23 For behold, thus saith the Lord: I will not show unto the wicked of my strength, to one more than the other, save it be unto those who repent of their sins, and hearken unto my words. Now therefore, I would that ye should behold, my brethren, that it shall be abetter for the Lamanites than for you except ye shall repent.

24 For behold, they are more righteous than you, for they have not sinned against that great knowledge which ye have received; therefore the Lord will be merciful unto them; yea, he will alengthen out their days and increase their seed, even when thou shalt be utterly bdestroyed except thou shalt repent.

25 Yea, wo be unto you because of that great abomination which has come among you; and ye have united yourselves unto it, yea, to that asecret band which was established by Gadianton!

26 Yea, awo shall come unto you because of that pride which ye have suffered to enter your hearts, which has lifted you up beyond that which is good because of your exceedingly great riches!

27 Yea, wo be unto you because of your wickedness and abominations!

28 And except ye repent ye shall perish; yea, even your lands shall be taken from you, and ye shall be destroyed from off the face of the earth.

29 Behold now, I do not say that these things shall be, of myself, because it is not of myself that I aknow these things; but behold, I bknow that these things are true because the Lord God has made them known unto me, therefore I testify that they shall be.

      • Hel. 6:6.

      • TG Prophets, Rejection of.

      • TG Tyranny; Unrighteous Dominion.

      • Job 12:6; 21:7; Ps. 73:12.

      • TG Bribe.

      • Matt. 13:22; D&C 39:9.

      • IE six years; see Hel. 4:26; 6:6, 32; 11:26.

      • 2 Ne. 5:27 (26–28).

      • D&C 5:22.

      • Jer. 9:1 (1–3).

      • Hel. 9:8.

      • Alma 50:4.

      • Matt. 3:7 (5–8).

      • TG Mourning.

      • Alma 26:20.

      • Isa. 1:5 (5–6); Ezek. 18:23 (23, 32).

      • TG Disobedience.

      • Ezek. 34:12; John 10:14; Alma 5:60 (38–60). TG Jesus Christ, Good Shepherd.

      • Num. 14:11 (11–12); 1 Ne. 17:30 (23–31); Jacob 1:8; Alma 12:37 (36–37).

      • 3 Ne. 10:4 (4–7).

      • Isa. 17:10 (4–11).

      • TG Selfishness.

      • TG Peer Influence.

      • TG Treasure.

      • Matt. 15:19 (19–20). TG Slander.

      • Rev. 8:13; D&C 5:5.

      • Hel. 8:5.

      • Mosiah 7:29.

      • Hel. 15:14 (11–15).

      • Ex. 20:12; 1 Ne. 17:55; Alma 9:16; D&C 5:33.

      • Alma 9:19; Hel. 10:14.

      • 2 Ne. 10:15; Hel. 3:23.

      • Isa. 5:8 (8–25).

      • Hel. 8:8.

      • Hel. 8:12.


Helaman 8

Chapter 8

Corrupt judges seek to incite the people against Nephi—Abraham, Moses, Zenos, Zenock, Ezias, Isaiah, Jeremiah, Lehi, and Nephi all testified of Christ—By inspiration Nephi announces the murder of the chief judge. About 23–21 B.C.

1 And now it came to pass that when Nephi had said these words, behold, there were men who were judges, who also belonged to the secret band of Gadianton, and they were angry, and they cried out against him, saying unto the people: Why do ye not seize upon this man and bring him forth, that he may be condemned according to the crime which he has done?

2 Why seest thou this man, and hearest him revile against this people and against our law?

3 For behold, Nephi had spoken unto them concerning the corruptness of their law; yea, many things did Nephi speak which cannot be written; and nothing did he speak which was contrary to the commandments of God.

4 And those judges were angry with him because he aspake plainly unto them concerning their secret works of darkness; nevertheless, they durst not lay their own hands upon him, for they feared the people lest they should cry out against them.

5 Therefore they did cry unto the people, saying: Why do you suffer this man to revile against us? For behold he doth condemn all this people, even unto destruction; yea, and also that these our agreat cities shall be taken from us, that we shall have no place in them.

6 And now we know that this is impossible, for behold, we are apowerful, and our cities great, therefore our enemies can have no power over us.

7 And it came to pass that thus they did astir up the people to anger against Nephi, and raised contentions among them; for there were some who did cry out: bLet this man alone, for he is a good man, and those things which he saith will surely come to pass except we repent;

8 Yea, behold, all the judgments will come upon us which he has testified unto us; for we know that he has testified aright unto us concerning our iniquities. And behold they are many, and he aknoweth as well all things which shall befall us as he knoweth of our iniquities;

9 Yea, and behold, if he had not been a prophet he could not have atestified concerning those things.

10 And it came to pass that those people who sought to destroy Nephi were compelled because of their fear, that they did not lay their hands on him; therefore he began again to speak unto them, seeing that he had gained favor in the eyes of some, insomuch that the remainder of them did fear.

11 Therefore he was constrained to speak more unto them saying: Behold, my brethren, have ye not read that God gave power unto one man, even Moses, to smite upon the waters of the aRed Sea, and they parted hither and thither, insomuch that the Israelites, who were our fathers, came through upon dry ground, and the waters closed upon the armies of the Egyptians and swallowed them up?

12 And now behold, if God gave unto this man such power, then why should ye dispute among yourselves, and say that he hath given unto me no power whereby I may aknow concerning the judgments that shall come upon you except ye repent?

13 But, behold, ye not only deny my words, but ye also deny all the words which have been spoken by our fathers, and also the words which were spoken by this man, Moses, who had such great power given unto him, yea, the words which he hath spoken concerning the coming of the Messiah.

14 Yea, did he not bear record that the Son of God should come? And as he alifted up the brazen serpent in the wilderness, even so shall he be lifted up who should come.

15 And as many as should look upon that serpent should alive, even so as many as should look upon the Son of God with faith, having a contrite spirit, might blive, even unto that life which is eternal.

16 And now behold, Moses did not only testify of these things, but also aall the holy prophets, from his days even to the days of Abraham.

17 Yea, and behold, aAbraham saw of his coming, and was filled with gladness and did rejoice.

18 Yea, and behold I say unto you, that Abraham not only knew of these things, but there were amany before the days of Abraham who were called by the border of God; yea, even after the order of his Son; and this that it should be shown unto the people, a great many thousand years before his coming, that even redemption should come unto them.

19 And now I would that ye should know, that even since the days of Abraham there have been many prophets that have testified these things; yea, behold, the prophet aZenos did testify boldly; for the which he was slain.

20 And behold, also aZenock, and also bEzias, and also cIsaiah, and dJeremiah, (Jeremiah being that same prophet who testified of the destruction of eJerusalem) and now we know that Jerusalem was destroyed according to the words of Jeremiah. O then why not the Son of God come, according to his prophecy?

21 And now will you dispute that aJerusalem was destroyed? Will ye say that the bsons of Zedekiah were not slain, all except it were cMulek? Yea, and do ye not behold that the seed of Zedekiah are with us, and they were driven out of the land of Jerusalem? But behold, this is not all—

22 Our father Lehi was driven out of Jerusalem because he atestified of these things. Nephi also testified of these things, and also almost all of our fathers, even down to this time; yea, they have testified of the bcoming of Christ, and have looked forward, and have rejoiced in his day which is to come.

23 And behold, he is God, and he is awith them, and he did manifest himself unto them, that they were redeemed by him; and they gave unto him glory, because of that which is to come.

24 And now, seeing ye know these things and cannot deny them except ye shall lie, therefore in this ye have sinned, for ye have rejected all these things, notwithstanding so many aevidences which ye have received; yea, even ye have received ball things, both things in heaven, and all things which are in the earth, as a witness that they are true.

25 But behold, ye have rejected the truth, and arebelled against your holy God; and even at this time, instead of laying up for yourselves btreasures in heaven, where nothing doth corrupt, and where nothing can come which is unclean, ye are heaping up for yourselves wrath against the day of cjudgment.

26 Yea, even at this time ye are ripening, because of your murders and your afornication and wickedness, for everlasting destruction; yea, and except ye repent it will come unto you soon.

27 Yea, behold it is now even at your doors; yea, go ye in unto the judgment-seat, and search; and behold, your judge is murdered, and he alieth in his blood; and he hath been murdered bby his brother, who seeketh to sit in the judgment-seat.

28 And behold, they both belong to your secret band, whose aauthor is Gadianton and the evil one who seeketh to destroy the souls of men.

      • 1 Ne. 16:2 (2–3).

      • Hel. 7:22.

      • Moses 8:21 (20–22).

      • TG Provoking.

      • Acts 5:38 (37–40).

      • Hel. 7:29. TG God, Foreknowledge of.

      • TG Testimony.

      • Ex. 14:16; Josh. 2:10; Neh. 9:11; 1 Ne. 17:26; Mosiah 7:19; D&C 8:3; Moses 1:25.

      • Hel. 7:29 (28–29).

      • Num. 21:9 (6–9); 2 Ne. 25:20; Alma 33:19 (19–22). TG Jesus Christ, Types of, in Anticipation.

      • 1 Ne. 17:41; Alma 37:46 (46–47); 3 Ne. 15:9.

      • John 11:25.

      • Luke 24:27; Rev. 19:10; Jacob 4:4 (4–5); 7:11.

      • Gen. 22:8 (8–14); John 8:56 (53, 56).

      • Alma 13:19; D&C 84:14 (6–16); 136:37.

      • TG Priesthood.

      • Alma 34:7; Hel. 15:11.

      • 1 Ne. 19:10; Alma 33:15; 34:7; 3 Ne. 10:16 (15–16).

      • TG Scriptures, Lost.

      • Isa. 53:2 (1–12).

      • 1 Ne. 5:13; 7:14.

      • Jer. 26:18 (17–19); 1 Ne. 1:4 (4–18); 2 Ne. 6:8; 25:6.

      • Omni 1:15.

      • 2 Kgs. 25:7; Jer. 39:6; 52:10.

      • Ezek. 17:22 (22–23); Hel. 6:10; Morm. 7:2.

      • D&C 138:49.

      • TG Jesus Christ, Prophecies about.

      • Alma 40:11 (11–12).

      • 2 Kgs. 17:13; 1 Ne. 10:5.

      • Alma 30:44; Moses 6:63.

      • Ps. 5:10; Mosiah 2:37 (36–38); 3:12.

      • Hel. 5:8; 3 Ne. 13:20 (19–21). TG Treasure.

      • Ps. 109:7 (3–7); D&C 10:23 (20–23); 121:24 (23–25).

      • TG Fornication.

      • Hel. 9:3, 15.

      • Hel. 9:6 (6, 26–38).

      • Hel. 6:26 (26–30).


Helaman 9

Chapter 9

Messengers find the chief judge dead at the judgment seat—They are imprisoned and later released—By inspiration Nephi identifies Seantum as the murderer—Nephi is accepted by some as a prophet. About 23–21 B.C.

1 Behold, now it came to pass that when Nephi had spoken these words, certain men who were among them ran to the judgment-seat; yea, even there were afive who went, and they said among themselves, as they went:

2 Behold, now we will know of a surety whether this man be a prophet and God hath commanded him to prophesy such marvelous things unto us. Behold, we do not abelieve that he hath; yea, we do not believe that he is a prophet; nevertheless, if this thing which he has said concerning the chief judge be true, that he be dead, then will we believe that the other words which he has spoken are true.

3 And it came to pass that they ran in their might, and came in unto the judgment-seat; and behold, the chief judge had fallen to the earth, and did alie in his blood.

4 And now behold, when they saw this they were astonished exceedingly, insomuch that they fell to the earth; for they had not believed the words which Nephi had spoken concerning the chief judge.

5 But now, when they saw they believed, and fear came upon them lest all the judgments which Nephi had spoken ashould come upon the people; therefore they did quake, and had fallen to the earth.

6 Now, immediately when the judge had been murdered—he being stabbed by his brother by a garb of secrecy, and he fled, and the servants ran and told the people, raising the cry of murder among them;

7 And behold the people did gather themselves together unto the place of the judgment-seat—and behold, to their astonishment they saw those afive men who had fallen to the earth.

8 And now behold, the people knew nothing concerning the multitude who had gathered together at the agarden of Nephi; therefore they said among themselves: These men are they who have murdered the judge, and God has smitten them that they could not flee from us.

9 And it came to pass that they laid hold on them, and bound them and cast them into prison. And there was a proclamation sent abroad that the judge was slain, and that the murderers had been taken and were cast into prison.

10 And it came to pass that on the morrow the people did assemble themselves together to amourn and to bfast, at the burial of the great chief judge who had been slain.

11 And thus also those judges who were at the garden of Nephi, and heard his words, were also gathered together at the burial.

12 And it came to pass that they inquired among the people, saying: Where are the five who were sent to inquire concerning the chief judge whether he was dead? And they answered and said: Concerning this five whom ye say ye have sent, we know not; but there are five who are the murderers, whom we have cast into prison.

13 And it came to pass that the judges desired that they should be brought; and they were brought, and behold they were the five who were sent; and behold the judges inquired of them to know concerning the matter, and they told them all that they had done, saying:

14 We ran and came to the place of the judgment-seat, and when we saw all things even as Nephi had testified, we were astonished insomuch that we fell to the earth; and when we were recovered from our astonishment, behold they cast us into aprison.

15 Now, as for the murder of this man, we know not who has done it; and only this much we know, we ran and came aaccording as ye desired, and behold he was dead, according to the words of Nephi.

16 And now it came to pass that the judges did expound the matter unto the people, and did cry out against Nephi, saying: Behold, we know that this Nephi must have agreed with some one to slay the judge, and then he might declare it unto us, that he might convert us unto his faith, that he might raise himself to be a great man, chosen of God, and a prophet.

17 And now behold, we will detect this man, and he shall confess his fault and make known unto us the true murderer of this judge.

18 And it came to pass that the five were liberated on the day of the burial. Nevertheless, they did rebuke the judges in the words which they had spoken against Nephi, and did contend with them one by one, insomuch that they did confound them.

19 Nevertheless, they caused that Nephi should be taken and bound and brought before the multitude, and they began to question him in divers ways that they might cross him, that they might accuse him to death—

20 Saying unto him: Thou art confederate; who is this man that hath done this murder? Now tell us, and acknowledge thy fault; saying, Behold here is amoney; and also we will grant unto thee thy life if thou wilt tell us, and acknowledge the agreement which thou hast made with him.

21 But Nephi said unto them: O ye afools, ye uncircumcised of heart, ye blind, and ye bstiffnecked people, do ye know how long the Lord your God will suffer you that ye shall go on in this your way of sin?

22 O ye ought to begin to howl and amourn, because of the great destruction which at this time doth await you, except ye shall repent.

23 Behold ye say that I have agreed with a man that he should murder Seezoram, our chief judge. But behold, I say unto you, that this is because I have testified unto you that ye might know concerning this thing; yea, even for a witness unto you, that I did know of the wickedness and abominations which are among you.

24 And because I have done this, ye say that I have agreed with a man that he should do this thing; yea, because I showed unto you this sign ye are angry with me, and seek to destroy my life.

25 And now behold, I will show unto you another sign, and see if ye will in this thing seek to destroy me.

26 Behold I say unto you: Go to the house of Seantum, who is the abrother of Seezoram, and say unto him—

27 Has Nephi, the pretended prophet, who doth prophesy so much evil concerning this people, agreed with thee, in the which ye have murdered Seezoram, who is your brother?

28 And behold, he shall say unto you, Nay.

29 And ye shall say unto him: Have ye murdered your brother?

30 And he shall stand with fear, and wist not what to say. And behold, he shall deny unto you; and he shall make as if he were astonished; nevertheless, he shall declare unto you that he is innocent.

31 But behold, ye shall examine him, and ye shall find blood upon the skirts of his cloak.

32 And when ye have seen this, ye shall say: From whence cometh this blood? Do we not know that it is the blood of your brother?

33 And then shall he tremble, and shall look pale, even as if death had come upon him.

34 And then shall ye say: Because of this fear and this paleness which has come upon your face, behold, we know that thou art guilty.

35 And then shall greater fear come upon him; and then shall he confess unto you, and deny no more that he has done this murder.

36 And then shall he say unto you, that I, Nephi, know nothing concerning the matter save it were given unto me by the power of God. And then shall ye know that I am an honest man, and that I am sent unto you from God.

37 And it came to pass that they went and did, even according as Nephi had said unto them. And behold, the words which he had said were true; for according to the words he did deny; and also according to the words he did confess.

38 And he was brought to prove that he himself was the very murderer, insomuch that the five were set at liberty, and also was Nephi.

39 And there were some of the Nephites who believed on the words of Nephi; and there were some also, who believed because of the testimony of the five, for they had been converted while they were in prison.

40 And now there were some among the people, who said that Nephi was a prophet.

41 And there were others who said: Behold, he is a god, for except he was a god he could not aknow of all things. For behold, he has told us the thoughts of our hearts, and also has told us things; and even he has brought unto our knowledge the true murderer of our chief judge.

      • Hel. 9:7 (7, 12).

      • Dan. 2:9.

      • Hel. 8:27.

      • 2 Kgs. 22:13 (8–20).

      • Hel. 9:1.

      • Hel. 7:10 (10–11, 14).

      • TG Mourning.

      • TG Fast, Fasting.

      • Gen. 39:20.

      • Hel. 8:27.

      • 1 Sam. 8:3 (1–4); Ether 9:11. TG Bribe.

      • Ps. 75:4; Luke 24:25; Acts 7:51.

      • TG Stiffnecked.

      • Ezek. 24:23; Mosiah 7:24.

      • Hel. 8:27.

      • TG God, Omniscience of.


Helaman 10

Chapter 10

The Lord gives Nephi the sealing power—He is empowered to bind and loose on earth and in heaven—He commands the people to repent or perish—The Spirit carries him from multitude to multitude. About 21–20 B.C.

1 And it came to pass that there arose a division among the people, insomuch that they divided hither and thither and went their ways, leaving Nephi alone, as he was standing in the midst of them.

2 And it came to pass that Nephi went his way towards his own house, apondering upon the things which the Lord had shown unto him.

3 And it came to pass as he was thus pondering—being much cast down because of the wickedness of the people of the Nephites, their secret works of darkness, and their murderings, and their plunderings, and all manner of iniquities—and it came to pass as he was thus pondering in his heart, behold, a avoice came unto him saying:

4 aBlessed art thou, Nephi, for those things which thou hast done; for I have beheld how thou hast with bunwearyingness declared the word, which I have given unto thee, unto this people. And thou hast not feared them, and hast not sought thine cown life, but hast sought my dwill, and to keep my commandments.

5 And now, because thou hast done this with such unwearyingness, behold, I will bless thee forever; and I will make thee mighty in word and in deed, in faith and in works; yea, even that aall things shall be bdone unto thee according to thy cword, for thou shalt dnot ask that which is contrary to my will.

6 Behold, thou art Nephi, and I am God. Behold, I declare it unto thee in the presence of mine angels, that ye shall have power over this people, and shall smite the earth with afamine, and with pestilence, and destruction, according to the wickedness of this people.

7 Behold, I give unto you apower, that whatsoever ye shall bseal on earth shall be sealed in heaven; and whatsoever ye shall loose on earth shall be loosed in heaven; and thus shall ye have power among this people.

8 And thus, if ye shall say unto this temple it shall be rent in twain, it shall be done.

9 And if ye shall say unto this amountain, Be thou cast down and become smooth, it shall be done.

10 And behold, if ye shall say that God shall smite this people, it shall come to pass.

11 And now behold, I command you, that ye shall go and declare unto this people, that thus saith the Lord God, who is the Almighty: Except ye repent ye shall be smitten, even unto adestruction.

12 And behold, now it came to pass that when the Lord had spoken these words unto Nephi, he did stop and did not go unto his own house, but did return unto the multitudes who were scattered about upon the face of the land, and began to declare unto them the word of the Lord which had been spoken unto him, concerning their destruction if they did not repent.

13 Now behold, anotwithstanding that great miracle which Nephi had done in telling them concerning the death of the chief judge, they did harden their hearts and did not hearken unto the words of the Lord.

14 Therefore Nephi did declare unto them the word of the Lord, saying: Except ye repent, thus saith the Lord, ye shall be asmitten even unto destruction.

15 And it came to pass that when Nephi had declared unto them the word, behold, they did still harden their hearts and would not hearken unto his words; therefore they did arevile against him, and did seek to lay their hands upon him that they might cast him into prison.

16 But behold, the power of God was with him, and they could not take him to cast him into prison, for he was taken by the Spirit and aconveyed away out of the midst of them.

17 And it came to pass that thus he did go forth in the Spirit, from multitude to multitude, declaring the word of God, even until he had declared it unto them all, or sent it forth among all the people.

18 And it came to pass that they would not hearken unto his words; and there began to be contentions, insomuch that they were divided against themselves and began to slay one another with the sword.

19 And thus ended the seventy and first year of the reign of the judges over the people of Nephi.

      • TG Meditation.

      • TG Guidance, Divine.

      • Acts 23:11.

      • Acts 20:31. TG Dedication; Dependability; Priesthood, Magnifying Callings within; Steadfastness.

      • TG Self-Sacrifice.

      • Mosiah 24:15; 3 Ne. 11:11.

      • 3 Ne. 18:20; D&C 88:64 (63–65).

      • Ex. 33:17.

      • 1 Kgs. 17:1; Enos 1:12.

      • James 4:3 (1–3); 2 Ne. 4:35; D&C 46:30.

      • Hel. 11:4 (4–18). TG Drought.

      • Hel. 11:18.

      • Matt. 16:19. TG Priesthood, Authority.

      • Matt. 17:20; Jacob 4:6; Morm. 8:24; Ether 12:30.

      • Hel. 5:2; 11:8.

      • Mark 6:6 (4–6).

      • Hel. 7:24.

      • TG Reviling.

      • Acts 8:39 (39–40).


Helaman 11

Chapter 11

Nephi persuades the Lord to replace their war with a famine—Many people perish—They repent, and Nephi importunes the Lord for rain—Nephi and Lehi receive many revelations—The Gadianton robbers entrench themselves in the land. About 20–6 B.C.

1 And now it came to pass in the seventy and second year of the reign of the judges that the contentions did increase, insomuch that there were wars throughout all the land among all the people of Nephi.

2 And it was this asecret band of robbers who did carry on this work of destruction and wickedness. And this war did last all that year; and in the seventy and third year it did also last.

3 And it came to pass that in this year Nephi did cry unto the Lord, saying:

4 O Lord, do not suffer that this people shall be destroyed by the sword; but O Lord, rather alet there be a bfamine in the land, to stir them up in remembrance of the Lord their God, and perhaps they will repent and turn unto thee.

5 And so it was done, according to the words of Nephi. And there was a great famine upon the land, among all the people of Nephi. And thus in the seventy and fourth year the famine did continue, and the work of destruction did cease by the sword but became sore by famine.

6 And this work of destruction did also continue in the seventy and fifth year. For the earth was smitten that it was adry, and did not yield forth grain in the season of grain; and the whole earth was smitten, even among the Lamanites as well as among the Nephites, so that they were smitten that they did perish by thousands in the more wicked parts of the land.

7 And it came to pass that the people saw that they were about to perish by famine, and they began to aremember the Lord their God; and they began to remember the words of Nephi.

8 And the people abegan to plead with their chief judges and their leaders, that they would say unto Nephi: Behold, we know that thou art a man of God, and therefore cry unto the Lord our God that he turn away from us this famine, lest all the words which thou hast spoken concerning our bdestruction be fulfilled.

9 And it came to pass that the judges did say unto Nephi, according to the words which had been desired. And it came to pass that when Nephi saw that the people had arepented and did humble themselves in sackcloth, he cried again unto the Lord, saying:

10 O Lord, behold this people repenteth; and they have swept away the band of Gadianton from amongst them insomuch that they have become extinct, and they have concealed their secret plans in the earth.

11 Now, O Lord, because of this their humility wilt thou turn away thine anger, and let thine anger be appeased in the destruction of those wicked men whom thou hast already destroyed.

12 O Lord, wilt thou turn away thine anger, yea, thy fierce anger, and cause that this famine may cease in this land.

13 O Lord, wilt thou hearken unto me, and cause that it may be done according to my words, and send forth arain upon the face of the earth, that she may bring forth her fruit, and her grain in the season of grain.

14 O Lord, thou didst hearken unto amy words when I said, Let there be a famine, that the pestilence of the sword might cease; and I know that thou wilt, even at this time, hearken unto my words, for thou saidst that: If this people repent I will spare them.

15 Yea, O Lord, and thou seest that they have repented, because of the famine and the pestilence and destruction which has come unto them.

16 And now, O Lord, wilt thou turn away thine anger, and try again if they will serve thee? And if so, O Lord, thou canst bless them according to thy words which thou hast said.

17 And it came to pass that in the seventy and sixth year the Lord did turn away his anger from the people, and caused that arain should fall upon the earth, insomuch that it did bring forth her fruit in the season of her fruit. And it came to pass that it did bring forth her grain in the season of her grain.

18 And behold, the people did rejoice and glorify God, and the whole face of the land was filled with rejoicing; and they did no more seek to destroy Nephi, but they did esteem him as a agreat prophet, and a man of God, having great power and authority given unto him from God.

19 And behold, Lehi, his brother, was not a awhit behind him as to things pertaining to righteousness.

20 And thus it did come to pass that the people of Nephi began to prosper again in the land, and began to build up their waste places, and began to multiply and spread, even until they did acover the whole face of the land, both on the northward and on the southward, from the sea west to the sea east.

21 And it came to pass that the seventy and sixth year did end in peace. And the seventy and seventh year began in peace; and the achurch did spread throughout the face of all the land; and the more part of the people, both the Nephites and the Lamanites, did belong to the church; and they did have exceedingly great peace in the land; and thus ended the seventy and seventh year.

22 And also they had peace in the seventy and eighth year, save it were a few contentions concerning the points of doctrine which had been laid down by the prophets.

23 And in the seventy and ninth year there began to be much strife. But it came to pass that Nephi and Lehi, and many of their brethren who knew concerning the true points of doctrine, having many arevelations daily, therefore they did preach unto the people, insomuch that they did put an end to their strife in that same year.

24 And it came to pass that in the eightieth year of the reign of the judges over the people of Nephi, there were a certain number of the dissenters from the people of Nephi, who had some years before gone over unto the Lamanites, and taken upon themselves the name of Lamanites, and also a certain number who were real descendants of the Lamanites, being stirred up to anger by them, or by those dissenters, therefore they commenced a awar with their brethren.

25 And they did commit murder and plunder; and then they would retreat back into the mountains, and into the wilderness and secret places, hiding themselves that they could not be discovered, receiving daily an addition to their numbers, inasmuch as there were dissenters that went forth unto them.

26 And thus in time, yea, even in the space of anot many years, they became an exceedingly great band of robbers; and they did search out all the bsecret plans of Gadianton; and thus they became robbers of Gadianton.

27 Now behold, these robbers did make great havoc, yea, even great destruction among the people of Nephi, and also among the people of the Lamanites.

28 And it came to pass that it was expedient that there should be a stop put to this work of destruction; therefore they sent an army of strong men into the wilderness and upon the mountains to search out this band of robbers, and to destroy them.

29 But behold, it came to pass that in that same year they were driven back even into their own lands. And thus ended the eightieth year of the reign of the judges over the people of Nephi.

30 And it came to pass in the commencement of the eighty and first year they did go forth again against this band of robbers, and did destroy many; and they were also visited with much destruction.

31 And they were again obliged to return out of the wilderness and out of the amountains unto their own lands, because of the exceeding greatness of the numbers of those robbers who infested the mountains and the wilderness.

32 And it came to pass that thus ended this year. And the robbers did still increase and wax strong, insomuch that they did defy the whole armies of the Nephites, and also of the Lamanites; and they did cause great fear to come unto the people upon all the face of the land.

33 Yea, for they did visit many parts of the land, and did do great destruction unto them; yea, did kill many, and did carry away others captive into the wilderness, yea, and more especially their women and their children.

34 Now this great evil, which came unto the people because of their iniquity, did stir them up again in aremembrance of the Lord their God.

35 And thus ended the eighty and first year of the reign of the judges.

36 And in the eighty and second year they began again to aforget the Lord their God. And in the eighty and third year they began to wax strong in iniquity. And in the eighty and fourth year they did not mend their ways.

37 And it came to pass in the eighty and fifth year they did wax stronger and stronger in their pride, and in their wickedness; and thus they were aripening again for destruction.

38 And thus ended the eighty and fifth year.

      • Hel. 6:22 (18–24); 11:26 (25–26).

      • Hel. 11:14.

      • 1 Kgs. 8:35; 1 Chr. 21:12; Hel. 10:6. TG Famine.

      • TG Drought.

      • Amos 4:7 (6–10); Hel. 12:3.

      • Ex. 10:7.

      • Hel. 10:11 (11–14).

      • Morm. 2:12.

      • 1 Kgs. 18:41 (1, 41–46).

      • Hel. 11:4.

      • Deut. 11:14 (13–17); Ether 2:24; D&C 117:1.

      • Hel. 10:7 (5–11).

      • Hel. 5:44 (36–44); 6:6.

      • Jarom 1:6; Alma 22:27 (27, 32–33); Hel. 3:8; 3 Ne. 1:17.

      • TG Church; Peace.

      • Jarom 1:4; Alma 26:22; D&C 107:19.

      • Hel. 4:3.

      • Hel. 4:26; 6:32; 7:6.

      • Hel. 11:2.

      • 3 Ne. 1:27.

      • Hosea 5:15.

      • Mosiah 13:29.

      • Hel. 6:40.


Helaman 12

Chapter 12

Men are unstable and foolish and quick to do evil—The Lord chastens His people—The nothingness of men is compared with the power of God—In the day of judgment, men will gain everlasting life or everlasting damnation. About 6 B.C.

1 And thus we can behold how false, and also the unsteadiness of the hearts of the children of men; yea, we can see that the Lord in his great infinite goodness doth bless and aprosper those who put their btrust in him.

2 Yea, and we may see at the very atime when he doth bprosper his people, yea, in the increase of their fields, their flocks and their herds, and in gold, and in silver, and in all manner of cprecious things of every kind and art; sparing their lives, and delivering them out of the hands of their enemies; softening the hearts of their enemies that they should not declare wars against them; yea, and in fine, doing all things for the welfare and happiness of his people; yea, then is the time that they do dharden their hearts, and do eforget the Lord their God, and do ftrample under their feet the Holy One—yea, and this because of their ease, and their exceedingly great prosperity.

3 And thus we see that except the Lord doth achasten his people with many afflictions, yea, except he doth visit them with bdeath and with terror, and with famine and with all manner of pestilence, they will not cremember him.

4 O how afoolish, and how vain, and how evil, and devilish, and how bquick to do iniquity, and how slow to do good, are the children of men; yea, how quick to hearken unto the words of the evil one, and to set their chearts upon the vain things of the world!

5 Yea, how quick to be lifted up in apride; yea, how quick to bboast, and do all manner of that which is iniquity; and how slow are they to remember the Lord their God, and to give ear unto his counsels, yea, how slow to cwalk in wisdom’s paths!

6 Behold, they do not desire that the Lord their God, who hath acreated them, should brule and reign over them; notwithstanding his great goodness and his mercy towards them, they do set at cnaught his counsels, and they will not that he should be their guide.

7 O how great is the anothingness of the children of men; yea, even they are bless than the dust of the earth.

8 For behold, the dust of the earth moveth hither and thither, to the dividing asunder, at the command of our great and everlasting God.

9 Yea, behold at his avoice do the hills and the mountains tremble and bquake.

10 And by the apower of his voice they are broken up, and become smooth, yea, even like unto a valley.

11 Yea, by the power of his voice doth the awhole earth shake;

12 Yea, by the power of his voice, do the foundations rock, even to the very center.

13 Yea, and if he say unto the earth—Move—it is moved.

14 Yea, if he say unto the aearth—Thou shalt bgo back, that it clengthen out the day for many hours—it is done;

15 And thus, according to his word the aearth goeth back, and it appeareth unto man that the bsun standeth still; yea, and behold, this is so; for surely it is the earth that moveth and not the sun.

16 And behold, also, if he say unto the awaters of the great deep—bBe thou dried up—it is done.

17 Behold, if he say unto this mountain—Be thou raised up, and acome over and fall upon that city, that it be buried up—behold it is done.

18 And behold, if a man ahide up a treasure in the earth, and the Lord shall say—Let it be baccursed, because of the iniquity of him who hath hid it up—behold, it shall be accursed.

19 And if the Lord shall say—Be thou accursed, that no man shall find thee from this time henceforth and forever—behold, no man getteth it henceforth and forever.

20 And behold, if the Lord shall say unto a man—Because of thine iniquities, thou shalt be accursed aforever—it shall be done.

21 And if the Lord shall say—Because of thine iniquities thou shalt be acut off from my presence—he will cause that it shall be so.

22 And wo unto him to whom he shall say this, for it shall be unto him that will do iniquity, and he cannot be asaved; therefore, for this cause, that men might be saved, hath repentance been declared.

23 Therefore, blessed are they who will repent and hearken unto the voice of the Lord their God; for these are they that shall be saved.

24 And may God grant, in his great fulness, that men might be brought unto repentance and good works, that they might be restored unto grace for agrace, according to their works.

25 And I would that all men might be saved. But we read that in the agreat and last day there are some who shall be cast out, yea, who shall be cast off from the bpresence of the Lord;

26 Yea, who shall be consigned to a state of endless misery, fulfilling the words which say: They that have done good shall have aeverlasting life; and they that have done evil shall have everlasting bdamnation. And thus it is. Amen.

      • 2 Chr. 26:5; Ps. 1:3 (2–3).

      • Ps. 36:7 (7–8); 2 Ne. 22:2; Mosiah 4:6. TG Trust in God.

      • Alma 46:8; Hel. 4:26; 6:32.

      • Ps. 62:10.

      • TG Treasure.

      • TG Apostasy of Individuals.

      • Deut. 8:11 (10–20).

      • Alma 5:53; 3 Ne. 28:35. TG Sacrilege.

      • Deut. 11:2 (1–8); Ezek. 20:26; Mosiah 23:21; D&C 98:21; 101:8.

      • Ps. 78:34.

      • Amos 4:6 (6–11); Jonah 2:7; Mosiah 1:17.

      • TG Foolishness.

      • Ex. 32:8; Judg. 2:17; Isa. 59:7; Jer. 4:22.

      • Gen. 6:5; Matt. 15:19; Heb. 3:12.

      • Prov. 29:23.

      • TG Boast.

      • TG Walking in Darkness; Walking with God.

      • Isa. 45:9 (9–10); D&C 58:30.

      • Judg. 8:23 (22–23); D&C 60:4.

      • Jer. 8:7.

      • Isa. 40:17 (15, 17); Dan. 4:35; Moses 1:10.

      • Gen. 18:27.

      • Ezek. 1:24.

      • Judg. 5:5; 3 Ne. 22:10.

      • 1 Ne. 17:46.

      • Morm. 5:23; Ether 4:9.

      • Josh. 10:12 (12–14).

      • Isa. 38:8 (7–8).

      • 2 Kgs. 20:9 (8–11).

      • Alma 30:44.

      • Hab. 3:11.

      • Matt. 8:27 (23–27); Jacob 4:9.

      • Isa. 44:27; 51:10.

      • 3 Ne. 8:10 (10, 25); 9:8 (5–6, 8).

      • Hel. 13:18 (18–23); Morm. 1:18 (17–19); Ether 14:1.

      • Hel. 13:17.

      • Mosiah 27:31.

      • Jer. 23:39 (39–40); D&C 63:4.

      • TG Salvation.

      • TG Grace.

      • Mal. 4:5; 3 Ne. 26:4.

      • TG God, Presence of.

      • Dan. 12:2 (2–3); D&C 19:7.

      • TG Damnation.


Helaman 13

The prophecy of Samuel, the Lamanite, to the Nephites.

Comprising chapters 13 through 15.

Chapter 13

Samuel the Lamanite prophesies the destruction of the Nephites unless they repent—They and their riches are cursed—They reject and stone the prophets, are encircled about by demons, and seek for happiness in doing iniquity. About 6 B.C.

1 And now it came to pass in the eighty and sixth year, the Nephites did still remain in wickedness, yea, in great wickedness, while the aLamanites did observe strictly to keep the commandments of God, according to the law of Moses.

2 And it came to pass that in this year there was one aSamuel, a bLamanite, came into the land of Zarahemla, and began to preach unto the people. And it came to pass that he did preach, many days, repentance unto the people, and they did ccast him out, and he was about to dreturn to his own land.

3 But behold, the avoice of the Lord came unto him, that he should return again, and prophesy unto the people whatsoever things should come into his bheart.

4 And it came to pass that they would not suffer that he should enter into the city; therefore he went and got upon the awall thereof, and stretched forth his hand and cried with a loud voice, and bprophesied unto the people whatsoever things the Lord put into his heart.

5 And he said unto them: Behold, I, Samuel, a Lamanite, do speak the words of the Lord which he doth put into my heart; and behold he hath put it into my heart to say unto this people that the asword of justice hangeth over this people; and four hundred years pass not away save the sword of justice falleth upon this people.

6 Yea, heavy adestruction awaiteth this people, and it surely cometh unto this people, and nothing can save this people save it be repentance and faith on the Lord Jesus Christ, who surely shall come into the world, and shall suffer many things and shall be slain for his people.

7 And behold, an aangel of the Lord hath declared it unto me, and he did bring bglad tidings to my soul. And behold, I was sent unto you to declare it unto you also, that ye might have glad tidings; but behold ye would cnot receive me.

8 Therefore, thus saith the Lord: Because of the hardness of the hearts of the people of the Nephites, except they repent I will take away my word from them, and I will awithdraw my Spirit from them, and I will suffer them no longer, and I will turn the hearts of their brethren against them.

9 And afour hundred years shall not pass away before I will cause that they shall be smitten; yea, I will visit them with the sword and with famine and with pestilence.

10 Yea, I will visit them in my fierce anger, and there shall be those of the afourth generation who shall live, of your enemies, to behold your utter destruction; and this shall surely come except ye repent, saith the Lord; and those of the fourth generation shall visit your destruction.

11 But if ye will repent and areturn unto the Lord your God I will turn away mine anger, saith the Lord; yea, thus saith the Lord, blessed are they who will repent and turn unto me, but wo unto him that repenteth not.

12 Yea, awo unto this great city of Zarahemla; for behold, it is because of those who are righteous that it is saved; yea, wo unto this great city, for I perceive, saith the Lord, that there are many, yea, even the more part of this great city, that will harden their hearts against me, saith the Lord.

13 But blessed are they who will repent, for them will I spare. But behold, if it were not for the righteous who are in this great city, behold, I would cause that afire should come down out of heaven and bdestroy it.

14 But behold, it is for the righteous’ sake that it is spared. But behold, the time cometh, saith the Lord, that when ye shall cast out the righteous from among you, then shall ye be aripe for destruction; yea, wo be unto this great city, because of the wickedness and abominations which are in her.

15 Yea, and wo be unto the city of Gideon, for the wickedness and abominations which are in her.

16 Yea, and wo be unto all the cities which are in the land round about, which are possessed by the Nephites, because of the wickedness and abominations which are in them.

17 And behold, a acurse shall come upon the land, saith the Lord of Hosts, because of the people’s sake who are upon the land, yea, because of their wickedness and their abominations.

18 And it shall come to pass, saith the Lord of Hosts, yea, our great and true God, that whoso shall ahide up treasures in the earth shall find them again no more, because of the great curse of the land, save he be a righteous man and shall hide it up unto the Lord.

19 For I will, saith the Lord, that they shall hide up their atreasures unto me; and cursed be they who hide not up their treasures unto me; for none hideth up their treasures unto me save it be the righteous; and he that hideth not up his treasures unto me, cursed is he, and also the treasure, and none shall redeem it because of the curse of the land.

20 And the day shall come that they shall hide up their treasures, because they have set their hearts upon riches; and because they have set their hearts upon their riches, and will hide up their treasures when they shall flee before their enemies; because they will not hide them up unto me, cursed be they and also their treasures; and in that day shall they be smitten, saith the Lord.

21 Behold ye, the people of this great city, and hearken unto my words; yea, hearken unto the words which the Lord saith; for behold, he saith that ye are acursed because of your riches, and also are your riches cursed because ye have set your hearts upon them, and have not bhearkened unto the words of him who gave them unto you.

22 Ye do not remember the Lord your God in the things with which he hath blessed you, but ye do always remember your ariches, not to thank the Lord your God for them; yea, your hearts are not drawn out unto the Lord, but they do swell with great pride, unto bboasting, and unto great cswelling, denvyings, strifes, malice, persecutions, and murders, and all manner of iniquities.

23 For this cause hath the Lord God caused that a curse should come upon the land, and also upon your riches, and this because of your iniquities.

24 Yea, wo unto this people, because of this time which has arrived, that ye do acast out the prophets, and do mock them, and cast stones at them, and do slay them, and do all manner of iniquity unto them, even as they did of old time.

25 And now when ye talk, ye say: If our days had been in the days of our afathers of old, we would not have bslain the prophets; we would not have stoned them, and cast them out.

26 Behold ye are worse than they; for as the Lord liveth, if a aprophet come among you and declareth unto you the word of the Lord, which testifieth of your bsins and iniquities, ye are cangry with him, and cast him out and seek all manner of ways to destroy him; yea, you will say that he is a dfalse eprophet, and that he is a sinner, and of the devil, because he ftestifieth that your deeds are evil.

27 But behold, if a man shall come among you and shall say: Do this, and there is no iniquity; do that and ye shall not suffer; yea, he will say: aWalk after the pride of your own hearts; yea, walk after the pride of your eyes, and do whatsoever your heart desireth—and if a man shall come among you and say this, ye will receive him, and say that he is a bprophet.

28 Yea, ye will lift him up, and ye will give unto him of your substance; ye will give unto him of your gold, and of your silver, and ye will clothe him with costly apparel; and because he speaketh aflattering words unto you, and he saith that all is well, then ye will not find fault with him.

29 O ye wicked and ye perverse generation; ye hardened and ye astiffnecked people, how long will ye suppose that the Lord will suffer you? Yea, how long will ye suffer yourselves to be led by bfoolish and cblind guides? Yea, how long will ye dchoose darkness rather than elight?

30 Yea, behold, the anger of the Lord is already kindled against you; behold, he hath cursed the land because of your iniquity.

31 And behold, the time cometh that he curseth your riches, that they become aslippery, that ye cannot hold them; and in the days of your poverty ye cannot retain them.

32 And in the days of your poverty ye shall cry unto the Lord; and in vain shall ye cry, for your desolation is already come upon you, and your destruction is made sure; and then shall ye weep and howl in that day, saith the Lord of Hosts. And then shall ye lament, and say:

33 O athat I had repented, and had not killed the prophets, and bstoned them, and cast them out. Yea, in that day ye shall say: O that we had remembered the Lord our God in the day that he gave us our riches, and then they would not have become slippery that we should lose them; for behold, our riches are gone from us.

34 Behold, we lay a tool here and on the morrow it is gone; and behold, our swords are taken from us in the day we have sought them for battle.

35 Yea, we have hid up our atreasures and they have slipped away from us, because of the curse of the land.

36 O that we had repented in the day that the word of the Lord came unto us; for behold the land is cursed, and all things are become slippery, and we cannot hold them.

37 Behold, we are surrounded by ademons, yea, we are encircled about by the angels of him who hath sought to destroy our souls. Behold, our iniquities are great. O Lord, canst thou not turn away thine anger from us? And this shall be your language in those days.

38 But behold, your adays of probation are past; ye have bprocrastinated the day of your salvation until it is everlastingly too late, and your destruction is made sure; yea, for ye have sought all the days of your lives for that which ye could not obtain; and ye have sought for chappiness in doing iniquity, which thing is dcontrary to the nature of that righteousness which is in our great and Eternal Head.

39 O ye people of the land, that ye would hear my words! And I pray that the anger of the Lord be turned away from you, and that ye would repent and be saved.

      • Hel. 6:1; 15:5.

      • Hel. 14:1; 3 Ne. 23:9 (9–10).

      • Hel. 16:7.

      • Hel. 14:10.

      • Alma 26:27.

      • Gal. 2:2; Alma 8:16; 20:2; 3 Ne. 1:12.

      • D&C 100:5.

      • Hel. 14:11; 16:1.

      • TG Teaching with the Spirit.

      • Alma 60:29; 3 Ne. 2:19.

      • Alma 45:11 (10–14); Hel. 15:17.

      • Alma 13:26; Hel. 14:26 (9, 26, 28).

      • Isa. 52:7.

      • TG Prophets, Rejection of.

      • Ex. 23:21 (20–21).

      • Alma 45:10.

      • 1 Ne. 12:12; 2 Ne. 26:9; Alma 45:12; 3 Ne. 27:32.

      • 1 Sam. 7:3; 3 Ne. 10:6 (5–7).

      • 3 Ne. 8:24 (8, 24); 9:3.

      • 2 Kgs. 1:10 (9–16); 3 Ne. 9:11.

      • Gen. 18:23; 1 Ne. 22:16; D&C 64:24.

      • Gen. 15:16; Alma 37:31; D&C 61:31; 101:11.

      • Hel. 12:18.

      • Morm. 1:18 (17–19); Ether 14:1.

      • Prov. 13:11.

      • TG Curse.

      • TG Disobedience.

      • Luke 12:34.

      • TG Boast.

      • Alma 30:31.

      • TG Envy.

      • 2 Chr. 36:16 (15–16); Neh. 9:26; Jer. 20:2; 1 Ne. 1:20; Hel. 16:6.

      • Matt. 23:32; Acts 7:51 (51–52).

      • TG Prophets, Rejection of.

      • 2 Chr. 18:7; Luke 16:31 (19–31).

      • Micah 3:8.

      • Isa. 30:9 (9–10).

      • Mosiah 12:14.

      • Luke 11:15 (14–22); Mosiah 3:9 (9–12).

      • Gal. 4:16.

      • TG Walking in Darkness.

      • Lam. 2:14; 4:13; Micah 2:11. TG False Prophets.

      • 2 Tim. 4:3 (3–4).

      • TG Stiffnecked.

      • Ezek. 13:3; 2 Ne. 28:9.

      • Matt. 15:14; 23:16.

      • John 3:19.

      • Job 24:13 (2–16).

      • Jer. 48:36 (35–36); Morm. 1:18 (17–19).

      • Morm. 2:10 (10–15).

      • Matt. 23:37.

      • TG Treasure.

      • Mosiah 2:32.

      • Morm. 2:15 (10–15). TG Probation.

      • Alma 34:33 (33–34). TG Apathy; Procrastination.

      • Alma 41:10. TG Abundant Life; Happiness.

      • Alma 41:11 (10–12).


Helaman 14

Chapter 14

Samuel predicts light during the night and a new star at Christ’s birth—Christ redeems men from temporal and spiritual death—The signs of His death include three days of darkness, the rending of the rocks, and great upheavals of nature. About 6 B.C.

1 And now it came to pass that aSamuel, the Lamanite, did prophesy a great many more things which cannot be written.

2 And behold, he said unto them: Behold, I give unto you a sign; for afive years more cometh, and behold, then cometh the Son of God to redeem all those who shall believe on his name.

3 And behold, this will I give unto you for a asign at the time of his coming; for behold, there shall be great lights in heaven, insomuch that in the night before he cometh there shall be no darkness, insomuch that it shall appear unto man as if it was day.

4 Therefore, there shall be one aday and a night and a day, as if it were one day and there were no night; and this shall be unto you for a sign; for ye shall know of the rising of the sun and also of its setting; therefore they shall know of a surety that there shall be two days and a night; nevertheless the night shall not be darkened; and it shall be the night before he is bborn.

5 And behold, there shall a new astar arise, such an one as ye never have beheld; and this also shall be a sign unto you.

6 And behold this is not all, there shall be many asigns and wonders in heaven.

7 And it shall come to pass that ye shall all be amazed, and wonder, insomuch that ye shall afall to the earth.

8 And it shall come to pass that whosoever shall abelieve on the Son of God, the same shall have everlasting life.

9 And behold, thus hath the Lord commanded me, by his angel, that I should come and tell this thing unto you; yea, he hath commanded that I should prophesy these things unto you; yea, he hath said unto me: Cry unto this people, repent and prepare the way of the Lord.

10 And now, because I am a Lamanite, and have spoken unto you the words which the Lord hath commanded me, and because it was hard against you, ye are angry with me and do seek to destroy me, and have acast me out from among you.

11 And ye shall ahear my words, for, for this intent have I come up upon the walls of this city, that ye might hear and know of the judgments of God which do await you because of your iniquities, and also that ye might know the conditions of repentance;

12 And also that ye might know of the coming of Jesus Christ, the Son of God, the aFather of heaven and of earth, the Creator of all things from the beginning; and that ye might know of the signs of his coming, to the intent that ye might believe on his name.

13 And if ye abelieve on his name ye will repent of all your sins, that thereby ye may have a remission of them through his bmerits.

14 And behold, again, another sign I give unto you, yea, a sign of his adeath.

15 For behold, he surely must die that asalvation may come; yea, it behooveth him and becometh expedient that he bdieth, to bring to pass the cresurrection of the dead, that thereby men may be brought into the dpresence of the Lord.

16 Yea, behold, this death bringeth to pass the aresurrection, and bredeemeth all mankind from the first death—that spiritual death; for all mankind, by the cfall of Adam being dcut off from the presence of the Lord, are considered as edead, both as to things temporal and to things spiritual.

17 But behold, the resurrection of Christ aredeemeth mankind, yea, even all mankind, and bringeth them back into the presence of the Lord.

18 Yea, and it bringeth to pass the condition of repentance, that whosoever repenteth the same is not ahewn down and cast into the fire; but whosoever repenteth not is hewn down and cast into the fire; and there cometh upon them again a bspiritual death, yea, a second death, for they are cut off again as to things pertaining to righteousness.

19 Therefore repent ye, repent ye, lest by knowing these things and not doing them ye shall suffer yourselves to come under condemnation, and ye are brought down unto this second death.

20 But behold, as I said unto you concerning another asign, a sign of his death, behold, in that day that he shall suffer death the sun shall be darkened and refuse to give his blight unto you; and also the moon and the stars; and there shall be no light upon the face of this land, even from the time that he shall suffer death, for the space of cthree days, to the time that he shall rise again from the dead.

21 Yea, at the time that he shall yield up the aghost there shall be bthunderings and lightnings for the space of many hours, and the earth shall shake and tremble; and the crocks which are upon the face of this earth, which are both above the earth and beneath, which ye know at this time are solid, or the more part of it is one solid mass, shall be dbroken up;

22 Yea, they shall be rent in twain, and shall ever after be afound in seams and in cracks, and in broken fragments upon the face of the whole earth, yea, both above the earth and beneath.

23 And behold, there shall be great atempests, and there shall be many mountains laid low, like unto a valley, and there shall be many places which are now called bvalleys which shall become mountains, whose height is great.

24 And amany highways shall be broken up, and many cities shall become desolate.

25 And many agraves shall be opened, and shall yield up many of their dead; and many saints shall appear unto many.

26 And behold, thus hath the aangel spoken unto me; for he said unto me that there should be thunderings and lightnings for the space of many hours.

27 And he said unto me that while the thunder and the lightning lasted, and the tempest, that these things should be, and that adarkness should cover the face of the whole earth for the space of three days.

28 And the angel said unto me that many shall see greater things than these, to the intent that they might believe that athese signs and these wonders should come to pass upon all the face of this land, to the intent that there should be no cause for unbelief among the children of men—

29 And this to the intent that whosoever will believe might be saved, and that whosoever will not believe, a arighteous judgment might come upon them; and also if they are condemned they bring upon themselves their own condemnation.

30 And now remember, remember, my brethren, that whosoever perisheth, perisheth unto ahimself; and whosoever doeth iniquity, doeth it unto himself; for behold, ye are bfree; ye are permitted to act for yourselves; for behold, God hath given unto you a cknowledge and he hath made you free.

31 He hath given unto you that ye might aknow good from evil, and he hath given unto you that ye might bchoose life or death; and ye can do good and be crestored unto that which is good, or have that which is good restored unto you; or ye can do evil, and have that which is evil restored unto you.

      • Hel. 13:2; 3 Ne. 23:9 (9–10).

      • Hel. 16:4; 3 Ne. 1:5 (5–21).

      • Hel. 16:13; 3 Ne. 1:15 (8–20).

      • 3 Ne. 1:8.

      • TG Jesus Christ, Birth of.

      • Matt. 2:2 (1–2); 3 Ne. 1:21. TG Astronomy.

      • 3 Ne. 2:1.

      • 3 Ne. 1:16 (16–17).

      • John 3:16.

      • Hel. 13:2 (2–7).

      • Ezek. 2:7 (6–7).

      • Mosiah 3:8; 15:4; 3 Ne. 9:15; Ether 4:7. TG Jesus Christ, Creator.

      • Acts 16:31 (30–31).

      • D&C 19:16 (16–20).

      • TG Jesus Christ, Death of.

      • TG Jesus Christ, Savior.

      • 1 Cor. 15:36.

      • 2 Ne. 9:4; Alma 42:23; Morm. 9:13. TG Resurrection.

      • TG God, Presence of.

      • John 20:9; D&C 18:12 (11–12).

      • TG Salvation, Plan of.

      • TG Fall of Man.

      • 2 Ne. 2:5; 9:6 (6–15); Alma 11:42 (40–45); 12:16 (16, 24, 36); 42:7 (6–11).

      • TG Death, Spiritual, First.

      • TG Redemption.

      • Luke 13:7.

      • TG Death, Spiritual, Second.

      • 3 Ne. 8:5 (5–25); 11:2.

      • Luke 23:44.

      • Mosiah 3:10.

      • Matt. 27:50 (50–54).

      • 1 Ne. 19:11; 3 Ne. 8:6 (5–23).

      • 3 Ne. 10:9.

      • Gen. 7:11; 1 Ne. 12:4.

      • 3 Ne. 8:18.

      • 3 Ne. 10:14.

      • Isa. 40:4; Luke 3:5; D&C 49:23; 109:74.

      • 3 Ne. 8:14 (8–10, 14); 9:12 (3–12); 10:7.

      • Matt. 27:52 (52–53); 3 Ne. 23:11 (7–13).

      • Alma 13:26; Hel. 13:7.

      • 1 Ne. 19:10; 3 Ne. 8:3; 10:9.

      • 1 Ne. 12:4 (4–5); 19:12 (10–12); 3 Ne. 10:11.

      • TG Judgment.

      • 3 Ne. 3:11.

      • Gal. 5:1; 2 Ne. 2:27 (26–27); Alma 41:7; Moses 6:56. TG Agency.

      • TG Knowledge.

      • Moro. 7:16.

      • Rom. 6:16 (14–18); Alma 3:27 (26–27).

      • Alma 41:3 (1–15).


Helaman 15

Chapter 15

The Lord chastened the Nephites because He loved them—Converted Lamanites are firm and steadfast in the faith—The Lord will be merciful unto the Lamanites in the latter days. About 6 B.C.

1 And now, my beloved brethren, behold, I declare unto you that except ye shall repent your houses shall be left unto you adesolate.

2 Yea, except ye repent, your women shall have great cause to mourn in the day that they shall give suck; for ye shall attempt to flee and there shall be no place for arefuge; yea, and wo unto them which are bwith child, for they shall be heavy and cannot flee; therefore, they shall be trodden down and shall be left to perish.

3 Yea, wo unto this apeople who are called the bpeople of Nephi except they shall repent, when they shall see all these signs and wonders which shall be showed unto them; for behold, they have been a chosen people of the Lord; yea, the people of Nephi hath he loved, and also hath he cchastened them; yea, in the days of their iniquities hath he chastened them because he loveth them.

4 But behold my brethren, the aLamanites hath he hated because their deeds have been evil continually, and this because of the iniquity of the btradition of their fathers. But behold, salvation hath come unto them through the preaching of the Nephites; and for this intent hath the Lord cprolonged their days.

5 And I would that ye should behold that the amore part of them are in the path of their duty, and they do walk circumspectly before God, and they do observe to keep his commandments and his statutes and his judgments according to the law of Moses.

6 Yea, I say unto you, that the more part of them are doing this, and they are striving with aunwearied diligence that they may bring the remainder of their brethren to the knowledge of the truth; therefore there are many who do add to their numbers daily.

7 And behold, ye do know of yourselves, for ye have witnessed it, that as many of them as are brought to the knowledge of the truth, and to know of the wicked and abominable traditions of their fathers, and are led to believe the holy scriptures, yea, the prophecies of the holy prophets, which are written, which leadeth them to faith on the Lord, and unto repentance, which faith and repentance bringeth a achange of heart unto them—

8 Therefore, as many as have come to this, ye know of yourselves are afirm and steadfast in the faith, and in the thing wherewith they have been made free.

9 And ye know also that they have aburied their weapons of war, and they fear to take them up lest by any means they should sin; yea, ye can see that they fear to sin—for behold they will suffer themselves that they be trodden down and slain by their enemies, and will not lift their swords against them, and this because of their bfaith in Christ.

10 And now, because of their asteadfastness when they do believe in that thing which they do believe, for because of their firmness when they are once enlightened, behold, the Lord shall bless them and prolong their days, notwithstanding their iniquity—

11 Yea, even if they should dwindle in unbelief the Lord shall aprolong their days, until the time shall come which hath been spoken of by our fathers, and also by the prophet bZenos, and many other prophets, concerning the crestoration of our brethren, the Lamanites, again to the knowledge of the truth—

12 Yea, I say unto you, that in the latter times the apromises of the Lord have been extended to our brethren, the Lamanites; and notwithstanding the many afflictions which they shall have, and notwithstanding they shall be bdriven to and fro upon the face of the earth, and be hunted, and shall be smitten and scattered abroad, having no place for crefuge, the Lord shall be dmerciful unto them.

13 And this is according to the prophecy, that they shall again be abrought to the true knowledge, which is the knowledge of their Redeemer, and their great and true bshepherd, and be numbered among his csheep.

14 Therefore I say unto you, it shall be abetter for them than for you except ye repent.

15 For behold, ahad the mighty works been shown unto them which have been shown unto you, yea, unto them who have dwindled in unbelief because of the traditions of their fathers, ye can see of yourselves that they never would again have dwindled in unbelief.

16 Therefore, saith the Lord: I will not utterly destroy them, but I will cause that in the day of my wisdom they shall areturn again unto me, saith the Lord.

17 And now behold, saith the Lord, concerning the people of the Nephites: If they will not repent, and observe to do my will, I will utterly adestroy them, saith the Lord, because of their unbelief notwithstanding the many mighty works which I have done among them; and as surely as the Lord liveth shall these things be, saith the Lord.

      • Isa. 5:9; Matt. 23:38.

      • TG Refuge.

      • Matt. 24:19.

      • W of M 1:11.

      • Jacob 5:25.

      • Prov. 3:12; Heb. 12:6 (5–11); D&C 95:1.

      • Jacob 5:40.

      • Ezek. 20:18; Hel. 5:19. TG Traditions of Men.

      • Alma 9:16.

      • Hel. 13:1; 16:6.

      • TG Dedication.

      • TG Conversion.

      • Alma 23:6; 27:27; 3 Ne. 6:14.

      • Alma 24:17 (17–26).

      • Mark 5:34 (34–36).

      • TG Steadfastness.

      • Deut. 11:9 (8–9); Alma 9:16.

      • Hel. 8:19; 3 Ne. 10:16.

      • Morm. 5:12 (9, 12); 7:1.

      • Enos 1:13 (12–13).

      • Morm. 5:15.

      • TG Refuge.

      • 1 Ne. 13:31; 2 Ne. 4:7; 10:18 (18–19); Jacob 3:6 (5–9); Morm. 5:20 (20–21).

      • 3 Ne. 16:12.

      • TG Jesus Christ, Good Shepherd.

      • TG Sheep.

      • Hel. 7:23.

      • Matt. 11:21 (20–24).

      • Enos 1:13.

      • Hel. 13:6 (5–10); Morm. 3:2.


Helaman 16

Chapter 16

The Nephites who believe Samuel are baptized by Nephi—Samuel cannot be slain with the arrows and stones of the unrepentant Nephites—Some harden their hearts, and others see angels—The unbelievers say it is not reasonable to believe in Christ and His coming in Jerusalem. About 6–1 B.C.

1 And now, it came to pass that there were many who heard the words of Samuel, the Lamanite, which he spake upon the awalls of the city. And as many as believed on his word went forth and sought for Nephi; and when they had come forth and found him they confessed unto him their sins and denied not, desiring that they might be bbaptized unto the Lord.

2 But as many as there were who did not believe in the words of Samuel were aangry with him; and they cast stones at him upon the wall, and also many shot arrows at him as he stood upon the wall; but the Spirit of the Lord was with him, insomuch that they could not hit him with their stones neither with their arrows.

3 Now when they saw that they could not hit him, there were many more who did believe on his words, insomuch that they went away unto Nephi to be baptized.

4 For behold, Nephi was baptizing, and prophesying, and preaching, crying repentance unto the people, showing signs and wonders, working amiracles among the people, that they might know that the Christ must bshortly come—

5 Telling them of things which must shortly come, that they might know and remember at the time of their coming that they had been made known unto them beforehand, to the intent that they might believe; therefore as many as believed on the words of Samuel went forth unto him to be baptized, for they came repenting and confessing their sins.

6 But the amore part of them did not believe in the words of Samuel; therefore when they saw that they could not hit him with their stones and their arrows, they cried unto their captains, saying: bTake this fellow and bind him, for behold he chath a devil; and because of the power of the devil which is in him we cannot hit him with our stones and our arrows; therefore take him and bind him, and away with him.

7 And as they went forth to lay their hands on him, behold, he did cast himself down from the wall, and did flee out of their lands, yea, even unto his own country, and began to preach and to prophesy aamong his own people.

8 And behold, he was never heard of more among the Nephites; and thus were the affairs of the people.

9 And thus ended the eighty and sixth year of the reign of the judges over the people of Nephi.

10 And thus ended also the eighty and seventh year of the reign of the judges, the more part of the people remaining in their pride and wickedness, and the lesser part walking more circumspectly before God.

11 And these were the conditions also, in the eighty and eighth year of the reign of the judges.

12 And there was but little alteration in the affairs of the people, save it were the people began to be more hardened in iniquity, and do more and more of that which was acontrary to the commandments of God, in the eighty and ninth year of the reign of the judges.

13 But it came to pass in the ninetieth year of the reign of the judges, there were agreat signs given unto the people, and wonders; and the words of the prophets bbegan to be fulfilled.

14 And aangels did appear unto men, wise men, and did declare unto them glad tidings of great joy; thus in this year the scriptures began to be fulfilled.

15 Nevertheless, the people began to harden their hearts, all save it were the most believing part of them, both of the Nephites and also of the Lamanites, and began to depend upon their aown strength and upon their own wisdom, saying:

16 Some things they may have guessed right, among so many; but behold, we know that all these great and marvelous works cannot come to pass, of which has been spoken.

17 And they began to reason and to contend among themselves, saying:

18 That it is anot reasonable that such a being as a Christ shall come; if so, and he be the Son of God, the Father of heaven and of earth, as it has been spoken, why will he not show himself unto us as well as unto them who shall be at Jerusalem?

19 Yea, why will he not show himself in this land as well as in the land of Jerusalem?

20 But behold, we know that this is a wicked atradition, which has been handed down unto us by our fathers, to cause us that we should believe in some great and marvelous thing which should come to pass, but not among us, but in a land which is far distant, a land which we know not; therefore they can keep us in ignorance, for we cannot bwitness with our own eyes that they are true.

21 And they will, by the cunning and the mysterious arts of the evil one, work some great mystery which we cannot understand, which will keep us down to be servants to their words, and also servants unto them, for we depend upon them to teach us the word; and thus will they keep us in ignorance if we will yield ourselves unto them, all the days of our lives.

22 And many more things did the people aimagine up in their hearts, which were foolish and bvain; and they were much disturbed, for Satan did stir them up to do iniquity continually; yea, he did go about spreading crumors and contentions upon all the face of the land, that he might harden the hearts of the people against that which was good and against that which should come.

23 And notwithstanding the signs and the wonders which were wrought among the people of the Lord, and the many miracles which they did, Satan did get great hold upon the hearts of the people upon all the face of the land.

24 And thus ended the ninetieth year of the reign of the judges over the people of Nephi.

25 aAnd thus ended the book of Helaman, according to the record of Helaman and his sons.

      • Hel. 13:4.

      • Alma 9:27.

      • Prov. 29:10.

      • TG Miracle.

      • Hel. 14:2.

      • Hel. 15:5; 3 Ne. 1:22.

      • Hel. 13:24.

      • John 7:20.

      • Hel. 13:2.

      • TG Disobedience.

      • 3 Ne. 1:4.

      • Hel. 14:3 (3–7).

      • Alma 13:26.

      • Isa. 5:21.

      • Alma 30:53.

      • TG Traditions of Men.

      • Alma 30:15; Ether 12:5 (5–6, 19).

      • Gen. 6:5.

      • 4 Ne. 1:43.

      • Prov. 6:18 (16–19).

      • Hel. 3:37.


3 Nephi

  • Chapter 1

    Nephi, the son of Helaman, departs out of the land, and his son Nephi keeps the records—Though signs and wonders abound, the wicked plan to slay the righteous—The night of Christ’s birth arrives—The sign is given, and a new star arises—Lyings and deceivings increase, and the Gadianton robbers slaughter many. About A.D. 1–4.

  • Chapter 2

    Wickedness and abominations increase among the people—The Nephites and Lamanites unite to defend themselves against the Gadianton robbers—Converted Lamanites become white and are called Nephites. About A.D. 5–16.

  • Chapter 3

    Giddianhi, the Gadianton leader, demands that Lachoneus and the Nephites surrender themselves and their lands—Lachoneus appoints Gidgiddoni as chief captain of the armies—The Nephites assemble in Zarahemla and Bountiful to defend themselves. About A.D. 16–18.

  • Chapter 4

    The Nephite armies defeat the Gadianton robbers—Giddianhi is slain, and his successor, Zemnarihah, is hanged—The Nephites praise the Lord for their victories. About A.D. 19–22.

  • Chapter 5

    The Nephites repent and forsake their sins—Mormon writes the history of his people and declares the everlasting word to them—Israel will be gathered in from her long dispersion. About A.D. 22–26.

  • Chapter 6

    The Nephites prosper—Pride, wealth, and class distinctions arise—The Church is rent with dissensions—Satan leads the people in open rebellion—Many prophets cry repentance and are slain—Their murderers conspire to take over the government. About A.D. 26–30.

  • Chapter 7

    The chief judge is murdered, the government is destroyed, and the people divide into tribes—Jacob, an anti-Christ, becomes king of a secret combination—Nephi preaches repentance and faith in Christ—Angels minister to him daily, and he raises his brother from the dead—Many repent and are baptized. About A.D. 30–33.

  • Chapter 8

    Tempests, earthquakes, fires, whirlwinds, and physical upheavals attest the crucifixion of Christ—Many people are destroyed—Darkness covers the land for three days—Those who remain bemoan their fate. About A.D. 33–34.

  • Chapter 9

    In the darkness, the voice of Christ proclaims the destruction of many people and cities for their wickedness—He also proclaims His divinity, announces that the law of Moses is fulfilled, and invites men to come unto Him and be saved. About A.D. 34.

  • Chapter 10

    There is silence in the land for many hours—The voice of Christ promises to gather His people as a hen gathers her chickens—The more righteous part of the people have been preserved. About A.D. 34–35.

  • Chapter 11

    The Father testifies of His Beloved Son—Christ appears and proclaims His Atonement—The people feel the wound marks in His hands and feet and side—They cry Hosanna—He sets forth the mode and manner of baptism—The spirit of contention is of the devil—Christ’s doctrine is that men should believe and be baptized and receive the Holy Ghost. About A.D. 34.

  • Chapter 12

    Jesus calls and commissions the twelve disciples—He delivers to the Nephites a discourse similar to the Sermon on the Mount—He speaks the Beatitudes—His teachings transcend and take precedence over the law of Moses—Men are commanded to be perfect even as He and His Father are perfect—Compare Matthew 5. About A.D. 34.

  • Chapter 13

    Jesus teaches the Nephites the Lord’s Prayer—They are to lay up treasures in heaven—The twelve disciples in their ministry are commanded to take no thought for temporal things—Compare Matthew 6. About A.D. 34.

  • Chapter 14

    Jesus commands: Judge not; ask of God; beware of false prophets—He promises salvation to those who do the will of the Father—Compare Matthew 7. About A.D. 34.

  • Chapter 15

    Jesus announces that the law of Moses is fulfilled in Him—The Nephites are the other sheep of whom He spoke in Jerusalem—Because of iniquity, the Lord’s people in Jerusalem do not know of the scattered sheep of Israel. About A.D. 34.

  • Chapter 16

    Jesus will visit others of the lost sheep of Israel—In the latter days the gospel will go to the Gentiles and then to the house of Israel—The Lord’s people will see eye to eye when He brings again Zion. About A.D. 34.

  • Chapter 17

    Jesus directs the people to ponder His words and pray for understanding—He heals their sick—He prays for the people, using language that cannot be written—Angels minister to and fire encircles their little ones. About A.D. 34.

  • Chapter 18

    Jesus institutes the sacrament among the Nephites—They are commanded to pray always in His name—Those who eat His flesh and drink His blood unworthily are damned—The disciples are given power to confer the Holy Ghost. About A.D. 34.

  • Chapter 19

    The twelve disciples minister unto the people and pray for the Holy Ghost—The disciples are baptized and receive the Holy Ghost and the ministering of angels—Jesus prays using words that cannot be written—He attests to the exceedingly great faith of these Nephites. About A.D. 34.

  • Chapter 20

    Jesus provides bread and wine miraculously and again administers the sacrament unto the people—The remnant of Jacob will come to the knowledge of the Lord their God and will inherit the Americas—Jesus is the prophet like unto Moses, and the Nephites are children of the prophets—Others of the Lord’s people will be gathered to Jerusalem. About A.D. 34.

  • Chapter 21

    Israel will be gathered when the Book of Mormon comes forth—The Gentiles will be established as a free people in America—They will be saved if they believe and obey; otherwise, they will be cut off and destroyed—Israel will build the New Jerusalem, and the lost tribes will return. About A.D. 34.

  • Chapter 22

    In the last days, Zion and her stakes will be established, and Israel will be gathered in mercy and tenderness—They will triumph—Compare Isaiah 54. About A.D. 34.

  • Chapter 23

    Jesus approves the words of Isaiah—He commands the people to search the prophets—The words of Samuel the Lamanite concerning the Resurrection are added to their records. About A.D. 34.

  • Chapter 24

    The Lord’s messenger will prepare the way for the Second Coming—Christ will sit in judgment—Israel is commanded to pay tithes and offerings—A book of remembrance is kept—Compare Malachi 3. About A.D. 34.

  • Chapter 25

    At the Second Coming, the proud and wicked will be burned as stubble—Elijah will return before that great and dreadful day—Compare Malachi 4. About A.D. 34.

  • Chapter 26

    Jesus expounds all things from the beginning to the end—Babes and children utter marvelous things that cannot be written—Those in the Church of Christ have all things in common among them. About A.D. 34.

  • Chapter 27

    Jesus commands that the Church be called in His name—His mission and atoning sacrifice constitute His gospel—Men are commanded to repent and be baptized that they may be sanctified by the Holy Ghost—They are to be even as Jesus is. About A.D. 34–35.

  • Chapter 28

    Nine of the twelve disciples desire and are promised an inheritance in Christ’s kingdom when they die—The Three Nephites desire and are given power over death so as to remain on the earth until Jesus comes again—They are translated and see things not lawful to utter, and they are now ministering among men. About A.D. 34–35.

  • Chapter 29

    The coming forth of the Book of Mormon is a sign that the Lord has commenced to gather Israel and fulfill His covenants—Those who reject His latter-day revelations and gifts will be cursed. About A.D. 34–35.

  • Chapter 30

    The latter-day Gentiles are commanded to repent, come unto Christ, and be numbered with the house of Israel. About A.D. 34–35.


3 Nephi 1

Third Nephi

The Book of Nephi
the Son of Nephi, Who Was the Son of Helaman

And Helaman was the son of Helaman, who was the son of Alma, who was the son of Alma, being a descendant of Nephi who was the son of Lehi, who came out of Jerusalem in the first year of the reign of Zedekiah, the king of Judah.

Chapter 1

Nephi, the son of Helaman, departs out of the land, and his son Nephi keeps the records—Though signs and wonders abound, the wicked plan to slay the righteous—The night of Christ’s birth arrives—The sign is given, and a new star arises—Lyings and deceivings increase, and the Gadianton robbers slaughter many. About A.D. 1–4.

1 Now it came to pass that the ninety and first year had passed away and it was asix hundred years from the time that Lehi left Jerusalem; and it was in the year that bLachoneus was the chief judge and the governor over the land.

2 And aNephi, the son of Helaman, had departed out of the land of Zarahemla, giving charge unto his son bNephi, who was his eldest son, concerning the cplates of brass, and dall the records which had been kept, and all those things which had been kept sacred from the departure of Lehi out of Jerusalem.

3 Then he adeparted out of the land, and bwhither he went, no man knoweth; and his son Nephi did keep the records in his stead, yea, the record of this people.

4 And it came to pass that in the commencement of the ninety and second year, behold, the prophecies of the prophets began to be fulfilled more fully; for there began to be agreater signs and greater miracles wrought among the people.

5 But there were some who began to say that the time was past for the words to be fulfilled, which were aspoken by Samuel, the Lamanite.

6 And they began to arejoice over their brethren, saying: Behold the time is past, and the words of Samuel are not fulfilled; therefore, your joy and your faith concerning this thing hath been vain.

7 And it came to pass that they did make a great uproar throughout the land; and the people who believed began to be very sorrowful, lest by any means those things which had been spoken might not come to pass.

8 But behold, they did watch steadfastly for athat day and that night and that day which should be as one day as if there were no night, that they might know that their faith had not been vain.

9 Now it came to pass that there was a day set apart by the aunbelievers, that all those who believed in those traditions should be bput to death except the csign should come to pass, which had been given by Samuel the prophet.

10 Now it came to pass that when Nephi, the son of Nephi, saw this wickedness of his people, his heart was exceedingly sorrowful.

11 And it came to pass that he went out and bowed himself down upon the earth, and cried mightily to his God in behalf of his people, yea, those who were about to be destroyed because of their faith in the tradition of their fathers.

12 And it came to pass that he cried mightily unto the Lord aall that day; and behold, the bvoice of the Lord came unto him, saying:

13 Lift up your head and be of good cheer; for behold, the time is at hand, and on this night shall the asign be given, and on the bmorrow come I into the world, to show unto the world that I will fulfil all that which I have caused to be cspoken by the mouth of my holy prophets.

14 Behold, I acome unto my own, to bfulfil all things which I have made known unto the children of men from the cfoundation of the world, and to do the dwill, eboth fof the Father and of the Son—of the Father because of me, and of the Son because of my flesh. And behold, the time is at hand, and this night shall the sign be given.

15 And it came to pass that the words which came unto Nephi were fulfilled, according as they had been spoken; for behold, at the going down of the asun there was bno darkness; and the people began to be astonished because there was no darkness when the night came.

16 And there were many, who had not believed the words of the prophets, who afell to the earth and became as if they were dead, for they knew that the great bplan of destruction which they had laid for those who believed in the words of the prophets had been frustrated; for the sign which had been given was already at hand.

17 And they began to know that the Son of God must shortly appear; yea, in fine, all the people upon the face of the whole earth from the awest to the east, both in the land north and in the land south, were so exceedingly astonished that they fell to the earth.

18 For they knew that the prophets had testified of these things for many years, and that the sign which had been given was already at hand; and they began to fear because of their iniquity and their unbelief.

19 And it came to pass that there was no darkness in all that night, but it was as light as though it was mid-day. And it came to pass that the sun did rise in the morning again, according to its proper order; and they knew that it was the day that the Lord should be aborn, because of the bsign which had been given.

20 And it had come to pass, yea, all things, every whit, according to the words of the prophets.

21 And it came to pass also that a new astar did appear, according to the word.

22 And it came to pass that from this time forth there began to be alyings sent forth among the people, by Satan, to harden their hearts, to the intent that they might not believe in those bsigns and wonders which they had seen; but notwithstanding these lyings and deceivings the cmore part of the people did believe, and were converted unto the Lord.

23 And it came to pass that Nephi went forth among the people, and also many others, baptizing unto repentance, in the which there was a great aremission of sins. And thus the people began again to have peace in the land.

24 And there were no contentions, save it were a few that began to preach, endeavoring to prove by the ascriptures that it was no more expedient to observe the law of Moses. Now in this thing they did err, having not understood the scriptures.

25 But it came to pass that they soon became converted, and were convinced of the error which they were in, for it was made known unto them that the law was not yet afulfilled, and that it must be fulfilled in every whit; yea, the word came unto them that it must be fulfilled; yea, that one jot or tittle should not pass away till it should all be fulfilled; therefore in this same year were they brought to a knowledge of their error and did bconfess their faults.

26 And thus the ninety and second year did pass away, bringing aglad tidings unto the people because of the signs which did come to pass, according to the words of the prophecy of all the holy prophets.

27 And it came to pass that the ninety and third year did also pass away in peace, save it were for the Gadianton robbers, who dwelt upon the amountains, who did infest the land; for so strong were their holds and their secret places that the people could not overpower them; therefore they did commit many murders, and did do much slaughter among the people.

28 And it came to pass that in the ninety and fourth year they began to increase in a great degree, because there were many dissenters of the Nephites who did flee unto them, which did cause much sorrow unto those Nephites who did remain in the land.

29 And there was also a cause of much sorrow among the Lamanites; for behold, they had many children who did grow up and began to wax strong in years, that they became for themselves, and were aled away by some who were bZoramites, by their lyings and their flattering words, to join those Gadianton robbers.

30 And thus were the Lamanites afflicted also, and began to decrease as to their faith and righteousness, because of the wickedness of the arising generation.

      • 2 Ne. 25:19; Alma 13:25.

      • 3 Ne. 3:1; 6:19.

      • Hel. 3:21 (20–21).

      • 3 Ne. 7:15 (15, 20, 23).

      • Alma 37:3 (3–12); 63:12 (1, 11–14).

      • Alma 50:38.

      • Alma 45:18 (18–19).

      • 3 Ne. 2:9.

      • Hel. 16:13 (13, 23).

      • Hel. 14:2.

      • TG Mocking.

      • Hel. 14:4 (3–4).

      • TG Unbelief.

      • 3 Ne. 1:16. TG Martyrdom.

      • Hel. 14:3 (2–7).

      • Enos 1:4; Alma 5:46.

      • Alma 20:2; Hel. 13:3.

      • Matt. 2:2.

      • Luke 2:11 (10–11).

      • TG Jesus Christ, Prophecies about.

      • John 1:11.

      • Matt. 5:17 (17–18); Luke 24:44.

      • Alma 42:26; 3 Ne. 26:5.

      • TG God, Will of.

      • D&C 93:4 (4, 14).

      • Mosiah 15:3.

      • Josh. 10:13.

      • Hel. 14:3.

      • Hel. 14:7.

      • 3 Ne. 1:9 (9, 11).

      • Hel. 11:20.

      • TG Jesus Christ, Birth of.

      • Hel. 14:3.

      • Matt. 2:2 (1–2); Hel. 14:5.

      • Moses 5:13.

      • TG Signs.

      • Hel. 16:6.

      • TG Remission of Sins.

      • Alma 34:13.

      • Matt. 5:18; 2 Ne. 25:24.

      • Num. 5:7 (6–10); Mosiah 26:29 (29, 35); Alma 17:4.

      • Luke 2:10.

      • Hel. 11:31 (25–31); 3 Ne. 2:11.

      • TG Peer Influence.

      • Alma 30:59; 43:4.

      • Judg. 2:10.


3 Nephi 2

Chapter 2

Wickedness and abominations increase among the people—The Nephites and Lamanites unite to defend themselves against the Gadianton robbers—Converted Lamanites become white and are called Nephites. About A.D. 5–16.

1 And it came to pass that thus passed away the ninety and fifth year also, and the people began to forget those asigns and wonders which they had heard, and began to be less and less astonished at a sign or a wonder from heaven, insomuch that they began to be hard in their hearts, and blind in their minds, and began to disbelieve all which they had heard and seen—

2 aImagining up some vain thing in their hearts, that it was wrought by men and by the power of the devil, to lead away and bdeceive the hearts of the people; and thus did Satan get possession of the hearts of the people again, insomuch that he did blind their eyes and lead them away to believe that the doctrine of Christ was a cfoolish and a vain thing.

3 And it came to pass that the people began to wax strong in wickedness and abominations; and they did not believe that there should be any more signs or wonders given; and Satan did ago about, leading away the hearts of the people, tempting them and causing them that they should do great wickedness in the land.

4 And thus did pass away the ninety and sixth year; and also the ninety and seventh year; and also the ninety and eighth year; and also the ninety and ninth year;

5 And also an hundred years had passed away since the days of aMosiah, who was king over the people of the Nephites.

6 And six hundred and nine years had passed away since Lehi left Jerusalem.

7 And nine years had passed away from the time when the sign was given, which was spoken of by the prophets, that Christ should come into the world.

8 Now the Nephites began to areckon their time from this period when the sign was given, or from the coming of Christ; therefore, nine years had passed away.

9 And Nephi, who was the father of Nephi, who had the charge of the records, adid not return to the land of Zarahemla, and could nowhere be found in all the land.

10 And it came to pass that the people did still aremain in wickedness, notwithstanding the much preaching and prophesying which was sent among them; and thus passed away the tenth year also; and the eleventh year also passed away in iniquity.

11 And it came to pass in the thirteenth year there began to be wars and contentions throughout all the land; for the aGadianton robbers had become so bnumerous, and did slay so many of the people, and did lay waste so many cities, and did spread so much death and carnage throughout the land, that it became expedient that all the people, both the Nephites and the Lamanites, should take up arms against them.

12 Therefore, all the Lamanites who had become converted unto the Lord did unite with their brethren, the Nephites, and were compelled, for the asafety of their lives and their women and their children, to take up arms against those Gadianton robbers, yea, and also to maintain their rights, and the privileges of their church and of their worship, and their freedom and their bliberty.

13 And it came to pass that before this thirteenth year had passed away the Nephites were threatened with utter destruction because of this war, which had become exceedingly sore.

14 And it came to pass that those Lamanites who had united with the Nephites were numbered among the Nephites;

15 And their acurse was taken from them, and their skin became bwhite like unto the Nephites;

16 And their young men and their daughters became exceedingly fair, and they were numbered among the Nephites, and were called Nephites. And thus ended the thirteenth year.

17 And it came to pass in the commencement of the fourteenth year, the war between the robbers and the people of Nephi did continue and did become exceedingly sore; nevertheless, the people of Nephi did gain some advantage of the robbers, insomuch that they did drive them back out of their lands into the mountains and into their secret places.

18 And thus ended the fourteenth year. And in the fifteenth year they did come forth against the people of Nephi; and because of the wickedness of the people of Nephi, and their many contentions and dissensions, the Gadianton robbers did gain many advantages over them.

19 And thus ended the fifteenth year, and thus were the people in a state of many afflictions; and the asword of destruction did hang over them, insomuch that they were about to be smitten down by it, and this because of their iniquity.

      • Hel. 14:6.

      • Heb. 3:12.

      • TG Deceit.

      • 1 Cor. 1:23 (23–25); Alma 30:13 (12–18).

      • Job 1:7; D&C 10:27.

      • Mosiah 29:46 (46–47).

      • 3 Ne. 5:7; 8:2.

      • 3 Ne. 1:3 (2–3).

      • Alma 34:35.

      • 3 Ne. 1:27.

      • Morm. 2:8.

      • Alma 58:12; 3 Ne. 3:2.

      • TG Liberty.

      • Alma 17:15; 23:18.

      • 2 Ne. 5:21; 30:6; Jacob 3:8.

      • Alma 60:29; Hel. 13:5; 3 Ne. 3:3.


3 Nephi 3

Chapter 3

Giddianhi, the Gadianton leader, demands that Lachoneus and the Nephites surrender themselves and their lands—Lachoneus appoints Gidgiddoni as chief captain of the armies—The Nephites assemble in Zarahemla and Bountiful to defend themselves. About A.D. 16–18.

1 And now it came to pass that in the sixteenth year from the coming of Christ, aLachoneus, the governor of the land, received an epistle from the leader and the governor of this band of robbers; and these were the words which were written, saying:

2 Lachoneus, most noble and chief governor of the land, behold, I write this epistle unto you, and do give unto you exceedingly great praise because of your firmness, and also the firmness of your people, in amaintaining that which ye suppose to be your right and bliberty; yea, ye do stand well, as if ye were supported by the hand of a god, in the defence of your liberty, and your property, and your country, or that which ye do call so.

3 And it seemeth a pity unto me, most noble Lachoneus, that ye should be so foolish and vain as to suppose that ye can stand against so many brave men who are at my command, who do now at this time stand in their arms, and do await with great anxiety for the word—Go down upon the Nephites and adestroy them.

4 And I, knowing of their unconquerable spirit, having proved them in the field of battle, and knowing of their everlasting hatred towards you because of the many wrongs which ye have done unto them, therefore if they should come down against you they would visit you with utter destruction.

5 Therefore I have written this epistle, sealing it with mine own hand, feeling for your welfare, because of your firmness in that which ye believe to be right, and your noble spirit in the field of battle.

6 Therefore I write unto you, desiring that ye would yield up unto this my people, your cities, your lands, and your possessions, rather than that they should visit you with the sword and that destruction should come upon you.

7 Or in other words, yield yourselves up unto us, and unite with us and become acquainted with our asecret works, and become our brethren that ye may be like unto us—not our slaves, but our brethren and partners of all our substance.

8 And behold, I aswear unto you, if ye will do this, with an oath, ye shall not be destroyed; but if ye will not do this, I swear unto you with an oath, that on the morrow month I will command that my armies shall come down against you, and they shall not stay their hand and shall spare not, but shall slay you, and shall let fall the sword upon you even until ye shall become extinct.

9 And behold, I am aGiddianhi; and I am the governor of this the bsecret society of Gadianton; which society and the works thereof I know to be cgood; and they are of dancient date and they have been handed down unto us.

10 And I write this epistle unto you, Lachoneus, and I hope that ye will deliver up your lands and your possessions, without the shedding of blood, that this my people may recover their rights and agovernment, who have dissented away from you because of your wickedness in retaining from them their rights of government, and except ye do this, I will avenge their wrongs. I am Giddianhi.

11 And now it came to pass when Lachoneus received this epistle he was exceedingly astonished, because of the boldness of Giddianhi demanding the possession of the land of the Nephites, and also of threatening the people and avenging the wrongs of those that had received no wrong, save it were they had awronged themselves by dissenting away unto those wicked and abominable robbers.

12 Now behold, this Lachoneus, the governor, was a just man, and could not be frightened by the demands and the threatenings of a arobber; therefore he did not hearken to the epistle of Giddianhi, the governor of the robbers, but he did cause that his people should cry unto the Lord for bstrength against the time that the robbers should come down against them.

13 Yea, he sent a proclamation among all the people, that they should agather together their women, and their children, their flocks and their herds, and all their substance, save it were their land, unto one place.

14 And he caused that afortifications should be built round about them, and the strength thereof should be exceedingly great. And he caused that armies, both of the Nephites and of the Lamanites, or of all them who were numbered among the Nephites, should be placed as guards round about to watch them, and to guard them from the robbers day and night.

15 Yea, he said unto them: As the Lord liveth, except ye repent of all your iniquities, and cry unto the Lord, ye will in nowise be adelivered out of the hands of those Gadianton robbers.

16 And so great and marvelous were the words and prophecies of Lachoneus that they did cause fear to come upon all the people; and they did exert themselves in their might to do according to the words of Lachoneus.

17 And it came to pass that Lachoneus did appoint chief captains over all the armies of the Nephites, to command them at the time that the robbers should come down out of the wilderness against them.

18 Now the chiefest among all the chief captains and the great commander of all the armies of the Nephites was appointed, and his name was aGidgiddoni.

19 Now it was the custom among all the Nephites to appoint for their chief captains, (save it were in their times of wickedness) some one that had the aspirit of revelation and also prophecy; therefore, this Gidgiddoni was a great prophet among them, as also was the chief judge.

20 Now the people said unto Gidgiddoni: aPray unto the Lord, and let us go up upon the mountains and into the wilderness, that we may fall upon the robbers and destroy them in their own lands.

21 But Gidgiddoni saith unto them: The Lord aforbid; for if we should go up against them the Lord would bdeliver us into their hands; therefore we will prepare ourselves in the center of our lands, and we will gather all our armies together, and we will not go against them, but we will wait till they shall come against us; therefore as the Lord liveth, if we do this he will deliver them into our hands.

22 And it came to pass in the seventeenth year, in the latter end of the year, the proclamation of Lachoneus had gone forth throughout all the face of the land, and they had taken their ahorses, and their chariots, and their cattle, and all their flocks, and their herds, and their grain, and all their substance, and did march forth by thousands and by tens of thousands, until they had all gone forth to the bplace which chad been appointed that they should gather themselves together, to defend themselves against their enemies.

23 And the aland which was appointed was the land of Zarahemla, and the land which was between the land Zarahemla and the land bBountiful, yea, to the line which was between the cland Bountiful and the land Desolation.

24 And there were a great many thousand people who were called Nephites, who did gather themselves together in this land. Now Lachoneus did cause that they should gather themselves together in the land asouthward, because of the great curse which was upon the bland northward.

25 And they did fortify themselves against their enemies; and they did dwell in one land, and in one body, and they did fear the words which had been spoken by Lachoneus, insomuch that they did repent of all their sins; and they did put up their aprayers unto the Lord their God, that he would deliver them in the time that their enemies should come down against them to battle.

26 And they were exceedingly sorrowful because of their enemies. And Gidgiddoni did cause that they should make aweapons of war of every kind, and they should be strong with armor, and with shields, and with bucklers, after the manner of his instruction.

      • 3 Ne. 1:1; 6:6.

      • 3 Ne. 2:12.

      • TG Liberty.

      • 3 Ne. 2:19.

      • Hel. 6:22 (22–26).

      • Hel. 1:11; Ether 8:14 (13–14).

      • 3 Ne. 4:14.

      • TG Secret Combinations.

      • Alma 30:53.

      • Hel. 6:26 (26–30); Ether 8:9 (9–19); Moses 5:29 (29, 49–52).

      • TG Governments.

      • Hel. 14:30.

      • 1 Kgs. 20:3 (2–3); Alma 54:7 (5–11).

      • TG Strength.

      • 3 Ne. 3:22; 4:1.

      • Morm. 2:4.

      • TG Deliver; Protection, Divine.

      • 3 Ne. 4:13 (13, 24, 26); 6:6.

      • TG Guidance, Divine.

      • Alma 16:6 (5–8); 43:23 (23–24); 48:16.

      • Alma 43:46 (46–47); 48:14; Morm. 3:10 (10–11).

      • 1 Sam. 14:12; 2 Kgs. 3:18; 1 Ne. 3:29.

      • 3 Ne. 4:4.

      • Morm. 2:7.

      • 3 Ne. 3:13.

      • 3 Ne. 4:16.

      • Alma 22:29; 3 Ne. 11:1.

      • Morm. 3:7; 4:2.

      • Alma 46:17; Morm. 3:5.

      • Alma 22:31 (30–31).

      • TG Trust in God.

      • 2 Ne. 5:14; Jarom 1:8; Mosiah 10:8; Alma 2:12; Hel. 1:14.


3 Nephi 4

Chapter 4

The Nephite armies defeat the Gadianton robbers—Giddianhi is slain, and his successor, Zemnarihah, is hanged—The Nephites praise the Lord for their victories. About A.D. 19–22.

1 And it came to pass that in the latter end of the eighteenth year those armies of arobbers had prepared for battle, and began to come down and to sally forth from the hills, and out of the mountains, and the wilderness, and their strongholds, and their bsecret places, and began to take possession of the lands, both which were in the land south and which were in the land north, and began to take possession of all the lands which had been cdeserted by the Nephites, and the cities which had been left desolate.

2 But behold, there were no wild beasts nor agame in those lands which had been deserted by the Nephites, and there was no game for the robbers save it were in the wilderness.

3 And the robbers could not exist save it were in the wilderness, for the want of food; for the Nephites had left their lands desolate, and had gathered their flocks and their herds and all their substance, and they were in one body.

4 Therefore, there was no chance for the robbers to plunder and to obtain food, save it were to come up in open battle against the Nephites; and the Nephites being in one body, and having so great a number, and having reserved for themselves provisions, and ahorses and cattle, and flocks of every kind, that they might subsist for the space of bseven years, in the which time they did hope to destroy the robbers from off the face of the land; and thus the eighteenth year did pass away.

5 And it came to pass that in the nineteenth year Giddianhi found that it was expedient that he should go up to battle against the Nephites, for there was ano way that they could subsist save it were to plunder and rob and murder.

6 And they durst not spread themselves upon the face of the land insomuch that they could raise grain, lest the Nephites should come upon them and slay them; therefore Giddianhi gave commandment unto his armies that in this year they should go up to battle against the Nephites.

7 And it came to pass that they did come up to battle; and it was in the sixth month; and behold, great and terrible was the day that they did come up to battle; and they were girded about after the manner of robbers; and they had a lamb-skin about their loins, and they were dyed in blood, and their heads were shorn, and they had head-plates upon them; and great and terrible was the appearance of the armies of Giddianhi, because of their armor, and because of their being dyed in blood.

8 And it came to pass that the armies of the Nephites, when they saw the appearance of the army of Giddianhi, had all fallen to the earth, and did lift their cries to the Lord their God, that he would spare them and deliver them out of the hands of their enemies.

9 And it came to pass that when the armies of Giddianhi saw this they began to shout with a loud voice, because of their joy, for they had supposed that the Nephites had fallen with fear because of the terror of their armies.

10 But in this thing they were disappointed, for the Nephites did not afear them; but they did fear their God and did supplicate him for bprotection; therefore, when the armies of Giddianhi did rush upon them they were prepared to meet them; yea, in the strength of the Lord they did receive them.

11 And the battle commenced in this the sixth month; and great and terrible was the battle thereof, yea, great and terrible was the aslaughter thereof, insomuch that there never was known so great a slaughter among all the people of Lehi since he left Jerusalem.

12 And notwithstanding the athreatenings and the oaths which Giddianhi had made, behold, the Nephites did beat them, insomuch that they did fall back from before them.

13 And it came to pass that aGidgiddoni commanded that his armies should pursue them as far as the borders of the wilderness, and that they should not spare any that should fall into their hands by the way; and thus they did pursue them and did slay them, to the borders of the wilderness, even until they had fulfilled the commandment of Gidgiddoni.

14 And it came to pass that Giddianhi, who had stood and fought with boldness, was pursued as he fled; and being weary because of his much fighting he was overtaken and slain. And thus was the end of Giddianhi the robber.

15 And it came to pass that the armies of the Nephites did return again to their place of security. And it came to pass that this nineteenth year did pass away, and the robbers did not come again to battle; neither did they come again in the twentieth year.

16 And in the twenty and first year they did not come up to battle, but they came up on all sides to lay siege round about the people of Nephi; for they did suppose that if they should cut off the people of Nephi from their alands, and should hem them in on every side, and if they should cut them off from all their outward privileges, that they could cause them to yield themselves up according to their wishes.

17 Now they had appointed unto themselves another leader, whose name was Zemnarihah; therefore it was Zemnarihah that did cause that this siege should take place.

18 But behold, this was an advantage to the Nephites; for it was impossible for the robbers to lay siege sufficiently long to have any effect upon the Nephites, because of their amuch bprovision which they had laid up in store,

19 And because of the scantiness of provisions among the robbers; for behold, they had nothing save it were meat for their subsistence, which meat they did obtain in the wilderness;

20 And it came to pass that the awild game became scarce in the wilderness insomuch that the robbers were about to perish with hunger.

21 And the Nephites were continually marching out by day and by night, and falling upon their armies, and cutting them off by thousands and by tens of thousands.

22 And thus it became the desire of the people of Zemnarihah to withdraw from their design, because of the great destruction which came upon them by night and by day.

23 And it came to pass that Zemnarihah did give command unto his people that they should withdraw themselves from the siege, and march into the furthermost parts of the land northward.

24 And now, Gidgiddoni being aware of their design, and knowing of their weakness because of the want of food, and the great slaughter which had been made among them, therefore he did send out his armies in the night-time, and did cut off the way of their retreat, and did place his armies in the way of their retreat.

25 And this did they do in the night-time, and got on their march beyond the robbers, so that on the morrow, when the robbers began their march, they were met by the armies of the Nephites both in their front and in their rear.

26 And the robbers who were on the south were also cut off in their places of retreat. And all these things were done by command of Gidgiddoni.

27 And there were many thousands who did yield themselves up prisoners unto the Nephites, and the remainder of them were slain.

28 And their leader, Zemnarihah, was taken and hanged upon a tree, yea, even upon the top thereof until he was dead. And when they had hanged him until he was dead they did fell the tree to the earth, and did cry with a loud voice, saying:

29 May the Lord preserve his people in righteousness and in holiness of heart, that they may cause to be felled to the earth all who shall seek to slay them because of power and secret combinations, even as this man hath been felled to the earth.

30 And they did rejoice and cry again with one voice, saying: May the aGod of Abraham, and the God of Isaac, and the God of Jacob, protect this people in righteousness, so long as they shall bcall on the name of their God for cprotection.

31 And it came to pass that they did break forth, all as one, in singing, and apraising their God for the great thing which he had done for them, in preserving them from falling into the hands of their enemies.

32 Yea, they did cry: Hosanna to the Most High God. And they did cry: Blessed be the name of the Lord God aAlmighty, the Most High God.

33 And their hearts were swollen with joy, unto the gushing out of many tears, because of the great goodness of God in delivering them out of the hands of their enemies; and they knew it was because of their repentance and their humility that they had been delivered from an everlasting destruction.

      • Hel. 2:13 (11–13).

      • Alma 58:6.

      • 3 Ne. 3:13 (13–14, 22).

      • 1 Ne. 18:25; 2 Ne. 5:24; 3 Ne. 4:20.

      • 3 Ne. 3:22; 6:1 (1–2).

      • Gen. 41:36 (29–36); 3 Ne. 4:18.

      • Alma 47:36.

      • TG Reverence.

      • Jer. 17:17 (17–18).

      • Alma 28:11 (8–12).

      • 3 Ne. 3:8 (4–10).

      • 3 Ne. 3:18.

      • 3 Ne. 3:23.

      • 3 Ne. 4:4.

      • Gen. 41:36 (33–57); D&C 4:4.

      • 1 Ne. 18:25; 2 Ne. 5:24; 3 Ne. 4:2.

      • Alma 29:11.

      • Gen. 4:26; Ether 4:15; Moro. 2:2.

      • TG Protection, Divine.

      • Alma 26:8. TG Thanksgiving.

      • 1 Ne. 1:14.


3 Nephi 5

Chapter 5

The Nephites repent and forsake their sins—Mormon writes the history of his people and declares the everlasting word to them—Israel will be gathered in from her long dispersion. About A.D. 22–26.

1 And now behold, there was not a living soul among all the people of the Nephites who did adoubt in the least the words of all the holy prophets who had spoken; for they knew that it must needs be that they must be fulfilled.

2 And they knew that it must be expedient that Christ had come, because of the many signs which had been given, according to the words of the prophets; and because of the things which had come to pass already they knew that it must needs be that all things should come to pass according to that which had been spoken.

3 Therefore they did forsake all their sins, and their abominations, and their whoredoms, and did serve God with all diligence day and night.

4 And now it came to pass that when they had taken all the robbers prisoners, insomuch that none did escape who were not slain, they did cast their prisoners into prison, and did cause the word of God to be preached unto them; and as many as would repent of their sins and aenter into a bcovenant that they would murder no more were set at cliberty.

5 But as many as there were who did not enter into a covenant, and who did still continue to have those asecret murders in their hearts, yea, as many as were found breathing out threatenings against their brethren were condemned and punished according to the law.

6 And thus they did put an end to all those wicked, and secret, and abominable combinations, in the which there was so much wickedness, and so many murders committed.

7 And thus had the atwenty and second year passed away, and the twenty and third year also, and the twenty and fourth, and the twenty and fifth; and thus had twenty and five years passed away.

8 And there had many things transpired which, in the eyes of some, would be great and marvelous; nevertheless, they cannot all be written in this book; yea, this book cannot contain even a ahundredth part of what was done among so many people in the space of twenty and five years;

9 But behold there are arecords which do contain ball the proceedings of this people; and a cshorter but true account was given by Nephi.

10 Therefore I have made my arecord of these things according to the record of Nephi, which was engraven on the plates which were called the bplates of Nephi.

11 And behold, I do make the record on plates which I have made with mine own hands.

12 And behold, I am called aMormon, being called after the bland of Mormon, the land in which Alma did establish the church among the people, yea, the first church which was established among them after their transgression.

13 Behold, I am a disciple of Jesus Christ, the Son of God. I have been acalled of him to declare his word among his people, that they might have everlasting life.

14 And it hath become expedient that I, according to the will of God, that the prayers of those who have gone hence, who were the holy ones, should be fulfilled according to their faith, should make a arecord of these things which have been done—

15 Yea, a asmall record of that which hath taken place from the time that Lehi left Jerusalem, even down until the present time.

16 Therefore I do make my record from the accounts which have been given by those who were before me, until the commencement of my day;

17 And then I do make a arecord of the things which I have seen with mine own eyes.

18 And I know the record which I make to be a just and a true record; nevertheless there are many things which, according to our alanguage, we are not able to bwrite.

19 And now I make an end of my saying, which is of myself, and proceed to give my account of the things which have been before me.

20 I am Mormon, and a pure adescendant of Lehi. I have reason to bless my God and my Savior Jesus Christ, that he brought our fathers out of the land of Jerusalem, (and bno one knew it save it were himself and those whom he brought out of that land) and that he hath given me and my people so much knowledge unto the salvation of our souls.

21 Surely he hath ablessed the house of bJacob, and hath been cmerciful unto the seed of Joseph.

22 And ainsomuch as the children of Lehi have kept his commandments he hath blessed them and prospered them according to his word.

23 Yea, and surely shall he again bring a aremnant of the seed of Joseph to the bknowledge of the Lord their God.

24 And as surely as the Lord liveth, will he agather in from the four quarters of the earth all the remnant of the bseed of Jacob, who are scattered abroad upon all the face of the earth.

25 And as he hath acovenanted with all the house of Jacob, even so shall the covenant wherewith he hath covenanted with the house of Jacob be fulfilled in his own due time, unto the brestoring all the house of Jacob unto the knowledge of the covenant that he hath covenanted with them.

26 And then shall they aknow their Redeemer, who is Jesus Christ, the Son of God; and then shall they be gathered in from the four quarters of the earth unto their own lands, from whence they have been dispersed; yea, as the Lord liveth so shall it be. Amen.

      • TG Doubt.

      • 3 Ne. 6:3.

      • Alma 44:15; 62:16 (16–17).

      • TG Liberty.

      • 2 Ne. 10:15.

      • 3 Ne. 2:8.

      • W of M 1:5; 3 Ne. 26:6 (6–12).

      • Hel. 3:15 (13–15).

      • W of M 1:5; Alma 13:31.

      • Morm. 2:18.

      • Hel. 2:14.

      • W of M 1:1; Morm. 1:4 (1–4); 2:17 (17–18); 8:5 (1, 4–5, 14).

      • W of M 1:11.

      • Mosiah 18:4; Alma 5:3.

      • 3 Ne. 30:1; Moro. 7:2.

      • Enos 1:16 (13–18); D&C 3:19; 10:47 (46–50).

      • Morm. 7:9; 8:12.

      • W of M 1:5; Morm. 1:1.

      • TG Language.

      • 3 Ne. 19:32 (32–34); Morm. 9:33 (32–33); Ether 12:25 (24–25); D&C 76:116.

      • Morm. 1:5; 8:13.

      • 1 Ne. 4:36; 3 Ne. 15:14.

      • TG Israel, Blessings of.

      • Gen. 32:28 (24–32); Ps. 135:4; D&C 49:24 (23–25).

      • Ps. 98:3.

      • 2 Ne. 1:20; Jarom 1:9; Omni 1:6; Mosiah 1:7; Alma 9:13 (13–14); 37:13.

      • Alma 46:24; 3 Ne. 10:17.

      • 2 Ne. 3:12; Morm. 7:5 (5, 10).

      • TG Israel, Gathering of.

      • Gen. 46:8.

      • 3 Ne. 15:8; 16:5.

      • 2 Ne. 30:3 (1–6); 3 Ne. 16:13 (6–13).

      • 2 Ne. 30:7 (7–8); 3 Ne. 20:31 (29–34).


3 Nephi 6

Chapter 6

The Nephites prosper—Pride, wealth, and class distinctions arise—The Church is rent with dissensions—Satan leads the people in open rebellion—Many prophets cry repentance and are slain—Their murderers conspire to take over the government. About A.D. 26–30.

1 And now it came to pass that the people of the Nephites did all return to their own lands in the twenty and sixth year, every man, with his family, his flocks and his herds, his ahorses and his cattle, and all things whatsoever did belong unto them.

2 And it came to pass that they had anot eaten up all their provisions; therefore they did take with them all that they had not devoured, of all their grain of every kind, and their gold, and their silver, and all their precious things, and they did return to their own lands and their possessions, both on the north and on the south, both on the land northward and on the land southward.

3 And they granted unto those robbers who had aentered into a covenant to keep the peace of the land, who were desirous to remain Lamanites, lands, according to their numbers, that they might have, with their labors, wherewith to subsist upon; and thus they did establish peace in all the land.

4 And they began again to prosper and to wax great; and the twenty and sixth and seventh years passed away, and there was great aorder in the land; and they had formed their laws according to equity and justice.

5 And now there was nothing in all the land to hinder the people from prospering continually, except they should fall into transgression.

6 And now it was aGidgiddoni, and the judge, bLachoneus, and those who had been appointed leaders, who had established this great peace in the land.

7 And it came to pass that there were many cities built anew, and there were many old cities repaired.

8 And there were many ahighways cast up, and many roads made, which led from city to city, and from land to land, and from place to place.

9 And thus passed away the twenty and eighth year, and the people had continual peace.

10 But it came to pass in the twenty and ninth year there began to be some disputings among the people; and some were lifted up unto pride and aboastings because of their exceedingly great riches, yea, even unto great persecutions;

11 For there were many amerchants in the land, and also many blawyers, and many officers.

12 And the people began to be distinguished by ranks, according to their ariches and their chances for learning; yea, some were bignorant because of their poverty, and others did receive great clearning because of their riches.

13 Some were lifted up in pride, and others were exceedingly humble; some did return railing for railing, while others would receive railing and apersecution and all manner of bafflictions, and would not turn and crevile again, but were humble and penitent before God.

14 And thus there became a great inequality in all the land, insomuch that the church began to be broken up; yea, insomuch that in the thirtieth year the church was broken up in all the land save it were among a few of the Lamanites who were converted unto the true faith; and athey would not depart from it, for they were firm, and steadfast, and immovable, willing with all bdiligence to keep the commandments of the Lord.

15 Now the cause of this iniquity of the people was this—aSatan had great bpower, unto the stirring up of the people to do all manner of iniquity, and to the puffing them up with pride, tempting them to seek for power, and authority, and criches, and the vain things of the world.

16 And thus Satan did lead away the hearts of the people to do all manner of iniquity; therefore they had enjoyed peace but a few years.

17 And thus, in the commencement of the thirtieth year—the people having been adelivered up for the space of a long time to be carried about by the btemptations of the devil whithersoever he desired to carry them, and to do whatsoever iniquity he desired they should—and thus in the commencement of this, the thirtieth year, they were in a state of awful wickedness.

18 Now they did not sin aignorantly, for they knew the bwill of God concerning them, for it had been taught unto them; therefore they did wilfully crebel against God.

19 And now it was in the days of Lachoneus, the son of aLachoneus, for Lachoneus did fill the seat of his father and did govern the people that year.

20 And there began to be men ainspired from heaven and sent forth, standing among the people in all the land, preaching and testifying boldly of the sins and iniquities of the people, and testifying unto them concerning the redemption which the Lord would make for his people, or in other words, the resurrection of Christ; and they did testify boldly of his bdeath and sufferings.

21 Now there were many of the people who were exceedingly angry because of those who testified of these things; and those who were angry were chiefly the chief judges, and they who ahad been high priests and lawyers; yea, all those who were lawyers were angry with those who testified of these things.

22 Now there was no lawyer nor judge nor high priest that could have power to condemn any one to death save their condemnation was signed by the governor of the land.

23 Now there were many of those awho testified of the things pertaining to Christ who testified boldly, who were taken and put to death bsecretly by the judges, that the knowledge of their death came not unto the governor of the land until after their death.

24 Now behold, this was contrary to the laws of the land, that any man should be put to death except they had power from the governor of the land—

25 Therefore a complaint came up unto the land of Zarahemla, to the governor of the land, against these judges who had condemned the prophets of the Lord unto adeath, not according to the law.

26 Now it came to pass that they were taken and brought up before the judge, to be judged of the crime which they had done, according to the alaw which had been given by the people.

27 Now it came to pass that those judges had many friends and kindreds; and the remainder, yea, even almost all the lawyers and the high priests, did gather themselves together, and unite with the kindreds of those judges who were to be tried according to the law.

28 And they did enter into a acovenant one with another, yea, even into that covenant which was given by them of old, which covenant was given and administered by the bdevil, to combine against all righteousness.

29 Therefore they did combine against the people of the Lord, and enter into a covenant to destroy them, and to deliver those who were guilty of murder from the grasp of justice, which was about to be administered according to the law.

30 And they did set at defiance the law and the rights of their country; and they did covenant one with another to destroy the governor, and to establish a aking over the land, that the land should no more be at bliberty but should be subject unto kings.

      • 3 Ne. 3:22 (21–23).

      • 3 Ne. 4:4.

      • 3 Ne. 5:4.

      • TG Order.

      • 3 Ne. 3:18.

      • 3 Ne. 3:1.

      • 3 Ne. 8:13.

      • TG Boast.

      • Hel. 6:8.

      • Alma 10:14 (14–17, 27); 14:5 (5, 18–27).

      • 1 Tim. 6:17; Hel. 4:12 (11–13).

      • TG Ignorance.

      • TG Learn.

      • TG Persecution.

      • TG Affliction.

      • 3 Ne. 12:39; 4 Ne. 1:34; D&C 98:23 (23–27). TG Reviling.

      • Alma 23:6; 27:27; Hel. 15:8 (5–16).

      • TG Dedication; Diligence.

      • Moses 6:15.

      • 1 Ne. 22:26; Alma 48:17.

      • TG Selfishness.

      • Moses 5:23.

      • TG Temptation.

      • Num. 15:27 (2–29); Mosiah 3:11. TG Ignorance.

      • TG God, Will of.

      • TG Rebellion.

      • 3 Ne. 1:1.

      • TG Inspiration; Prophets, Mission of.

      • TG Jesus Christ, Death of.

      • D&C 121:37. TG Apostasy of Individuals.

      • 3 Ne. 7:14.

      • Hel. 6:17 (17–38).

      • 3 Ne. 9:9.

      • Mosiah 29:25; Alma 1:14.

      • TG Secret Combinations.

      • Hel. 6:26; Ether 8:9 (9, 15–16).

      • 1 Sam. 8:5; Alma 51:5; 3 Ne. 7:12. TG Tyranny.

      • TG Liberty.


3 Nephi 7

Chapter 7

The chief judge is murdered, the government is destroyed, and the people divide into tribes—Jacob, an anti-Christ, becomes king of a secret combination—Nephi preaches repentance and faith in Christ—Angels minister to him daily, and he raises his brother from the dead—Many repent and are baptized. About A.D. 30–33.

1 Now behold, I will show unto you that they did not establish a king over the land; but in this same year, yea, the thirtieth year, they did destroy upon the judgment-seat, yea, did murder the chief judge of the land.

2 And the people were divided one against another; and they did aseparate one from another into tribes, every man according to his family and his kindred and friends; and thus they did destroy the government of the land.

3 And every tribe did appoint a chief or a leader over them; and thus they became tribes and leaders of tribes.

4 Now behold, there was no man among them save he had much family and many kindreds and friends; therefore their tribes became exceedingly great.

5 Now all this was done, and there were no wars as yet among them; and all this iniquity had come upon the people abecause they did byield themselves unto the power of Satan.

6 And the regulations of the government were destroyed, because of the asecret combination of the friends and kindreds of those who murdered the prophets.

7 And they did cause a great contention in the land, insomuch that the more righteous part of the people had nearly all become wicked; yea, there were but few righteous men among them.

8 And thus six years had not passed away since the more part of the people had turned from their righteousness, like the dog to his avomit, or like the sow to her wallowing in the mire.

9 Now this secret combination, which had brought so great iniquity upon the people, did gather themselves together, and did place at their head a man whom they did call Jacob;

10 And they did call him their king; therefore he became a king over this wicked band; and he was one of the chiefest who had given his voice against the prophets who testified of Jesus.

11 And it came to pass that they were not so strong in number as the tribes of the people, who were united together save it were their leaders did establish their laws, every one according to his tribe; nevertheless they were enemies; notwithstanding they were not a righteous people, yet they were united in the hatred of those who had entered into a covenant to adestroy the government.

12 Therefore, Jacob seeing that their enemies were more numerous than they, he being the king of the band, therefore he commanded his people that they should take their flight into the northernmost part of the land, and there build up unto themselves a akingdom, until they were joined by dissenters, (for he flattered them that there would be many dissenters) and they become sufficiently strong to contend with the tribes of the people; and they did so.

13 And so speedy was their march that it could not be impeded until they had gone forth out of the reach of the people. And thus ended the thirtieth year; and thus were the affairs of the people of Nephi.

14 And it came to pass in the thirty and first year that they were divided into tribes, every man according to his family, kindred and friends; nevertheless they had come to an agreement that they would not go to war one with another; but they were not united as to their laws, and their manner of government, for they were established according to the minds of those who were their chiefs and their leaders. But they did establish very strict laws that one tribe should not trespass against another, insomuch that in some degree they had peace in the land; nevertheless, their hearts were turned from the Lord their God, and they did stone the aprophets and did cast them out from among them.

15 And it came to pass that aNephi—having been visited by angels and also the voice of the Lord, therefore having seen angels, and being eye-witness, and having had power given unto him that he might know concerning the ministry of Christ, and also being eye-witness to their quick return from righteousness unto their wickedness and abominations;

16 Therefore, being agrieved for the hardness of their hearts and the blindness of their minds—went forth among them in that same year, and began to testify, boldly, repentance and remission of sins through faith on the Lord Jesus Christ.

17 And he did minister many things unto them; and all of them cannot be written, and a part of them would not suffice, therefore they are not written in this book. And Nephi did minister with apower and with great authority.

18 And it came to pass that they were angry with him, even because he had greater power than they, for it were anot possible that they could disbelieve his words, for so great was his faith on the Lord Jesus Christ that angels did minister unto him daily.

19 And in the name of Jesus did he cast out devils and aunclean spirits; and even his bbrother did he craise from the dead, after he had been stoned and suffered death by the people.

20 And the people saw it, and did witness of it, and were angry with him because of his power; and he did also do amany more miracles, in the sight of the people, in the name of Jesus.

21 And it came to pass that the thirty and first year did pass away, and there were but few who were converted unto the Lord; but as many as were converted did truly signify unto the people that they had been avisited by the power and bSpirit of God, which was in Jesus Christ, in whom they believed.

22 And as many as had devils cast out from them, and were ahealed of their sicknesses and their infirmities, did truly manifest unto the people that they had been wrought upon by the Spirit of God, and had been healed; and they did show forth signs also and did do some miracles among the people.

23 Thus passed away the thirty and second year also. And Nephi did cry unto the people in the commencement of the thirty and third year; and he did preach unto them repentance and remission of sins.

24 Now I would have you to remember also, that there were none who were brought unto arepentance who were not baptized with water.

25 Therefore, there were ordained of Nephi, men unto this ministry, that all such as should come unto them should be abaptized with water, and this as a witness and a testimony before God, and unto the people, that they had repented and received a bremission of their sins.

26 And there were many in the commencement of this year that were baptized unto repentance; and thus the more part of the year did pass away.

      • TG Unity.

      • Moses 4:6.

      • Rom. 6:16 (13–20); Alma 10:25.

      • 2 Ne. 9:9.

      • Prov. 26:11; 2 Pet. 2:22.

      • 3 Ne. 9:9.

      • 3 Ne. 6:30.

      • 3 Ne. 6:23 (23–25).

      • 3 Ne. 1:2 (2–3, 10); 11:18.

      • Gen. 6:6; 1 Ne. 2:18; Alma 31:24; Moses 8:25.

      • TG Priesthood, Power of.

      • Alma 4:19.

      • TG Spirits, Evil or Unclean.

      • 3 Ne. 19:4.

      • TG Death, Power over.

      • 3 Ne. 8:1.

      • TG God, Manifestations of.

      • TG God, Spirit of.

      • Mark 2:11 (11–12); Acts 8:7.

      • TG Baptism, Qualifications for.

      • TG Baptism.

      • D&C 20:37. TG Remission of Sins.


3 Nephi 8

Chapter 8

Tempests, earthquakes, fires, whirlwinds, and physical upheavals attest the crucifixion of Christ—Many people are destroyed—Darkness covers the land for three days—Those who remain bemoan their fate. About A.D. 33–34.

1 And now it came to pass that according to our record, and we know our record to be atrue, for behold, it was a bjust man who did keep the record—for he truly did cmany dmiracles in the ename of Jesus; and there was not any man who could do a miracle in the name of Jesus save he were cleansed every whit from his iniquity—

2 And now it came to pass, if there was no mistake made by this man in the reckoning of our time, the athirty and third year had passed away;

3 And the people began to look with great earnestness for the sign which had been given by the prophet Samuel, the Lamanite, yea, for the time that there should be adarkness for the space of three days over the face of the land.

4 And there began to be great adoubtings and bdisputations among the people, notwithstanding so many signs had been given.

5 And it came to pass in the athirty and fourth year, in the first month, on the fourth day of the month, there arose a great bstorm, such an one as never had been known in all the land.

6 And there was also a great and terrible tempest; and there was terrible athunder, insomuch that it did bshake the whole earth as if it was about to divide asunder.

7 And there were exceedingly sharp lightnings, such as never had been known in all the land.

8 And the acity of Zarahemla did take fire.

9 And the city of aMoroni did bsink into the depths of the sea, and the inhabitants thereof were drowned.

10 And the earth was carried up upon the city of aMoronihah, that in the place of the city there became a great bmountain.

11 And there was a great and terrible destruction in the land southward.

12 But behold, there was a more great and terrible destruction in the land northward; for behold, the awhole face of the land was changed, because of the tempest and the whirlwinds, and the thunderings and the lightnings, and the exceedingly great quaking of the whole earth;

13 And the ahighways were broken up, and the level roads were spoiled, and many smooth places became rough.

14 And many agreat and notable cities were bsunk, and many were cburned, and many were shaken till the buildings thereof had fallen to the earth, and the inhabitants thereof were slain, and the places were left desolate.

15 And there were some cities which remained; but the damage thereof was exceedingly great, and there were many in them who were slain.

16 And there were some who were carried away in the awhirlwind; and whither they went no man knoweth, save they know that they were carried away.

17 And thus the face of the whole earth became deformed, because of the tempests, and the thunderings, and the lightnings, and the quaking of the earth.

18 And behold, the rocks were rent in twain; they were broken up upon the face of the whole earth, insomuch that they were afound in broken fragments, and in seams and in cracks, upon all the face of the land.

19 And it came to pass that when the thunderings, and the lightnings, and the storm, and the tempest, and the quakings of the earth did cease—for behold, they did last for about the space of athree bhours; and it was said by some that the time was greater; nevertheless, all these great and terrible things were done in about the space of three hours—and then behold, there was cdarkness upon the face of the land.

20 And it came to pass that there was thick darkness upon all the face of the land, insomuch that the inhabitants thereof who had not fallen could afeel the bvapor of darkness;

21 And there could be no light, because of the darkness, neither candles, neither torches; neither could there be fire kindled with their fine and exceedingly dry wood, so that there could not be any light at all;

22 And there was not any light seen, neither fire, nor glimmer, neither the sun, nor the moon, nor the stars, for so great were the mists of darkness which were upon the face of the land.

23 And it came to pass that it did last for the space of three days that there was no light seen; and there was great mourning and ahowling and weeping among all the people continually; yea, great were the groanings of the people, because of the darkness and the great destruction which had come upon them.

24 And in one place they were heard to cry, saying: O that we had repented abefore this great and terrible day, and then would our brethren have been spared, and they would not have been bburned in that great city Zarahemla.

25 And in another place they were heard to cry and mourn, saying: O that we had repented before this great and terrible day, and had not killed and stoned the prophets, and cast them out; then would our mothers and our fair daughters, and our children have been spared, and not have been buried up in that great city aMoronihah. And thus were the howlings of the people great and terrible.

      • John 21:24.

      • 3 Ne. 23:7.

      • 3 Ne. 7:20 (19–20).

      • John 6:14; Morm. 9:18 (18–19).

      • Acts 3:6 (6–16); Jacob 4:6.

      • 3 Ne. 2:8.

      • 1 Ne. 19:10; Hel. 14:27 (20, 27); 3 Ne. 10:9. TG Darkness, Physical.

      • TG Doubt.

      • TG Disputations.

      • Hel. 14:20 (20–27); 3 Ne. 11:2.

      • TG Jesus Christ, Crucifixion of; Jesus Christ, Death of.

      • 1 Ne. 19:11; Hel. 14:21 (20–27).

      • Matt. 27:51 (45, 50–51).

      • 4 Ne. 1:7–8.

      • Alma 50:13.

      • 3 Ne. 9:4 (4–5).

      • 3 Ne. 8:25.

      • Hel. 12:17; 3 Ne. 9:8 (6–8).

      • 3 Ne. 11:1.

      • Hel. 14:24; 3 Ne. 6:8.

      • 3 Ne. 9:12; 10:4.

      • 1 Ne. 12:4.

      • 2 Ne. 26:4; 3 Ne. 9:3 (3–9).

      • Dan. 11:40; 3 Ne. 10:13 (13–14).

      • Hel. 14:22 (21–22).

      • Luke 23:44 (44–45).

      • Alma 18:14.

      • 1 Ne. 19:10; 3 Ne. 10:9.

      • Ex. 10:21.

      • 1 Ne. 12:5; 19:11.

      • 3 Ne. 10:8 (2, 8).

      • TG Procrastination.

      • Hel. 13:12; 3 Ne. 9:3.

      • 3 Ne. 8:10; 9:5.


3 Nephi 9

Chapter 9

In the darkness, the voice of Christ proclaims the destruction of many people and cities for their wickedness—He also proclaims His divinity, announces that the law of Moses is fulfilled, and invites men to come unto Him and be saved. About A.D. 34.

1 And it came to pass that there was a avoice heard among all the inhabitants of the earth, upon all the face of this land, crying:

2 Wo, wo, wo unto this people; wo unto the inhabitants of the whole earth except they shall arepent; for the devil blaugheth, and his angels rejoice, because of the slain of the fair sons and daughters of my people; and it is because of their iniquity and abominations that they are fallen!

3 Behold, that great city Zarahemla have I aburned with fire, and the inhabitants thereof.

4 And behold, that great city Moroni have I caused to be asunk in the depths of the sea, and the inhabitants thereof to be drowned.

5 And behold, that great city aMoronihah have I covered with earth, and the inhabitants thereof, to hide their iniquities and their abominations from before my face, that the blood of the prophets and the saints shall not come any more unto me against them.

6 And behold, the city of Gilgal have I caused to be sunk, and the inhabitants thereof to be buried up in the depths of the earth;

7 Yea, and the city of Onihah and the inhabitants thereof, and the city of Mocum and the inhabitants thereof, and the city of aJerusalem and the inhabitants thereof; and bwaters have I caused to come up in the stead thereof, to hide their wickedness and abominations from before my face, that the cblood of the prophets and the saints shall dnot come up any more unto me against them.

8 And behold, the city of Gadiandi, and the city of Gadiomnah, and the city of Jacob, and the city of Gimgimno, all these have I caused to be sunk, and made ahills and valleys in the places thereof; and the inhabitants thereof have I bburied up in the depths of the earth, to hide their wickedness and abominations from before my face, that the blood of the prophets and the saints should not come up any more unto me against them.

9 And behold, that great city Jacobugath, which was inhabited by the people of king Jacob, have I caused to be burned with fire because of their sins and their awickedness, which was above all the wickedness of the whole earth, because of their bsecret murders and combinations; for it was they that did cdestroy the peace of my people and the government of the land; therefore I did cause them to be burned, to ddestroy them from before my face, that the blood of the prophets and the saints should not come up unto me any more against them.

10 And behold, the city of Laman, and the city of Josh, and the city of Gad, and the city of Kishkumen, have I caused to be burned with fire, and the inhabitants thereof, because of their wickedness in casting out the prophets, and stoning those whom I did send to declare unto them concerning their wickedness and their abominations.

11 And because they did cast them all out, that there were none righteous among them, I did send down afire and destroy them, that their wickedness and abominations might be hid from before my bface, that the blood of the prophets and the saints whom I sent among them might not cry unto me cfrom the ground against them.

12 And amany great destructions have I caused to come upon this land, and upon this people, because of their wickedness and their abominations.

13 O all ye that are aspared because ye were more brighteous than they, will ye not now return unto me, and repent of your sins, and be converted, that I may cheal you?

14 Yea, verily I say unto you, if ye will acome unto me ye shall have beternal life. Behold, mine carm of mercy is extended towards you, and whosoever will come, him will I receive; and blessed are those who come unto me.

15 Behold, I am Jesus Christ the Son of God. I acreated the heavens and the earth, and all things that in them are. I was with the Father from the beginning. bI am in the Father, and the Father in me; and in me hath the Father glorified his name.

16 I came unto my own, and my own areceived me not. And the scriptures bconcerning my coming are fulfilled.

17 And as many as have received me, to them have I agiven to become the sons of God; and even so will I to as many as shall believe on my name, for behold, by me bredemption cometh, and cin me is the dlaw of Moses fulfilled.

18 I am the alight and the life of the world. I am bAlpha and Omega, the beginning and the end.

19 And ye shall offer up unto me ano more the shedding of blood; yea, your sacrifices and your burnt offerings shall be done away, for I will accept none of your sacrifices and your burnt offerings.

20 And ye shall offer for a asacrifice unto me a broken heart and a contrite spirit. And whoso cometh unto me with a broken heart and a contrite spirit, him will I bbaptize with fire and with the Holy Ghost, even as the Lamanites, because of their faith in me at the time of their conversion, were baptized with fire and with the Holy Ghost, and they knew it not.

21 Behold, I have come unto the world to bring aredemption unto the world, to save the world from sin.

22 Therefore, whoso arepenteth and cometh unto me bas a clittle child, him will I receive, for of such is the kingdom of God. Behold, for such I have dlaid down my life, and have taken it up again; therefore repent, and come unto me ye ends of the earth, and be saved.

      • 1 Ne. 19:11.

      • TG Repent.

      • Moses 7:26.

      • Matt. 11:20; Hel. 13:12; 3 Ne. 8:14 (14–24).

      • 3 Ne. 8:9; 4 Ne. 1:9.

      • 3 Ne. 8:25 (10, 25).

      • Alma 21:1; 24:1.

      • Ezek. 26:19.

      • Rev. 16:6 (5–7).

      • Jonah 1:2.

      • 1 Ne. 19:11; 3 Ne. 10:13 (13–14); Moses 7:14.

      • Num. 16:32; Hel. 12:17; 3 Ne. 8:10 (10, 25).

      • Gen. 6:5 (5–6); Morm. 4:12 (10–12); D&C 112:23; Moses 7:36 (36–37); 8:22 (22, 28–30).

      • Hel. 6:17 (17–38); 3 Ne. 6:23.

      • 3 Ne. 7:11 (9–13).

      • Gen. 6:13; 1 Ne. 17:31; 2 Ne. 1:17; Mosiah 12:8.

      • 2 Kgs. 1:10 (9–16); Hel. 13:13.

      • Deut. 31:18.

      • Gen. 4:10.

      • Hel. 14:24; 3 Ne. 8:14 (8–10, 14); 10:7 (4–7).

      • 3 Ne. 10:6 (6, 12); 27:31.

      • Gen. 18:26.

      • Jer. 3:22; 17:14; Matt. 13:15; 3 Ne. 18:32.

      • 1 Ne. 1:14; 2 Ne. 26:25 (24–28); Alma 5:34 (33–36).

      • John 3:16.

      • Isa. 59:16; Alma 19:36.

      • John 1:3 (1–3); Col. 1:16; Heb. 1:2 (1–3); Mosiah 15:4; Hel. 14:12; Ether 4:7; D&C 14:9.

      • 3 Ne. 11:27 (7, 11, 27); 19:23 (23, 29).

      • John 1:11; D&C 6:21.

      • 3 Ne. 15:5.

      • John 1:12. TG Man, Potential to Become like Heavenly Father; Sons and Daughters of God.

      • Ps. 107:2. TG Jesus Christ, Redeemer.

      • 3 Ne. 15:8 (2–8).

      • Heb. 8:13; 3 Ne. 12:19 (19, 46–47).

      • TG Jesus Christ, Light of the World.

      • Rev. 1:8. TG Jesus Christ, Firstborn.

      • Mosiah 13:27; Alma 34:13; 3 Ne. 15:4 (2–10).

      • Ps. 51:17; Omni 1:26; 3 Ne. 12:19; D&C 64:34.

      • TG Holy Ghost, Baptism of.

      • TG Jesus Christ, Atonement through.

      • TG Repent.

      • Mark 10:15.

      • Mosiah 3:19; 3 Ne. 11:37 (37–38).

      • John 10:15 (15–18). TG Jesus Christ, Death of; Self-Sacrifice.


3 Nephi 10

Chapter 10

There is silence in the land for many hours—The voice of Christ promises to gather His people as a hen gathers her chickens—The more righteous part of the people have been preserved. About A.D. 34–35.

1 And now behold, it came to pass that all the people of the land did ahear these sayings, and did witness of it. And after these sayings there was silence in the land for the space of many hours;

2 For so great was the astonishment of the people that they did cease lamenting and howling for the loss of their kindred which had been slain; therefore there was silence in all the land for the space of many hours.

3 And it came to pass that there came a voice again unto the people, and all the people did hear, and did witness of it, saying:

4 O ye people of these agreat cities which have fallen, who are descendants of Jacob, yea, who are of the house of Israel, how oft have I bgathered you as a hen gathereth her chickens under her wings, and have cnourished you.

5 And again, ahow oft would I have gathered you as a hen gathereth her chickens under her wings, yea, O ye people of the house of Israel, who have fallen; yea, O ye people of the house of Israel, ye that dwell at Jerusalem, as ye that have fallen; yea, how oft would I have gathered you as a hen gathereth her chickens, and ye would not.

6 O ye house of Israel whom I have aspared, how oft will I gather you as a hen gathereth her chickens under her wings, if ye will repent and breturn unto me with full purpose of cheart.

7 But if not, O house of Israel, the places of your dwellings shall become adesolate until the time of the fulfilling of the bcovenant to your fathers.

8 And now it came to pass that after the people had heard these words, behold, they began to weep and howl aagain because of the loss of their kindred and friends.

9 And it came to pass that thus did the three days pass away. And it was in the morning, and the adarkness dispersed from off the face of the land, and the earth did cease to tremble, and the brocks did cease to rend, and the dreadful groanings did cease, and all the tumultuous noises did pass away.

10 And the earth did cleave together again, that it stood; and the amourning, and the weeping, and the wailing of the people who were spared alive did cease; and their mourning was turned into joy, and their lamentations into the bpraise and thanksgiving unto the Lord Jesus Christ, their Redeemer.

11 And thus far were the ascriptures bfulfilled which had been spoken by the prophets.

12 And it was the amore righteous part of the people who were saved, and it was they who received the prophets and stoned them not; and it was they who had not shed the blood of the saints, who were spared—

13 And they were spared and were not sunk and buried up in the earth; and they were not drowned in the depths of the sea; and they were not burned by fire, neither were they fallen upon and crushed to death; and they were not carried away in the whirlwind; neither were they overpowered by the vapor of smoke and of darkness.

14 And now, whoso readeth, let him understand; he that hath the scriptures, let him asearch them, and see and behold if all these deaths and destructions by fire, and by smoke, and by btempests, and by whirlwinds, and by the copening of the earth to receive them, and all these things are not unto the fulfilling of the prophecies of many of the holy prophets.

15 Behold, I say unto you, Yea, many have testified of these things at the coming of Christ, and were aslain because they testified of these things.

16 Yea, the prophet aZenos did testify of these things, and also Zenock spake bconcerning these things, because they testified particularly concerning us, who are the remnant of their seed.

17 Behold, our father Jacob also testified concerning a aremnant of the seed of Joseph. And behold, are not we a remnant of the seed of Joseph? And these things which testify of us, are they not written upon the plates of brass which our father Lehi brought out of Jerusalem?

18 And it came to pass that in the ending of the thirty and fourth year, behold, I will show unto you that the people of Nephi who were spared, and also those who had been called aLamanites, who had been spared, did have great favors shown unto them, and great bblessings poured out upon their heads, insomuch that soon after the cascension of Christ into heaven he did truly manifest himself unto them—

19 aShowing his body unto them, and ministering unto them; and an account of his ministry shall be given hereafter. Therefore for this time I make an end of my sayings.

      • 1 Ne. 19:11.

      • 3 Ne. 8:14 (8–16); 9:12 (3–12).

      • Hel. 7:19.

      • Luke 16:29 (29–31); 1 Ne. 17:3; Jacob 5:25.

      • Matt. 23:37; D&C 43:24 (24–25).

      • 3 Ne. 9:13.

      • 1 Sam. 7:3; Hel. 13:11; 3 Ne. 24:7.

      • Ezek. 36:26.

      • Ezek. 26:19.

      • Enos 1:16 (12–18).

      • 3 Ne. 8:23 (23–25).

      • 3 Ne. 8:19 (3, 19–23).

      • Hel. 14:21.

      • TG Mourning.

      • Acts 16:25.

      • 1 Ne. 19:12 (10–12).

      • Acts 3:18 (18–21).

      • 2 Ne. 26:8; 3 Ne. 9:13 (11–13); 27:31.

      • TG Scriptures, Study of.

      • Hel. 14:23.

      • Num. 16:32; 1 Ne. 19:11; 2 Ne. 26:5.

      • TG Martyrdom.

      • Hel. 8:20 (19–20).

      • 1 Ne. 19:21.

      • Alma 46:24; 3 Ne. 5:23 (23–24).

      • 4 Ne. 1:20.

      • TG Blessing.

      • Acts 1:9 (9–11).

      • 3 Ne. 11:12 (12–15).


3 Nephi 11

Jesus Christ did show himself unto the people of Nephi, as the multitude were gathered together in the land Bountiful, and did minister unto them; and on this wise did he show himself unto them.

Beginning with chapter 11.

Chapter 11

The Father testifies of His Beloved Son—Christ appears and proclaims His Atonement—The people feel the wound marks in His hands and feet and side—They cry Hosanna—He sets forth the mode and manner of baptism—The spirit of contention is of the devil—Christ’s doctrine is that men should believe and be baptized and receive the Holy Ghost. About A.D. 34.

1 And now it came to pass that there were a great multitude agathered together, of the people of Nephi, round about the temple which was in the land bBountiful; and they were marveling and wondering one with another, and were showing one to another the cgreat and marvelous change which had taken place.

2 And they were also conversing about this Jesus Christ, of whom the asign had been given concerning his death.

3 And it came to pass that while they were thus conversing one with another, they heard a avoice as if it came out of heaven; and they cast their eyes round about, for they understood not the voice which they heard; and it was not a harsh voice, neither was it a loud voice; nevertheless, and notwithstanding it being a bsmall voice it did cpierce them that did hear to the center, insomuch that there was no part of their frame that it did not cause to quake; yea, it did pierce them to the very soul, and did cause their hearts to burn.

4 And it came to pass that again they heard the voice, and they aunderstood it not.

5 And again the third time they did hear the voice, and did aopen their ears to hear it; and their eyes were towards the sound thereof; and they did look steadfastly towards heaven, from whence the sound came.

6 And behold, the third time they did understand the voice which they heard; and it said unto them:

7 Behold my aBeloved Son, bin whom I am well pleased, in whom I have glorified my name—hear ye him.

8 And it came to pass, as they understood they cast their eyes up again towards heaven; and behold, they asaw a Man bdescending out of heaven; and he was clothed in a white robe; and he came down and stood in the midst of them; and the eyes of the whole multitude were turned upon him, and they durst not open their mouths, even one to another, and wist not what it meant, for they thought it was an angel that had appeared unto them.

9 And it came to pass that he stretched forth his hand and spake unto the people, saying:

10 Behold, I am Jesus Christ, whom the prophets testified shall come into the world.

11 And behold, I am the alight and the life of the world; and I have drunk out of that bitter bcup which the Father hath given me, and have glorified the Father in ctaking upon me the sins of the world, in the which I have suffered the dwill of the Father in all things from the beginning.

12 And it came to pass that when Jesus had spoken these words the whole multitude afell to the earth; for they remembered that it had been bprophesied among them that Christ should cshow himself unto them after his ascension into heaven.

13 And it came to pass that the aLord spake unto them saying:

14 Arise and come forth unto me, that ye may athrust your hands into my side, and also that ye may bfeel the prints of the nails in my hands and in my feet, that ye may know that I am the cGod of Israel, and the God of the whole dearth, and have been slain for the sins of the world.

15 And it came to pass that the multitude went forth, and thrust their hands into his side, and adid feel the prints of the nails in his hands and in his feet; and this they did do, going forth one by one until they had all gone forth, and did see with their eyes and did feel with their hands, and did know of a surety and did bear record, that it was he, of whom it was written by the prophets, that should come.

16 And when they had all gone forth and had witnessed for themselves, they did cry out with one accord, saying:

17 Hosanna! Blessed be the name of the Most High God! And they did fall down at the feet of Jesus, and did aworship him.

18 And it came to pass that he spake unto aNephi (for Nephi was among the multitude) and he commanded him that he should come forth.

19 And Nephi arose and went forth, and abowed himself before the Lord and did bkiss his feet.

20 And the Lord commanded him that he should aarise. And he arose and stood before him.

21 And the Lord said unto him: I give unto you apower that ye shall bbaptize this people when I am again ascended into heaven.

22 And again the Lord called aothers, and said unto them likewise; and he gave unto them power to baptize. And he said unto them: On this wise shall ye baptize; and there shall be bno disputations among you.

23 Verily I say unto you, that whoso repenteth of his sins through your awords, and bdesireth to be baptized in my name, on this wise shall ye baptize them—Behold, ye shall go down and cstand in the water, and in my name shall ye baptize them.

24 And now behold, these are the words which ye shall say, calling them by name, saying:

25 Having aauthority given me of Jesus Christ, I baptize you in the name of the bFather, and of the Son, and of the Holy Ghost. Amen.

26 And then shall ye aimmerse them in the water, and come forth again out of the water.

27 And after this manner shall ye abaptize in my name; for behold, verily I say unto you, that the Father, and the Son, and the Holy Ghost are bone; and I am in the Father, and the Father in me, and the Father and I are one.

28 And according as I have commanded you thus shall ye baptize. And there shall be no adisputations among you, as there have hitherto been; neither shall there be disputations among you concerning the points of my doctrine, as there have hitherto been.

29 For verily, verily I say unto you, he that hath the spirit of acontention is not of me, but is of the bdevil, who is the father of contention, and he stirreth up the hearts of men to contend with anger, one with another.

30 Behold, this is not my doctrine, to stir up the hearts of men with anger, one against another; but this is my doctrine, that such things ashould be done away.

31 Behold, verily, verily, I say unto you, I will declare unto you my adoctrine.

32 And this is my adoctrine, and it is the doctrine which the Father hath given unto me; and I bear brecord of the Father, and the Father beareth record of me, and the cHoly Ghost beareth record of the Father and me; and I bear record that the Father commandeth all men, everywhere, to repent and believe in me.

33 And whoso believeth in me, and is abaptized, the same shall be bsaved; and they are they who shall cinherit the kingdom of God.

34 And whoso believeth not in me, and is not abaptized, shall be damned.

35 Verily, verily, I say unto you, that this is my doctrine, and I bear record of it from the Father; and whoso abelieveth in me believeth in the Father also; and unto him will the Father bear record of me, for he will visit him bwith fire and with the cHoly Ghost.

36 And thus will the Father bear record of me, and the aHoly Ghost will bear record unto him of the Father and me; for the Father, and I, and the Holy Ghost are bone.

37 And again I say unto you, ye must repent, and abecome as a blittle child, and be baptized in my name, or ye can in nowise receive these things.

38 And again I say unto you, ye must repent, and be baptized in my name, and become as a little achild, or ye can in nowise inherit the kingdom of God.

39 Verily, verily, I say unto you, that this is my adoctrine, and whoso bbuildeth upon this buildeth upon my rock, and the cgates of hell shall not prevail against them.

40 And whoso shall adeclare more or less than this, and establish it for my doctrine, the same cometh of evil, and is not built upon my rock; but he buildeth upon a bsandy foundation, and the gates of hell stand open to receive such when the floods come and the winds beat upon them.

41 Therefore, go forth unto this people, and declare the words which I have spoken, unto the ends of the earth.

      • Hel. 3:14 (9, 14).

      • Alma 22:29; 3 Ne. 3:23.

      • 3 Ne. 8:12 (11–14).

      • Hel. 14:20 (20–27); 3 Ne. 8:5 (5–25).

      • Deut. 4:33; Ezek. 1:24; Hel. 5:29 (28–36).

      • 1 Kgs. 19:12 (11–13); D&C 85:6.

      • 1 Sam. 3:11; Jer. 20:9.

      • Ezek. 1:24 (24–28); 1 Cor. 14:2.

      • Job 36:15; D&C 101:92.

      • Matt. 3:17; 17:5; JS—H 1:17. TG Witness of the Father.

      • 3 Ne. 9:15.

      • 1 Ne. 12:6; 2 Ne. 26:1 (1, 9); Alma 16:20; Ether 3:17 (17–18).

      • Acts 1:9 (9–11).

      • TG Jesus Christ, Light of the World.

      • John 18:11.

      • John 1:29.

      • Mark 14:36 (32–42); Luke 22:42; John 6:38; Hel. 10:4; D&C 19:2.

      • TG Reverence.

      • Alma 16:20.

      • 3 Ne. 10:19.

      • TG Jesus Christ, Lord.

      • John 20:27.

      • Luke 24:39 (36–39); D&C 129:2.

      • Isa. 45:3; 3 Ne. 15:5; D&C 36:1; 127:3.

      • Ex. 9:29; 1 Ne. 11:6.

      • 3 Ne. 18:25. TG Jesus Christ, Appearances, Postmortal.

      • TG Worship.

      • 3 Ne. 1:2 (2–3, 10); 7:15 (15, 20, 23).

      • Ex. 34:8; Ether 6:12.

      • 3 Ne. 17:10.

      • Josh. 7:10; Ezek. 2:1 (1–2).

      • TG Church Organization; Priesthood, Authority.

      • TG Baptism, Essential.

      • 1 Ne. 12:7; 3 Ne. 12:1.

      • 1 Cor. 11:16 (16–19); 3 Ne. 18:34. TG Disputations.

      • Mosiah 26:15 (15–16); 3 Ne. 12:2.

      • TG Baptism, Qualifications for.

      • 3 Ne. 19:11 (10–13).

      • Mosiah 18:13; Alma 5:3; D&C 20:73. TG Delegation of Responsibility; Priesthood, Authority.

      • TG Godhead.

      • Moses 6:52. TG Baptism, Immersion; Jesus Christ, Types of, in Memory.

      • TG Baptism.

      • Alma 11:44; 3 Ne. 28:10; Morm. 7:7; D&C 20:28.

      • Acts 4:32; 1 Cor. 1:10 (10–13); Eph. 4:13 (11–14); D&C 38:27. TG Disputations.

      • 2 Tim. 2:24 (23–24); Mosiah 23:15. TG Contention.

      • Eph. 4:27 (26–27); Mosiah 2:32 (32–33); Alma 2:5; 45:23; Hel. 4:1.

      • Mark 9:50; John 16:33.

      • John 18:37; 2 Ne. 31:21 (2–21).

      • TG Jesus Christ, Teaching Mode of.

      • 1 Jn. 5:7 (6–9). TG Jesus Christ, Relationships with the Father.

      • 3 Ne. 28:11; Ether 5:4; Moses 1:24.

      • Mark 16:16. TG Baptism, Essential.

      • TG Salvation, Plan of.

      • TG Exaltation.

      • TG Baptism.

      • Ether 4:12.

      • 3 Ne. 9:20; 12:2.

      • TG Holy Ghost, Baptism of.

      • TG Holy Ghost, Source of Testimony.

      • TG Godhead; Unity.

      • Mark 10:15; Luke 18:17.

      • 3 Ne. 9:22.

      • TG Baptism, Qualifications for.

      • Mark 4:2.

      • Matt. 7:24 (24–29); 1 Pet. 2:6 (4–8); 1 Ne. 13:36. TG Rock.

      • Matt. 16:18; 3 Ne. 18:13 (12–13); D&C 17:8.

      • Rom. 16:17 (17–19); 1 Tim. 1:3.

      • 3 Ne. 14:26 (24–27).


3 Nephi 12

Chapter 12

Jesus calls and commissions the twelve disciples—He delivers to the Nephites a discourse similar to the Sermon on the Mount—He speaks the Beatitudes—His teachings transcend and take precedence over the law of Moses—Men are commanded to be perfect even as He and His Father are perfect—Compare Matthew 5. About A.D. 34.

1 aAnd it came to pass that when Jesus had spoken these words unto Nephi, and to those who had been called, (now the number of them who had been called, and received power and authority to bbaptize, was ctwelve) and behold, he stretched forth his hand unto the multitude, and cried unto them, saying: dBlessed are ye if ye shall give heed unto the words of these twelve whom I have echosen from among you to minister unto you, and to be your servants; and unto them I have given power that they may baptize you with water; and after that ye are baptized with water, behold, I will baptize you with fire and with the Holy Ghost; therefore blessed are ye if ye shall believe in me and be baptized, after that ye have seen me and know that I am.

2 And again, more blessed are they who shall abelieve in your words because that ye shall testify that ye have seen me, and that ye know that I am. Yea, blessed are they who shall bbelieve in your cwords, and dcome down into the depths of humility and be baptized, for they shall be visited ewith fire and with the Holy Ghost, and shall receive a remission of their sins.

3 Yea, blessed are the apoor in spirit who bcome unto me, for theirs is the kingdom of heaven.

4 And again, blessed are all they that amourn, for they shall be bcomforted.

5 And blessed are the ameek, for they shall inherit the bearth.

6 And blessed are all they who do ahunger and bthirst after crighteousness, for they shall be dfilled with the Holy Ghost.

7 And blessed are the amerciful, for they shall obtain mercy.

8 And blessed are all the apure in heart, for they shall bsee God.

9 And blessed are all the apeacemakers, for they shall be called the bchildren of God.

10 And blessed are all they who are apersecuted for my name’s sake, for theirs is the kingdom of heaven.

11 And blessed are ye when men shall arevile you and persecute, and shall say all manner of evil against you falsely, for my sake;

12 For aye shall have great joy and be exceedingly glad, for great shall be your breward in heaven; for so cpersecuted they the prophets who were before you.

13 Verily, verily, I say unto you, I give unto you to be the asalt of the earth; but if the salt shall lose its savor wherewith shall the earth be salted? The salt shall be thenceforth good for nothing, but to be cast out and to be trodden under foot of men.

14 Verily, verily, I say unto you, I give unto you to be the light of this people. A city that is set on a hill cannot be hid.

15 Behold, do men light a acandle and put it under a bushel? Nay, but on a candlestick, and it giveth light to all that are in the house;

16 Therefore let your alight so shine before this people, that they may see your good works and bglorify your Father who is in heaven.

17 Think not that I am come to destroy the law or the prophets. I am not come to destroy but to fulfil;

18 For verily I say unto you, aone jot nor one tittle hath not passed away from the blaw, but in me it hath all been fulfilled.

19 And behold, I have given you the law and the commandments of my Father, that ye shall believe in me, and that ye shall repent of your sins, and come unto me with a abroken heart and a contrite spirit. Behold, ye have the commandments before you, and the blaw is fulfilled.

20 Therefore acome unto me and be ye saved; for verily I say unto you, that except ye shall keep my bcommandments, which I have commanded you at this time, ye shall in no case enter into the kingdom of heaven.

21 Ye have heard that it hath been said by them of old time, and it is also written before you, that thou shalt not akill, and whosoever shall kill shall be in danger of the judgment of God;

22 But I say unto you, that whosoever is aangry with his brother shall be in danger of his judgment. And whosoever shall say to his brother, Raca, shall be in danger of the council; and whosoever shall say, Thou fool, shall be in danger of hell fire.

23 Therefore, aif ye shall come unto me, or shall desire to come unto me, and rememberest that thy brother hath aught against thee—

24 Go thy way unto thy brother, and first be areconciled to thy brother, and then come unto me with full bpurpose of heart, and I will receive you.

25 aAgree with thine adversary quickly while thou art in the way with him, lest at any time he shall get thee, and thou shalt be cast into prison.

26 Verily, verily, I say unto thee, thou shalt by no means come out thence until thou hast paid the uttermost senine. And while ye are in prison can ye pay even one asenine? Verily, verily, I say unto you, Nay.

27 Behold, it is written by them of old time, that thou shalt not commit aadultery;

28 But I say unto you, that whosoever looketh on a woman, to alust after her, hath committed adultery already in his heart.

29 Behold, I give unto you a commandment, that ye suffer anone of these things to enter into your bheart;

30 For it is better that ye should deny yourselves of these things, wherein ye will take up your across, than that ye should be cast into hell.

31 It hath been written, that whosoever shall put away his wife, let him give her a writing of adivorcement.

32 Verily, verily, I say unto you, that whosoever shall aput away his wife, saving for the cause of bfornication, causeth her to commit cadultery; and whoso shall marry her who is divorced committeth adultery.

33 And again it is written, thou shalt not aforswear thyself, but shalt bperform unto the Lord thine coaths;

34 But verily, verily, I say unto you, aswear not at all; neither by heaven, for it is God’s throne;

35 Nor by the earth, for it is his footstool;

36 Neither shalt thou swear by thy head, because thou canst not make one hair black or white;

37 But let your acommunication be bYea, yea; Nay, nay; for whatsoever cometh of more than these is evil.

38 And behold, it is written, an aeye for an eye, and a tooth for a tooth;

39 But I say unto you, that ye shall not aresist evil, but whosoever shall smite thee on thy right bcheek, cturn to him the other also;

40 And if any man will sue thee at the law and take away thy coat, alet him have thy cloak also;

41 And whosoever shall compel thee to ago a mile, go with him twain.

42 aGive to him that asketh thee, and from him that would bborrow of thee turn thou not away.

43 And behold it is written also, that thou shalt love thy neighbor and hate thine enemy;

44 But behold I say unto you, love your aenemies, bless them that curse you, do bgood to them that hate you, and cpray for them who despitefully use you and persecute you;

45 That ye may be the children of your Father who is in heaven; for he maketh his sun to rise aon the evil and on the good.

46 Therefore those things which were of old time, which were under the law, in me are all afulfilled.

47 aOld things are done away, and all things have become bnew.

48 Therefore I would that ye should be aperfect even as I, or your Father who is in heaven is perfect.

      • Matt. 5:1 (1–48).

      • Mark 16:16 (15–16); John 4:2 (1–2).

      • 3 Ne. 11:22; 13:25.

      • TG Blessing.

      • TG Called of God.

      • TG Teachable.

      • Mosiah 26:15 (15–16); D&C 46:14.

      • 3 Ne. 11:23.

      • Ether 4:13.

      • 3 Ne. 11:35; 19:13 (13–14).

      • Ps. 86:1; Eccl. 4:13 (13–14); Matt. 5:3; D&C 56:18 (17–18). TG Poor in Spirit.

      • Matt. 11:28 (28–30).

      • Morm. 2:11 (11–14). TG Mourning.

      • Matt. 5:4; Alma 28:6. TG Comfort.

      • Zeph. 2:3 (1–3); Rom. 12:16. TG Meek.

      • TG Earth, Destiny of.

      • Matt. 5:6; 2 Ne. 9:51; Enos 1:4.

      • Jer. 29:13.

      • Prov. 21:21.

      • TG Spirituality.

      • TG Mercy.

      • TG Purity.

      • TG God, Privilege of Seeing.

      • TG Peacemakers.

      • TG Sons and Daughters of God.

      • Matt. 5:10; D&C 122:5 (5–9).

      • TG Reviling.

      • Matt. 5:12.

      • TG Reward.

      • 2 Cor. 7:4. TG Prophets, Rejection of.

      • 2 Chr. 13:5; Matt. 5:13; D&C 101:39 (39–40). TG Mission of Early Saints; Salt.

      • Luke 8:16.

      • 3 Ne. 18:24. TG Example.

      • John 11:4 (1–4); Ether 12:4.

      • Matt. 5:18.

      • TG Law of Moses.

      • 3 Ne. 9:20. TG Contrite Heart.

      • 3 Ne. 9:17.

      • Isa. 55:3.

      • 3 Ne. 15:10.

      • Ex. 20:13 (13–17); Deut. 5:17 (17–21); Matt. 5:21; Mosiah 13:21 (21–24); D&C 42:18. TG Life, Sanctity of.

      • Matt. 5:22.

      • Matt. 5:23.

      • TG Forgive; Reconciliation.

      • 3 Ne. 18:29 (28–33); D&C 46:4.

      • Matt. 5:25 (25–26).

      • Alma 11:3; 30:33.

      • Matt. 5:27; 2 Ne. 9:36; D&C 59:6.

      • TG Lust.

      • D&C 42:23.

      • Acts 8:22.

      • Matt. 10:38; 16:24; Luke 9:23; 14:27; D&C 23:6.

      • TG Divorce.

      • Matt. 5:32; Mark 10:11 (11–12); Luke 16:18.

      • TG Fornication.

      • TG Adulterer.

      • TG Swearing.

      • TG Dependability.

      • TG Oath.

      • Lev. 5:4; Morm. 3:14. TG Profanity.

      • TG Communication.

      • TG Honesty.

      • Lev. 24:20; Matt. 5:38 (38–42). TG Punish.

      • 3 Ne. 6:13; 4 Ne. 1:34; D&C 98:23 (23–27). TG Submissiveness.

      • Lam. 3:30.

      • TG Forbear; Patience.

      • TG Charity; Initiative.

      • TG Generosity.

      • Jacob 2:19 (17–19); Mosiah 4:26.

      • TG Borrow.

      • Prov. 24:17; 25:21 (21–22); Alma 48:23. TG Enemies.

      • TG Benevolence.

      • Acts 7:60 (59–60); 2 Tim. 4:16.

      • Matt. 5:45.

      • Heb. 8:13.

      • 3 Ne. 9:17; 15:2 (2, 7); D&C 22:1.

      • Jer. 31:31 (31–33); Ether 13:9.

      • Matt. 5:48; 3 Ne. 19:29 (28–29); 27:27. TG God, Perfection of; God, the Standard of Righteousness; Jesus Christ, Exemplar; Man, New, Spiritually Reborn; Man, Potential to Become like Heavenly Father.


3 Nephi 13

Chapter 13

Jesus teaches the Nephites the Lord’s Prayer—They are to lay up treasures in heaven—The twelve disciples in their ministry are commanded to take no thought for temporal things—Compare Matthew 6. About A.D. 34.

1 aVerily, verily, I say that I would that ye should do alms unto the poor; but take heed that ye do not your alms before men to be seen of them; otherwise ye have no reward of your Father who is in heaven.

2 Therefore, when ye shall do your alms do not sound a trumpet before you, as will hypocrites do in the synagogues and in the streets, that they may have aglory of men. Verily I say unto you, they have their reward.

3 But when thou doest alms let not thy left hand know what thy right hand doeth;

4 That thine alms may be in secret; and thy Father who seeth in secret, himself shall reward thee openly.

5 And when thou aprayest thou shalt not do as the bhypocrites, for they love to pray, standing in the synagogues and in the corners of the streets, that they may be seen of men. Verily I say unto you, they have their reward.

6 But thou, when thou prayest, enter into thy closet, and when thou hast ashut thy door, pray to thy Father who is in secret; and thy Father, who bseeth in secret, shall reward thee openly.

7 But when ye pray, use not avain repetitions, as the bheathen, for they think that they shall be heard for their much speaking.

8 Be not ye therefore like unto them, for your Father aknoweth what things ye have need of before ye bask him.

9 After this amanner therefore bpray ye: Our cFather who art in heaven, hallowed be thy name.

10 Thy will be done on earth as it is in heaven.

11 And forgive us our debts, as we forgive our debtors.

12 And alead us not into temptation, but deliver us from evil.

13 For thine is the kingdom, and the power, and the glory, forever. Amen.

14 For, if ye aforgive men their trespasses your heavenly Father will also forgive you;

15 But if ye forgive not men their trespasses neither will your Father forgive your trespasses.

16 Moreover, when ye afast be not as the bhypocrites, of a sad countenance, for they disfigure their faces that they may appear unto men to fast. Verily I say unto you, they have their reward.

17 But thou, when thou fastest, anoint thy head, and awash thy face;

18 That thou appear not unto men to fast, but unto thy Father, who is in asecret; and thy Father, who seeth in secret, shall reward thee openly.

19 Lay not up for yourselves treasures upon earth, where amoth and rust doth corrupt, and thieves break through and steal;

20 But lay up for yourselves atreasures in heaven, where neither moth nor rust doth corrupt, and where thieves do not break through nor steal.

21 For where your treasure is, there will your heart be also.

22 The alight of the body is the beye; if, therefore, thine eye be csingle, thy whole body shall be full of light.

23 But if thine eye be evil, thy whole body shall be full of darkness. If, therefore, the light that is in thee be darkness, how great is that darkness!

24 No man can aserve btwo masters; for either he will hate the one and love the other, or else he will hold to the one and despise the other. Ye cannot serve God and Mammon.

25 And now it came to pass that when Jesus had spoken these words he looked upon the atwelve whom he had chosen, and said unto them: Remember the words which I have spoken. For behold, ye are they whom I have chosen to bminister unto this people. Therefore I say unto you, ctake no thought for your life, what ye shall eat, or what ye shall drink; nor yet for your body, what ye shall put on. Is not the life more than meat, and the body than draiment?

26 Behold the afowls of the air, for they sow not, neither do they reap nor gather into barns; yet your heavenly Father feedeth them. Are ye not much better than they?

27 Which of you by taking thought can add one cubit unto his stature?

28 And why take ye thought for raiment? Consider the alilies of the field how they grow; they toil not, neither do they spin;

29 And yet I say unto you, that even Solomon, in all his glory, was not arrayed like one of these.

30 Wherefore, if God so clothe the grass of the field, which today is, and tomorrow is cast into the oven, even so will he clothe you, if ye are not of little faith.

31 Therefore take no thought, saying, What shall we eat? or, What shall we drink? or, Wherewithal shall we be clothed?

32 For your heavenly Father knoweth that ye have need of all these things.

33 But aseek ye first the bkingdom of God and his righteousness, and all these things shall be added unto you.

34 Take therefore no thought for the morrow, for the morrow shall take thought for the things of itself. aSufficient is the day unto the evil thereof.

      • Matt. 6:1 (1–34). TG Almsgiving.

      • D&C 121:35 (34–35).

      • TG Prayer.

      • TG Hypocrisy.

      • 2 Kgs. 4:33.

      • TG God, Omniscience of.

      • TG Sincere.

      • TG Heathen.

      • D&C 84:83.

      • Ezek. 36:37.

      • Matt. 6:9 (9–13).

      • TG Prayer.

      • TG God the Father, Elohim.

      • JST Matt. 6:14 (Matt. 6:13 note a).

      • Mosiah 26:31. TG Forgive.

      • Isa. 58:5 (5–7); Zech. 7:5 (5–6). TG Fast, Fasting.

      • TG Hypocrisy.

      • TG Wash.

      • Isa. 45:15; D&C 38:7.

      • 3 Ne. 27:32.

      • Hel. 5:8; 8:25. TG Treasure.

      • Ezra 9:8.

      • Matt. 6:22 (20–25).

      • D&C 88:67. TG Dedication.

      • 1 Sam. 7:3; Alma 5:41 (39–42); Moses 1:15.

      • Hosea 10:2.

      • Matt. 6:25; 3 Ne. 12:1; 15:11.

      • TG Church Organization; Delegation of Responsibility.

      • Alma 31:37; D&C 84:81 (79–85).

      • Job 27:16 (16–17).

      • D&C 117:6.

      • TG Nature, Earth.

      • TG Commitment.

      • Luke 12:31 (22–34). TG Objectives.

      • Matt. 6:34.


3 Nephi 14

Chapter 14

Jesus commands: Judge not; ask of God; beware of false prophets—He promises salvation to those who do the will of the Father—Compare Matthew 7. About A.D. 34.

1 aAnd now it came to pass that when Jesus had spoken these words he turned again to the multitude, and did open his mouth unto them again, saying: Verily, verily, I say unto you, Judge not, that ye be not judged.

2 aFor with what judgment ye judge, ye shall be judged; and with what measure ye mete, it shall be measured to you again.

3 And why beholdest thou the mote that is in thy brother’s eye, but considerest not the beam that is in thine own eye?

4 Or how wilt thou say to thy brother: Let me pull the mote out of thine eye—and behold, a beam is in thine own eye?

5 Thou ahypocrite, first cast the bbeam out of thine own eye; and then shalt thou see clearly to cast the mote out of thy brother’s eye.

6 Give not that which is aholy unto the dogs, neither cast ye your pearls before swine, lest they trample them under their feet, and turn again and rend you.

7 aAsk, and it shall be given unto you; bseek, and ye shall find; knock, and it shall be opened unto you.

8 For every one that asketh, receiveth; and he that seeketh, findeth; and to him that knocketh, it shall be opened.

9 Or what man is there of you, who, if his son ask bread, will give him a stone?

10 Or if he ask a fish, will he give him a serpent?

11 If ye then, being evil, know how to give good gifts unto your children, how much more shall your Father who is in heaven give good things to them that ask him?

12 Therefore, all things whatsoever ye would that men should do to you, ado ye even so to them, for this is the law and the prophets.

13 Enter ye in at the astrait gate; for wide is the gate, and bbroad is the way, which leadeth to destruction, and many there be who go in thereat;

14 Because strait is the agate, and bnarrow is the way, which leadeth unto life, and cfew there be that find it.

15 Beware of afalse prophets, who come to you in sheep’s clothing, but inwardly they are ravening wolves.

16 Ye shall know them by their afruits. Do men gather grapes of thorns, or figs of thistles?

17 Even so every agood tree bringeth forth good fruit; but a corrupt tree bringeth forth evil fruit.

18 A good tree cannot bring forth evil fruit, neither a corrupt tree bring forth good fruit.

19 Every tree that abringeth not forth good fruit is hewn down, and cast into the fire.

20 Wherefore, by their afruits ye shall know them.

21 Not every one that saith unto me, Lord, Lord, shall aenter into the kingdom of heaven; but he that doeth the will of my Father who is in heaven.

22 Many will asay to me in that day: Lord, Lord, have we not prophesied in thy name, and in thy name have cast out devils, and in thy name done many wonderful works?

23 And then will aI profess unto them: I never bknew you; cdepart from me, ye that work iniquity.

24 Therefore, whoso heareth these sayings of mine and doeth them, I will liken him unto a wise man, who built his house upon a arock—

25 And the arain descended, and the floods came, and the winds blew, and beat upon that house; and it bfell not, for it was founded upon a rock.

26 And every one that heareth these sayings of mine and doeth them not shall be likened unto a afoolish man, who built his house upon the bsand—

27 And the rain descended, and the floods came, and the winds blew, and beat upon that house; and it fell, and great was the fall of it.

      • Matt. 7:1 (1–27); JST Matt. 7:1–2 (Matt. 7:1 note a).

      • Morm. 8:19.

      • TG Hypocrisy.

      • John 8:7 (3–11).

      • TG Holiness.

      • 3 Ne. 27:29. TG Prayer.

      • TG Initiative; Objectives.

      • TG Benevolence; Compassion; Courtesy.

      • Luke 13:24; 3 Ne. 27:33.

      • D&C 132:25.

      • 2 Ne. 9:41; 31:9 (9, 17–18); D&C 22:4.

      • 1 Ne. 8:20.

      • Matt. 7:14; 1 Ne. 14:12.

      • Jer. 23:21 (21–32); 2 Ne. 28:12 (9, 12, 15). TG False Prophets.

      • Col. 1:6; Alma 32:42 (28–42); D&C 52:34 (18, 34).

      • Alma 5:41.

      • Matt. 3:10; Alma 5:36 (36–41); D&C 97:7.

      • Matt. 7:17 (16–20); 12:33; Luke 6:43 (43–45); Moro. 7:5.

      • 1 Jn. 2:17.

      • Alma 5:17.

      • Matt. 7:23.

      • Mosiah 5:13; 26:25 (24–27); D&C 112:26.

      • Ps. 119:115; Luke 13:27.

      • TG Rock.

      • Alma 26:6; Hel. 5:12.

      • Prov. 12:7.

      • TG Foolishness.

      • 3 Ne. 11:40.


3 Nephi 15

Chapter 15

Jesus announces that the law of Moses is fulfilled in Him—The Nephites are the other sheep of whom He spoke in Jerusalem—Because of iniquity, the Lord’s people in Jerusalem do not know of the scattered sheep of Israel. About A.D. 34.

1 And now it came to pass that when Jesus had ended these sayings he cast his eyes round about on the multitude, and said unto them: Behold, ye have heard the things which I ataught before I ascended to my Father; therefore, whoso remembereth these sayings of mine and bdoeth them, him will I craise up at the last day.

2 And it came to pass that when Jesus had said these words he perceived that there were some among them who marveled, and wondered what he would concerning the law of Moses; for they understood not the saying that aold things had passed away, and that all things had become new.

3 And he said unto them: Marvel not that I said unto you that old things had passed away, and that all things had become anew.

4 Behold, I say unto you that the alaw is fulfilled that was given unto Moses.

5 Behold, aI am he that gave the law, and I am he who covenanted with my people Israel; therefore, the law in me is fulfilled, for I have come to bfulfil the law; therefore it hath an end.

6 Behold, I do anot destroy the prophets, for as many as have not been fulfilled in me, verily I say unto you, shall all be fulfilled.

7 And because I said unto you that old things have passed away, I do not destroy that which hath been spoken concerning things which are to come.

8 For behold, the acovenant which I have made with my people is not all fulfilled; but the law which was given unto Moses hath an end in me.

9 Behold, I am the alaw, and the blight. Look unto me, and endure to the end, and ye shall clive; for unto him that dendureth to the end will I give eternal life.

10 Behold, I have given unto you the acommandments; therefore keep my commandments. And this is the law and the prophets, for they truly btestified of me.

11 And now it came to pass that when Jesus had spoken these words, he asaid unto those twelve whom he had chosen:

12 Ye are my adisciples; and ye are a blight unto this people, who are a remnant of the house of cJoseph.

13 And behold, this is the aland of your inheritance; and the Father hath given it unto you.

14 And not at any time hath the Father given me commandment that I should atell it unto your brethren at Jerusalem.

15 Neither at any time hath the Father given me commandment that I should tell unto them concerning the aother tribes of the house of Israel, whom the Father hath led away out of the land.

16 This much did the Father acommand me, that I should tell unto them:

17 That other sheep I have which are not of this fold; them also I must bring, and they shall hear my voice; and there shall be one fold, and one ashepherd.

18 And now, because of astiffneckedness and bunbelief they cunderstood not my word; therefore I was commanded to say no more of the dFather concerning this thing unto them.

19 But, verily, I say unto you that the Father hath commanded me, and I tell it unto you, that ye were aseparated from among them because of their iniquity; therefore it is because of their iniquity that they know not of you.

20 And verily, I say unto you again that the other tribes hath the Father separated from them; and it is because of their iniquity that they know not of them.

21 And verily I say unto you, that ye are they of whom I said: aOther sheep I have which are not of this fold; them also I must bring, and they shall hear my voice; and there shall be one fold, and one bshepherd.

22 And they understood me not, for they supposed it had been the aGentiles; for they understood not that the Gentiles should be bconverted through their preaching.

23 And they understood me not that I said they shall hear my voice; and they understood me not that the aGentiles should not at any time hear my voice—that I should not manifest myself unto them save it were by the bHoly Ghost.

24 But behold, ye have both heard amy voice, and seen me; and ye are my sheep, and ye are numbered among those whom the Father hath bgiven me.

      • IE in Galilee and Judea.

      • James 1:22 (22–24).

      • John 6:39; 1 Ne. 13:37; Mosiah 23:22; Alma 26:7; D&C 5:35.

      • 3 Ne. 12:47 (46–47).

      • Heb. 8:13; Ether 13:9.

      • Mosiah 13:27 (27–31); 3 Ne. 9:17 (17–20).

      • 1 Cor. 10:4 (1–4); 3 Ne. 11:14. TG Jesus Christ, Jehovah.

      • Alma 34:13. TG Jesus Christ, Mission of.

      • 3 Ne. 20:11 (11–12); 23:3 (1–3).

      • 3 Ne. 5:25 (24–26); 16:5. TG Covenants; Restoration of the Gospel.

      • 2 Ne. 26:1.

      • TG Jesus Christ, Light of the World.

      • Lev. 18:5; John 11:25; D&C 84:44.

      • Matt. 10:22 (22–33); Mark 13:13; 2 Ne. 31:20; Alma 32:13 (13–15); 3 Ne. 27:6 (6–17).

      • 3 Ne. 12:20.

      • Mosiah 13:33.

      • 3 Ne. 13:25; Moro. 2:1.

      • TG Church Organization.

      • TG Example; Leadership.

      • TG Israel, Joseph, People of.

      • 1 Ne. 18:23; 3 Ne. 16:16.

      • 3 Ne. 5:20.

      • 2 Ne. 21:12; 3 Ne. 16:1 (1–4). TG Israel, Ten Lost Tribes of.

      • John 15:15; 16:12.

      • TG Shepherd.

      • TG Stiffnecked.

      • TG Doubt; Unbelief.

      • D&C 10:59.

      • John 12:50.

      • 1 Kgs. 8:53; John 17:6 (6–22).

      • John 10:16 (14–16).

      • TG Jesus Christ, Good Shepherd.

      • TG Gentiles.

      • Acts 10:45 (34–48).

      • Matt. 15:24.

      • 1 Ne. 10:11. TG Holy Ghost, Mission of.

      • Alma 5:38; 3 Ne. 16:3 (1–5); 18:31.

      • John 6:37; D&C 27:14.


3 Nephi 16

Chapter 16

Jesus will visit others of the lost sheep of Israel—In the latter days the gospel will go to the Gentiles and then to the house of Israel—The Lord’s people will see eye to eye when He brings again Zion. About A.D. 34.

1 And verily, verily, I say unto you that I have aother sheep, which are not of this land, neither of the land of Jerusalem, neither in any parts of that land round about whither I have been to minister.

2 For they of whom I speak are they who have not as yet heard my voice; neither have I at any time manifested myself unto them.

3 But I have received a acommandment of the Father that I shall go unto them, and that they shall bhear my voice, and shall be numbered among my sheep, that there may be one fold and one shepherd; therefore I go to show myself unto them.

4 And I command you that ye shall awrite these sayings after I am gone, that if it so be that my people at Jerusalem, they who have seen me and been with me in my ministry, do not ask the Father in my name, that they may receive a knowledge of you by the Holy Ghost, and also of the other tribes whom they know not of, that these sayings which ye shall write shall be kept and shall be manifested unto the bGentiles, that through the fulness of the Gentiles, the remnant of their seed, who shall be scattered forth upon the face of the earth because of their cunbelief, may be brought in, or may be brought to a dknowledge of me, their Redeemer.

5 And then will I agather them in from the four quarters of the earth; and then will I fulfil the bcovenant which the Father hath made unto all the people of the chouse of Israel.

6 And blessed are the aGentiles, because of their belief in me, in and of the Holy Ghost, which bwitnesses unto them of me and of the Father.

7 Behold, because of their belief in me, saith the Father, and because of the unbelief of you, O house of Israel, in the alatter day shall the truth come unto the bGentiles, that the fulness of these things shall be made known unto them.

8 But wo, saith the Father, unto the aunbelieving of the Gentiles—for notwithstanding they have come forth upon the face of this land, and have bscattered my people who are of the house of Israel; and my people who are of the house of Israel have been ccast out from among them, and have been trodden under feet by them;

9 And because of the mercies of the Father unto the Gentiles, and also the judgments of the Father upon my people who are of the house of Israel, verily, verily, I say unto you, that after all this, and I have caused my people who are of the house of Israel to be smitten, and to be afflicted, and to be aslain, and to be cast out from among them, and to become bhated by them, and to become a hiss and a byword among them—

10 And thus commandeth the Father that I should say unto you: At that day when the Gentiles shall asin against my gospel, and shall reject the fulness of my gospel, and shall be blifted up in the pride of their hearts above all nations, and above all the people of the whole earth, and shall be filled with all manner of lyings, and of deceits, and of mischiefs, and all manner of hypocrisy, and cmurders, and dpriestcrafts, and whoredoms, and of secret abominations; and if they shall do all those things, and shall ereject the fulness of my gospel, behold, saith the Father, I will bring the fulness of my gospel from among them.

11 And then will I aremember my covenant which I have made unto my people, O house of Israel, and I will bring my gospel unto them.

12 And I will show unto thee, O house of Israel, that the Gentiles shall not have power over you; but I will remember my covenant unto you, O house of Israel, and ye shall come unto the aknowledge of the fulness of my gospel.

13 But if the Gentiles will repent and return unto me, saith the Father, behold they shall be anumbered among my people, O house of Israel.

14 And I will not suffer my people, who are of the house of Israel, to go through among them, and tread them down, saith the Father.

15 But if they will not turn unto me, and hearken unto my voice, I will suffer them, yea, I will suffer my people, O house of Israel, that they shall go through among them, and shall atread them down, and they shall be as salt that hath lost its savor, which is thenceforth good for nothing but to be cast out, and to be trodden under foot of my people, O house of Israel.

16 Verily, verily, I say unto you, thus hath the Father commanded me—that I should give unto athis people this land for their inheritance.

17 And then the awords of the prophet Isaiah shall be fulfilled, which say:

18 aThy bwatchmen shall lift up the voice; with the voice together shall they sing, for they shall see eye to eye when the Lord shall bring again Zion.

19 Break forth into joy, sing together, ye waste places of Jerusalem; for the Lord hath comforted his people, he hath redeemed Jerusalem.

20 The Lord hath made bare his holy arm in the eyes of all the nations; and all the ends of the earth shall see the salvation of God.

      • 1 Ne. 19:10; 2 Ne. 21:12; 3 Ne. 15:15. TG Israel, Ten Lost Tribes of.

      • 3 Ne. 18:27.

      • 3 Ne. 17:4.

      • 2 Ne. 25:18. TG Scriptures to Come Forth.

      • 1 Ne. 10:14; 3 Ne. 21:6 (1–11).

      • TG Unbelief.

      • Ezek. 20:42 (42–44); Micah 7:9 (8–9); 3 Ne. 20:13. TG Israel, Restoration of.

      • TG Israel, Gathering of.

      • 3 Ne. 5:25 (24–26); 15:8.

      • 1 Ne. 22:9; 3 Ne. 21:27 (26–29).

      • 1 Ne. 13:39 (23, 30–42); 2 Ne. 30:3; 3 Ne. 20:27.

      • 2 Ne. 32:5; 3 Ne. 11:32 (32, 35–36). TG Holy Ghost, Source of Testimony.

      • TG Restoration of the Gospel.

      • D&C 19:27; 107:33. TG Mission of Latter-day Saints.

      • 2 Ne. 6:15; 28:15 (15–32); Ether 2:9 (8–11).

      • 1 Ne. 13:14; 2 Ne. 26:19; Morm. 5:9 (9, 15).

      • 3 Ne. 20:28.

      • Amos 9:1 (1–4).

      • Jer. 23:40; Lam. 2:16 (15–16); Joel 2:17; 1 Ne. 19:14.

      • 3 Ne. 20:15.

      • Morm. 8:36 (35–41).

      • 3 Ne. 30:2; Morm. 8:31.

      • 2 Ne. 26:29. TG Priestcraft.

      • 3 Ne. 20:28 (27–28); D&C 6:31.

      • Isa. 44:21; 3 Ne. 20:29 (28–31); 21:4 (1–11); Morm. 5:20.

      • Hel. 15:13. TG Israel, Restoration of; Knowledge.

      • Gal. 3:7 (7, 29); 1 Ne. 15:13 (13–17); 22:9 (5–10); 2 Ne. 10:18 (18–19); 3 Ne. 30:2; Abr. 2:10 (9–11).

      • Micah 5:8 (8–15); 3 Ne. 20:16; 21:12 (12–21); D&C 87:5.

      • 3 Ne. 15:13.

      • 3 Ne. 20:11.

      • Isa. 52:8 (8–10); 3 Ne. 20:32.

      • Ezek. 33:2 (2, 7); D&C 101:45 (45, 53–54). TG Watchman.


3 Nephi 17

Chapter 17

Jesus directs the people to ponder His words and pray for understanding—He heals their sick—He prays for the people, using language that cannot be written—Angels minister to and fire encircles their little ones. About A.D. 34.

1 Behold, now it came to pass that when Jesus had spoken these words he looked round about again on the multitude, and he said unto them: Behold, my atime is at hand.

2 I aperceive that ye are weak, that ye cannot bunderstand all my words which I am commanded of the Father to speak unto you at this time.

3 Therefore, go ye unto your homes, and aponder upon the things which I have said, and ask of the Father, in my name, that ye may understand, and bprepare your minds for the cmorrow, and I come unto you again.

4 But now I ago unto the Father, and also to bshow myself unto the lost tribes of Israel, for they are not clost unto the Father, for he knoweth whither he hath taken them.

5 And it came to pass that when Jesus had thus spoken, he cast his eyes round about again on the multitude, and beheld they were ain tears, and did look steadfastly upon him as if they would ask him to tarry a little longer with them.

6 And he said unto them: Behold, my bowels are filled with acompassion towards you.

7 Have ye any that are asick among you? Bring them hither. Have ye any that are lame, or blind, or halt, or maimed, or bleprous, or that are withered, or that are deaf, or that are afflicted in any manner? Bring them hither and I will cheal them, for I have compassion upon you; my bowels are filled with mercy.

8 For I perceive that ye desire that I should show unto you what I have done unto your brethren at Jerusalem, for I see that your afaith is bsufficient that I should heal you.

9 And it came to pass that when he had thus spoken, all the multitude, with one accord, did go forth with their sick and their afflicted, and their lame, and with their ablind, and with their dumb, and with all them that were afflicted in any manner; and he did heal them every one as they were brought forth unto him.

10 And they did all, both they who had been healed and they who were whole, bow down at his feet, and did worship him; and as many as could come for the multitude did akiss his feet, insomuch that they did bathe his feet with their tears.

11 And it came to pass that he commanded that their alittle children should be brought.

12 So they brought their little children and set them down upon the ground round about him, and Jesus stood in the midst; and the multitude gave way till they had all been brought unto him.

13 And it came to pass that when they had all been brought, and Jesus stood in the midst, he commanded the multitude that they should akneel down upon the ground.

14 And it came to pass that when they had knelt upon the ground, Jesus groaned within himself, and said: Father, I am atroubled because of the wickedness of the people of the house of Israel.

15 And when he had said these words, he himself also aknelt upon the earth; and behold he bprayed unto the Father, and the things which he prayed cannot be written, and the multitude did bear record who heard him.

16 And after this manner do they bear record: The aeye hath never seen, neither hath the ear heard, before, so great and marvelous things as we saw and heard Jesus speak unto the Father;

17 And no atongue can speak, neither can there be written by any man, neither can the hearts of men conceive so great and marvelous things as we both saw and heard Jesus speak; and no one can conceive of the joy which filled our souls at the time we heard him pray for us unto the Father.

18 And it came to pass that when Jesus had made an end of praying unto the Father, he arose; but so great was the ajoy of the multitude that they were overcome.

19 And it came to pass that Jesus spake unto them, and bade them arise.

20 And they arose from the earth, and he said unto them: Blessed are ye because of your faith. And anow behold, my joy is full.

21 And when he had said these words, he awept, and the multitude bare record of it, and he took their little children, one by one, and bblessed them, and prayed unto the Father for them.

22 And when he had done this he wept again;

23 And he spake unto the multitude, and said unto them: Behold your little ones.

24 And as they looked to behold they cast their eyes towards heaven, and they saw the heavens open, and they saw angels descending out of heaven as it were in the midst of fire; and they came down and aencircled those little ones about, and they were encircled about with fire; and the angels did minister unto them.

25 And the multitude did see and ahear and bear record; and they know that their record is true for they all of them did see and hear, every man for himself; and they were in number about two thousand and five hundred souls; and they did consist of men, women, and children.

      • IE to return to the Father. See v. 4.

      • TG Jesus Christ, Teaching Mode of.

      • John 16:12; D&C 50:40; 78:18 (17–18).

      • TG Meditation.

      • Ezra 7:10; D&C 29:8; 132:3.

      • 3 Ne. 19:2.

      • 3 Ne. 18:39.

      • 3 Ne. 16:3. TG Jesus Christ, Appearances, Postmortal.

      • TG Israel, Ten Lost Tribes of.

      • TG God, Love of.

      • TG Compassion.

      • TG Sickness.

      • TG Leprosy.

      • TG Administrations to the Sick; Heal.

      • Matt. 8:10 (1–17); Luke 18:42.

      • 2 Ne. 27:23; Ether 12:12.

      • Matt. 9:28 (28–31); Mosiah 3:5; 3 Ne. 26:15; D&C 84:69.

      • Luke 7:38 (38, 45); 3 Ne. 11:19.

      • Matt. 19:13 (13–14); Mark 10:13; 3 Ne. 26:14 (14, 16). TG Children.

      • Acts 9:40; 20:36; 3 Ne. 19:6 (6, 16–17).

      • Mosiah 28:3; Alma 31:2; 3 Ne. 17:20; 27:32; Moses 7:41.

      • 3 Ne. 19:19 (19, 27).

      • TG Jesus Christ, Relationships with the Father.

      • Isa. 64:4; 1 Cor. 2:9; 3 Ne. 19:32 (30–36); D&C 76:10, 116 (114–19).

      • 2 Cor. 12:4; 3 Ne. 19:34 (32–34).

      • TG Joy.

      • 3 Ne. 17:14.

      • John 11:35. TG Sincere.

      • Mark 10:16 (14–16).

      • Hel. 5:43 (23–24, 43–45); 3 Ne. 19:14. TG Transfiguration.

      • Ex. 19:9 (9–13).


3 Nephi 18

Chapter 18

Jesus institutes the sacrament among the Nephites—They are commanded to pray always in His name—Those who eat His flesh and drink His blood unworthily are damned—The disciples are given power to confer the Holy Ghost. About A.D. 34.

1 And it came to pass that Jesus commanded his disciples that they should bring forth some abread and wine unto him.

2 And while they were gone for bread and wine, he commanded the multitude that they should sit themselves down upon the earth.

3 And when the disciples had come with abread and wine, he took of the bread and brake and blessed it; and he gave unto the disciples and commanded that they should eat.

4 And when they had eaten and were filled, he commanded that they should give unto the multitude.

5 And when the multitude had eaten and were filled, he said unto the disciples: Behold there shall one be aordained among you, and to him will I give power that he shall bbreak cbread and bless it and give it unto the people of my dchurch, unto all those who shall believe and be baptized in my name.

6 And this shall ye always observe to ado, even as I have done, even as I have broken bread and blessed it and given it unto you.

7 And this shall ye do in aremembrance of my bbody, which I have shown unto you. And it shall be a testimony unto the Father that ye do always remember me. And if ye do always remember me ye shall have my Spirit to be with you.

8 And it came to pass that when he said these words, he commanded his disciples that they should take of the awine of the cup and drink of it, and that they should also give unto the multitude that they might drink of it.

9 And it came to pass that they did so, and did drink of it and were filled; and they gave unto the multitude, and they did drink, and they were filled.

10 And when the disciples had done this, Jesus said unto them: Blessed are ye for this thing which ye have done, for this is fulfilling my commandments, and this doth witness unto the Father that ye are awilling to do that which I have commanded you.

11 And this shall ye always do to those who repent and are baptized in my name; and ye shall do it in aremembrance of my bblood, which I have shed for you, that ye may witness unto the Father that ye do always remember me. And if ye do always remember me ye shall have my Spirit to be with you.

12 And I give unto you a commandment that ye shall do these things. And if ye shall always do these things blessed are ye, for ye are built upon my arock.

13 But whoso among you shall do amore or less than these are not built upon my rock, but are built upon a sandy foundation; and when the rain descends, and the floods come, and the winds blow, and beat upon them, they shall bfall, and the cgates of hell are ready open to receive them.

14 Therefore blessed are ye if ye shall keep my commandments, which the Father hath commanded me that I should give unto you.

15 Verily, verily, I say unto you, ye must watch and apray always, lest ye be tempted by the devil, and ye be led away captive by him.

16 And as I have prayed among you even so shall ye pray in my achurch, among my people who do repent and are baptized in my name. Behold I am the blight; I have set an cexample for you.

17 And it came to pass that when Jesus had spoken these words unto his disciples, he turned again unto the multitude and said unto them:

18 Behold, verily, verily, I say unto you, ye must watch and pray always lest ye enter into temptation; for aSatan desireth to have you, that he may sift you as wheat.

19 Therefore ye must always pray unto the Father in my name;

20 And awhatsoever ye shall ask the Father in my name, which is right, believing that ye shall receive, behold it shall be given unto you.

21 aPray in your families unto the Father, always in my name, that your wives and your children may be blessed.

22 And behold, ye shall ameet together oft; and ye shall not forbid any man from coming unto you when ye shall meet together, but suffer them that they may come unto you and forbid them not;

23 But ye shall apray for them, and shall not cast them out; and if it so be that they come unto you oft ye shall pray for them unto the Father, in my name.

24 Therefore, hold up your alight that it may shine unto the world. Behold I am the blight which ye shall hold up—that which ye have seen me do. Behold ye see that I have prayed unto the Father, and ye all have witnessed.

25 And ye see that I have commanded that anone of you should go away, but rather have commanded that ye should come unto me, that ye might bfeel and see; even so shall ye do unto the world; and whosoever breaketh this commandment suffereth himself to be led into temptation.

26 And now it came to pass that when Jesus had spoken these words, he turned his eyes again upon the adisciples whom he had chosen, and said unto them:

27 Behold verily, verily, I say unto you, I give unto you another commandment, and then I must go unto my aFather that I may fulfil bother commandments which he hath given me.

28 And now behold, this is the commandment which I give unto you, that ye shall not suffer any one knowingly to apartake of my flesh and blood bunworthily, when ye shall minister it;

29 For whoso eateth and drinketh my flesh and ablood bunworthily eateth and drinketh damnation to his soul; therefore if ye know that a man is unworthy to eat and drink of my flesh and blood ye shall forbid him.

30 Nevertheless, ye shall not acast him out from among you, but ye shall bminister unto him and shall pray for him unto the Father, in my name; and if it so be that he repenteth and is baptized in my name, then shall ye receive him, and shall minister unto him of my flesh and blood.

31 But if he repent not he shall not be numbered among my people, that he may not destroy my people, for behold I aknow bmy sheep, and they are numbered.

32 Nevertheless, ye shall not cast him out of your asynagogues, or your places of worship, for unto such shall ye continue to minister; for ye know not but what they will return and repent, and come unto me with full purpose of heart, and I shall bheal them; and ye shall be the means of bringing salvation unto them.

33 Therefore, keep these sayings which I have commanded you that ye come not under acondemnation; for wo unto him whom the Father condemneth.

34 And I give you these commandments because of the disputations which have been among you. And blessed are ye if ye have ano disputations among you.

35 And now I go unto the Father, because it is expedient that I should go unto the Father afor your sakes.

36 And it came to pass that when Jesus had made an end of these sayings, he touched with his ahand the bdisciples whom he had chosen, one by one, even until he had touched them all, and spake unto them as he touched them.

37 And the multitude heard not the words which he spake, therefore they did not bear record; but the disciples bare record that he gave them apower to give the bHoly Ghost. And I will show unto you chereafter that this record is true.

38 And it came to pass that when Jesus had touched them all, there came a acloud and overshadowed the multitude that they could not see Jesus.

39 And while they were overshadowed he adeparted from them, and ascended into heaven. And the disciples saw and did bear record that he ascended again into heaven.

      • Matt. 26:26; 3 Ne. 20:3 (3–9); 26:13.

      • TG Jesus Christ, Types of, in Memory.

      • TG Church Organization.

      • Moro. 4:1.

      • Matt. 14:19 (19–21); 3 Ne. 20:6 (6–7).

      • TG Church.

      • TG Jesus Christ, Exemplar.

      • 3 Ne. 20:8; Moro. 4:3. TG Sacrament.

      • TG Bread of Life.

      • Matt. 26:27 (27–29). TG Jesus Christ, Types of, in Memory.

      • TG Commitment.

      • Moro. 5:1.

      • TG Blood, Symbolism of.

      • TG Rock.

      • Josh. 1:7; D&C 3:2.

      • TG Apostasy of Individuals.

      • Matt. 16:18; 3 Ne. 11:39.

      • Alma 34:23; D&C 93:49.

      • TG Jesus Christ, Head of the Church.

      • TG Jesus Christ, Light of the World.

      • TG God, the Standard of Righteousness; Jesus Christ, Exemplar.

      • Luke 22:31; 2 Ne. 2:18 (17–18); D&C 10:22 (22–27).

      • Isa. 58:9 (8–9); Matt. 21:22 (21–22); Mark 11:24; Hel. 10:5; Morm. 9:21; Moro. 7:26; D&C 88:64 (63–65).

      • Alma 34:21. TG Family, Children, Responsibilities toward.

      • TG Meetings.

      • 3 Ne. 18:30. TG Missionary Work.

      • TG Jesus Christ, Light of the World.

      • Matt. 5:16; Mark 4:21; 3 Ne. 12:16.

      • Alma 5:33; 19:36.

      • 3 Ne. 11:15 (14–16).

      • 3 Ne. 13:25.

      • TG God the Father, Elohim.

      • 3 Ne. 16:3.

      • Ex. 12:43; 1 Cor. 11:27 (27–30); 4 Ne. 1:27.

      • Lev. 7:18; Morm. 9:29.

      • TG Blood, Symbolism of.

      • 3 Ne. 12:24 (23–26); D&C 46:4.

      • D&C 46:3.

      • 3 Ne. 18:23.

      • D&C 27:14.

      • John 10:14; Alma 5:38; 3 Ne. 15:24.

      • Alma 16:13; Moro. 7:1.

      • Jer. 3:22; 3 Ne. 9:13 (13–14); D&C 112:13.

      • TG Condemnation.

      • 3 Ne. 11:28 (28–30). TG Disputations.

      • 1 Jn. 2:1; 2 Ne. 2:9; Moro. 7:28 (27–28); D&C 29:5.

      • TG Hands, Laying on of.

      • 1 Ne. 12:7; 3 Ne. 15:11; 19:4 (4–12).

      • TG Holy Ghost, Gift of; Priesthood, Authority.

      • Alma 31:36.

      • 3 Ne. 26:17; 28:18; Moro. 2:2 (2–3).

      • Ex. 19:9 (9, 16); 2 Chr. 5:14 (11–14).

      • 3 Ne. 17:4.


3 Nephi 19

Chapter 19

The twelve disciples minister unto the people and pray for the Holy Ghost—The disciples are baptized and receive the Holy Ghost and the ministering of angels—Jesus prays using words that cannot be written—He attests to the exceedingly great faith of these Nephites. About A.D. 34.

1 And now it came to pass that when Jesus had ascended into heaven, the multitude did disperse, and every man did take his wife and his children and did return to his own home.

2 And it was noised abroad among the people immediately, before it was yet dark, that the multitude had seen Jesus, and that he had ministered unto them, and that he would also show himself on the amorrow unto the multitude.

3 Yea, and even all the night it was noised abroad concerning Jesus; and insomuch did they send forth unto the people that there were many, yea, an exceedingly great number, did labor exceedingly all that night, that they might be on the morrow in the place where Jesus should show himself unto the multitude.

4 And it came to pass that on the morrow, when the multitude was gathered together, behold, Nephi and his abrother whom he had raised from the bdead, whose name was Timothy, and also his son, whose name was Jonas, and also Mathoni, and Mathonihah, his brother, and Kumen, and Kumenonhi, and Jeremiah, and Shemnon, and Jonas, and Zedekiah, and Isaiah—now these were the cnames of the ddisciples whom Jesus had chosen—and it came to pass that they went forth and stood in the midst of the multitude.

5 And behold, the multitude was aso great that they did cause that they should be separated into twelve bodies.

6 And the twelve did teach the multitude; and behold, they did cause that the multitude should akneel down upon the face of the earth, and should pray unto the Father in the name of Jesus.

7 And the disciples did pray unto the Father also in the name of Jesus. And it came to pass that they arose and ministered unto the people.

8 And when they had ministered those same words which Jesus had spoken—nothing varying from the words which Jesus had spoken—behold, they knelt again and prayed to the Father in the name of Jesus.

9 And they did pray for that which they most desired; and they desired that the aHoly Ghost should be given unto them.

10 And when they had thus prayed they went down unto the water’s edge, and the multitude followed them.

11 And it came to pass that Nephi went down ainto the water and was bbaptized.

12 And he came up out of the water and began to baptize. And he baptized all those whom Jesus had chosen.

13 And it came to pass when they were all baptized and had come aup out of the water, the bHoly Ghost did fall upon them, and they were filled with the Holy Ghost and with fire.

14 And behold, they were aencircled about as if it were by fire; and it came down from heaven, and the multitude did witness it, and did bear record; and angels did come down out of heaven and did minister unto them.

15 And it came to pass that while the angels were ministering unto the disciples, behold, Jesus came and stood in the midst and ministered unto them.

16 And it came to pass that he spake unto the multitude, and commanded them that they should kneel down again upon the earth, and also that his disciples should kneel down upon the earth.

17 And it came to pass that when they had all knelt down upon the earth, he commanded his disciples that they should pray.

18 And behold, they began to pray; and they did pray unto Jesus, calling him their Lord and their God.

19 And it came to pass that Jesus departed out of the midst of them, and went a little way off from them and abowed himself to the earth, and he said:

20 Father, I thank thee that thou hast given the Holy Ghost unto these whom I have achosen; and it is because of their belief in me that I have chosen them out of the world.

21 Father, I pray thee that thou wilt give the Holy Ghost unto all them that shall believe in their words.

22 Father, thou hast given them the Holy Ghost because they believe in ame; and thou seest that they believe in me because thou hearest them, and they pray unto me; and they pray unto me because I am with them.

23 And now Father, I apray unto thee for them, and also for all those who shall believe on their words, that they may believe in me, that I may be in them bas thou, Father, art in me, that we may be cone.

24 And it came to pass that when Jesus had thus prayed unto the Father, he came unto his disciples, and behold, they did still continue, without ceasing, to pray unto him; and they did not amultiply many words, for it was given unto them what they should bpray, and they were filled with desire.

25 And it came to pass that Jesus blessed them as they did pray unto him; and his acountenance did smile upon them, and the light of his bcountenance did cshine upon them, and behold they were as dwhite as the countenance and also the garments of Jesus; and behold the whiteness thereof did exceed all the whiteness, yea, even there could be nothing upon earth so white as the whiteness thereof.

26 And Jesus said unto them: Pray on; nevertheless they did not cease to pray.

27 And he turned from them again, and went a little way off and bowed himself to the earth; and he prayed again unto the Father, saying:

28 Father, I thank thee that thou hast apurified those whom I have chosen, because of their faith, and I pray for them, and also for them who shall believe on their words, that they may be purified in me, through faith on their words, even as they are purified in me.

29 Father, I pray not for the world, but for those whom thou hast given me aout of the world, because of their faith, that they may be purified in me, that I may be in them as thou, Father, art in me, that we may be one, that I may be glorified in them.

30 And when Jesus had spoken these words he came again unto his disciples; and behold they did pray steadfastly, without ceasing, unto him; and he did smile upon them again; and behold they were awhite, even as Jesus.

31 And it came to pass that he went again a little way off and prayed unto the Father;

32 And tongue cannot speak the words which he prayed, neither can be awritten by man the words which he prayed.

33 And the multitude did hear and do bear record; and their ahearts were open and they did understand in their hearts the words which he prayed.

34 Nevertheless, so great and marvelous were the words which he prayed that they cannot be written, neither can they be auttered by man.

35 And it came to pass that when Jesus had made an end of praying he came again to the disciples, and said unto them: aSo great bfaith have I never seen among all the Jews; wherefore I could not show unto them so great cmiracles, because of their dunbelief.

36 Verily I say unto you, there are none of them that have seen so great things as ye have seen; neither have they heard so great things as ye have heard.

      • 3 Ne. 17:3.

      • 3 Ne. 7:19.

      • TG Death, Power over.

      • 3 Ne. 28:25.

      • 3 Ne. 18:36 (36–37); 26:17.

      • Mosiah 2:7.

      • 3 Ne. 17:13.

      • 3 Ne. 9:20.

      • 3 Ne. 11:23.

      • Matt. 3:14 (13–15); JS—H 1:71 (70–71).

      • TG Baptism, Immersion.

      • 3 Ne. 12:2; Morm. 7:10. TG Holy Ghost, Baptism of.

      • Hel. 5:43 (23–24, 43–45); 3 Ne. 17:24.

      • 3 Ne. 17:15.

      • TG Church Organization.

      • Acts 7:59.

      • TG Jesus Christ, Relationships with the Father.

      • 3 Ne. 9:15; 11:27.

      • John 17:22 (1–22); 1 Cor. 6:17.

      • Matt. 6:7.

      • Hel. 10:5; D&C 46:30.

      • Num. 6:25 (23–27).

      • Ps. 4:6.

      • Dan. 9:17.

      • TG Transfiguration.

      • Neh. 12:30; Moro. 7:48; D&C 50:29 (28–29); 88:74 (74–75). TG Purity.

      • John 17:6.

      • Matt. 17:2.

      • 3 Ne. 5:18; D&C 76:116.

      • Prov. 2:2; 8:5; Isa. 44:18; Mosiah 2:9; 12:27.

      • 2 Cor. 12:4; 3 Ne. 17:17.

      • Matt. 8:10.

      • TG Faith.

      • John 11:47 (47–48).

      • Matt. 13:58. TG Doubt; Unbelief.


3 Nephi 20

Chapter 20

Jesus provides bread and wine miraculously and again administers the sacrament unto the people—The remnant of Jacob will come to the knowledge of the Lord their God and will inherit the Americas—Jesus is the prophet like unto Moses, and the Nephites are children of the prophets—Others of the Lord’s people will be gathered to Jerusalem. About A.D. 34.

1 And it came to pass that he commanded the multitude that they should acease to bpray, and also his disciples. And he commanded them that they should not cease to pray in their hearts.

2 And he commanded them that they should arise and stand up upon their feet. And they arose up and stood upon their feet.

3 And it came to pass that he abrake bbread again and blessed it, and gave to the disciples to eat.

4 And when they had eaten he commanded them that they should break bread, and give unto the multitude.

5 And when they had given unto the multitude he also gave them wine to drink, and commanded them that they should give unto the multitude.

6 Now, there had been no abread, neither wine, brought by the disciples, neither by the multitude;

7 But he truly agave unto them bread to eat, and also wine to drink.

8 And he said unto them: He that eateth this bread eateth of amy body to his soul; and he that drinketh of this wine drinketh of my blood to his soul; and his soul shall never hunger nor thirst, but shall be filled.

9 Now, when the multitude had all eaten and drunk, behold, they were filled with the Spirit; and they did cry out with one voice, and gave glory to Jesus, whom they both saw and heard.

10 And it came to pass that when they had all given glory unto Jesus, he said unto them: Behold now I finish the commandment which the Father hath commanded me concerning this people, who are a remnant of the house of Israel.

11 Ye remember that I spake unto you, and said that when the awords of bIsaiah should be fulfilled—behold they are written, ye have them before you, therefore search them—

12 And verily, verily, I say unto you, that when they shall be fulfilled then is the fulfilling of the acovenant which the Father hath made unto his people, O house of Israel.

13 And then shall the aremnants, which shall be bscattered abroad upon the face of the earth, be cgathered in from the east and from the west, and from the south and from the north; and they shall be brought to the dknowledge of the Lord their God, who hath redeemed them.

14 And the Father hath acommanded me that I should give unto you this bland, for your inheritance.

15 And I say unto you, that if the Gentiles do not arepent after the bblessing which they shall receive, after they have scattered my people—

16 Then shall ye, who are a aremnant of the house of Jacob, go forth among them; and ye shall be in the midst of them who shall be many; and ye shall be among them as a lion among the beasts of the forest, and as a young blion among the flocks of sheep, who, if he goeth through both ctreadeth down and teareth in pieces, and none can deliver.

17 Thy hand shall be lifted up upon thine adversaries, and all thine enemies shall be cut off.

18 And I will agather my people together as a man gathereth his sheaves into the floor.

19 For I will make my apeople with whom the Father hath covenanted, yea, I will make thy bhorn iron, and I will make thy hoofs brass. And thou shalt cbeat in pieces many people; and I will consecrate their gain unto the Lord, and their substance unto the Lord of the whole earth. And behold, I am he who doeth it.

20 And it shall come to pass, saith the Father, that the asword of my justice shall hang over them at that day; and except they repent it shall fall upon them, saith the Father, yea, even upon all the nations of the Gentiles.

21 And it shall come to pass that I will establish my apeople, O house of Israel.

22 And behold, this apeople will I establish in this land, unto the fulfilling of the bcovenant which I made with your father Jacob; and it shall be a cNew Jerusalem. And the dpowers of heaven shall be in the midst of this people; yea, even eI will be in the midst of you.

23 Behold, I am he of whom Moses spake, saying: aA prophet shall the Lord your God raise up unto you of your brethren, like unto me; him shall ye hear in all things whatsoever he shall say unto you. And it shall come to pass that every soul who will not hear that prophet shall be cut off from among the people.

24 Verily I say unto you, yea, and aall the prophets from Samuel and those that follow after, as many as have spoken, have testified of me.

25 And behold, ye are the achildren of the prophets; and ye are of the house of Israel; and ye are of the bcovenant which the Father made with your fathers, saying unto Abraham: And cin thy seed shall all the kindreds of the earth be blessed.

26 The Father having raised me up unto you first, and sent me to abless you in bturning away every one of you from his iniquities; and this because ye are the children of the covenant—

27 And after that ye were blessed then fulfilleth the Father the covenant which he made with Abraham, saying: aIn thy seed shall all the kindreds of the earth be blessed—unto the pouring out of the Holy Ghost through me upon the Gentiles, which bblessing upon the cGentiles shall make them mighty above all, unto the dscattering of my people, O house of Israel.

28 And they shall be a ascourge unto the people of this land. Nevertheless, when they shall have received the fulness of my gospel, then if they shall harden their hearts against me I will return their biniquities upon their own heads, saith the Father.

29 And I will aremember the covenant which I have made with my people; and I have covenanted with them that I would bgather them together in mine own due time, that I would give unto them again the cland of their fathers for their inheritance, which is the land of Jerusalem, which is the promised land unto them forever, saith the Father.

30 And it shall come to pass that the time cometh, when the fulness of my gospel shall be preached unto them;

31 And they shall abelieve in me, that I am Jesus Christ, the Son of God, and shall pray unto the Father in my name.

32 Then shall their awatchmen lift up their voice, and with the voice together shall they sing; for they shall see eye to eye.

33 Then will the Father gather them together again, and give unto them aJerusalem for the bland of their inheritance.

34 Then shall they break forth into joy—aSing together, ye waste places of Jerusalem; for the Father hath comforted his people, he hath redeemed Jerusalem.

35 The Father hath made bare his holy arm in the eyes of all the nations; and all the ends of the earth shall see the salvation of the Father; and the Father and I are one.

36 And then shall be brought to pass that which is written: aAwake, awake again, and put on thy strength, O Zion; put on thy beautiful garments, O Jerusalem, the holy city, for henceforth there shall no more come into thee the uncircumcised and the unclean.

37 Shake thyself from the dust; arise, sit down, O Jerusalem; loose thyself from the bands of thy neck, O captive daughter of Zion.

38 For thus saith the Lord: Ye have sold yourselves for naught, and ye shall be redeemed without money.

39 Verily, verily, I say unto you, that my people shall know my name; yea, in that day they shall know that I am he that doth speak.

40 And then shall they say: aHow beautiful upon the mountains are the feet of him that bringeth good tidings unto them, that bpublisheth peace; that bringeth good tidings unto them of good, that publisheth salvation; that saith unto Zion: Thy God reigneth!

41 And then shall a cry go forth: aDepart ye, depart ye, go ye out from thence, touch not that which is bunclean; go ye out of the midst of her; be ye cclean that bear the vessels of the Lord.

42 For ye shall anot go out with bhaste nor go by flight; for the Lord will go before you, and the God of Israel shall be your rearward.

43 Behold, my servant shall deal prudently; he shall be exalted and extolled and be very high.

44 As many were astonished at thee—his visage was so marred, more than any man, and his form more than the sons of men—

45 So shall he asprinkle many nations; the kings shall shut their mouths at him, for that which had not been told them shall they see; and that which they had not heard shall they bconsider.

46 Verily, verily, I say unto you, all these things shall surely come, even as the Father hath commanded me. Then shall this covenant which the Father hath covenanted with his people be fulfilled; and then shall aJerusalem be inhabited again with my people, and it shall be the land of their inheritance.

      • 1 Sam. 7:8; 2 Ne. 32:9.

      • Mosiah 24:12.

      • Mark 6:41 (36–44).

      • 3 Ne. 18:1; 26:13.

      • Matt. 14:19 (19–21).

      • John 6:14.

      • John 6:51 (50–58); 1 Cor. 11:24 (20–26); 3 Ne. 18:7; Moro. 4:3.

      • 3 Ne. 16:17 (17–20); 23:3 (1–3).

      • 2 Ne. 25:5 (1–5); Morm. 8:23.

      • Gen. 17:11 (9–12); 3 Ne. 15:7.

      • 3 Ne. 16:13 (6–13); 21:3 (2–7).

      • TG Israel, Scattering of.

      • Jer. 46:27 (2–28); 3 Ne. 22:7 (6–17). TG Israel, Gathering of.

      • Ezek. 20:42 (42–44); 3 Ne. 16:4 (4–5).

      • TG Jesus Christ, Authority of.

      • TG Promised Lands.

      • 3 Ne. 16:10 (10–14).

      • 3 Ne. 20:27.

      • TG Israel, Remnant of.

      • Gen. 49:9; Morm. 5:24; D&C 87:5 (4–5); 109:65 (65–67). TG Israel, Deliverance of.

      • Micah 5:8 (8–9); 3 Ne. 16:15 (14–15); 21:12 (11–21).

      • Micah 4:12.

      • Lev. 26:12; D&C 63:1 (1–6).

      • TG Last Days.

      • Micah 4:13.

      • 1 Ne. 14:17; 22:16 (15–16); 3 Ne. 29:4.

      • 1 Kgs. 8:51; 3 Ne. 16:8 (8–15); 21:23 (12–24).

      • TG Israel, Joseph, People of.

      • Gen. 49:26 (22–26).

      • Isa. 2:3 (2–5); 3 Ne. 21:23 (23–24); Ether 13:3 (1–12); D&C 84:2 (2–4). TG Jerusalem, New.

      • 3 Ne. 21:25.

      • Isa. 59:20 (20–21); 3 Ne. 24:1.

      • Deut. 18:15 (15–19); Acts 3:22 (22–23); 1 Ne. 22:20 (20–21); D&C 133:63.

      • Acts 3:24 (24–26); 1 Ne. 10:5; Jacob 7:11.

      • Rom. 4:24 (23–24).

      • TG Abrahamic Covenant.

      • Gen. 12:3 (1–3); 22:18 (9, 18). TG Seed of Abraham.

      • TG Israel, Blessings of.

      • Prov. 16:6; Alma 19:33.

      • Gen. 12:2 (1–3); Gal. 3:8 (7–29); 2 Ne. 29:14; Abr. 2:9.

      • 3 Ne. 20:15.

      • 3 Ne. 16:6 (6–7); Morm. 5:19.

      • 3 Ne. 16:8 (8–9); Morm. 5:9.

      • Josh. 23:13; 1 Ne. 2:24; 3 Ne. 16:8 (8–10).

      • Isa. 51:23.

      • Isa. 44:21; 3 Ne. 16:11 (11–12).

      • TG Israel, Gathering of.

      • Amos 9:15; Alma 7:10; D&C 133:24. TG Israel, Land of.

      • 3 Ne. 5:26 (21–26); 21:26 (26–29).

      • Isa. 52:8 (8–9); 3 Ne. 16:18 (18–20). TG Watchman.

      • Isa. 18:7; D&C 84:2. TG Jerusalem.

      • Deut. 11:11. TG Israel, Land of; Lands of Inheritance.

      • Isa. 54:1.

      • Isa. 52:1 (1–3); D&C 113:7 (7–10). TG Priesthood, Power of.

      • Isa. 52:7; Nahum 1:15; Mosiah 15:18 (13–18); D&C 128:19.

      • Mark 13:10; 1 Ne. 13:37.

      • Isa. 52:11 (11–15).

      • TG Uncleanness.

      • D&C 133:5. TG Cleanliness.

      • 3 Ne. 21:29.

      • TG Haste; Rashness.

      • Lev. 1:5; Isa. 52:15; Ezek. 36:25.

      • 3 Ne. 21:8; D&C 101:94.

      • Joel 2:18; Ether 13:5 (5, 11).


3 Nephi 21

Chapter 21

Israel will be gathered when the Book of Mormon comes forth—The Gentiles will be established as a free people in America—They will be saved if they believe and obey; otherwise, they will be cut off and destroyed—Israel will build the New Jerusalem, and the lost tribes will return. About A.D. 34.

1 And verily I say unto you, I give unto you a asign, that ye may know the btime when these things shall be about to take place—that I shall gather in, from their long dispersion, my people, O house of Israel, and shall establish again among them my Zion;

2 And behold, this is the thing which I will give unto you for a sign—for verily I say unto you that awhen these things which I declare unto you, and which I shall declare unto you hereafter of myself, and by the power of the Holy Ghost which shall be given unto you of the Father, shall be made known unto the Gentiles that they may know concerning this people who are a remnant of the house of Jacob, and concerning this my people who shall be scattered by them;

3 Verily, verily, I say unto you, when these things shall be made aknown unto them of the Father, and shall come forth of the Father, bfrom them unto you;

4 For it is wisdom in the Father that they should be established in this land, and be set up as a afree people by the power of the Father, that these things might come forth from them unto a remnant of your seed, that the bcovenant of the Father may be fulfilled which he hath covenanted with his people, O house of Israel;

5 Therefore, when these works and the works which shall be wrought among you hereafter shall come forth afrom the Gentiles, unto your bseed which shall dwindle in unbelief because of iniquity;

6 For thus it behooveth the Father that it should come forth from the aGentiles, that he may show forth his power unto the Gentiles, for this cause that the Gentiles, if they will not harden their hearts, that they may repent and come unto me and be baptized in my name and know of the true points of my doctrine, that they may be bnumbered among my people, O house of Israel;

7 And when these things come to pass that thy aseed shall begin to know these things—it shall be a sign unto them, that they may know that the work of the Father hath already commenced unto the fulfilling of the covenant which he hath made unto the people who are of the house of Israel.

8 And when that day shall come, it shall come to pass that kings shall shut their mouths; for that which had not been told them shall they see; and that which they had not heard shall they aconsider.

9 For in that day, for my sake shall the Father awork a work, which shall be a great and a bmarvelous cwork among them; and there shall be among them those who will not believe it, although a man shall declare it unto them.

10 But behold, the life of my servant shall be in my hand; therefore they shall not hurt him, although he shall be amarred because of them. Yet I will heal him, for I will show unto them that bmy wisdom is greater than the cunning of the devil.

11 Therefore it shall come to pass that whosoever will not believe in my words, who am Jesus Christ, which the Father shall cause ahim to bring forth unto the bGentiles, and shall give unto him power that he shall bring them forth unto the Gentiles, (it shall be done even as Moses said) they shall be ccut off from among my people who are of the covenant.

12 And my people who are a remnant of Jacob shall be among the Gentiles, yea, in the midst of them as a alion among the beasts of the forest, as a young lion among the flocks of sheep, who, if he go through both treadeth down and teareth in pieces, and none can deliver.

13 Their hand shall be lifted up upon their aadversaries, and all their enemies shall be cut off.

14 Yea, wo be unto the Gentiles except they arepent; for it shall come to pass in that day, saith the Father, that I will cut off thy horses out of the midst of thee, and I will destroy thy bchariots;

15 And I will cut off the cities of thy land, and throw down all thy astrongholds;

16 And I will cut off awitchcrafts out of thy land, and thou shalt have no more soothsayers;

17 Thy agraven images I will also cut off, and thy standing images out of the midst of thee, and thou shalt no more worship the works of thy hands;

18 And I will pluck up thy agroves out of the midst of thee; so will I destroy thy cities.

19 And it shall come to pass that all alyings, and deceivings, and envyings, and strifes, and priestcrafts, and whoredoms, shall be done away.

20 For it shall come to pass, saith the Father, that at that aday whosoever will not repent and come unto my Beloved Son, them will I bcut off from among my people, O house of Israel;

21 And I will execute avengeance and bfury upon them, even as upon the heathen, such as they have not heard.

22 But if they will repent and hearken unto my words, and aharden not their hearts, I will bestablish my church among them, and they shall come in unto the covenant and be cnumbered among this the remnant of Jacob, unto whom I have given this land for their dinheritance;

23 And they shall assist my apeople, the remnant of Jacob, and also as many of the house of Israel as shall come, that they may build a city, which shall be called the bNew Jerusalem.

24 And then shall athey assist my people that they may be gathered in, who are scattered upon all the face of the land, in unto the New Jerusalem.

25 And then shall the apower of heaven come down among them; and bI also will be in the midst.

26 And then shall the work of the Father commence at that day, even awhen this gospel shall be preached among the remnant of bthis people. Verily I say unto you, at that day shall the work of the Father commence among all the dispersed of my people, yea, even the tribes which have been clost, which the Father hath led away out of Jerusalem.

27 Yea, the work shall commence among all the adispersed of my people, with the Father to prepare the way whereby they may bcome unto me, that they may call on the Father in my name.

28 Yea, and then shall the work commence, with the Father among all nations in preparing the way whereby his people may be agathered home to the land of their inheritance.

29 And they shall go out from all nations; and they shall anot go out in bhaste, nor go by flight, for I will go before them, saith the Father, and I will be their rearward.

      • Isa. 66:19.

      • TG Last Days.

      • 1 Ne. 10:14; Ether 4:17; D&C 20:9 (8–11); JS—H 1:34.

      • TG Witness of the Father.

      • 3 Ne. 20:13; Morm. 5:15 (10–21).

      • John 8:32 (32–36); 1 Ne. 13:19 (17–19); D&C 101:77 (77–80).

      • Ps. 89:35; 3 Ne. 16:11 (8–12); Morm. 5:20. TG Abrahamic Covenant.

      • 3 Ne. 26:8.

      • 2 Ne. 30:5; Morm. 5:15; D&C 3:18.

      • 1 Ne. 10:14; Jacob 5:54; 3 Ne. 16:4 (4–7); 21:24 (24–26); Morm. 5:15.

      • Gal. 3:7 (7, 29); 2 Ne. 30:3; 3 Ne. 16:13; Abr. 2:10 (9–11).

      • 3 Ne. 5:23 (21–26); 21:26.

      • 3 Ne. 20:45.

      • TG God, Works of.

      • 1 Ne. 22:8. TG Restoration of the Gospel.

      • Acts 13:41 (40–41).

      • D&C 135:1 (1–3).

      • D&C 10:43.

      • 2 Ne. 3:11 (6–15); Morm. 8:16 (16, 25); Ether 3:28 (21–28).

      • 1 Ne. 21:6.

      • D&C 1:14; 133:63.

      • Isa. 5:29; Micah 5:8 (8–15); Mal. 4:3; 2 Ne. 15:29; 3 Ne. 16:15 (7–15); 20:16; 25:3; D&C 87:5.

      • 1 Ne. 21:17 (17–19).

      • Eph. 3:6 (1–7); 2 Ne. 10:18; 33:9.

      • Lev. 26:22 (21–22); Hel. 14:24.

      • 2 Ne. 12:15.

      • TG Sorcery; Superstitions.

      • Ex. 20:4 (3–4, 23); Isa. 41:29 (24, 29); Mosiah 13:12; D&C 1:16. TG Idolatry.

      • 1 Kgs. 16:33 (32–33).

      • 3 Ne. 30:2; D&C 109:30.

      • Amos 5:18; Alma 29:2; Morm. 9:27.

      • Jer. 44:8 (6–8).

      • Isa. 34:8; 61:2; Jer. 23:19 (19–20); Mal. 4:1 (1, 3); D&C 97:26 (25–28).

      • Ezek. 21:17 (14–17).

      • TG Hardheartedness.

      • 1 Ne. 14:12 (12, 14). TG Dispensations; Millennium, Preparing a People for.

      • 2 Ne. 10:18 (18–19); 3 Ne. 16:13; 30:2.

      • TG Lands of Inheritance.

      • 3 Ne. 16:8 (8–15).

      • 3 Ne. 20:22 (21–22, 39); Ether 13:3 (1–12). TG Jerusalem, New.

      • 3 Ne. 21:6.

      • 1 Ne. 13:37; 3 Ne. 20:22.

      • Isa. 2:2 (2–4); 59:20 (20–21); 3 Ne. 24:1.

      • 3 Ne. 20:31 (29–34); Morm. 5:14.

      • 1 Ne. 14:17; 3 Ne. 21:6 (6–7).

      • TG Israel, Ten Lost Tribes of.

      • 3 Ne. 16:5 (4–5).

      • TG Israel, Restoration of.

      • TG Israel, Gathering of.

      • 3 Ne. 20:42.

      • Isa. 52:12 (11–12).


3 Nephi 22

Chapter 22

In the last days, Zion and her stakes will be established, and Israel will be gathered in mercy and tenderness—They will triumph—Compare Isaiah 54. About A.D. 34.

1 And then shall that which is written come to pass: Sing, O abarren, thou that didst not bear; break forth into bsinging, and cry aloud, thou that didst not travail with child; for more are the children of the cdesolate than the children of the married wife, saith the Lord.

2 Enlarge the place of thy tent, and let them stretch forth the curtains of thy habitations; spare not, lengthen thy cords and strengthen thy astakes;

3 For thou shalt break forth on the right hand and on the left, and thy seed shall ainherit the bGentiles and make the desolate cities to be inhabited.

4 Fear not, for thou shalt not be ashamed; neither be thou confounded, for thou shalt not be put to ashame; for thou shalt forget the bshame of thy youth, and shalt not remember the creproach of thy youth, and shalt not remember the reproach of thy widowhood any more.

5 For thy maker, thy ahusband, the Lord of Hosts is his name; and thy Redeemer, the Holy One of Israel—the God of the whole earth shall he be called.

6 For the Lord hath called thee aas a woman forsaken and grieved in spirit, and a wife of youth, when thou wast refused, saith thy God.

7 For a small moment have I aforsaken thee, but with great mercies will I gather thee.

8 In a little wrath I hid my face from thee for a moment, but with everlasting akindness will I have bmercy on thee, saith the Lord thy Redeemer.

9 For athis, the bwaters of Noah unto me, for as I have sworn that the waters of Noah should no more go over the earth, so have I sworn that I would not be wroth with thee.

10 For the amountains shall depart and the hills be removed, but my bkindness shall not cdepart from thee, neither shall the covenant of my peace be removed, saith the Lord that hath mercy on thee.

11 O thou afflicted, tossed with tempest, and not comforted! Behold, I will lay thy astones with fair colors, and lay thy foundations with sapphires.

12 And I will make thy windows of agates, and thy gates of carbuncles, and all thy borders of pleasant stones.

13 And aall thy children shall be taught of the Lord; and great shall be the bpeace of thy children.

14 In arighteousness shalt thou be established; thou shalt be far from oppression for thou shalt not fear, and from terror for it shall not come near thee.

15 Behold, they shall surely gather together aagainst thee, not by me; whosoever shall gather together against thee shall fall for thy sake.

16 Behold, I have created the smith that bloweth the coals in the fire, and that bringeth forth an instrument for his work; and I have created the waster to destroy.

17 No weapon that is formed against thee shall prosper; and every tongue that shall revile against thee in judgment thou shalt condemn. This is the heritage of the aservants of the Lord, and their righteousness is of me, saith the Lord.

      • Isa. 54:1 (1–17).

      • TG Singing.

      • Isa. 49:21.

      • TG Stake.

      • Obad. 1:19 (19–21).

      • TG Gentiles.

      • Joel 2:26 (26–27); 2 Ne. 6:13 (7, 13).

      • TG Shame.

      • TG Reproach.

      • Hosea 3:5 (4–5).

      • Isa. 62:4.

      • Jer. 46:27 (2–28); 3 Ne. 20:13 (11–13).

      • TG Kindness.

      • TG God, Mercy of.

      • Isa. 54:9.

      • Gen. 8:21; Matt. 24:37 (36–38); Alma 10:22. TG Earth, Cleansing of.

      • Isa. 40:4 (4–5). TG Earth, Renewal of.

      • TG Israel, Blessings of.

      • Ps. 94:14; D&C 35:25.

      • Rev. 21:19 (18–21). TG Rock.

      • Isa. 60:21; Jer. 31:34 (33–34).

      • 1 Ne. 22:17 (15–22); 2 Ne. 30:10; Moses 7:61.

      • TG Righteousness.

      • 1 Ne. 22:14.

      • TG Servant.


3 Nephi 23

Chapter 23

Jesus approves the words of Isaiah—He commands the people to search the prophets—The words of Samuel the Lamanite concerning the Resurrection are added to their records. About A.D. 34.

1 And now, behold, I say unto you, that ye ought to asearch these things. Yea, a commandment I give unto you that ye search these things diligently; for great are the words of bIsaiah.

2 For surely he spake as touching all things concerning my people which are of the house of Israel; atherefore it must needs be that he must speak also to the Gentiles.

3 And all things that he spake have been and ashall be, even according to the words which he spake.

4 Therefore give heed to my words; write the things which I have told you; and according to the time and the will of the Father athey shall go forth unto the Gentiles.

5 And whosoever will hearken unto my words and repenteth and is baptized, the same shall be saved. Search the aprophets, for many there be that testify of these things.

6 And now it came to pass that when Jesus had said these words he said unto them again, after he had expounded all the scriptures unto them which they had received, he said unto them: Behold, other scriptures I would that ye should write, that ye have not.

7 And it came to pass that he said unto aNephi: Bring forth the record which ye have kept.

8 And when Nephi had brought forth the records, and laid them before him, he cast his eyes upon them and said:

9 Verily I say unto you, I commanded my servant aSamuel, the Lamanite, that he should testify unto this people, that at the day that the Father should glorify his name in me that there were bmany csaints who should darise from the dead, and should appear unto many, and should minister unto them. And he said unto them: Was it not so?

10 And his disciples answered him and said: Yea, Lord, Samuel did prophesy according to thy words, and they were all fulfilled.

11 And Jesus said unto them: How be it that ye have not awritten this thing, that many bsaints did arise and appear unto many and did minister unto them?

12 And it came to pass that Nephi remembered that this thing had not been written.

13 And it came to pass that Jesus commanded that it should be awritten; therefore it was written according as he commanded.

14 And now it came to pass that when Jesus had aexpounded all the scriptures in one, which they had written, he commanded them that they should bteach the things which he had expounded unto them.

      • TG Scriptures, Study of.

      • 2 Ne. 25:5 (1–5); 3 Ne. 20:11; Morm. 8:23.

      • Isa. 49:6.

      • 3 Ne. 15:6; 20:11 (11–12).

      • Morm. 8:26.

      • Luke 24:27 (25–27).

      • 3 Ne. 8:1; 4 Ne. 1:19.

      • Hel. 13:2.

      • Hel. 14:25 (1, 21–26).

      • TG Saints.

      • TG Resurrection.

      • TG Jesus Christ, Teaching Mode of.

      • Matt. 27:52 (52–53).

      • TG Record Keeping.

      • Luke 24:44 (27, 44).

      • TG Scriptures, Study of; Teaching.


3 Nephi 24

Chapter 24

The Lord’s messenger will prepare the way for the Second Coming—Christ will sit in judgment—Israel is commanded to pay tithes and offerings—A book of remembrance is kept—Compare Malachi 3. About A.D. 34.

1 And it came to pass that he commanded them that they should write the words which the Father had given unto Malachi, which he should tell unto them. And it came to pass that after they were written he expounded them. And these are the words which he did tell unto them, saying: Thus said the Father unto Malachi—Behold, I will asend my bmessenger, and he shall prepare the way before me, and the Lord whom ye seek shall suddenly ccome to his temple, even the dmessenger of the covenant, whom ye delight in; behold, he shall come, saith the Lord of Hosts.

2 But who may aabide the day of his coming, and who shall stand when he appeareth? For he is like a brefiner’s fire, and like fuller’s soap.

3 And he shall sit as a refiner and purifier of silver; and he shall apurify the bsons of Levi, and purge them as gold and silver, that they may coffer unto the Lord an offering in righteousness.

4 Then shall the offering of Judah and Jerusalem be pleasant unto the Lord, as in the days of old, and as in former years.

5 And I will come anear to you to judgment; and I will be a swift witness against the bsorcerers, and against the adulterers, and against false cswearers, and against those that doppress the hireling in his wages, the widow and the efatherless, and that turn aside the fstranger, and fear not me, saith the Lord of Hosts.

6 For aI am the Lord, I change not; therefore ye sons of Jacob are not consumed.

7 Even from the days of your fathers ye are gone away from mine aordinances, and have not kept them. bReturn unto me and I will return unto you, saith the Lord of Hosts. But ye say: Wherein shall we return?

8 Will a man rob God? Yet ye have robbed me. But ye say: Wherein have we robbed thee? In atithes and bofferings.

9 Ye are cursed with a curse, for ye have robbed me, even this whole nation.

10 Bring ye all the atithes into the storehouse, that there may be bmeat in my house; and prove me now herewith, saith the Lord of Hosts, if I will not open you the cwindows of heaven, and pour you out a dblessing that there shall not be room enough to receive it.

11 And I will rebuke the adevourer for your sakes, and he shall not destroy the fruits of your ground; neither shall your vine cast her fruit before the time in the fields, saith the Lord of Hosts.

12 And all nations shall call you blessed, for ye shall be a delightsome land, saith the Lord of Hosts.

13 Your words have been stout against me, saith the Lord. Yet ye say: What have we spoken against thee?

14 Ye have asaid: It is bvain to serve God, and what doth it profit that we have kept his cordinances and that we have walked mournfully before the Lord of Hosts?

15 And now we call the proud happy; yea, they that work wickedness are set up; yea, they that tempt God are even delivered.

16 Then they that feared the Lord aspake often one to another, and the Lord hearkened and heard; and a book of bremembrance was written before him for them that feared the Lord, and that thought upon his name.

17 And they shall be amine, saith the Lord of Hosts, in that day when I bmake up my jewels; and I will spare them as a man spareth his own son that serveth him.

18 Then shall ye return and adiscern between the righteous and the wicked, between him that serveth God and him that serveth him not.

      • Mal. 3:1 (1–18).

      • D&C 45:9.

      • Isa. 59:20 (20–21); 3 Ne. 20:22; 21:25.

      • TG Jesus Christ, Messenger of the Covenant.

      • 3 Ne. 25:1.

      • Deut. 4:24; Zech. 13:9; D&C 128:24. TG Earth, Cleansing of; Jesus Christ, Second Coming.

      • TG Purification.

      • Deut. 10:8; D&C 84:31 (31–34); 128:24.

      • D&C 13.

      • Ezek. 43:7 (1–7).

      • TG Sorcery.

      • Hosea 10:4; D&C 104:5 (4–5). TG Swearing.

      • Ps. 94:6. TG Oppression.

      • Ps. 10:14; 68:5; James 1:27; D&C 136:8.

      • TG Stranger.

      • 2 Ne. 6:7; Moses 1:6.

      • TG Ordinance.

      • 1 Sam. 7:3; Hel. 13:11; 3 Ne. 10:6 (5–7); Moro. 9:22.

      • TG Tithing.

      • Neh. 10:32. TG Sacrifice.

      • D&C 64:23; 119:4 (1–7).

      • TG Food.

      • Gen. 7:11.

      • TG Blessing.

      • D&C 86:3.

      • Job 16:11 (11–17); Jer. 20:7 (7–8); Hab. 1:2 (1–4).

      • Mal. 3:14 (14–15).

      • TG Ordinance.

      • 4 Ne. 1:12; Moro. 6:5 (5–6).

      • D&C 85:9 (7–9); Moses 6:5. TG Book of Remembrance.

      • Lev. 20:26.

      • D&C 101:3.

      • TG Discernment, Spiritual.


3 Nephi 25

Chapter 25

At the Second Coming, the proud and wicked will be burned as stubble—Elijah will return before that great and dreadful day—Compare Malachi 4. About A.D. 34.

1 aFor behold, the day cometh that shall bburn as an oven; and all the cproud, yea, and all that do wickedly, shall be stubble; and the day that cometh shall burn them up, saith the Lord of Hosts, that it shall leave them neither root nor branch.

2 But unto you that fear my name, shall the aSon of Righteousness arise with healing in his wings; and ye shall go forth and bgrow up as ccalves in the stall.

3 And ye shall atread down the wicked; for they shall be ashes under the soles of your feet in the day that I shall do this, saith the Lord of Hosts.

4 Remember ye the law of Moses, my servant, which I commanded unto him in aHoreb for all Israel, with the statutes and judgments.

5 Behold, I will send you aElijah the prophet before the coming of the great and dreadful bday of the Lord;

6 And he shall aturn the heart of the bfathers to the children, and the heart of the children to their fathers, lest I come and csmite the earth with a curse.

      • Mal. 4:1 (1–6).

      • Ps. 21:9 (8–10); Isa. 24:6; 66:16; 1 Ne. 22:15; 3 Ne. 24:2; D&C 29:9; 64:23 (23–24); 133:64; JS—H 1:37. TG Earth, Cleansing of.

      • Ps. 18:27; 2 Ne. 20:33. TG Pride.

      • Ps. 84:11; Mal. 4:2; Ether 9:22.

      • D&C 45:58.

      • Amos 6:4; 1 Ne. 22:24.

      • 3 Ne. 21:12.

      • Ex. 3:1; 19:18 (9, 16–20); 1 Kgs. 19:8; Neh. 9:13; Mosiah 12:33; 13:5.

      • 2 Kgs. 2:2; D&C 2:1; 35:4; 110:13 (13–16); 128:17 (17–18). TG Genealogy and Temple Work.

      • TG Day of the Lord.

      • D&C 98:16 (16–17).

      • TG Family, Eternal; Salvation for the Dead.

      • Mal. 4:6; D&C 110:15 (13–16).


3 Nephi 26

Chapter 26

Jesus expounds all things from the beginning to the end—Babes and children utter marvelous things that cannot be written—Those in the Church of Christ have all things in common among them. About A.D. 34.

1 And now it came to pass that when Jesus had told these things he expounded them unto the multitude; and he did expound all things unto them, both great and small.

2 And he saith: aThese scriptures, which ye had not with you, the Father commanded that I should give unto you; for it was wisdom in him that they should be given unto future generations.

3 And he did expound all things, even from the beginning until the atime that he should come in his bglory—yea, even all things which should come upon the face of the earth, even until the celements should melt with fervent heat, and the earth should be dwrapt together as a scroll, and the heavens and the earth should pass away;

4 And even unto the agreat and last day, when all people, and all kindreds, and all nations and tongues shall bstand before God, to be judged of their works, whether they be good or whether they be evil—

5 If they be good, to the aresurrection of everlasting life; and if they be evil, to the resurrection of damnation; being on a parallel, the one on the one hand and the other on the other hand, according to the mercy, and the bjustice, and the holiness which is in Christ, who was cbefore the world began.

6 And now there cannot be written in this book even a ahundredth part of the things which Jesus did truly teach unto the people;

7 But behold the aplates of Nephi do contain the more part of the things which he taught the people.

8 And these things have I written, which are a alesser part of the things which he taught the people; and I have written them to the intent that they may be brought again unto this people, bfrom the Gentiles, according to the words which Jesus hath spoken.

9 And when they shall have received this, which is expedient that they should have first, to try their faith, and if it shall so be that they shall believe these things then shall the agreater things be made manifest unto them.

10 And if it so be that they will not believe these things, then shall the agreater things be bwithheld from them, unto their condemnation.

11 Behold, I was about to write them, all which were engraven upon the plates of Nephi, but the Lord aforbade it, saying: I will btry the faith of my people.

12 Therefore I, aMormon, do write the things which have been commanded me of the Lord. And now I, bMormon, make an end of my sayings, and proceed to write the things which have been commanded me.

13 Therefore, I would that ye should behold that the Lord truly did teach the people, for the space of three days; and after that he did ashow himself unto them oft, and did break bbread oft, and bless it, and give it unto them.

14 And it came to pass that he did teach and minister unto the achildren of the multitude of whom hath been spoken, and he did bloose their ctongues, and they did speak unto their fathers great and marvelous things, even greater than he had revealed unto the people; and he loosed their tongues that they could utter.

15 And it came to pass that after he had ascended into heaven—the second time that he showed himself unto them, and had gone unto the Father, after having ahealed all their sick, and their lame, and opened the eyes of their blind and unstopped the ears of the deaf, and even had done all manner of cures among them, and raised a man from the bdead, and had shown forth his power unto them, and had ascended unto the Father—

16 Behold, it came to pass on the morrow that the multitude gathered themselves together, and they both saw and heard these children; yea, even ababes did open their mouths and utter marvelous things; and the things which they did utter were bforbidden that there should not any man write them.

17 And it came to pass that the adisciples whom Jesus had chosen began bfrom that time forth to cbaptize and to teach as many as did come unto them; and as many as were baptized in the name of Jesus were filled with the Holy Ghost.

18 And many of them saw and heard unspeakable things, which are anot lawful to be written.

19 And they taught, and did aminister one to another; and they had ball things ccommon among them, every man dealing justly, one with another.

20 And it came to pass that they did do all things even as Jesus had commanded them.

21 And they who were baptized in the name of Jesus were called the achurch of Christ.

      • IE Mal. 3–4, quoted in 3 Ne. 24–25.

      • TG Day of the Lord.

      • Ps. 72:19. TG Jesus Christ, Glory of.

      • Amos 9:13; 2 Pet. 3:10 (10, 12); Morm. 9:2. TG Earth, Cleansing of; Earth, Destiny of; World, End of.

      • Morm. 5:23.

      • Mal. 4:5; Hel. 12:25; 3 Ne. 28:31.

      • Mosiah 16:10 (1–2, 10–11). TG Judgment, the Last.

      • Dan. 12:2.

      • TG God, Justice of; Justice.

      • 3 Ne. 1:14; Ether 3:14. TG Man, Antemortal Existence of.

      • John 21:25; W of M 1:5; 3 Ne. 5:8 (8–11); Ether 15:33.

      • Jarom 1:14; 4 Ne. 1:19.

      • 3 Ne. 28:33; D&C 11:22.

      • 3 Ne. 21:5 (5–6).

      • John 16:12; 2 Ne. 27:8 (7–11, 21); Morm. 8:12; Ether 4:8 (4–10).

      • Ether 4:7 (1–8).

      • 2 Ne. 28:27; Alma 12:10 (9–11); D&C 6:26 (26–27).

      • 3 Ne. 26:18.

      • Ether 12:6.

      • 3 Ne. 28:24.

      • W of M 1:1 (1–2).

      • John 21:14; 3 Ne. 27:2.

      • 3 Ne. 18:1; 20:3 (3–9). TG Bread; Sacrament.

      • Luke 10:21; Alma 32:23; 3 Ne. 17:11; D&C 128:18.

      • D&C 23:3.

      • 3 Ne. 19:32; 28:14 (14, 16).

      • 3 Ne. 17:9. TG Administrations to the Sick; Heal.

      • TG Death, Power over.

      • Matt. 11:25.

      • 3 Ne. 27:23.

      • 3 Ne. 19:4 (4–12); 4 Ne. 1:14.

      • Ether 12:31.

      • 4 Ne. 1:1.

      • 3 Ne. 26:11.

      • TG Benevolence.

      • 4 Ne. 1:3 (3, 25–26).

      • TG Consecration.

      • Mosiah 18:17; Alma 4:5 (4–5). TG Church.


3 Nephi 27

Chapter 27

Jesus commands that the Church be called in His name—His mission and atoning sacrifice constitute His gospel—Men are commanded to repent and be baptized that they may be sanctified by the Holy Ghost—They are to be even as Jesus is. About A.D. 34–35.

1 And it came to pass that as the disciples of Jesus were journeying and were preaching the things which they had both heard and seen, and were baptizing in the name of Jesus, it came to pass that the disciples were gathered together and were aunited in bmighty prayer and cfasting.

2 And Jesus again ashowed himself unto them, for they were praying unto the Father in his name; and Jesus came and stood in the midst of them, and said unto them: What will ye that I shall give unto you?

3 And they said unto him: Lord, we will that thou wouldst tell us the aname whereby we shall call this church; for there are disputations among the people concerning this matter.

4 And the Lord said unto them: Verily, verily, I say unto you, why is it that the people should murmur and dispute because of this thing?

5 Have they not read the scriptures, which say ye must take upon you the aname of Christ, which is my name? For by this name shall ye be called at the last day;

6 And whoso taketh upon him my name, and aendureth to the end, the same shall be saved at the last day.

7 Therefore, whatsoever ye shall do, ye shall do it in my name; therefore ye shall call the church in my name; and ye shall call upon the Father in my name that he will bless the church for my sake.

8 And how be it amy bchurch save it be called in my name? For if a church be called in Moses’ name then it be Moses’ church; or if it be called in the name of a man then it be the church of a man; but if it be called in my name then it is my church, if it so be that they are built upon my gospel.

9 Verily I say unto you, that ye are built upon my gospel; therefore ye shall call whatsoever things ye do call, in my name; therefore if ye call upon the Father, for the church, if it be in my name the Father will hear you;

10 And if it so be that the church is built upon my gospel then will the Father show forth his own works in it.

11 But if it be not built upon my gospel, and is built upon the works of men, or upon the works of the devil, verily I say unto you they have joy in their works for a season, and by and by the end cometh, and they are ahewn down and cast into the bfire, from whence there is no return.

12 For their works do afollow them, for it is because of their works that they are hewn down; therefore remember the things that I have told you.

13 Behold I have given unto you my agospel, and this is the gospel which I have given unto you—that I came into the world to do the bwill of my Father, because my Father sent me.

14 And my Father sent me that I might be alifted up upon the bcross; and after that I had been lifted up upon the ccross, that I might ddraw all men unto me, that as I have been lifted up by men even so should men be lifted up by the Father, to stand before me, to be ejudged of their works, whether they be good or whether they be evil—

15 And for this cause have I been alifted up; therefore, according to the power of the Father I will draw all men unto me, that they may be judged according to their bworks.

16 And it shall come to pass, that whoso arepenteth and is baptized in my bname shall be filled; and if he cendureth to the end, behold, him will I hold guiltless before my Father at that day when I shall stand to judge the world.

17 And he that endureth not unto the end, the same is he that is also hewn down and cast into the fire, from whence they can no more return, because of the ajustice of the Father.

18 And this is the word which he hath given unto the children of men. And for this cause he fulfilleth the words which he hath given, and he lieth not, but fulfilleth all his words.

19 And ano unclean thing can enter into his kingdom; therefore nothing entereth into his brest save it be those who have cwashed their garments in my blood, because of their faith, and the repentance of all their sins, and their faithfulness unto the end.

20 Now this is the commandment: aRepent, all ye ends of the earth, and come unto me and be bbaptized in my name, that ye may be csanctified by the reception of the Holy Ghost, that ye may stand dspotless before me at the last day.

21 Verily, verily, I say unto you, this is my agospel; and ye know the things that ye must bdo in my church; for the works which ye have seen me do that shall ye also do; for that which ye have seen me do even that shall ye do;

22 Therefore, if ye do these things blessed are ye, for ye shall be lifted up at the last day.

23 aWrite the things which ye have seen and heard, save it be those which are bforbidden.

24 Write the works of this people, which shall be, even as hath been written, of that which hath been.

25 For behold, out of the books which have been written, and which shall be written, shall this people be ajudged, for by them shall their bworks be known unto men.

26 And behold, all things are awritten by the Father; therefore out of the books which shall be written shall the world be judged.

27 And know ye that aye shall be bjudges of this people, according to the judgment which I shall give unto you, which shall be just. Therefore, what cmanner of men ought ye to be? Verily I say unto you, even das I am.

28 And now I ago unto the Father. And verily I say unto you, whatsoever things ye shall ask the Father in my name shall be given unto you.

29 Therefore, aask, and ye shall receive; knock, and it shall be opened unto you; for he that asketh, receiveth; and unto him that knocketh, it shall be opened.

30 And now, behold, my joy is great, even unto fulness, because of you, and also this generation; yea, and even the Father rejoiceth, and also all the holy angels, because of you and this generation; for anone of them are lost.

31 Behold, I would that ye should understand; for I mean them who are anow alive of bthis generation; and none of them are lost; and in them I have fulness of cjoy.

32 But behold, it asorroweth me because of the bfourth generation from this generation, for they are led away captive by him even as was the cson of perdition; for they will sell me for silver and for gold, and for that which dmoth doth corrupt and which thieves can break through and steal. And in that day will I visit them, even in turning their works upon their own heads.

33 And it came to pass that when Jesus had ended these sayings he said unto his disciples: Enter ye in at the astrait gate; for strait is the gate, and narrow is the way that leads to life, and few there be that find it; but wide is the gate, and broad the way which leads to death, and many there be that travel therein, until the night cometh, wherein no man can work.

      • D&C 29:6; 84:1.

      • Alma 8:10; D&C 5:24; 29:2.

      • Mosiah 27:22; Alma 5:46; 6:6. TG Fast, Fasting.

      • 3 Ne. 26:13. TG Jesus Christ, Appearances, Postmortal.

      • D&C 1:1; 20:1.

      • TG Jesus Christ, Taking the Name of.

      • Alma 32:13 (13–15); 38:2; 3 Ne. 15:9.

      • 1 Cor. 1:12 (11–13); D&C 115:4.

      • TG Jesus Christ, Head of the Church.

      • Jacob 5:46; 6:7; Alma 5:52; D&C 132:13.

      • TG Hell.

      • Rev. 14:13; D&C 59:2.

      • Acts 10:36 (36–40); D&C 76:40 (40–42). TG Gospel.

      • John 6:39. TG Jesus Christ, Mission of.

      • 3 Ne. 15:1; Morm. 2:19.

      • Moses 7:55.

      • Luke 9:44 (44–45); 1 Ne. 11:33.

      • John 6:44; 2 Ne. 9:5; D&C 17:8; 27:18.

      • TG Jesus Christ, Judge.

      • TG Jesus Christ, Atonement through.

      • 1 Sam. 2:3.

      • TG Repent.

      • TG Baptism, Qualifications for.

      • 1 Ne. 13:37. TG Endure; Steadfastness.

      • TG God, Justice of.

      • Alma 11:37. TG Uncleanness.

      • D&C 84:24. TG Rest.

      • Rev. 1:5 (1–6); 7:14; 1 Ne. 12:10; Alma 5:21 (21–27); 13:11 (11–13).

      • Ether 4:18; Moro. 7:34.

      • TG Baptism, Essential.

      • TG Sanctification.

      • 1 Cor. 1:8; D&C 4:2.

      • 1 Ne. 13:36. TG Gospel; Salvation, Plan of.

      • TG Jesus Christ, Exemplar.

      • TG Record Keeping.

      • 3 Ne. 26:16 (16, 18).

      • 2 Ne. 33:15 (10–15); W of M 1:11.

      • Ps. 33:15 (13–15); 1 Ne. 15:33 (26–36).

      • 3 Ne. 24:16. TG Book of Life.

      • 1 Ne. 12:10 (9–10); Morm. 3:19.

      • Rev. 20:4 (4–6).

      • 2 Pet. 3:11. TG Godliness; Jesus Christ, Exemplar; Man, Potential to Become like Heavenly Father.

      • Matt. 5:48; 3 Ne. 12:48.

      • John 16:10; 20:17.

      • Matt. 7:7; 3 Ne. 14:7.

      • John 17:12.

      • 3 Ne. 9:13 (11–13); 10:12.

      • 3 Ne. 28:23.

      • TG Joy.

      • Gen. 6:6; 3 Ne. 17:14.

      • 1 Ne. 12:11 (11–12); 2 Ne. 26:9 (9–10); Alma 45:12 (10, 12); Hel. 13:6 (5–19).

      • John 17:12; 3 Ne. 29:7.

      • Matt. 6:19; 3 Ne. 13:19 (19–21).

      • Matt. 7:13 (13–14); Luke 13:24; 3 Ne. 14:13; D&C 22:4 (1–4).


3 Nephi 28

Chapter 28

Nine of the twelve disciples desire and are promised an inheritance in Christ’s kingdom when they die—The Three Nephites desire and are given power over death so as to remain on the earth until Jesus comes again—They are translated and see things not lawful to utter, and they are now ministering among men. About A.D. 34–35.

1 And it came to pass when Jesus had said these words, he spake unto his disciples, one by one, saying unto them: What is it that ye adesire of me, after that I am gone to the Father?

2 And they all spake, save it were three, saying: We desire that after we have lived unto the age of man, that our ministry, wherein thou hast called us, may have an end, that we may speedily come unto thee in thy kingdom.

3 And he said unto them: Blessed are ye because ye desired this thing of me; therefore, after that ye are aseventy and two years old ye shall come unto me in my bkingdom; and with me ye shall find crest.

4 And when he had spoken unto them, he turned himself unto the three, and said unto them: What will ye that I should do unto you, when I am gone unto the Father?

5 And they sorrowed in their hearts, for they durst not speak unto him the thing which they desired.

6 And he said unto them: Behold, I aknow your thoughts, and ye have desired the thing which bJohn, my beloved, who was with me in my ministry, before that I was lifted up by the Jews, desired of me.

7 Therefore, more blessed are ye, for ye shall anever taste of bdeath; but ye shall live to behold all the doings of the Father unto the children of men, even until all things shall be fulfilled according to the will of the Father, when I shall come in my glory with the cpowers of heaven.

8 And ye shall never endure the pains of death; but when I shall come in my glory ye shall be changed in the twinkling of an eye from amortality to bimmortality; and then shall ye be blessed in the kingdom of my Father.

9 And again, ye shall not have pain while ye shall dwell in the flesh, neither sorrow save it be for the asins of the world; and all this will I do because of the thing which ye have desired of me, for ye have desired that ye might bbring the souls of men unto me, while the world shall stand.

10 And for this cause ye shall have afulness of joy; and ye shall sit down in the kingdom of my Father; yea, your joy shall be full, even as the Father hath given me fulness of joy; and ye shall be even as I am, and I am even as the Father; and the Father and I are bone;

11 And the aHoly Ghost beareth record of the Father and me; and the Father giveth the Holy Ghost unto the children of men, because of me.

12 And it came to pass that when Jesus had spoken these words, he touched every one of them with his finger save it were the athree who were to tarry, and then he departed.

13 And behold, the heavens were opened, and they were acaught up into heaven, and saw and heard unspeakable things.

14 And it was aforbidden them that they should utter; neither was it given unto them bpower that they could utter the things which they saw and heard;

15 And whether they were in the body or out of the body, they could not tell; for it did seem unto them like a atransfiguration of them, that they were changed from this body of flesh into an immortal state, that they could behold the things of God.

16 But it came to pass that they did again minister upon the face of the earth; nevertheless they did not minister of the things which they had heard and seen, because of the commandment which was given them in heaven.

17 And now, whether they were mortal or immortal, from the day of their transfiguration, I know not;

18 But this much I know, according to the record which hath been given—they did go forth upon the face of the land, and did minister unto all the people, uniting as many to the church as would believe in their preaching; baptizing them, and as many as were baptized did receive the Holy Ghost.

19 And they were cast into prison by them who did not belong to the church. And the aprisons could not hold them, for they were rent in twain.

20 And they were cast down into the earth; but they did smite the earth with the word of God, insomuch that by his apower they were delivered out of the depths of the earth; and therefore they could not dig pits sufficient to hold them.

21 And thrice they were cast into a afurnace and received no harm.

22 And twice were they cast into a aden of wild beasts; and behold they did play with the beasts as a child with a suckling lamb, and received no harm.

23 And it came to pass that thus they did go forth among all the people of Nephi, and did preach the agospel of Christ unto all people upon the face of the land; and they were converted unto the Lord, and were united unto the church of Christ, and thus the people of bthat generation were blessed, according to the word of Jesus.

24 And now I, aMormon, make an end of speaking concerning these things for a time.

25 Behold, I was about to write the anames of those who were never to taste of death, but the Lord forbade; therefore I write them not, for they are hid from the world.

26 But behold, aI have seen them, and they have ministered unto me.

27 And behold they will be aamong the Gentiles, and the Gentiles shall know them not.

28 They will also be among the Jews, and the Jews shall know them not.

29 And it shall come to pass, when the Lord seeth fit in his wisdom that they shall minister unto all the ascattered tribes of Israel, and unto all nations, kindreds, tongues and people, and shall bring out of them unto Jesus many souls, that their desire may be fulfilled, and also because of the convincing power of God which is in them.

30 And they are as the aangels of God, and if they shall pray unto the Father in the name of Jesus they can show themselves unto whatsoever man it seemeth them good.

31 Therefore, great and marvelous works shall be wrought by them, before the agreat and coming day when all people must surely stand before the judgment-seat of Christ;

32 Yea even among the Gentiles shall there be a agreat and marvelous work wrought by them, before that judgment day.

33 And if ye had aall the scriptures which give an account of all the marvelous works of Christ, ye would, according to the words of Christ, know that these things must surely come.

34 And wo be unto him that will anot hearken unto the words of Jesus, and also to them whom he hath chosen and bsent among them; for whoso creceiveth not the words of Jesus and the words of those whom he hath sent receiveth not him; and therefore he will not receive them at the last day;

35 And it would be better for them if they had not been born. For do ye suppose that ye can get rid of the justice of an aoffended God, who hath been btrampled under feet of men, that thereby salvation might come?

36 And now behold, as I spake concerning those whom the Lord hath chosen, yea, even three who were caught up into the heavens, that I knew not whether they were acleansed from bmortality to immortality—

37 But behold, since I wrote, I have inquired of the Lord, and he hath made it manifest unto me that there must needs be a change wrought upon their bodies, or else it needs be that they must taste of death;

38 Therefore, that they might not taste of death there was a achange wrought upon their bodies, that they might not bsuffer pain nor sorrow save it were for the sins of the world.

39 Now this change was not equal to that which shall take place at the last day; but there was a change wrought upon them, insomuch that Satan could have no power over them, that he could not atempt them; and they were bsanctified in the flesh, that they were choly, and that the powers of the earth could not hold them.

40 And in this state they were to remain until the judgment day of Christ; and at that day they were to receive a greater change, and to be received into the kingdom of the Father to go no more out, but to dwell with God eternally in the heavens.

      • 2 Chr. 1:7 (7–12); D&C 7:1 (1–8).

      • 4 Ne. 1:14.

      • TG Election.

      • TG Rest.

      • Amos 4:13; Alma 18:32.

      • John 21:22 (21–23); D&C 7:3 (1–8).

      • 4 Ne. 1:37 (14, 37); Morm. 8:10 (10–12); Ether 12:17.

      • Luke 9:27. TG Translated Beings.

      • 3 Ne. 20:22.

      • 3 Ne. 28:36 (36–40). TG Mortality.

      • TG Immortality.

      • 4 Ne. 1:44; Morm. 8:10.

      • Philip. 1:24 (23–24); 3 Ne. 28:27; D&C 7:5 (1–8).

      • John 16:15; D&C 76:59; 84:38 (37–38).

      • Deut. 6:4; Gal. 3:20; 2 Ne. 31:21; 3 Ne. 11:27 (27–28, 36); Morm. 7:7; D&C 20:28.

      • 2 Ne. 31:18 (17–21); 3 Ne. 11:32; Ether 5:4; Moses 6:66.

      • 4 Ne. 1:14 (14, 37); Morm. 1:13.

      • 2 Cor. 12:4 (2–4).

      • D&C 76:115.

      • 3 Ne. 19:32; 26:14.

      • Moses 1:11. TG Transfiguration.

      • Acts 16:26; Alma 14:27 (26–28); 4 Ne. 1:30; Morm. 8:24.

      • 1 Ne. 7:17 (17–18); Jacob 4:6.

      • Dan. 3:25; 4 Ne. 1:32; Morm. 8:24.

      • Dan. 6:16 (16–27); 4 Ne. 1:33.

      • TG Gospel.

      • 3 Ne. 27:31 (30–31).

      • 3 Ne. 26:12.

      • 3 Ne. 19:4.

      • Morm. 8:11.

      • 3 Ne. 28:9.

      • TG Israel, Scattering of; Israel, Ten Lost Tribes of.

      • TG Angels.

      • Mal. 4:5; Hel. 12:25; 3 Ne. 26:4; Morm. 9:2.

      • 2 Ne. 25:17.

      • 3 Ne. 26:8 (6–12).

      • Ether 4:8 (8–12).

      • Matt. 10:5 (5–42).

      • TG Prophets, Rejection of.

      • TG Blaspheme.

      • Hel. 12:2.

      • TG Purification.

      • 3 Ne. 28:8 (8–9). TG Immortality; Mortality.

      • TG Translated Beings.

      • TG Suffering.

      • TG Temptation; Test.

      • TG Sanctification.

      • TG Holiness.


3 Nephi 29

Chapter 29

The coming forth of the Book of Mormon is a sign that the Lord has commenced to gather Israel and fulfill His covenants—Those who reject His latter-day revelations and gifts will be cursed. About A.D. 34–35.

1 And now behold, I say unto you that when the Lord shall see fit, in his wisdom, that these sayings shall acome unto the Gentiles according to his word, then ye may know that the bcovenant which the Father hath made with the children of Israel, concerning their restoration to the clands of their inheritance, is already beginning to be fulfilled.

2 And ye may know that the words of the Lord, which have been spoken by the holy prophets, shall all be fulfilled; and ye need not say that the Lord adelays his coming unto the children of Israel.

3 And ye need not imagine in your hearts that the words which have been spoken are vain, for behold, the Lord will remember his covenant which he hath made unto his people of the house of Israel.

4 And when ye shall see these sayings coming forth among you, then ye need not any longer spurn at the doings of the Lord, for the asword of his bjustice is in his right hand; and behold, at that day, if ye shall spurn at his doings he will cause that it shall soon overtake you.

5 aWo unto him that bspurneth at the doings of the Lord; yea, wo unto him that shall cdeny the Christ and his works!

6 Yea, awo unto him that shall deny the revelations of the Lord, and that shall say the Lord no longer worketh by revelation, or by prophecy, or by bgifts, or by tongues, or by healings, or by the power of the Holy Ghost!

7 Yea, and wo unto him that shall say at that day, to get again, that there can be bno miracle wrought by Jesus Christ; for he that doeth this shall become clike unto the son of perdition, for whom there was no mercy, according to the word of Christ!

8 Yea, and ye need not any longer ahiss, nor bspurn, nor make game of the cJews, nor any of the remnant of the house of Israel; for behold, the Lord remembereth his covenant unto them, and he will do unto them according to that which he hath sworn.

9 Therefore ye need not suppose that ye can turn the right hand of the Lord unto the left, that he may not execute judgment unto the fulfilling of the covenant which he hath made unto the house of Israel.

      • 2 Ne. 30:3 (3–8); Morm. 3:17.

      • Ezek. 20:37; Morm. 5:14 (14, 20).

      • TG Lands of Inheritance.

      • Matt. 24:48; Luke 12:45.

      • 3 Ne. 20:20.

      • TG Justice.

      • 2 Ne. 28:15; Morm. 9:26.

      • Morm. 8:17; Ether 4:8 (8–10).

      • Matt. 10:33 (32–33); Moro. 1:3.

      • Morm. 9:7 (7–11, 15).

      • TG Holy Ghost, Gifts of.

      • TG Priestcraft.

      • 2 Ne. 28:6 (4–6); Morm. 8:26; 9:15 (15–26).

      • 2 Ne. 9:9; 3 Ne. 27:32. TG Sons of Perdition.

      • 1 Ne. 19:14.

      • 2 Ne. 29:5 (4–5). TG Backbiting.

      • TG Israel, Judah, People of.


3 Nephi 30

Chapter 30

The latter-day Gentiles are commanded to repent, come unto Christ, and be numbered with the house of Israel. About A.D. 34–35.

1 Hearken, O ye Gentiles, and hear the words of Jesus Christ, the Son of the living God, which he hath acommanded me that I should speak concerning you, for, behold he commandeth me that I should write, saying:

2 Turn, all ye aGentiles, from your wicked ways; and brepent of your evil doings, of your clyings and deceivings, and of your whoredoms, and of your secret abominations, and your idolatries, and of your dmurders, and your epriestcrafts, and your fenvyings, and your strifes, and from all your wickedness and abominations, and come unto me, and be baptized in my name, that ye may receive a remission of your sins, and be filled with the Holy Ghost, that ye may be gnumbered with my people who are of the house of Israel.

      • 3 Ne. 5:13 (12–13).

      • Rom. 15:10 (8–21).

      • TG Repent.

      • Alma 16:18; 3 Ne. 21:19 (19–21).

      • 3 Ne. 16:10; Morm. 8:31.

      • TG Priestcraft.

      • TG Envy.

      • Gal. 3:29 (27–29); 2 Ne. 10:18 (18–19); 3 Ne. 21:22 (22–25); Abr. 2:10.


4 Nephi 1

Fourth Nephi

The Book of Nephi
Who Is the Son of Nephi—One of the Disciples of Jesus Christ

An account of the people of Nephi, according to his record.

Chapter 1

The Nephites and the Lamanites are all converted unto the Lord—They have all things in common, work miracles, and prosper in the land—After two centuries, divisions, evils, false churches, and persecutions arise—After three hundred years, both the Nephites and the Lamanites are wicked—Ammaron hides up the sacred records. About A.D. 35–321.

1 And it came to pass that the thirty and fourth year passed away, and also the thirty and fifth, and behold the disciples of Jesus had formed a church of Christ in all the lands round about. And as many as did come unto them, and did truly repent of their sins, were abaptized in the name of Jesus; and they did also receive the Holy Ghost.

2 And it came to pass in the thirty and sixth year, the people were all converted unto the Lord, upon all the face of the land, both Nephites and Lamanites, and there were no contentions and disputations among them, and every man did deal justly one with another.

3 And they had aall things common among them; therefore there were not rich and poor, bond and free, but they were all made free, and partakers of the heavenly bgift.

4 And it came to pass that the thirty and seventh year passed away also, and there still continued to be apeace in the land.

5 And there were great and marvelous works wrought by the disciples of Jesus, insomuch that they did aheal the sick, and braise the dead, and cause the lame to walk, and the blind to receive their sight, and the deaf to hear; and all manner of cmiracles did they work among the children of men; and in nothing did they work miracles save it were in the name of Jesus.

6 And thus did the thirty and eighth year pass away, and also the thirty and ninth, and forty and first, and the forty and second, yea, even until forty and nine years had passed away, and also the fifty and first, and the fifty and second; yea, and even until fifty and nine years had passed away.

7 And the Lord did prosper them exceedingly in the land; yea, insomuch that they did build cities again where there had been cities burned.

8 Yea, even that great acity Zarahemla did they cause to be built again.

9 But there were many cities which had been asunk, and waters came up in the stead thereof; therefore these cities could not be renewed.

10 And now, behold, it came to pass that the people of Nephi did wax strong, and did multiply exceedingly fast, and became an exceedingly afair and delightsome people.

11 And they were married, and given in marriage, and were blessed according to the multitude of the apromises which the Lord had made unto them.

12 And they did not walk any more after the aperformances and bordinances of the claw of Moses; but they did walk after the commandments which they had received from their Lord and their God, continuing in dfasting and prayer, and in meeting together oft both to pray and to hear the word of the Lord.

13 And it came to pass that there was no contention among all the people, in all the land; but there were mighty miracles wrought among the disciples of Jesus.

14 And it came to pass that the seventy and first year passed away, and also the seventy and second year, yea, and in fine, till the seventy and ninth year had passed away; yea, even an hundred years had passed away, and the adisciples of Jesus, whom he had chosen, had all gone to the bparadise of God, save it were the cthree who should tarry; and there were other ddisciples eordained in their stead; and also many of that fgeneration had passed away.

15 And it came to pass that there was no acontention in the land, because of the blove of God which did dwell in the hearts of the people.

16 And there were no aenvyings, nor bstrifes, nor ctumults, nor whoredoms, nor lyings, nor murders, nor any manner of dlasciviousness; and surely there could not be a ehappier people among all the people who had been created by the hand of God.

17 There were no robbers, nor murderers, neither were there Lamanites, nor any manner of -ites; but they were in aone, the children of Christ, and heirs to the kingdom of God.

18 And how blessed were they! For the Lord did bless them in all their doings; yea, even they were blessed and prospered until an hundred and ten years had passed away; and the first generation from Christ had passed away, and there was no contention in all the land.

19 And it came to pass that aNephi, he that kept this last record, (and he kept it upon the bplates of Nephi) died, and his son Amos kept it in his stead; and he kept it upon the plates of Nephi also.

20 And he kept it eighty and four years, and there was still peace in the land, save it were a small part of the people who had revolted from the church and taken upon them the name of Lamanites; therefore there began to be aLamanites again in the land.

21 And it came to pass that aAmos died also, (and it was an hundred and ninety and four years from the coming of Christ) and his son Amos kept the record in his stead; and he also kept it upon the plates of Nephi; and it was also written in the book of Nephi, which is this book.

22 And it came to pass that two hundred years had passed away; and the second generation had all passed away save it were a few.

23 And now I, Mormon, would that ye should know that the people had multiplied, insomuch that they were spread upon all the face of the land, and that they had become exceedingly arich, because of their prosperity in Christ.

24 And now, in this two hundred and first year there began to be among them those who were lifted up in apride, such as the wearing of costly apparel, and all manner of fine pearls, and of the fine things of the world.

25 And from that time forth they did have their goods and their substance no more acommon among them.

26 And they began to be divided into classes; and they began to build up achurches unto themselves to get bgain, and began to deny the true church of Christ.

27 And it came to pass that when two hundred and ten years had passed away there were many churches in the land; yea, there were many churches which professed to know the Christ, and yet they did adeny the more parts of his gospel, insomuch that they did receive all manner of wickedness, and did administer that which was sacred unto him to whom it had been bforbidden because of unworthiness.

28 And this church did multiply exceedingly because of iniquity, and because of the power of aSatan who did get hold upon their bhearts.

29 And again, there was another church which denied the Christ; and they did apersecute the true bchurch of Christ, because of their humility and their belief in Christ; and they did despise them because of the many miracles which were wrought among them.

30 Therefore they did exercise power and authority over the disciples of Jesus who did tarry with them, and they did cast them into aprison; but by the power of the word of God, which was in them, the prisons were rent in twain, and they went forth doing mighty miracles among them.

31 Nevertheless, and notwithstanding all these miracles, the people did harden their hearts, and did seek to kill them, even as the Jews at Jerusalem sought to kill Jesus, according to his word.

32 And they did cast them into afurnaces of bfire, and they came forth receiving no harm.

33 And they also cast them into adens of wild beasts, and they did play with the wild beasts even as a child with a lamb; and they did come forth from among them, receiving no harm.

34 Nevertheless, the people did harden their hearts, for they were led by many priests and afalse prophets to build up many churches, and to do all manner of iniquity. And they did bsmite upon the people of Jesus; but the people of Jesus did not smite again. And thus they did dwindle in unbelief and wickedness, from year to year, even until two hundred and thirty years had passed away.

35 And now it came to pass in this year, yea, in the two hundred and thirty and first year, there was a great division among the people.

36 And it came to pass that in this year there arose a people who were called the aNephites, and they were true believers in Christ; and among them there were those who were called by the Lamanites—Jacobites, and Josephites, and bZoramites;

37 Therefore the true believers in Christ, and the true worshipers of Christ, (among whom were the athree disciples of Jesus who should tarry) were called Nephites, and Jacobites, and Josephites, and Zoramites.

38 And it came to pass that they who rejected the gospel were called Lamanites, and Lemuelites, and Ishmaelites; and they did not dwindle in aunbelief, but they did bwilfully rebel against the gospel of Christ; and they did teach their children that they should not believe, even as their fathers, from the beginning, did dwindle.

39 And it was because of the wickedness and abomination of their fathers, even as it was in the beginning. And they were ataught to hate the children of God, even as the Lamanites were taught to bhate the children of Nephi from the beginning.

40 And it came to pass that two hundred and forty and four years had passed away, and thus were the affairs of the people. And the amore wicked part of the people did wax strong, and became exceedingly more numerous than were the people of God.

41 And they did still continue to build up churches unto themselves, and adorn them with all manner of precious things. And thus did two hundred and fifty years pass away, and also two hundred and sixty years.

42 And it came to pass that the wicked part of the people began again to build up the secret oaths and acombinations of Gadianton.

43 And also the people who were called the people of Nephi began to be proud in their hearts, because of their exceeding riches, and become avain like unto their brethren, the Lamanites.

44 And from this time the disciples began to sorrow for the asins of the world.

45 And it came to pass that when three hundred years had passed away, both the people of Nephi and the Lamanites had become exceedingly wicked one like unto another.

46 And it came to pass that the robbers of aGadianton did spread over all the face of the land; and there were none that were righteous save it were the disciples of Jesus. And gold and silver did they lay up in store in abundance, and did btraffic in all manner of traffic.

47 And it came to pass that after three hundred and five years had passed away, (and the people did still remain in wickedness) aAmos died; and his brother, Ammaron, did keep the record in his stead.

48 And it came to pass that when three hundred and twenty years had passed away, aAmmaron, being constrained by the Holy Ghost, did bhide up the crecords which were dsacred—yea, even all the sacred records which had been handed down from generation to generation, which were sacred—even until the three hundred and twentieth year from the coming of Christ.

49 And he did hide them up unto the Lord, that they might acome again unto the remnant of the house of Jacob, according to the prophecies and the promises of the Lord. And thus is the end of the record of Ammaron.

      • 3 Ne. 26:17.

      • Jacob 2:19 (17–19); Mosiah 4:26; 18:27 (19–29); Alma 16:16; 3 Ne. 12:42; 26:19. TG Consecration.

      • TG God, Gifts of.

      • TG Peace.

      • TG Heal.

      • TG Death, Power over.

      • John 14:12 (12–14). TG Miracle.

      • 3 Ne. 8:8 (8, 24).

      • 3 Ne. 9:4 (4, 7).

      • 1 Ne. 13:15; 2 Ne. 5:21; Morm. 9:6.

      • TG Promise.

      • 2 Ne. 25:30.

      • TG Ordinance.

      • 3 Ne. 9:19; 15:4 (2–8). TG Law of Moses.

      • Moro. 6:5; D&C 88:76.

      • 3 Ne. 28:3; Morm. 3:19.

      • TG Paradise.

      • 3 Ne. 28:12. TG Translated Beings.

      • TG Apostles.

      • TG Priesthood, History of.

      • 1 Ne. 12:12.

      • TG Contention.

      • TG God, Love of.

      • TG Envy.

      • TG Strife.

      • TG Rioting and Reveling.

      • TG Lust.

      • Prov. 14:34; Mosiah 2:41; Alma 50:23. TG Happiness.

      • John 17:21 (21–23). TG Zion.

      • 4 Ne. heading.

      • 3 Ne. 26:7.

      • 3 Ne. 10:18; Morm. 1:9.

      • 4 Ne. 1:47.

      • TG Treasure.

      • TG Pride; Selfishness.

      • TG Consecration.

      • 1 Ne. 22:23; 2 Ne. 28:3 (3–32); Morm. 8:28 (28, 32–38).

      • Ezek. 22:27; D&C 10:56. TG Priestcraft.

      • TG Apostasy of Individuals.

      • 3 Ne. 18:28 (28–29).

      • TG Devil, Church of.

      • TG Hardheartedness.

      • TG Persecution.

      • TG Jesus Christ, Head of the Church.

      • 3 Ne. 28:19 (19–20).

      • 3 Ne. 28:21.

      • Dan. 3:27.

      • 3 Ne. 28:22.

      • TG False Prophets.

      • 3 Ne. 6:13; 12:39; D&C 98:23 (23–27).

      • Morm. 1:8.

      • Jacob 1:13.

      • 3 Ne. 28:7; Morm. 8:10 (10–12).

      • TG Unbelief.

      • Josh. 22:18; Morm. 1:16.

      • Mosiah 10:17.

      • TG Hate; Malice.

      • Hel. 5:2.

      • TG Secret Combinations.

      • Hel. 16:22.

      • Eccl. 3:16 (16–17); 3 Ne. 28:9; Morm. 8:10 (9–10).

      • Morm. 2:8; Ether 8:20.

      • Mosiah 24:7; Ether 10:22.

      • 4 Ne. 1:21.

      • Morm. 1:2.

      • Morm. 2:17.

      • TG Scriptures, Preservation of.

      • Hel. 3:15 (13, 15–16).

      • Enos 1:13; Morm. 5:9.


Mormon

  • Chapter 1

    Ammaron instructs Mormon concerning the sacred records—War commences between the Nephites and the Lamanites—The Three Nephites are taken away—Wickedness, unbelief, sorceries, and witchcraft prevail. About A.D. 321–26.

  • Chapter 2

    Mormon leads the Nephite armies—Blood and carnage sweep the land—The Nephites lament and mourn with the sorrowing of the damned—Their day of grace is passed—Mormon obtains the plates of Nephi—Wars continue. About A.D. 327–50.

  • Chapter 3

    Mormon cries repentance unto the Nephites—They gain a great victory and glory in their own strength—Mormon refuses to lead them, and his prayers for them are without faith—The Book of Mormon invites the twelve tribes of Israel to believe the gospel. About A.D. 360–62.

  • Chapter 4

    War and carnage continue—The wicked punish the wicked—Greater wickedness prevails than ever before in all Israel—Women and children are sacrificed to idols—The Lamanites begin to sweep the Nephites before them. About A.D. 363–75.

  • Chapter 5

    Mormon again leads the Nephite armies in battles of blood and carnage—The Book of Mormon will come forth to convince all Israel that Jesus is the Christ—Because of their unbelief, the Lamanites will be scattered, and the Spirit will cease to strive with them—They will receive the gospel from the Gentiles in the latter days. About A.D. 375–84.

  • Chapter 6

    The Nephites gather to the land of Cumorah for the final battles—Mormon hides the sacred records in the hill Cumorah—The Lamanites are victorious, and the Nephite nation is destroyed—Hundreds of thousands are slain with the sword. About A.D. 385.

  • Chapter 7

    Mormon invites the Lamanites of the latter days to believe in Christ, accept His gospel, and be saved—All who believe the Bible will also believe the Book of Mormon. About A.D. 385.

  • Chapter 8

    The Lamanites seek out and destroy the Nephites—The Book of Mormon will come forth by the power of God—Woes pronounced upon those who breathe out wrath and strife against the work of the Lord—The Nephite record will come forth in a day of wickedness, degeneracy, and apostasy. About A.D. 400–421.

  • Chapter 9

    Moroni calls upon those who do not believe in Christ to repent—He proclaims a God of miracles, who gives revelations and pours out gifts and signs upon the faithful—Miracles cease because of unbelief—Signs follow those who believe—Men are exhorted to be wise and keep the commandments. About A.D. 401–21.


Mormon 1

The Book of Mormon

Chapter 1

Ammaron instructs Mormon concerning the sacred records—War commences between the Nephites and the Lamanites—The Three Nephites are taken away—Wickedness, unbelief, sorceries, and witchcraft prevail. About A.D. 321–26.

1 And now I, Mormon, make a arecord of the things which I have both seen and heard, and call it the bBook of Mormon.

2 And about the time that aAmmaron hid up the records unto the Lord, he came unto me, (I being about ten years of age, and I began to be blearned somewhat after the manner of the learning of my people) and Ammaron said unto me: I perceive that thou art a csober child, and art quick to observe;

3 Therefore, when ye are about twenty and four years old I would that ye should remember the things that ye have observed concerning this people; and when ye are of that age go to the aland Antum, unto a hill which shall be called bShim; and there have I deposited unto the Lord all the sacred engravings concerning this people.

4 And behold, ye shall take the aplates of Nephi unto yourself, and the remainder shall ye leave in the place where they are; and ye shall engrave on the plates of Nephi all the things that ye have observed concerning this people.

5 And I, Mormon, being a descendant of aNephi, (and my father’s name was Mormon) I remembered the things which Ammaron commanded me.

6 And it came to pass that I, being eleven years old, was carried by my father into the land southward, even to the land of Zarahemla.

7 The whole face of the land had become covered with buildings, and the people were as numerous almost, as it were the sand of the sea.

8 And it came to pass in this year there began to be a war between the aNephites, who consisted of the Nephites and the Jacobites and the Josephites and the Zoramites; and this war was between the Nephites, and the Lamanites and the Lemuelites and the Ishmaelites.

9 Now the aLamanites and the Lemuelites and the Ishmaelites were called Lamanites, and the two parties were Nephites and Lamanites.

10 And it came to pass that the war began to be among them in the borders of Zarahemla, by the waters of Sidon.

11 And it came to pass that the Nephites had gathered together a great number of men, even to exceed the number of thirty thousand. And it came to pass that they did have in this same year a number of abattles, in which the Nephites did beat the Lamanites and did slay many of them.

12 And it came to pass that the Lamanites withdrew their design, and there was peace settled in the land; and peace did remain for the space of about four years, that there was no bloodshed.

13 But wickedness did prevail upon the face of the whole land, insomuch that the Lord did take away his abeloved disciples, and the work of miracles and of healing did cease because of the iniquity of the people.

14 And there were no agifts from the Lord, and the bHoly Ghost did not come upon any, because of their wickedness and cunbelief.

15 And I, being afifteen years of age and being somewhat of a bsober mind, therefore I was cvisited of the Lord, and dtasted and knew of the goodness of Jesus.

16 And I did endeavor to preach unto this people, but my mouth was shut, and I was forbidden that I should preach unto them; for behold they had awilfully rebelled against their God; and the beloved disciples were btaken away out of the land, because of their iniquity.

17 But I did remain among them, but I was forbidden to apreach unto them, because of the hardness of their hearts; and because of the hardness of their hearts the land was bcursed for their sake.

18 And these Gadianton robbers, who were among the Lamanites, did infest the land, insomuch that the inhabitants thereof began to ahide up their btreasures in the earth; and they became slippery, because the Lord had cursed the land, that they could not hold them, nor retain them again.

19 And it came to pass that there were asorceries, and witchcrafts, and magics; and the power of the evil one was wrought upon all the face of the land, even unto the fulfilling of all the words of Abinadi, and also bSamuel the Lamanite.

      • 3 Ne. 5:11 (11–18); Morm. 8:5.

      • W of M 1:5; Morm. 5:9.

      • 4 Ne. 1:48 (47–49).

      • Enos 1:1; Mosiah 1:3 (3–5).

      • TG Sobriety; Trustworthiness.

      • Morm. 2:17.

      • Morm. 4:23; Ether 9:3.

      • W of M 1:1 (1, 11); 3 Ne. 5:10 (9–12); Morm. 2:17 (17–18); 8:5 (1, 4–5, 14).

      • 3 Ne. 5:20 (12, 20).

      • 4 Ne. 1:36.

      • 4 Ne. 1:20.

      • 2 Ne. 1:12; Morm. 4:1 (1–23).

      • 3 Ne. 28:12 (2, 12).

      • 1 Sam. 3:1.

      • TG Holy Ghost, Loss of.

      • TG Unbelief.

      • Morm. 2:1 (1–2).

      • TG Sobriety.

      • Ex. 3:16; 2 Ne. 4:26; Alma 9:21.

      • Ps. 34:8.

      • 4 Ne. 1:38. TG Rebellion.

      • Morm. 8:10.

      • Micah 3:6 (5–7).

      • 2 Ne. 1:7; Alma 45:16 (10–14, 16); Ether 2:11 (8–12).

      • Hel. 12:18; Morm. 2:10 (10–14); Ether 14:1 (1–2).

      • Hel. 13:18–23, 30–37. TG Treasure.

      • TG Sorcery.

      • Morm. 2:10 (10–15).


Mormon 2

Chapter 2

Mormon leads the Nephite armies—Blood and carnage sweep the land—The Nephites lament and mourn with the sorrowing of the damned—Their day of grace is passed—Mormon obtains the plates of Nephi—Wars continue. About A.D. 327–50.

1 And it came to pass in that same year there began to be a war again between the Nephites and the Lamanites. And notwithstanding I being ayoung, was large in stature; therefore the people of Nephi appointed me that I should be their leader, or the leader of their armies.

2 Therefore it came to pass that in my sixteenth year I did go forth at the head of an army of the Nephites, against the Lamanites; therefore three hundred and twenty and six years had passed away.

3 And it came to pass that in the three hundred and twenty and seventh year the Lamanites did come upon us with aexceedingly great power, insomuch that they did frighten my armies; therefore they would not fight, and they began to retreat towards the bnorth countries.

4 And it came to pass that we did come to the city of Angola, and we did take possession of the city, and make preparations to defend ourselves against the Lamanites. And it came to pass that we did afortify the city with our might; but notwithstanding all our fortifications the Lamanites did come upon us and did drive us out of the city.

5 And they did also drive us forth out of the land of David.

6 And we marched forth and came to the land of Joshua, which was in the borders west by the seashore.

7 And it came to pass that we did gather in our people as fast as it were possible, that we might get them together in aone body.

8 But behold, the land was afilled with brobbers and with Lamanites; and notwithstanding the great destruction which hung over my people, they did not repent of their evil doings; therefore there was blood and carnage spread throughout all the face of the land, both on the part of the Nephites and also on the part of the Lamanites; and it was one complete revolution throughout all the face of the land.

9 And now, the Lamanites had a king, and his name was aAaron; and he came against us with an army of forty and four thousand. And behold, I withstood him with forty and two thousand. And it came to pass that I beat him with my army that he fled before me. And behold, all this was done, and three hundred and thirty years had passed away.

10 And it came to pass that the Nephites began to repent of their iniquity, and began to cry even as had been prophesied by Samuel the prophet; for behold no man could akeep that which was his own, for the thieves, and the robbers, and the murderers, and the magic art, and the witchcraft which was in the land.

11 Thus there began to be a amourning and a lamentation in all the land because of these things, and more especially among the people of Nephi.

12 And it came to pass that when I, Mormon, saw their lamentation and their amourning and their sorrow before the Lord, my heart did begin to rejoice within me, knowing the mercies and the long-suffering of the Lord, therefore supposing that he would be merciful unto them that they would bagain become a righteous people.

13 But behold this my joy was vain, for their asorrowing was not unto repentance, because of the goodness of God; but it was rather the bsorrowing of the cdamned, because the Lord would not always suffer them to take dhappiness in sin.

14 And they did not come unto Jesus with broken ahearts and contrite spirits, but they did bcurse God, and wish to die. Nevertheless they would struggle with the sword for their lives.

15 And it came to pass that my sorrow did return unto me again, and I saw that the aday of bgrace cwas passed with them, both temporally and spiritually; for I saw thousands of them hewn down in open drebellion against their God, and heaped up as edung upon the face of the land. And thus three hundred and forty and four years had passed away.

16 And it came to pass that in the three hundred and forty and fifth year the Nephites did begin to flee before the Lamanites; and they were pursued until they came even to the land of Jashon, before it was possible to stop them in their retreat.

17 And now, the city of Jashon was near the aland where Ammaron had bdeposited the records unto the Lord, that they might not be destroyed. And behold I had gone according to the word of Ammaron, and taken the cplates of Nephi, and did make a record according to the words of Ammaron.

18 And upon the plates of Nephi I did make a full account of all the wickedness and abominations; but upon athese plates I did forbear to make a full account of their wickedness and abominations, for behold, a continual scene of wickedness and abominations has been before mine eyes ever since I have been sufficient to behold the ways of man.

19 And wo is me because of their wickedness; for my heart has been filled with sorrow because of their wickedness, all my days; nevertheless, I know that I shall be alifted up at the last day.

20 And it came to pass that in this year the people of Nephi again were hunted and driven. And it came to pass that we were driven forth until we had come northward to the land which was called Shem.

21 And it came to pass that we did afortify the city of Shem, and we did gather in our people as much as it were possible, that perhaps we might save them from destruction.

22 And it came to pass in the three hundred and forty and sixth year they began to come upon us again.

23 And it came to pass that I did speak unto my people, and did urge them with great energy, that they would stand boldly before the Lamanites and afight for their bwives, and their children, and their houses, and their homes.

24 And my words did arouse them somewhat to vigor, insomuch that they did not flee from before the Lamanites, but did stand with boldness against them.

25 And it came to pass that we did contend with an army of thirty thousand against an army of fifty thousand. And it came to pass that we did stand before them with such firmness that they did flee from before us.

26 And it came to pass that when they had fled we did pursue them with our armies, and did meet them again, and did abeat them; nevertheless the bstrength of the Lord was not with us; yea, we were left to ourselves, that the Spirit of the Lord did not abide in us; therefore we had become weak like unto our brethren.

27 And my heart did sorrow because of this the great calamity of my people, because of their wickedness and their abominations. But behold, we did go forth against the Lamanites and the robbers of Gadianton, until we had again taken possession of the lands of our inheritance.

28 And the three hundred and forty and ninth year had passed away. And in the three hundred and fiftieth year we made a treaty with the Lamanites and the robbers of Gadianton, in which we did get the lands of our inheritance divided.

29 And the Lamanites did give unto us the land anorthward, yea, even to the bnarrow passage which led into the land southward. And we did give unto the Lamanites all the land southward.

      • Morm. 1:15 (12, 15–16).

      • Morm. 4:13 (13–17); 5:6.

      • Alma 50:11; Morm. 2:29.

      • 3 Ne. 3:14 (14, 25); Morm. 2:21.

      • 3 Ne. 3:22 (22–25).

      • 3 Ne. 2:11.

      • 4 Ne. 1:46; Morm. 8:9; Ether 8:20.

      • Moro. 9:17.

      • Hel. 12:18; 13:18 (17–23); Morm. 1:18 (17–19); Ether 14:1 (1–2).

      • 3 Ne. 12:4.

      • TG Mourning.

      • Hel. 11:9 (8–17).

      • 2 Cor. 7:10; Alma 42:29.

      • Hosea 7:14; Ether 8:7.

      • TG Damnation.

      • Alma 41:10.

      • TG Contrite Heart.

      • TG Blaspheme.

      • Hel. 13:38.

      • TG Grace.

      • Jer. 8:20.

      • TG Rebellion.

      • Jer. 8:2 (1–3).

      • Morm. 1:3 (1–4).

      • 4 Ne. 1:48 (48–49).

      • Morm. 8:5 (1, 4–5, 14).

      • 3 Ne. 5:15 (8–20).

      • Mosiah 23:22; Ether 4:19.

      • Morm. 2:4.

      • Alma 58:12.

      • Ether 14:2.

      • Morm. 3:8 (7–8, 13).

      • TG God, Spirit of; Strength.

      • Morm. 2:3.

      • Alma 22:32; 52:9; 63:5.


Mormon 3

Chapter 3

Mormon cries repentance unto the Nephites—They gain a great victory and glory in their own strength—Mormon refuses to lead them, and his prayers for them are without faith—The Book of Mormon invites the twelve tribes of Israel to believe the gospel. About A.D. 360–62.

1 And it came to pass that the Lamanites did not come to battle again until ten years more had passed away. And behold, I had employed my people, the Nephites, in preparing their lands and their arms against the time of battle.

2 And it came to pass that the Lord did say unto me: Cry unto this people—Repent ye, and come unto me, and be ye baptized, and build up again my church, and ye shall be aspared.

3 And I did cry unto this people, but it was ain vain; and they did bnot realize that it was the Lord that had spared them, and granted unto them a chance for repentance. And behold they did harden their hearts against the Lord their God.

4 And it came to pass that after this tenth year had passed away, making, in the whole, three hundred and sixty years from the coming of Christ, the king of the Lamanites sent an epistle unto me, which gave unto me to know that they were preparing to come again to battle against us.

5 And it came to pass that I did cause my people that they should gather themselves together at the land aDesolation, to a city which was in the borders, by the narrow pass which led into the land bsouthward.

6 And there we did place our armies, that we might stop the armies of the Lamanites, that they might not get possession of any of our lands; therefore we did fortify against them with all our force.

7 And it came to pass that in the three hundred and sixty and first year the Lamanites did come down to the acity of Desolation to battle against us; and it came to pass that in that year we did beat them, insomuch that they did return to their own lands again.

8 And in the three hundred and sixty and second year they did come down aagain to battle. And we did beat them again, and did slay a great number of them, and their dead were cast into the sea.

9 And now, because of this great thing which my people, the Nephites, had done, they began to aboast in their own strength, and began to swear before the heavens that they would avenge themselves of the blood of their brethren who had been slain by their enemies.

10 And they did aswear by the heavens, and also by the throne of God, that they bwould go up to battle against their enemies, and would cut them off from the face of the land.

11 And it came to pass that I, Mormon, did utterly arefuse from this time forth to be a commander and a leader of this people, because of their wickedness and abomination.

12 Behold, I had led them, notwithstanding their wickedness I had led them many times to battle, and had loved them, according to the alove of God which was in me, with all my heart; and my soul had been poured out in prayer unto my God all the day long for them; nevertheless, it was bwithout faith, because of the chardness of their hearts.

13 And athrice have I delivered them out of the hands of their enemies, and they have repented not of their sins.

14 And when they had sworn by all that had been aforbidden them by our Lord and Savior Jesus Christ, that they would go up unto their enemies to battle, and avenge themselves of the blood of their brethren, behold the voice of the Lord came unto me, saying:

15 aVengeance is mine, and I will brepay; and because this people repented not after I had delivered them, behold, they shall be cut off from the face of the earth.

16 And it came to pass that I utterly refused to go up against mine enemies; and I did even as the Lord had commanded me; and I did stand as an idle witness to manifest unto the world the things which I saw and heard, according to the manifestations of the Spirit which had testified of things to come.

17 Therefore I write aunto you, Gentiles, and also unto you, house of Israel, when the work shall commence, that ye shall be about to prepare to return to the land of your inheritance;

18 Yea, behold, I write unto all the ends of the earth; yea, unto you, twelve tribes of Israel, who shall be ajudged according to your works by the twelve whom Jesus chose to be his disciples in the land of Jerusalem.

19 And I write also unto the remnant of this people, who shall also be judged by the atwelve whom Jesus chose in this land; and they shall be judged by the other twelve whom Jesus chose in the land of Jerusalem.

20 And these things doth the Spirit manifest unto me; therefore I write unto you all. And for this cause I write unto you, that ye may know that ye must all stand before the ajudgment-seat of Christ, yea, every soul who belongs to the whole human bfamily of Adam; and ye must stand to be judged of your works, whether they be good or evil;

21 And also that ye may abelieve the gospel of Jesus Christ, which ye shall bhave among you; and also that the cJews, the covenant people of the Lord, shall have other dwitness besides him whom they saw and heard, that Jesus, whom they slew, was the every Christ and the very God.

22 And I would that I could persuade aall ye ends of the earth to repent and prepare to stand before the judgment-seat of Christ.

      • Hel. 15:17 (16–17); Morm. 6:11 (11–15).

      • Morm. 4:18.

      • TG Hardheartedness; Ingratitude.

      • Alma 50:34; Morm. 4:3 (1–3).

      • Ether 9:31 (31–32); 10:21.

      • 3 Ne. 3:23; Morm. 4:2 (2, 19).

      • Morm. 2:26; 3:13.

      • Prov. 14:16; 2 Ne. 4:34; Morm. 4:8.

      • TG Swearing.

      • Alma 43:46 (46–47); 48:14; 3 Ne. 3:21 (20–21); Morm. 4:4.

      • Morm. 5:1.

      • TG God, Love of.

      • James 1:6; Morm. 5:2.

      • Neh. 9:16 (16–17).

      • Morm. 2:26; 3:8 (7–8).

      • 3 Ne. 12:34.

      • Isa. 35:4; Rom. 12:19. TG Vengeance.

      • 2 Sam. 16:12 (9–12); D&C 82:23. TG God, Justice of.

      • 2 Ne. 30:3 (3–8); 3 Ne. 29:1.

      • Matt. 19:28; Luke 22:30 (29–30); D&C 29:12.

      • 1 Ne. 12:10 (9–10); 3 Ne. 27:27.

      • TG Jesus Christ, Judge; Judgment, the Last.

      • D&C 27:11.

      • D&C 3:20.

      • 1 Ne. 13:23 (20–29, 41).

      • TG Israel, Judah, People of.

      • 2 Ne. 25:18.

      • 2 Ne. 26:12; Mosiah 7:27.

      • Alma 29:1.


Mormon 4

Chapter 4

War and carnage continue—The wicked punish the wicked—Greater wickedness prevails than ever before in all Israel—Women and children are sacrificed to idols—The Lamanites begin to sweep the Nephites before them. About A.D. 363–75.

1 And now it came to pass that in the three hundred and sixty and third year the Nephites did go up with their armies to abattle against the Lamanites, out of the land Desolation.

2 And it came to pass that the armies of the Nephites were driven back again to the land of Desolation. And while they were yet weary, a fresh army of the Lamanites did come upon them; and they had a sore battle, insomuch that the Lamanites did take possession of the acity Desolation, and did slay many of the Nephites, and did take many prisoners.

3 And the remainder did flee and join the inhabitants of the city Teancum. Now the city Teancum lay in the borders by the seashore; and it was also near the city aDesolation.

4 And it was abecause the armies of the Nephites went up unto the Lamanites that they began to be smitten; for were it not for that, the Lamanites could have had no power over them.

5 But, behold, the judgments of God will overtake the awicked; and it is by the wicked that the wicked are bpunished; for it is the wicked that stir up the hearts of the children of men unto bloodshed.

6 And it came to pass that the Lamanites did make preparations to come against the city Teancum.

7 And it came to pass in the three hundred and sixty and fourth year the Lamanites did come against the city Teancum, that they might take possession of the city Teancum also.

8 And it came to pass that they were repulsed and driven back by the Nephites. And when the Nephites saw that they had driven the Lamanites they did again aboast of their own strength; and they went forth in their own might, and took possession again of the city Desolation.

9 And now all these things had been done, and there had been thousands slain on both sides, both the Nephites and the Lamanites.

10 And it came to pass that the three hundred and sixty and sixth year had passed away, and the Lamanites came again upon the Nephites to battle; and yet the Nephites repented not of the evil they had done, but persisted in their wickedness continually.

11 And it is impossible for the tongue to describe, or for man to write a perfect description of the horrible scene of the blood and carnage which was among the people, both of the Nephites and of the Lamanites; and every heart was hardened, so that they adelighted in the shedding of blood continually.

12 And there never had been so great awickedness among all the children of Lehi, nor even among all the house of Israel, according to the words of the Lord, as was among this people.

13 And it came to pass that the Lamanites did take possession of the city Desolation, and this because their anumber did exceed the number of the Nephites.

14 And they did also march forward against the city Teancum, and did drive the inhabitants forth out of her, and did take many prisoners both women and children, and did offer them up as asacrifices unto their idol gods.

15 And it came to pass that in the three hundred and sixty and seventh year, the Nephites being angry because the Lamanites had sacrificed their women and their children, that they did go against the Lamanites with exceedingly great anger, insomuch that they did beat again the Lamanites, and drive them out of their lands.

16 And the Lamanites did not come again against the Nephites until the three hundred and seventy and fifth year.

17 And in this year they did come down against the Nephites with all their powers; and they were not numbered because of the greatness of their number.

18 And afrom this time forth did the Nephites gain no power over the Lamanites, but began to be swept off by them even as a dew before the sun.

19 And it came to pass that the Lamanites did come down against the acity Desolation; and there was an exceedingly sore battle fought in the land Desolation, in the which they did beat the Nephites.

20 And they fled again from before them, and they came to the city Boaz; and there they did stand against the Lamanites with exceeding boldness, insomuch that the Lamanites did not beat them until they had come again the second time.

21 And when they had come the second time, the Nephites were driven and slaughtered with an exceedingly great slaughter; their women and their achildren were again sacrificed unto idols.

22 And it came to pass that the Nephites did again flee from before them, taking all the inhabitants with them, both in towns and villages.

23 And now I, Mormon, seeing that the Lamanites were about to overthrow the land, therefore I did go to the hill aShim, and did take up all the brecords which Ammaron had hid up unto the Lord.

      • 2 Ne. 1:12; Morm. 1:11 (11–19).

      • 3 Ne. 3:23; Morm. 3:7.

      • Morm. 3:5.

      • Morm. 3:10 (10–11).

      • Nahum 1:3.

      • 2 Pet. 2:12; D&C 63:33.

      • Morm. 3:9.

      • Moro. 9:5 (5, 23). TG Blood, Shedding of.

      • Gen. 6:5 (5–6); 3 Ne. 9:9; D&C 112:23; Moses 7:36 (36–37); 8:22 (22, 28–30).

      • Morm. 2:3; 5:6.

      • Jer. 19:5; Alma 17:15; Abr. 1:8 (6–14). TG Idolatry; Sacrifice.

      • Morm. 3:3.

      • Morm. 3:7.

      • 2 Kgs. 17:31. TG Idolatry.

      • Morm. 1:3; Ether 9:3.

      • W of M 1:3.


Mormon 5

Chapter 5

Mormon again leads the Nephite armies in battles of blood and carnage—The Book of Mormon will come forth to convince all Israel that Jesus is the Christ—Because of their unbelief, the Lamanites will be scattered, and the Spirit will cease to strive with them—They will receive the gospel from the Gentiles in the latter days. About A.D. 375–84.

1 And it came to pass that I did go forth among the Nephites, and did repent of the aoath which I had made that I would no more assist them; and they gave me command again of their armies, for they looked upon me as though I could deliver them from their afflictions.

2 But behold, I was awithout hope, for I knew the judgments of the Lord which should come upon them; for they repented not of their iniquities, but did struggle for their lives without calling upon that Being who created them.

3 And it came to pass that the Lamanites did come against us as we had fled to the city of Jordan; but behold, they were driven back that they did not take the city at that time.

4 And it came to pass that they came against us again, and we did maintain the city. And there were also other cities which were maintained by the Nephites, which strongholds did cut them off that they could not get into the country which lay before us, to destroy the inhabitants of our land.

5 But it came to pass that whatsoever lands we had passed by, and the inhabitants thereof were not gathered in, were destroyed by the Lamanites, and their towns, and villages, and cities were burned with fire; and thus three hundred and seventy and nine years passed away.

6 And it came to pass that in the three hundred and eightieth year the Lamanites did come again against us to battle, and we did stand against them boldly; but it was all in vain, for so agreat were their numbers that they did tread the people of the Nephites under their feet.

7 And it came to pass that we did again take to flight, and those whose flight was swifter than the Lamanites’ did escape, and those whose flight did not exceed the Lamanites’ were swept down and destroyed.

8 And now behold, I, Mormon, do not desire to harrow up the souls of men in casting before them such an awful scene of blood and carnage as was laid before mine eyes; but I, knowing that these things must surely be made known, and that all things which are hid must be arevealed upon the house-tops—

9 And also that a knowledge of these things must acome unto the remnant of these people, and also unto the Gentiles, who the Lord hath said should bscatter this people, and this people should be counted as naught among them—therefore cI write a dsmall abridgment, daring not to give a full account of the things which I have seen, because of the commandment which I have received, and also that ye might not have too great sorrow because of the wickedness of this people.

10 And now behold, this I speak unto their seed, and also to the Gentiles who have care for the house of Israel, that realize and know from whence their blessings come.

11 For I know that such will sorrow for the calamity of the house of Israel; yea, they will sorrow for the destruction of this people; they will sorrow that this people had not repented that they might have been clasped in the arms of Jesus.

12 Now athese things are bwritten unto the cremnant of the house of Jacob; and they are written after this manner, because it is known of God that wickedness will not bring them forth unto them; and they are to be dhid up unto the Lord that they may come forth in his own due time.

13 And this is the commandment which I have received; and behold, they ashall come forth according to the commandment of the Lord, when he shall see fit, in his wisdom.

14 And behold, they shall go unto the aunbelieving of the bJews; and for this intent shall they go—that they may be cpersuaded that Jesus is the Christ, the Son of the living God; that the Father may bring about, through his most Beloved, his great and eternal purpose, in restoring the Jews, or all the house of Israel, to the dland of their inheritance, which the Lord their God hath given them, unto the fulfilling of his ecovenant;

15 And also that the seed of athis people may more fully believe his gospel, which shall bgo forth unto them from the Gentiles; for this people shall be cscattered, and shall dbecome a dark, a filthy, and a loathsome people, beyond the description of that which ever hath been amongst us, yea, even that which hath been among the Lamanites, and this because of their unbelief and idolatry.

16 For behold, the Spirit of the Lord hath already ceased to astrive with their fathers; and they are without Christ and God in the world; and they are driven about as bchaff before the wind.

17 They were once a delightsome people, and they had Christ for their ashepherd; yea, they were led even by God the Father.

18 But now, behold, they are aled about by Satan, even as chaff is driven before the wind, or as a vessel is tossed about upon the waves, without sail or anchor, or without anything wherewith to steer her; and even as she is, so are they.

19 And behold, the Lord hath reserved their blessings, which they might have received in the land, for the aGentiles who shall possess the land.

20 But behold, it shall come to pass that they shall be driven and scattered by the Gentiles; and after they have been driven and scattered by the Gentiles, behold, then will the Lord aremember the bcovenant which he made unto Abraham and unto all the house of Israel.

21 And also the Lord will remember the aprayers of the righteous, which have been put up unto him for them.

22 And then, O ye Gentiles, how can ye stand before the power of God, except ye shall repent and turn from your evil ways?

23 Know ye not that ye are in the ahands of God? Know ye not that he hath all power, and at his great command the bearth shall be crolled together as a scroll?

24 Therefore, repent ye, and humble yourselves before him, lest he shall come out in justice against you—lest a aremnant of the seed of Jacob shall go forth among you as a blion, and tear you in pieces, and there is none to deliver.

      • Morm. 3:11 (11, 16). TG Vow.

      • Morm. 3:12.

      • Morm. 2:3; 4:13 (13–17).

      • Matt. 10:26 (26–33); Luke 12:3; 2 Ne. 27:11; D&C 1:3; 88:108.

      • 4 Ne. 1:49.

      • 3 Ne. 16:8 (8–9).

      • Alma 43:3.

      • Morm. 1:1.

      • 1 Ne. 19:19; Enos 1:16; Hel. 15:11 (11–13); Morm. 7:1 (1, 9–10).

      • TG Book of Mormon; Scriptures to Come Forth.

      • 2 Ne. 25:8; 27:6; Jarom 1:2; D&C 3:20 (16–20).

      • Morm. 8:4 (4, 13–14); Moro. 10:2 (1–2). TG Scriptures, Preservation of.

      • 2 Ne. 3:18.

      • Rom. 11:20 (1–36); 1 Ne. 10:11; Jacob 4:15 (15–18). TG Unbelief.

      • 2 Ne. 26:12; 29:13; 30:7 (7–8). TG Israel, Judah, People of.

      • John 20:31; 2 Ne. 25:16 (16–17). TG Israel, Restoration of.

      • TG Lands of Inheritance.

      • Ezek. 20:37; 3 Ne. 29:1 (1–3).

      • 2 Ne. 30:5; 3 Ne. 21:5 (3–7, 24–26).

      • 1 Ne. 13:38 (20–29, 38); Morm. 7:8 (8–9).

      • 1 Ne. 10:12 (12–14); 3 Ne. 16:8.

      • 2 Ne. 26:33.

      • Gen. 6:3; Ether 2:15; Moro. 8:28.

      • Ps. 1:4 (1–4); Hosea 13:3 (1–4).

      • TG Jesus Christ, Good Shepherd.

      • 2 Ne. 28:21.

      • 3 Ne. 20:27.

      • 1 Ne. 13:31; 3 Ne. 16:11 (8–12).

      • TG Abrahamic Covenant.

      • Enos 1:12 (12–18); Morm. 8:25 (24–26); 9:36 (36–37).

      • Ether 1:1; D&C 87:6 (6–7).

      • Hel. 12:11 (8–18); Morm. 9:2.

      • 3 Ne. 26:3.

      • TG Israel, Remnant of.

      • 3 Ne. 20:16 (15–16).


Mormon 6

Chapter 6

The Nephites gather to the land of Cumorah for the final battles—Mormon hides the sacred records in the hill Cumorah—The Lamanites are victorious, and the Nephite nation is destroyed—Hundreds of thousands are slain with the sword. About A.D. 385.

1 And now I finish my record concerning the adestruction of my people, the Nephites. And it came to pass that we did march forth before the Lamanites.

2 And I, Mormon, wrote an epistle unto the king of the Lamanites, and desired of him that he would grant unto us that we might gather together our people unto the aland of bCumorah, by a hill which was called Cumorah, and there we could give them battle.

3 And it came to pass that the king of the Lamanites did grant unto me the thing which I desired.

4 And it came to pass that we did march forth to the land of Cumorah, and we did pitch our tents around about the hill Cumorah; and it was in a land of amany waters, rivers, and fountains; and here we had hope to gain advantage over the Lamanites.

5 And when athree hundred and eighty and four years had passed away, we had gathered in all the remainder of our people unto the land of Cumorah.

6 And it came to pass that when we had gathered in all our people in one to the land of Cumorah, behold I, Mormon, began to be old; and knowing it to be the last struggle of my people, and having been commanded of the Lord that I should not suffer the records which had been handed down by our fathers, which were asacred, to fall into the hands of the Lamanites, (for the Lamanites would bdestroy them) therefore I made cthis record out of the plates of Nephi, and dhid up in the hill Cumorah all the records which had been entrusted to me by the hand of the Lord, save it were ethese few plates which I gave unto my son fMoroni.

7 And it came to pass that my people, with their wives and their children, did now behold the aarmies of the Lamanites marching towards them; and with that awful bfear of death which fills the breasts of all the wicked, did they await to receive them.

8 And it came to pass that they came to battle against us, and every soul was filled with terror because of the greatness of their numbers.

9 And it came to pass that they did fall upon my people with the sword, and with the bow, and with the arrow, and with the ax, and with all manner of weapons of war.

10 And it came to pass that my men were hewn down, yea, even my aten thousand who were with me, and I fell wounded in the midst; and they passed by me that they did not put an end to my life.

11 And when they had gone through and hewn down aall my people save it were twenty and four of us, (among whom was my son Moroni) and we having survived the dead of our people, did behold on the morrow, when the Lamanites had returned unto their camps, from the top of the hill Cumorah, the ten thousand of my people who were hewn down, being led in the front by me.

12 And we also beheld the ten thousand of my people who were led by my son Moroni.

13 And behold, the ten thousand of Gidgiddonah had fallen, and he also in the midst.

14 And Lamah had fallen with his ten thousand; and Gilgal had fallen with his ten thousand; and Limhah had fallen with his ten thousand; and Jeneum had fallen with his ten thousand; and Cumenihah, and Moronihah, and Antionum, and Shiblom, and Shem, and Josh, had fallen with their ten thousand each.

15 And it came to pass that there were ten more who did fall by the sword, with their ten thousand each; yea, even aall my people, save it were those twenty and four who were with me, and also a bfew who had escaped into the south countries, and a few who had deserted over unto the Lamanites, had fallen; and their flesh, and bones, and blood lay upon the face of the earth, being left by the hands of those who slew them to molder upon the land, and to crumble and to return to their mother earth.

16 And my soul was rent with aanguish, because of the slain of my people, and I cried:

17 aO ye fair ones, how could ye have departed from the ways of the Lord! O ye fair ones, how could ye have rejected that Jesus, who stood with open arms to receive you!

18 Behold, if ye had not done this, ye would not have fallen. But behold, ye are fallen, and I amourn your loss.

19 O ye afair sons and daughters, ye fathers and mothers, ye husbands and wives, ye fair ones, how is it that ye could have bfallen!

20 But behold, ye are gone, and my sorrows cannot bring your return.

21 And the day soon cometh that your mortal must put on immortality, and these bodies which are now moldering in corruption must soon become aincorruptible bodies; and then ye must stand before the judgment-seat of Christ, to be judged according to your works; and if it so be that ye are righteous, then are ye blessed with your fathers who have gone before you.

22 O that ye had repented before this great adestruction had come upon you. But behold, ye are gone, and the Father, yea, the Eternal Father of heaven, bknoweth your state; and he doeth with you according to his cjustice and dmercy.

      • 1 Ne. 12:19 (19–20); Jarom 1:10; Alma 45:11 (9–14); Hel. 13:5 (5–11).

      • Ether 9:3.

      • Morm. 8:2; D&C 128:20.

      • Mosiah 8:8; Alma 50:29; Hel. 3:4 (3–4).

      • W of M 1:2.

      • TG Sacred.

      • 2 Ne. 26:17; Enos 1:14.

      • Morm. 2:18.

      • Ether 15:11.

      • Moro. 9:24; 10:2; D&C 17:1; JS—H 1:52.

      • Morm. 8:1.

      • 1 Ne. 12:15.

      • TG Fearful.

      • Judg. 1:4.

      • 1 Ne. 12:19 (19–20); Hel. 15:17 (16–17); Morm. 3:2.

      • Alma 9:24.

      • Morm. 8:2.

      • TG Despair; Mourning; Sorrow.

      • 2 Ne. 26:7.

      • Lam. 2:11.

      • Ether 13:17.

      • 1 Ne. 13:15.

      • 1 Cor. 15:53 (53–54).

      • 2 Sam. 1:27 (17–27).

      • 2 Sam. 7:20; D&C 6:16.

      • TG God, Justice of.

      • Ps. 36:5 (5–6); Alma 26:16; D&C 97:6.


Mormon 7

Chapter 7

Mormon invites the Lamanites of the latter days to believe in Christ, accept His gospel, and be saved—All who believe the Bible will also believe the Book of Mormon. About A.D. 385.

1 And now, behold, I would speak somewhat unto the aremnant of this people who are spared, if it so be that God may give unto them my words, that they may know of the things of their fathers; yea, I speak unto you, ye remnant of the house of Israel; and these are the words which I speak:

2 Know ye that ye are of the ahouse of Israel.

3 Know ye that ye must come unto repentance, or ye cannot be saved.

4 Know ye that ye must lay down your weapons of war, and delight no more in the shedding of blood, and take them not again, save it be that God shall acommand you.

5 Know ye that ye must come to the aknowledge of your fathers, and repent of all your sins and iniquities, and bbelieve in Jesus Christ, that he is the Son of God, and that he was slain by the Jews, and by the power of the Father he hath risen again, whereby he hath gained the cvictory over the grave; and also in him is the sting of death swallowed up.

6 And he bringeth to pass the aresurrection of the dead, whereby man must be raised to stand before his bjudgment-seat.

7 And he hath brought to pass the aredemption of the bworld, whereby he that is found cguiltless before him at the judgment day hath it given unto him to ddwell in the presence of God in his kingdom, to sing ceaseless praises with the echoirs above, unto the Father, and unto the Son, and unto the Holy Ghost, which are fone God, in a state of ghappiness which hath no end.

8 Therefore repent, and be baptized in the name of Jesus, and lay hold upon the agospel of Christ, which shall be set before you, not only in this record but also in the record which shall come unto the Gentiles bfrom the Jews, which record shall come from the Gentiles cunto you.

9 For behold, athis is bwritten for the intent that ye may cbelieve that; and if dye believe that ye will believe this also; and if ye believe this ye will know concerning your fathers, and also the marvelous works which were wrought by the power of God among them.

10 And ye will also know that ye are a aremnant of the seed of Jacob; therefore ye are numbered among the people of the first covenant; and if it so be that ye believe in Christ, and are baptized, first bwith water, then with fire and with the Holy Ghost, following the cexample of our Savior, according to that which he hath commanded us, it shall be well with you in the day of judgment. Amen.

      • Hel. 15:11 (11–13); Morm. 5:12 (9, 12).

      • 1 Ne. 5:14; Alma 10:3; Hel. 6:10; 8:21.

      • Alma 43:47.

      • 2 Ne. 3:12; 3 Ne. 5:23.

      • TG Faith.

      • Isa. 25:8; Mosiah 16:8 (7–8); Alma 24:23.

      • TG Resurrection.

      • TG Jesus Christ, Judge.

      • TG Redemption.

      • TG World.

      • Mosiah 13:15; D&C 58:30. TG Justification.

      • Ps. 27:4; 1 Ne. 10:21; D&C 76:62 (50–62); Moses 6:57.

      • Mosiah 2:28.

      • Deut. 6:4; Gal. 3:20; D&C 20:28.

      • TG Happiness.

      • TG Gospel.

      • 2 Ne. 29:4 (4–13).

      • 1 Ne. 13:38 (20–29, 38); Morm. 5:15.

      • 1 Ne. 19:19; Enos 1:16 (12–18); 3 Ne. 5:15 (12–17); Morm. 5:12. TG Israel, Restoration of.

      • TG Book of Mormon.

      • 1 Ne. 13:40 (38–42).

      • 2 Ne. 3:15 (12–15); Alma 37:19 (1–20).

      • TG Israel, Remnant of.

      • 3 Ne. 19:13 (13–14); Ether 12:14.

      • TG God, the Standard of Righteousness.


Mormon 8

Chapter 8

The Lamanites seek out and destroy the Nephites—The Book of Mormon will come forth by the power of God—Woes pronounced upon those who breathe out wrath and strife against the work of the Lord—The Nephite record will come forth in a day of wickedness, degeneracy, and apostasy. About A.D. 400–421.

1 Behold I, aMoroni, do finish the brecord of my father, Mormon. Behold, I have but few things to write, which things I have been commanded by my father.

2 And now it came to pass that after the agreat and tremendous battle at Cumorah, behold, the Nephites who had escaped into the country southward were hunted by the bLamanites, until they were all destroyed.

3 And my father also was killed by them, and I even aremain balone to write the sad tale of the destruction of my people. But behold, they are gone, and I fulfil the commandment of my father. And whether they will slay me, I know not.

4 Therefore I will write and ahide up the records in the earth; and whither I go it mattereth not.

5 Behold, my father hath made athis record, and he hath written the intent thereof. And behold, I would write it also if I had room upon the bplates, but I have not; and ore I have none, for I am alone. My father hath been slain in battle, and all my kinsfolk, and I have not friends nor whither to go; and chow long the Lord will suffer that I may live I know not.

6 Behold, afour hundred years have passed away since the coming of our Lord and Savior.

7 And behold, the Lamanites have hunted my people, the Nephites, down from city to city and from place to place, even until they are no more; and great has been their afall; yea, great and marvelous is the destruction of my people, the Nephites.

8 And behold, it is the hand of the Lord which hath done it. And behold also, the Lamanites are at awar one with another; and the whole face of this land is one continual round of murder and bloodshed; and no one knoweth the end of the war.

9 And now, behold, I say no more concerning them, for there are none save it be the Lamanites and arobbers that do exist upon the face of the land.

10 And there are none that do know the true God save it be the adisciples of Jesus, who did tarry in the land until the wickedness of the people was so great that the Lord would not suffer them to bremain with the people; and whether they be upon the face of the land no man knoweth.

11 But behold, my afather and I have seen bthem, and they have ministered unto us.

12 And whoso receiveth athis record, and shall not condemn it because of the imperfections which are in it, the same shall know of bgreater things than these. Behold, I am Moroni; and were it possible, I would make all things known unto you.

13 Behold, I make an end of speaking concerning this people. I am the son of Mormon, and my father was a adescendant of Nephi.

14 And I am the same who ahideth up this record unto the Lord; the plates thereof are of no worth, because of the commandment of the Lord. For he truly saith that no one shall have them bto get gain; but the record thereof is of cgreat worth; and whoso shall bring it to light, him will the Lord bless.

15 For none can have power to bring it to light save it be given him of God; for God wills that it shall be done with an aeye single to his glory, or the welfare of the ancient and long dispersed covenant people of the Lord.

16 And blessed be ahe that shall bring this thing to light; for it shall be bbrought out of darkness unto light, according to the word of God; yea, it shall be brought out of the earth, and it shall shine forth out of darkness, and come unto the knowledge of the people; and it shall be done by the power of God.

17 And if there be afaults they be the faults of a man. But behold, we know no fault; nevertheless God knoweth all things; therefore, he that bcondemneth, let him be aware lest he shall be in danger of hell fire.

18 And he that saith: Show unto me, or ye shall be asmitten—let him beware lest he commandeth that which is forbidden of the Lord.

19 For behold, the same that ajudgeth brashly shall be judged rashly again; for according to his works shall his wages be; therefore, he that smiteth shall be smitten again, of the Lord.

20 Behold what the scripture says—man shall not asmite, neither shall he bjudge; for judgment is mine, saith the Lord, and vengeance is mine also, and I will repay.

21 And he that shall breathe out awrath and bstrifes against the work of the Lord, and against the ccovenant people of the Lord who are the house of Israel, and shall say: We will destroy the work of the Lord, and the Lord will not remember his covenant which he hath made unto the house of Israel—the same is in danger to be hewn down and cast into the fire;

22 For the eternal apurposes of the Lord shall roll on, until all his promises shall be fulfilled.

23 Search the prophecies of aIsaiah. Behold, I cannot write them. Yea, behold I say unto you, that those saints who have gone before me, who have possessed this land, shall bcry, yea, even from the dust will they cry unto the Lord; and as the Lord liveth he will remember the covenant which he hath made with them.

24 And he knoweth their aprayers, that they were in behalf of their brethren. And he knoweth their faith, for in his name could they remove bmountains; and in his name could they cause the earth to shake; and by the power of his word did they cause cprisons to tumble to the earth; yea, even the fiery furnace could not harm them, neither wild beasts nor poisonous serpents, because of the power of his word.

25 And behold, their aprayers were also in behalf of him that the Lord should suffer to bring these things forth.

26 And no one need say they shall not come, for they surely shall, for the Lord hath spoken it; for aout of the earth shall they come, by the hand of the Lord, and none can stay it; and it shall come in a day when it shall be said that bmiracles are done away; and it shall come even as if one should speak cfrom the dead.

27 And it shall come in a day when the ablood of saints shall cry unto the Lord, because of secret bcombinations and the works of darkness.

28 Yea, it shall come in a day when the power of God shall be adenied, and bchurches become defiled and be clifted up in the pride of their hearts; yea, even in a day when leaders of churches and teachers shall rise in the pride of their hearts, even to the envying of them who belong to their churches.

29 Yea, it shall come in a day when athere shall be heard of fires, and tempests, and bvapors of smoke in foreign lands;

30 And there shall also be heard of awars, rumors of wars, and earthquakes in divers places.

31 Yea, it shall come in a day when there shall be great apollutions upon the face of the earth; there shall be bmurders, and robbing, and lying, and deceivings, and whoredoms, and all manner of abominations; when there shall be many who will say, Do this, or do that, and it cmattereth not, for the Lord will duphold such at the last day. But wo unto such, for they are in the egall of bitterness and in the fbonds of iniquity.

32 Yea, it shall come in a day when there shall be achurches built up that shall say: Come unto me, and for your money you shall be forgiven of your sins.

33 O ye wicked and perverse and astiffnecked people, why have ye built up churches unto yourselves to get bgain? Why have ye ctransfigured the holy word of God, that ye might bring ddamnation upon your souls? Behold, look ye unto the erevelations of God; for behold, the time cometh at that day when all these things must be fulfilled.

34 Behold, the Lord hath shown unto me great and marvelous things concerning that which must shortly come, at that day when these things shall come forth among you.

35 Behold, I speak unto you as if ye were present, and yet ye are not. But behold, Jesus Christ hath shown you unto me, and I know your doing.

36 And I know that ye do awalk in the pride of your hearts; and there are none save a few only who do not blift themselves up in the pride of their hearts, unto the wearing of cvery fine apparel, unto envying, and strifes, and malice, and persecutions, and all manner of iniquities; and your churches, yea, even every one, have become polluted because of the pride of your hearts.

37 For behold, ye do love amoney, and your substance, and your fine apparel, and the adorning of your churches, more than ye love the poor and the needy, the sick and the afflicted.

38 O ye pollutions, ye hypocrites, ye teachers, who sell yourselves for that which will canker, why have ye polluted the holy church of God? Why are ye aashamed to take upon you the name of Christ? Why do ye not think that greater is the value of an endless happiness than that bmisery which never dies—because of the cpraise of the world?

39 Why do ye adorn yourselves with that which hath no life, and yet suffer the hungry, and the needy, and the naked, and the sick and the afflicted to pass by you, and notice them not?

40 Yea, why do ye build up your asecret abominations to get gain, and cause that widows should mourn before the Lord, and also orphans to mourn before the Lord, and also the blood of their fathers and their husbands to cry unto the Lord from the ground, for vengeance upon your heads?

41 Behold, the sword of vengeance hangeth over you; and the time soon cometh that he avengeth the ablood of the saints upon you, for he will not suffer their cries any longer.

      • Morm. 6:6; Moro. 9:24.

      • TG Record Keeping.

      • Morm. 6:15 (2–15).

      • D&C 3:18.

      • Moro. 9:22.

      • Ether 4:3.

      • Morm. 5:12; Moro. 10:2 (1–2).

      • Morm. 2:17 (17–18).

      • Morm. 6:6.

      • Moro. 1:1; 10:1 (1–2).

      • Alma 45:10.

      • 1 Ne. 12:2 (2–3); Enos 1:24.

      • 1 Ne. 12:21 (20–23).

      • 4 Ne. 1:46; Morm. 2:8 (8, 28); Ether 8:20.

      • 3 Ne. 28:7; 4 Ne. 1:37 (14, 37); Ether 12:17.

      • Morm. 1:16.

      • 3 Ne. 28:26.

      • TG Translated Beings.

      • 3 Ne. 5:15 (8–18).

      • John 16:12; 3 Ne. 26:9 (6–11); D&C 42:15.

      • Alma 10:3; 3 Ne. 5:20.

      • Ether 4:3; Moro. 10:2 (1–2).

      • JS—H 1:53. TG Scriptures, Preservation of.

      • 2 Ne. 3:7 (6–9).

      • Matt. 6:22; D&C 4:5.

      • 3 Ne. 21:11 (8–11); Ether 3:28 (21–28).

      • TG Scriptures to Come Forth.

      • 1 Ne. 19:6; Morm. 9:31 (31, 33); Ether 12:23 (22–28, 35).

      • 3 Ne. 29:5 (1–9); Ether 4:8 (8–10).

      • JS—H 1:60 (60–61).

      • 3 Ne. 14:2; Moro. 7:14. TG Gossip.

      • TG Rashness.

      • TG Violence.

      • James 4:12 (11–12).

      • Prov. 19:19.

      • TG Strife.

      • 1 Ne. 14:17.

      • D&C 3:3.

      • Isa. 29:4; 3 Ne. 20:11; 23:1 (1–3).

      • 2 Ne. 3:20; 26:16.

      • Enos 1:13 (12–18); Morm. 9:36 (34–37); D&C 10:46 (46–49).

      • Jacob 4:6; Hel. 10:9.

      • 3 Ne. 28:19 (19–21).

      • Morm. 5:21.

      • 3 Ne. 23:4.

      • 3 Ne. 29:7; Morm. 9:15 (15–26); Moro. 7:37 (27–37).

      • 2 Ne. 26:16 (15–16); 33:13; Morm. 9:30; Moro. 10:27.

      • Gen. 4:10; Rev. 6:10 (1, 10); 2 Ne. 28:10; Ether 8:22 (22–24); D&C 87:7.

      • TG Secret Combinations.

      • TG Unbelief.

      • 2 Tim. 3:1 (1–7); 1 Ne. 14:10 (9–10); 2 Ne. 28:3 (3–32); D&C 33:4.

      • 2 Kgs. 14:10; Jacob 2:13.

      • Joel 2:30 (28–32); 2 Ne. 27:2 (1–3).

      • 1 Ne. 19:11; D&C 45:41 (40–41).

      • Matt. 24:6; 1 Ne. 14:16 (15–17).

      • TG Pollution.

      • 3 Ne. 16:10; 30:2.

      • 2 Ne. 28:21; Alma 1:4; 30:17.

      • 2 Ne. 28:8.

      • Acts 8:23; Alma 41:11.

      • TG Bondage, Spiritual.

      • TG Devil, Church of.

      • D&C 5:8.

      • TG Priestcraft.

      • 1 Ne. 13:26 (20–41). TG Apostasy of the Early Christian Church.

      • TG Damnation.

      • 1 Ne. 14:23 (18–27); Ether 4:16.

      • TG Walking in Darkness.

      • Jacob 2:13; 3 Ne. 16:10.

      • 2 Ne. 28:13 (11–14); Alma 5:53.

      • Ezek. 34:8; 1 Ne. 13:7; 2 Ne. 28:13 (9–16).

      • Rom. 1:16; 2 Tim. 1:8; 1 Ne. 8:25; Alma 46:21.

      • Rom. 3:16; Mosiah 3:25.

      • 1 Ne. 13:9.

      • TG Secret Combinations.

      • 1 Ne. 22:14; D&C 136:36.


Mormon 9

Chapter 9

Moroni calls upon those who do not believe in Christ to repent—He proclaims a God of miracles, who gives revelations and pours out gifts and signs upon the faithful—Miracles cease because of unbelief—Signs follow those who believe—Men are exhorted to be wise and keep the commandments. About A.D. 401–21.

1 And now, I speak also concerning those who do not believe in Christ.

2 Behold, will ye believe in the day of your visitation—behold, when the Lord shall come, yea, even that agreat day when the bearth shall be rolled together as a scroll, and the elements shall cmelt with fervent heat, yea, in that great day when ye shall be brought to stand before the Lamb of God—then will ye say that there is no God?

3 Then will ye longer deny the Christ, or can ye behold the Lamb of God? Do ye suppose that ye shall dwell with him under a aconsciousness of your guilt? Do ye suppose that ye could be happy to dwell with that holy Being, when your souls are racked with a consciousness of guilt that ye have ever abused his laws?

4 Behold, I say unto you that ye would be more miserable to dwell with a holy and just God, under a consciousness of your afilthiness before him, than ye would to dwell with the bdamned souls in chell.

5 For behold, when ye shall be brought to see your anakedness before God, and also the glory of God, and the bholiness of Jesus Christ, it will kindle a flame of unquenchable fire upon you.

6 O then ye aunbelieving, bturn ye unto the Lord; cry mightily unto the Father in the name of Jesus, that perhaps ye may be found spotless, cpure, fair, and white, having been cleansed by the blood of the dLamb, at that great and last day.

7 And again I speak unto you who adeny the revelations of God, and say that they are done away, that there are no revelations, nor prophecies, nor gifts, nor healing, nor speaking with tongues, and the binterpretation of tongues;

8 Behold I say unto you, he that denieth these things knoweth not the agospel of Christ; yea, he has not read the scriptures; if so, he does not bunderstand them.

9 For do we not read that God is the asame byesterday, today, and forever, and in him there is no cvariableness neither shadow of changing?

10 And now, if ye have imagined up unto yourselves a god who doth vary, and in whom there is shadow of changing, then have ye imagined up unto yourselves a god who is not a God of miracles.

11 But behold, I will show unto you a God of amiracles, even the God of Abraham, and the God of Isaac, and the God of Jacob; and it is that same bGod who created the heavens and the earth, and all things that in them are.

12 Behold, he created Adam, and by aAdam came the bfall of man. And because of the fall of man came Jesus Christ, even the Father and the Son; and because of Jesus Christ came the credemption of man.

13 And because of the redemption of man, which came by Jesus Christ, they are brought back into the apresence of the Lord; yea, this is wherein all men are redeemed, because the death of Christ bringeth to pass the bresurrection, which bringeth to pass a redemption from an endless csleep, from which sleep all men shall be awakened by the power of God when the trump shall sound; and they shall come forth, both small and great, and all shall stand before his bar, being redeemed and loosed from this eternal dband of death, which death is a temporal death.

14 And then cometh the ajudgment of the Holy One upon them; and then cometh the time that he that is bfilthy shall be filthy still; and he that is righteous shall be righteous still; he that is happy shall be happy still; and he that is unhappy shall be unhappy still.

15 And now, O all ye that have imagined up unto yourselves a god who can do ano miracles, I would ask of you, have all these things passed, of which I have spoken? Has the end come yet? Behold I say unto you, Nay; and God has not ceased to be a God of miracles.

16 Behold, are not the things that God hath wrought marvelous in our eyes? Yea, and who can comprehend the marvelous aworks of God?

17 Who shall say that it was not a miracle that by his aword the heaven and the earth should be; and by the power of his word man was bcreated of the cdust of the earth; and by the power of his word have miracles been wrought?

18 And who shall say that Jesus Christ did not do many mighty amiracles? And there were many bmighty miracles wrought by the hands of the apostles.

19 And if there were amiracles wrought then, why has God ceased to be a God of miracles and yet be an unchangeable Being? And behold, I say unto you he bchangeth not; if so he would cease to be God; and he ceaseth not to be God, and is a God of miracles.

20 And the reason why he ceaseth to do amiracles among the children of men is because that they dwindle in unbelief, and depart from the right way, and know not the God in whom they should btrust.

21 Behold, I say unto you that whoso believeth in Christ, doubting nothing, awhatsoever he shall ask the Father in the name of Christ it shall be granted him; and this bpromise is unto all, even unto the ends of the earth.

22 For behold, thus said Jesus Christ, the Son of God, unto his disciples who should tarry, yea, and also to aall his disciples, in the hearing of the multitude: Go ye into all the world, and preach the gospel to every creature;

23 And he that abelieveth and is baptized shall be saved, but he that believeth not shall be bdamned;

24 And athese signs shall follow them that believe—in my name shall they cast out bdevils; they shall speak with new tongues; they shall take up serpents; and if they drink any deadly thing it shall not hurt them; they shall lay chands on the sick and they shall recover;

25 And whosoever shall believe in my name, doubting nothing, unto him will I aconfirm all my words, even unto the ends of the earth.

26 And now, behold, who can stand aagainst the works of the Lord? bWho can deny his sayings? Who will rise up against the almighty power of the Lord? Who will despise the works of the Lord? Who will despise the children of Christ? Behold, all ye who are cdespisers of the works of the Lord, for ye shall wonder and perish.

27 O then despise not, and wonder not, but hearken unto the words of the Lord, and ask the Father in the name of Jesus for what things soever ye shall stand in need. aDoubt not, but be believing, and begin as in times of old, and bcome unto the Lord with all your cheart, and dwork out your own salvation with fear and trembling before him.

28 Be awise in the days of your bprobation; strip yourselves of all uncleanness; ask not, that ye may consume it on your clusts, but ask with a firmness unshaken, that ye will yield to no temptation, but that ye will serve the true and dliving God.

29 See that ye are not baptized aunworthily; see that ye partake not of the sacrament of Christ bunworthily; but see that ye do all things in cworthiness, and do it in the name of Jesus Christ, the Son of the living God; and if ye do this, and endure to the end, ye will in nowise be cast out.

30 Behold, I speak unto you as though I aspake from the dead; for I know that ye shall have my words.

31 Condemn me not because of mine aimperfection, neither my father, because of his imperfection, neither them who have written before him; but rather give thanks unto God that he hath made manifest unto you our imperfections, that ye may learn to be more wise than we have been.

32 And now, behold, we have written this record according to our knowledge, in the characters which are called among us the areformed Egyptian, being handed down and altered by us, according to our manner of speech.

33 And if our plates had been asufficiently large we should have written in Hebrew; but the Hebrew hath been altered by us also; and if we could have written in Hebrew, behold, ye would have had no bimperfection in our record.

34 But the Lord knoweth the things which we have written, and also that none other people knoweth our language; and because that none other people knoweth our language, therefore he hath prepared ameans for the interpretation thereof.

35 And these things are written that we may rid our garments of the blood of our abrethren, who have dwindled in unbelief.

36 And behold, these things which we have adesired concerning our brethren, yea, even their restoration to the knowledge of Christ, are according to the prayers of all the saints who have dwelt in the land.

37 And may the Lord Jesus Christ grant that their prayers may be answered according to their faith; and may God the Father remember the covenant which he hath made with the house of Israel; and may he bless them forever, through faith on the name of Jesus Christ. Amen.

      • Mal. 4:5; 3 Ne. 28:31.

      • Morm. 5:23; D&C 63:21 (20–21). TG World, End of.

      • Amos 9:13; 3 Ne. 26:3.

      • TG Conscience; Guilt.

      • TG Filthiness.

      • TG Damnation.

      • TG Hell.

      • Ex. 32:25; 2 Ne. 9:14.

      • TG Holiness.

      • TG Unbelief.

      • Ezek. 18:23, 32; D&C 98:47.

      • TG Cleanliness; Purification.

      • TG Jesus Christ, Lamb of God.

      • 3 Ne. 29:6.

      • 1 Cor. 12:10; A of F 1:7.

      • TG Gospel.

      • Matt. 22:29.

      • Heb. 13:8; 1 Ne. 10:18 (18–19); Alma 7:20; Moro. 8:18; D&C 20:12.

      • TG God, Eternal Nature of.

      • TG God, Perfection of.

      • TG God, Power of.

      • Gen. 1:1; Mosiah 4:2; D&C 76:24 (20–24).

      • Mosiah 3:26; Moro. 8:8.

      • TG Fall of Man.

      • TG Jesus Christ, Redeemer.

      • TG God, Presence of.

      • Hel. 14:15 (15–18).

      • Dan. 12:2; D&C 43:18.

      • Alma 36:18; D&C 138:16.

      • TG Judgment, the Last.

      • Alma 7:21; D&C 88:35.

      • Morm. 8:26; Moro. 7:35; D&C 35:8. TG Miracle.

      • Ps. 40:5; 92:5; D&C 76:114; Moses 1:4 (3–5).

      • Jacob 4:9.

      • TG Man, Physical Creation of.

      • Gen. 2:7; Mosiah 2:25; D&C 77:12; 93:35 (33–35).

      • John 6:14; 3 Ne. 8:1.

      • Mark 6:5.

      • Rom. 15:19 (18–19); D&C 63:10 (7–10).

      • TG God, Perfection of.

      • Judg. 6:13 (11–13); Ether 12:12 (12–18); Moro. 7:37.

      • TG Trust in God.

      • Matt. 21:22 (18–22); 3 Ne. 18:20.

      • TG Promise.

      • Mark 16:15. TG Missionary Work; World.

      • Mark 16:16.

      • TG Damnation.

      • Mark 16:17 (17–18). TG Signs.

      • Mark 5:15 (15–20); 1 Ne. 11:31.

      • TG Administrations to the Sick; Hands, Laying on of.

      • TG Testimony.

      • 2 Ne. 26:20; 28:5 (4–6, 15).

      • 3 Ne. 29:5 (4–7).

      • Prov. 13:13.

      • TG Doubt.

      • 3 Ne. 21:20; Ether 5:5; Moro. 10:30 (30–32).

      • Josh. 22:5; D&C 64:34 (22, 34). TG Commitment.

      • Philip. 2:12 (12–16).

      • Matt. 10:16; Jacob 6:12.

      • TG Probation.

      • TG Covet; Lust.

      • Alma 5:13.

      • TG Baptism, Qualifications for.

      • Lev. 22:3; 1 Cor. 11:27 (27–30); 3 Ne. 18:29 (28–32).

      • TG Worthiness.

      • Morm. 8:26; Moro. 10:27.

      • Morm. 8:17; Ether 12:23 (22–28, 35).

      • 1 Ne. 1:2; Mosiah 1:2 (2–4).

      • Jarom 1:14 (2, 14).

      • 3 Ne. 5:18.

      • Mosiah 8:13 (13–18); Ether 3:23 (23, 28); D&C 17:1.

      • 2 Ne. 26:15.

      • Morm. 5:21; 8:24 (24–26); D&C 10:46 (46–49).


Ether

  • Chapter 1

    Moroni abridges the writings of Ether—Ether’s genealogy is set forth—The language of the Jaredites is not confounded at the Tower of Babel—The Lord promises to lead them to a choice land and make them a great nation.

  • Chapter 2

    The Jaredites prepare for their journey to a promised land—It is a choice land whereon men must serve Christ or be swept off—The Lord talks to the brother of Jared for three hours—The Jaredites build barges—The Lord asks the brother of Jared to propose how the barges will be lighted.

  • Chapter 3

    The brother of Jared sees the finger of the Lord as He touches sixteen stones—Christ shows His spirit body to the brother of Jared—Those who have a perfect knowledge cannot be kept from within the veil—Interpreters are provided to bring the Jaredite record to light.

  • Chapter 4

    Moroni is commanded to seal up the writings of the brother of Jared—They will not be revealed until men have faith even as the brother of Jared—Christ commands men to believe His words and those of His disciples—Men are commanded to repent, believe the gospel, and be saved.

  • Chapter 5

    Three witnesses and the work itself will stand as a testimony of the truthfulness of the Book of Mormon.

  • Chapter 6

    The Jaredite barges are driven by the winds to the promised land—The people praise the Lord for His goodness—Orihah is appointed king over them—Jared and his brother die.

  • Chapter 7

    Orihah reigns in righteousness—Amid usurpation and strife, the rival kingdoms of Shule and Cohor are set up—Prophets condemn the wickedness and idolatry of the people, who then repent.

  • Chapter 8

    There is strife and contention over the kingdom—Akish forms an oath-bound secret combination to slay the king—Secret combinations are of the devil and result in the destruction of nations—Modern Gentiles are warned against the secret combination that will seek to overthrow the freedom of all lands, nations, and countries.

  • Chapter 9

    The kingdom passes from one to another by descent, intrigue, and murder—Emer saw the Son of Righteousness—Many prophets cry repentance—A famine and poisonous serpents plague the people.

  • Chapter 10

    One king succeeds another—Some of the kings are righteous; others are wicked—When righteousness prevails, the people are blessed and prospered by the Lord.

  • Chapter 11

    Wars, dissensions, and wickedness dominate Jaredite life—Prophets predict the utter destruction of the Jaredites unless they repent—The people reject the words of the prophets.

  • Chapter 12

    The prophet Ether exhorts the people to believe in God—Moroni recounts the wonders and marvels done by faith—Faith enabled the brother of Jared to see Christ—The Lord gives men weakness that they may be humble—The brother of Jared moved Mount Zerin by faith—Faith, hope, and charity are essential to salvation—Moroni saw Jesus face to face.

  • Chapter 13

    Ether speaks of a New Jerusalem to be built in America by the seed of Joseph—He prophesies, is cast out, writes the Jaredite history, and foretells the destruction of the Jaredites—War rages over all the land.

  • Chapter 14

    The iniquity of the people brings a curse upon the land—Coriantumr engages in warfare against Gilead, then Lib, and then Shiz—Blood and carnage cover the land.

  • Chapter 15

    Millions of the Jaredites are slain in battle—Shiz and Coriantumr assemble all the people to mortal combat—The Spirit of the Lord ceases to strive with them—The Jaredite nation is utterly destroyed—Only Coriantumr remains.


Ether 1

The Book of Ether

The record of the Jaredites, taken from the twenty-four plates found by the people of Limhi in the days of King Mosiah.

Chapter 1

Moroni abridges the writings of Ether—Ether’s genealogy is set forth—The language of the Jaredites is not confounded at the Tower of Babel—The Lord promises to lead them to a choice land and make them a great nation.

1 And now I, Moroni, proceed to give an aaccount of those ancient inhabitants who were destroyed by the bhand of the Lord upon the face of this north country.

2 And I take mine account from the atwenty and four plates which were found by the people of Limhi, which is called the Book of Ether.

3 And as I suppose that the afirst part of this record, which speaks concerning the creation of the world, and also of Adam, and an account from that time even to the great btower, and whatsoever things transpired among the children of men until that time, is had among the Jews—

4 Therefore I do not write those things which transpired from the adays of Adam until that time; but they are had upon the plates; and whoso findeth them, the same will have power that he may get the full account.

5 But behold, I give not the full account, but a apart of the account I give, from the tower down until they were destroyed.

6 And on this wise do I give the account. He that wrote this record was aEther, and he was a descendant of Coriantor.

7 Coriantor was the son of Moron.

8 And Moron was the son of Ethem.

9 And Ethem was the son of Ahah.

10 And Ahah was the son of Seth.

11 And Seth was the son of Shiblon.

12 And Shiblon was the son of Com.

13 And Com was the son of Coriantum.

14 And Coriantum was the son of Amnigaddah.

15 And Amnigaddah was the son of Aaron.

16 And Aaron was a descendant of Heth, who was the son of Hearthom.

17 And Hearthom was the son of Lib.

18 And Lib was the son of Kish.

19 And Kish was the son of Corom.

20 And Corom was the son of Levi.

21 And Levi was the son of Kim.

22 And Kim was the son of Morianton.

23 And Morianton was a descendant of Riplakish.

24 And Riplakish was the son of Shez.

25 And Shez was the son of Heth.

26 And Heth was the son of Com.

27 And Com was the son of Coriantum.

28 And Coriantum was the son of Emer.

29 And Emer was the son of Omer.

30 And Omer was the son of Shule.

31 And Shule was the son of Kib.

32 And aKib was the son of bOrihah, who was the son of Jared;

33 Which aJared came forth with his brother and their families, with some others and their families, from the great tower, at the time the Lord bconfounded the language of the people, and swore in his wrath that they should be scattered upon all the cface of the earth; and according to the word of the Lord the people were scattered.

34 And the abrother of Jared being a large and mighty man, and a man highly favored of the Lord, Jared, his brother, said unto him: Cry unto the Lord, that he will not confound us that we may not bunderstand our words.

35 And it came to pass that the brother of Jared did cry unto the Lord, and the Lord had compassion upon Jared; therefore he did not confound the alanguage of Jared; and Jared and his brother were not confounded.

36 Then Jared said unto his brother: Cry again unto the Lord, and it may be that he will turn away his anger from them who are our afriends, that he confound not their language.

37 And it came to pass that the brother of Jared did cry unto the Lord, and the Lord had compassion upon their friends and their families also, that they were not confounded.

38 And it came to pass that Jared spake again unto his brother, saying: Go and ainquire of the Lord whether he will drive us out of the land, and if he will drive us out of the land, cry unto him whither we shall go. And who knoweth but the Lord will carry us forth into a land which is bchoice above all the earth? And if it so be, let us be faithful unto the Lord, that we may receive it for our inheritance.

39 And it came to pass that the brother of Jared did cry unto the Lord according to that which had been spoken by the mouth of Jared.

40 And it came to pass that the Lord did hear the brother of Jared, and ahad compassion upon him, and said unto him:

41 Go to and gather together thy aflocks, both male and female, of every kind; and also of the bseed of the earth of every kind; and cthy dfamilies; and also Jared thy brother and his family; and also thy efriends and their families, and the friends of Jared and their families.

42 And when thou hast done this thou shalt ago at the head of them down into the valley which is northward. And there will I meet thee, and I will go bbefore thee into a land which is cchoice above all the lands of the earth.

43 And there will I bless thee and thy seed, and raise up unto me of thy seed, and of the seed of thy brother, and they who shall go with thee, a great nation. And athere shall be none bgreater than the nation which I will raise up unto me of thy seed, upon all the face of the earth. And thus I will do unto thee because this long time ye have cried unto me.

      • Mosiah 28:19.

      • 1 Sam. 5:9; Morm. 5:23; D&C 87:6 (6–7).

      • Alma 37:21 (21–31); Ether 15:33.

      • Ether 8:9.

      • Gen. 11:4 (1–9); Omni 1:22; Mosiah 28:17; Hel. 6:28.

      • IE covering same period as Genesis 1–10.

      • Ether 3:17; 15:33.

      • Ether 11:23; 12:2; 15:34.

      • Ether 7:3.

      • Ether 6:27.

      • Gen. 11:9 (6–9).

      • Omni 1:22.

      • Mosiah 28:17.

      • Ether 2:13; 6:1.

      • TG Communication.

      • Zeph. 3:9; Ether 3:24; Moses 6:6 (5–6).

      • Ether 2:1.

      • 2 Chr. 18:4 (4–7).

      • 1 Ne. 2:20. TG Lands of Inheritance.

      • Ether 3:3.

      • Ether 2:1 (1–3).

      • 1 Ne. 8:1; 16:11; Ether 9:17.

      • Ether 6:20.

      • Num. 1:2; Mosiah 6:3; D&C 48:6.

      • Ether 6:16.

      • Gen. 12:1; Num. 9:17; 1 Ne. 2:2; Ether 2:5; Abr. 2:3.

      • Judg. 4:14; D&C 84:88 (87–88).

      • 1 Ne. 13:30.

      • Gen. 26:3; Deut. 28:8.

      • Ether 15:2.


Ether 2

Chapter 2

The Jaredites prepare for their journey to a promised land—It is a choice land whereon men must serve Christ or be swept off—The Lord talks to the brother of Jared for three hours—The Jaredites build barges—The Lord asks the brother of Jared to propose how the barges will be lighted.

1 And it came to pass that Jared and his brother, and their families, and also the afriends of Jared and his brother and their families, went down into the valley which was northward, (and the name of the valley was bNimrod, being called after the mighty hunter) with their cflocks which they had gathered together, male and female, of every kind.

2 And they did also lay snares and catch afowls of the air; and they did also prepare a vessel, in which they did carry with them the fish of the waters.

3 And they did also carry with them deseret, which, by interpretation, is a honey bee; and thus they did carry with them aswarms of bees, and all manner of that which was upon the face of the land, bseeds of every kind.

4 And it came to pass that when they had come down into the valley of Nimrod the Lord came down and talked with the brother of Jared; and he was in a acloud, and the brother of Jared saw him not.

5 And it came to pass that the Lord commanded them that they should ago forth into the wilderness, yea, into that quarter where there never had man been. And it came to pass that the Lord did go before them, and did talk with them as he stood in a bcloud, and gave cdirections whither they should travel.

6 And it came to pass that they did travel in the wilderness, and did abuild bbarges, in which they did cross many waters, being directed continually by the hand of the Lord.

7 And the Lord would not suffer that they should stop beyond the sea in the wilderness, but he would that they should come forth even unto the aland of promise, which was choice above all other lands, which the Lord God had bpreserved for a righteous people.

8 And he had sworn in his wrath unto the brother of Jared, that whoso should possess this land of promise, from that time henceforth and forever, should aserve him, the true and only God, or they should be bswept off when the fulness of his wrath should come upon them.

9 And now, we can behold the decrees of God concerning this land, that it is a land of promise; and whatsoever nation shall possess it shall serve God, or they shall be aswept off when the fulness of his bwrath shall come upon them. And the fulness of his wrath cometh upon them when they are cripened in iniquity.

10 For behold, this is a land which is choice above all other lands; wherefore he that doth possess it shall serve God or shall be aswept off; for it is the everlasting decree of God. And it is not until the bfulness of iniquity among the children of the land, that they are cswept off.

11 And this cometh unto you, O ye aGentiles, that ye may know the decrees of God—that ye may repent, and not continue in your iniquities until the fulness come, that ye may not bring down the fulness of the bwrath of God upon you as the inhabitants of the land have hitherto done.

12 Behold, this is a choice land, and whatsoever nation shall possess it shall be afree from bondage, and from captivity, and from all other nations under heaven, if they will but bserve the God of the land, who is Jesus Christ, who hath been manifested by the things which we have written.

13 And now I proceed with my record; for behold, it came to pass that the Lord did bring Jared and his brethren forth even to that great sea which divideth the lands. And as they came to the sea they pitched their tents; and they called the name of the place aMoriancumer; and they dwelt in btents, and dwelt in tents upon the seashore for the space of four years.

14 And it came to pass at the end of four years that the Lord came again unto the brother of Jared, and stood in a cloud and atalked with him. And for the space of three hours did the Lord talk with the brother of Jared, and bchastened him because he remembered not to ccall upon the name of the Lord.

15 And the brother of Jared repented of the evil which he had done, and did call upon the name of the Lord for his brethren who were with him. And the Lord said unto him: I will forgive thee and thy brethren of their sins; but thou shalt not sin any more, for ye shall remember that my aSpirit will not always bstrive with man; wherefore, if ye will sin until ye are fully ripe ye shall be cut off from the presence of the Lord. And these are my cthoughts upon the land which I shall give you for your inheritance; for it shall be a land dchoice above all other lands.

16 And the Lord said: Go to work and build, after the manner of abarges which ye have hitherto built. And it came to pass that the brother of Jared did go to work, and also his brethren, and built barges after the manner which they had built, according to the binstructions of the Lord. And they were small, and they were light upon the water, even like unto the lightness of a fowl upon the water.

17 And they were built after a manner that they were exceedingly atight, even that they would hold water like unto a dish; and the bottom thereof was tight like unto a dish; and the sides thereof were tight like unto a dish; and the ends thereof were peaked; and the top thereof was tight like unto a dish; and the length thereof was the length of a tree; and the door thereof, when it was shut, was tight like unto a dish.

18 And it came to pass that the brother of Jared cried unto the Lord, saying: O Lord, I have performed the work which thou hast commanded me, and I have made the barges according as thou hast directed me.

19 And behold, O Lord, in them there is no light; whither shall we steer? And also we shall perish, for in them we cannot breathe, save it is the air which is in them; therefore we shall perish.

20 And the Lord said unto the brother of Jared: Behold, thou shalt make a hole in the top, and also in the bottom; and when thou shalt suffer for air thou shalt unstop the hole and receive air. And if it be so that the water come in upon thee, behold, ye shall stop the hole, that ye may not perish in the flood.

21 And it came to pass that the brother of Jared did so, according as the Lord had commanded.

22 And he cried again unto the Lord saying: O Lord, behold I have done even as thou hast commanded me; and I have prepared the vessels for my people, and behold there is no light in them. Behold, O Lord, wilt thou suffer that we shall cross this great water in darkness?

23 And the Lord said unto the brother of Jared: What will ye that I should do that ye may have light in your vessels? For behold, ye cannot have awindows, for they will be dashed in pieces; neither shall ye take fire with you, for ye shall not go by the light of fire.

24 For behold, ye shall be as a awhale in the midst of the sea; for the mountain waves shall dash upon you. Nevertheless, I will bring you up again out of the depths of the sea; for the bwinds have gone forth cout of my mouth, and also the drains and the floods have I sent forth.

25 And behold, I prepare you against these things; for ye cannot cross this great deep save I prepare you against the waves of the sea, and the winds which have gone forth, and the floods which shall come. Therefore what will ye that I should prepare for you that ye may have light when ye are swallowed up in the depths of the sea?

      • Ether 1:36.

      • Gen. 10:8; 1 Chr. 1:10.

      • Ether 1:41; 6:4; 9:18 (18–19).

      • Gen. 7:3 (1–3).

      • 1 Ne. 17:5; 18:6.

      • 1 Ne. 16:11.

      • Num. 11:25; D&C 34:7 (7–9); JS—H 1:68 (68–71).

      • Num. 9:17; Ether 1:42.

      • Ex. 13:21.

      • TG Guidance, Divine.

      • TG Skill.

      • Gen. 6:14 (14–15); Ether 2:16.

      • TG Promised Lands.

      • 1 Ne. 4:14.

      • Ether 13:2.

      • Jarom 1:3 (3, 10); Alma 37:28; Ether 9:20.

      • 2 Ne. 6:15.

      • TG God, Indignation of.

      • Gen. 15:16; 1 Ne. 14:6.

      • Jarom 1:12.

      • 2 Ne. 28:16.

      • 1 Ne. 17:37.

      • 1 Ne. 14:6; 2 Ne. 28:32.

      • Alma 45:16 (10–14, 16); Morm. 1:17.

      • 1 Ne. 13:19. TG Liberty.

      • Isa. 60:12.

      • Alma 8:7; Ether 1:34.

      • Gen. 25:27; Hel. 3:9.

      • Ex. 25:22.

      • 1 Ne. 16:25. TG Chastening; Reproof.

      • TG Prayer.

      • TG God, Spirit of.

      • Gen. 6:3; 2 Ne. 26:11; Morm. 5:16; Moses 8:17.

      • TG Earth, Purpose of.

      • Ether 9:20.

      • Ether 2:6.

      • Ex. 25:40; Prov. 16:9; 1 Ne. 17:51 (50–51).

      • Ether 6:7.

      • Gen. 6:16.

      • Gen. 1:21; Ether 6:10.

      • Ether 6:5.

      • Job 37:2 (2–13).

      • Ps. 148:8; D&C 117:1.


Ether 3

Chapter 3

The brother of Jared sees the finger of the Lord as He touches sixteen stones—Christ shows His spirit body to the brother of Jared—Those who have a perfect knowledge cannot be kept from within the veil—Interpreters are provided to bring the Jaredite record to light.

1 And it came to pass that the brother of Jared, (now the number of the vessels which had been prepared was eight) went forth unto the amount, which they called the mount bShelem, because of its exceeding height, and did cmolten out of a rock sixteen small stones; and they were white and clear, even as transparent dglass; and he did carry them in his hands upon the top of the mount, and cried again unto the Lord, saying:

2 O Lord, thou hast said that we must be encompassed about by the floods. Now behold, O Lord, and do not be aangry with thy servant because of his weakness before thee; for we know that thou art holy and dwellest in the heavens, and that we are bunworthy before thee; because of the cfall our dnatures have become evil continually; nevertheless, O Lord, thou hast given us a commandment that we must call upon thee, that from thee we may receive according to our desires.

3 Behold, O Lord, thou hast smitten us because of our iniquity, and hast driven us forth, and for these many years we have been in the wilderness; nevertheless, thou hast been amerciful unto us. O Lord, look upon me in pity, and turn away thine anger from this thy people, and suffer not that they shall go forth across this raging deep in darkness; but behold these bthings which I have molten out of the rock.

4 And I know, O Lord, that thou hast all apower, and can do whatsoever thou wilt for the benefit of man; therefore touch these stones, O Lord, with thy bfinger, and prepare them that they may shine forth in darkness; and they shall shine forth unto us in the vessels which we have prepared, that we may have clight while we shall cross the sea.

5 Behold, O Lord, thou canst do this. We know that thou art able to show forth great power, which alooks small unto the understanding of men.

6 And it came to pass that when the brother of Jared had said these words, behold, the aLord stretched forth his hand and touched the stones one by one with his bfinger. And the cveil was taken from off the eyes of the brother of Jared, and he saw the finger of the Lord; and it was as the finger of a man, like unto flesh and blood; and the brother of Jared dfell down before the Lord, for he was struck with efear.

7 And the Lord saw that the brother of Jared had fallen to the earth; and the Lord said unto him: Arise, why hast thou fallen?

8 And he saith unto the Lord: I saw the finger of the Lord, and I feared lest he should asmite me; for I knew not that the Lord had flesh and blood.

9 And the Lord said unto him: Because of thy faith thou hast seen that I shall take upon me aflesh and blood; and never has man come before me with bsuch exceeding faith as thou hast; for were it not so ye could not have seen my finger. Sawest thou more than this?

10 And he answered: Nay; Lord, ashow thyself unto me.

11 And the Lord said unto him: aBelievest thou the words which I shall speak?

12 And he answered: Yea, Lord, I know that thou speakest the truth, for thou art a God of truth, and acanst not lie.

13 And when he had said these words, behold, the Lord ashowed himself unto him, and said: bBecause thou knowest these things ye are redeemed from the fall; therefore ye are brought back into my cpresence; therefore I dshow myself unto you.

14 Behold, I am he who was aprepared from the foundation of the world to bredeem my people. Behold, I am Jesus Christ. I am the cFather and the Son. In me shall all mankind have dlife, and that eternally, even they who shall believe on my name; and they shall become my esons and my daughters.

15 And never have I ashowed myself unto man whom I have created, for never has man bbelieved in me as thou hast. Seest thou that ye are created after mine own cimage? Yea, even all men were created in the beginning after mine own image.

16 Behold, this abody, which ye now bbehold, is the cbody of my dspirit; and man have I created after the body of my spirit; and even as I appear unto thee to be in the spirit will I appear unto my people in the flesh.

17 And now, as I, Moroni, said I could anot make a full account of these things which are written, therefore it sufficeth me to say that Jesus showed himself unto this man in the spirit, even after the manner and in the likeness of the same body even as he bshowed himself unto the Nephites.

18 And he ministered unto him even as he ministered unto the Nephites; and all this, that this man might know that he was God, because of the many great works which the Lord had showed unto him.

19 And because of the aknowledge of this man he could not be kept from beholding within the bveil; and he saw the finger of Jesus, which, when he saw, he fell with fear; for he knew that it was the finger of the Lord; and he had cfaith no longer, for he knew, nothing ddoubting.

20 Wherefore, having this perfect knowledge of God, he could anot be kept from within the veil; therefore he bsaw Jesus; and he did minister unto him.

21 And it came to pass that the Lord said unto the brother of Jared: Behold, thou shalt not suffer these things which ye have seen and heard to go forth unto the world, until the atime cometh that I shall glorify my name in the flesh; wherefore, ye shall btreasure up the things which ye have seen and heard, and show it to no man.

22 And behold, when ye shall come unto me, ye shall write them and shall seal them up, that no one can interpret them; for ye shall write them in a alanguage that they cannot be read.

23 And behold, these atwo stones will I give unto thee, and ye shall seal them up also with the things which ye shall write.

24 For behold, the alanguage which ye shall write I have confounded; wherefore I will cause in my own due time that these stones shall magnify to the eyes of men these things which ye shall write.

25 And when the Lord had said these words, he ashowed unto the brother of Jared ball the inhabitants of the earth which had been, and also all that would be; and he cwithheld them not from his sight, even unto the ends of the earth.

26 For he had said unto him in times before, that aif he would bbelieve in him that he could show unto him call things—it should be shown unto him; therefore the Lord could not withhold anything from him, for he knew that the Lord could show him all things.

27 And the Lord said unto him: Write these things and aseal them up; and I will show them in mine own due time unto the children of men.

28 And it came to pass that the Lord commanded him that he should seal up the two astones which he had received, and show them not, until the Lord should show them unto the children of bmen.

      • Ex. 24:13 (12–13); Deut. 10:1; 1 Ne. 11:1.

      • Ether 4:1.

      • TG Skill.

      • Rev. 21:21.

      • Gen. 18:32 (25–33).

      • Moses 1:10.

      • TG Fall of Man.

      • Mosiah 3:19.

      • Ether 1:40 (34–43).

      • Ether 6:2 (2–3, 10).

      • TG God, Power of.

      • Ether 12:20 (19–21).

      • TG Light [noun].

      • Isa. 55:8 (8–9).

      • TG Jesus Christ, Lord.

      • Dan. 5:5; Abr. 3:12 (11–12).

      • Ether 12:19 (19, 21).

      • Ezek. 1:28; Acts 9:4 (3–5).

      • Ex. 3:6; JS—H 1:32.

      • Moses 1:11.

      • TG Flesh and Blood; Jesus Christ, Condescension of.

      • Matt. 8:10; Alma 19:10.

      • Ex. 33:18 (17–18).

      • 1 Ne. 11:4 (4–5).

      • Num. 23:19; Heb. 6:18.

      • 1 Sam. 3:21; D&C 67:11 (11–12).

      • Enos 1:8 (6–8).

      • TG God, Presence of; God, Privilege of Seeing.

      • TG Jesus Christ, Appearances, Antemortal.

      • TG Jesus Christ, Foreordained.

      • TG Jesus Christ, Redeemer.

      • Mosiah 15:2.

      • Mosiah 16:9; D&C 88:13 (7–13).

      • TG Sons and Daughters of God.

      • Ex. 3:6; 33:20 (11–23); John 1:18; D&C 107:54; Moses 1:2. TG God, Privilege of Seeing.

      • TG Faith.

      • Gen. 1:26 (26–28); Mosiah 7:27; D&C 20:18 (17–18). TG God, Body of, Corporeal Nature.

      • TG God, Manifestations of.

      • D&C 17:1.

      • TG Spirit Body.

      • TG Man, Antemortal Existence of.

      • Ether 1:5; 15:33.

      • 3 Ne. 11:8 (8–16).

      • TG Knowledge.

      • TG Veil.

      • Alma 32:34.

      • TG Doubt.

      • Ether 12:21 (19–21).

      • TG Jesus Christ, Appearances, Antemortal.

      • Ether 4:1.

      • Luke 2:19 (17–20).

      • Mosiah 8:11 (11–12). TG Language.

      • Mosiah 8:13 (13–18); Morm. 9:34; D&C 17:1. TG Urim and Thummim.

      • Ether 1:35.

      • 2 Ne. 27:7. TG God, Omniscience of; Revelation.

      • Moses 1:8.

      • Luke 24:16 (10–24); D&C 25:4.

      • Ether 3:11–13.

      • TG Believe.

      • 2 Ne. 27:7 (7–8, 10–11); Mosiah 8:19; Ether 4:4 (1–8).

      • 2 Ne. 27:7 (6–23).

      • D&C 17:1.

      • 2 Ne. 3:6; 3 Ne. 21:11 (8–11); Morm. 8:16 (16, 25).


Ether 4

Chapter 4

Moroni is commanded to seal up the writings of the brother of Jared—They will not be revealed until men have faith even as the brother of Jared—Christ commands men to believe His words and those of His disciples—Men are commanded to repent, believe the gospel, and be saved.

1 And the Lord commanded the brother of Jared to go down out of the amount from the presence of the Lord, and bwrite the things which he had seen; and they were forbidden to come unto the children of men cuntil after that he should be lifted up upon the cross; and for this cause did king Mosiah keep them, that they should not come unto the world until after Christ should show himself unto his people.

2 And after Christ truly had showed himself unto his people he commanded that they should be made manifest.

3 And now, after that, they have all dwindled in unbelief; and there is anone save it be the Lamanites, and they have rejected the gospel of Christ; therefore I am commanded that I should bhide them up again in the earth.

4 Behold, I have written upon these plates the avery things which the brother of Jared saw; and there never were bgreater things made manifest than those which were made manifest unto the brother of Jared.

5 Wherefore the Lord hath commanded me to write them; and I have written them. And he commanded me that I should aseal them up; and he also hath commanded that I should seal up the interpretation thereof; wherefore I have sealed up the binterpreters, according to the commandment of the Lord.

6 For the Lord said unto me: They shall not go forth unto the Gentiles until the day that they shall repent of their iniquity, and become clean before the Lord.

7 And in that day that they shall exercise afaith in me, saith the Lord, even as the brother of Jared did, that they may become bsanctified in me, then will I cmanifest unto them the things which the brother of Jared saw, even to the unfolding unto them all my drevelations, saith Jesus Christ, the Son of God, the eFather of the heavens and of the earth, and all things that in them are.

8 And he that will acontend against the word of the Lord, let him be accursed; and he that shall bdeny these things, let him be accursed; for unto them will I show cno greater things, saith Jesus Christ; for I am he who speaketh.

9 And at my command the heavens are opened and are ashut; and at my word the bearth shall shake; and at my command the inhabitants thereof shall pass away, even so as by fire.

10 And he that believeth not my words believeth not my disciples; and if it so be that I do not speak, judge ye; for ye shall know that it is I that speaketh, at the alast day.

11 But he that abelieveth these things which I have spoken, him will I visit with the manifestations of my Spirit, and he shall bknow and bear record. For because of my Spirit he shall cknow that these things are dtrue; for it persuadeth men to do good.

12 And whatsoever thing persuadeth men to do good is of me; for agood cometh of none save it be of me. I am the same that leadeth men to all good; he that will bnot believe my words will not believe me—that I am; and he that will not believe me will not believe the Father who sent me. For behold, I am the Father, I am the clight, and the dlife, and the etruth of the world.

13 aCome unto me, O ye Gentiles, and I will show unto you the greater things, the knowledge which is hid up because of unbelief.

14 Come unto me, O ye house of Israel, and it shall be made amanifest unto you how great things the Father hath laid up for you, from the foundation of the world; and it hath not come unto you, because of unbelief.

15 Behold, when ye shall rend that veil of unbelief which doth cause you to remain in your awful state of wickedness, and hardness of heart, and blindness of mind, then shall the great and marvelous things which have been ahid up from the foundation of the world from you—yea, when ye shall bcall upon the Father in my name, with a broken heart and a contrite spirit, then shall ye know that the Father hath remembered the covenant which he made unto your fathers, O house of Israel.

16 And then shall my arevelations which I have caused to be written by my servant John be unfolded in the eyes of all the people. Remember, when ye see these things, ye shall know that the time is at hand that they shall be made manifest in very deed.

17 Therefore, awhen ye shall receive this record ye may know that the work of the Father has commenced upon all the face of the land.

18 Therefore, arepent all ye ends of the earth, and come unto me, and believe in my gospel, and be bbaptized in my name; for he that believeth and is baptized shall be saved; but he that believeth not shall be damned; and csigns shall follow them that believe in my name.

19 And blessed is he that is found afaithful unto my name at the last day, for he shall be blifted up to dwell in the kingdom prepared for him cfrom the foundation of the world. And behold it is I that hath spoken it. Amen.

      • Ether 3:1.

      • Ether 12:24. TG Record Keeping; Scriptures, Writing of.

      • Ether 3:21.

      • Morm. 8:3 (2–3).

      • Morm. 8:14. TG Scriptures, Preservation of.

      • Ether 5:1.

      • 2 Ne. 27:7 (7–8, 10–11); Mosiah 8:19; Ether 3:26 (21–28).

      • Dan. 12:9; 3 Ne. 26:9 (7–12, 18); Ether 5:1; D&C 17:6; 35:18; JS—H 1:65.

      • Morm. 6:6; D&C 17:1; JS—H 1:52. TG Urim and Thummim.

      • D&C 5:28.

      • TG Sanctification.

      • 2 Ne. 30:16; Alma 12:9; 3 Ne. 26:10 (6–11).

      • 2 Ne. 27:22.

      • Mosiah 3:8.

      • Job 9:3 (1–4); 3 Ne. 29:5 (1–9); Morm. 8:17.

      • 2 Ne. 27:14; 28:29 (29–31); 3 Ne. 28:34.

      • Alma 12:10 (10–11); 3 Ne. 26:10 (9–10).

      • 1 Kgs. 8:35; D&C 77:8.

      • Hel. 12:11 (8–18); Morm. 5:23.

      • 2 Ne. 25:22; 33:15 (10–15); 3 Ne. 27:25 (23–27).

      • D&C 5:16.

      • 2 Ne. 32:5; 3 Ne. 16:6.

      • TG Testimony.

      • Alma 3:12; Ether 5:3 (1–4); Moro. 10:4 (1–5).

      • Omni 1:25; Alma 5:40; Moro. 7:16 (12–17).

      • 3 Ne. 11:35; 28:34.

      • TG Jesus Christ, Light of the World.

      • Col. 3:4.

      • Alma 38:9.

      • 3 Ne. 12:2 (2–3).

      • D&C 121:26 (26–29).

      • 2 Ne. 27:10.

      • Gen. 4:26; Moro. 2:2.

      • Rev. 1:1; 1 Ne. 14:23 (18–27).

      • 3 Ne. 21:2 (1–11, 28).

      • 3 Ne. 27:20; Moro. 7:34.

      • John 3:5 (3–5). TG Baptism, Essential.

      • TG Holy Ghost, Gifts of.

      • Ps. 31:23; Mosiah 2:41; D&C 6:13; 63:47. TG Jesus Christ, Taking the Name of.

      • Morm. 2:19.

      • 2 Ne. 9:18; Alma 42:26; Ether 3:14.


Ether 5

Chapter 5

Three witnesses and the work itself will stand as a testimony of the truthfulness of the Book of Mormon.

1 And now I, Moroni, have written the words which were commanded me, according to my memory; and I have told you the things which I have asealed up; therefore touch them not in order that ye may translate; for that thing is forbidden you, except by and by it shall be wisdom in God.

2 And behold, ye may be privileged that ye may show the plates unto athose who shall assist to bring forth this work;

3 And unto athree shall they be shown by the power of God; wherefore they shall bknow of a surety that these things are ctrue.

4 And in the mouth of three awitnesses shall these things be established; and the btestimony of three, and this work, in the which shall be shown forth the power of God and also his word, of which the Father, and the Son, and the Holy Ghost bear record—and all this shall stand as a testimony against the world at the last day.

5 And if it so be that they repent and acome unto the Father in the name of Jesus, they shall be received into the kingdom of God.

6 And now, if I have no authority for these things, judge ye; for ye shall know that I have authority when ye shall see me, and we shall stand before God at the last day. Amen.

      • 2 Ne. 27:8 (7–11, 21); Ether 4:5 (4–7); D&C 17:6.

      • 2 Ne. 27:14 (13–14); D&C 5:15 (1–16).

      • 2 Ne. 11:3; 27:12 (12–14); D&C 17:3 (3–5).

      • D&C 5:25.

      • Ether 4:11 (6–11); Moro. 10:4 (1–4).

      • 2 Ne. 27:12 (12–14); D&C 14:8; 17:1.

      • 2 Ne. 25:18; 29:11.

      • Morm. 9:27; Moro. 10:30 (30–32).


Ether 6

Chapter 6

The Jaredite barges are driven by the winds to the promised land—The people praise the Lord for His goodness—Orihah is appointed king over them—Jared and his brother die.

1 And now I, Moroni, proceed to give the record of aJared and his brother.

2 For it came to pass after the Lord had prepared the astones which the brother of Jared had carried up into the mount, the brother of Jared came down out of the mount, and he did put forth the stones into the vessels which were prepared, one in each end thereof; and behold, they did give light unto the vessels.

3 And thus the Lord caused stones to shine in darkness, to give light unto men, women, and children, that they might not cross the great waters in darkness.

4 And it came to pass that when they had prepared all manner of afood, that thereby they might subsist upon the water, and also food for their flocks and herds, and bwhatsoever beast or animal or fowl that they should carry with them—and it came to pass that when they had done all these things they got aboard of their vessels or barges, and set forth into the sea, commending themselves unto the Lord their God.

5 And it came to pass that the Lord God caused that there should be a afurious wind blow upon the face of the waters, btowards the promised land; and thus they were tossed upon the waves of the sea before the wind.

6 And it came to pass that they were many times buried in the depths of the sea, because of the mountain waves which broke upon them, and also the great and terrible tempests which were caused by the fierceness of the wind.

7 And it came to pass that when they were buried in the deep there was no water that could hurt them, their vessels being atight like unto a dish, and also they were tight like unto the bark of Noah; therefore when they were encompassed about by many waters they did cry unto the Lord, and he did bring them forth again upon the top of the waters.

8 And it came to pass that the wind did never cease to blow towards the promised land while they were upon the waters; and thus they were adriven forth before the wind.

9 And they did asing praises unto the Lord; yea, the brother of Jared did sing praises unto the Lord, and he did bthank and praise the Lord all the day long; and when the night came, they did not cease to praise the Lord.

10 And thus they were driven forth; and no monster of the sea could break them, neither awhale that could mar them; and they did have light continually, whether it was above the water or under the water.

11 And thus they were driven forth, athree hundred and forty and four days upon the water.

12 And they did aland upon the shore of the bpromised land. And when they had set their feet upon the shores of the promised land they bowed themselves down upon the face of the land, and did humble themselves before the Lord, and did shed tears of joy before the Lord, because of the multitude of his ctender mercies over them.

13 And it came to pass that they went forth upon the face of the land, and began to till the earth.

14 And Jared had four asons; and they were called Jacom, and Gilgah, and Mahah, and Orihah.

15 And the brother of Jared also begat sons and daughters.

16 And the afriends of Jared and his brother were in number about twenty and two souls; and they also begat sons and daughters before they came to the promised land; and therefore they began to be many.

17 And they were taught to awalk humbly before the Lord; and they were also btaught from on high.

18 And it came to pass that they began to spread upon the face of the land, and to multiply and to till the earth; and they did wax strong in the land.

19 And the brother of Jared began to be old, and saw that he must soon go down to the grave; wherefore he said unto Jared: Let us gather together our people that we may number them, that we may know of them what they will desire of us before we go down to our graves.

20 And accordingly the people were gathered together. Now the number of the sons and the daughters of the brother of Jared were twenty and two souls; and the number of sons and daughters of Jared were twelve, he having four sons.

21 And it came to pass that they did number their people; and after that they had numbered them, they did desire of them the things which they would that they should do before they went down to their graves.

22 And it came to pass that the people desired of them that they should aanoint one of their sons to be a king over them.

23 And now behold, this was grievous unto them. And the brother of Jared said unto them: Surely this thing aleadeth into captivity.

24 But Jared said unto his brother: Suffer them that they may have a king. And therefore he said unto them: Choose ye out from among our sons a king, even whom ye will.

25 And it came to pass that they chose even the firstborn of the brother of Jared; and his name was Pagag. And it came to pass that he refused and would not be their aking. And the people would that his father should constrain him, but his father would not; and he commanded them that they should constrain no man to be their king.

26 And it came to pass that they chose all the brothers of Pagag, and they would not.

27 And it came to pass that neither would the asons of Jared, even all save it were one; and bOrihah was anointed to be king over the people.

28 And he began to reign, and the people began to aprosper; and they became exceedingly rich.

29 And it came to pass that Jared died, and his brother also.

30 And it came to pass that Orihah did walk humbly before the Lord, and did remember how great things the Lord had done for his father, and also taught his people how great things the Lord had done for their fathers.

      • Ether 1:34.

      • Ether 3:3.

      • TG Food.

      • Ether 2:1; 9:18 (18–19).

      • Ether 2:24 (24–25).

      • 1 Ne. 18:8.

      • Ether 2:17.

      • Gen. 6:14; Moses 7:43.

      • 1 Ne. 18:13 (8–13).

      • TG Singing.

      • 1 Chr. 16:8 (7–36); Ps. 34:1 (1–3); Alma 37:37; D&C 46:32.

      • Gen. 1:21; Ether 2:24.

      • Gen. 7:11; 8:13.

      • Ether 7:16.

      • Alma 22:30 (29–34); Ether 7:6.

      • Ether 7:27; 10:2.

      • Ether 6:27.

      • Ether 1:41.

      • TG Walking with God.

      • TG Guidance, Divine; Revelation.

      • TG Anointing.

      • 1 Sam. 8:11 (10–18); Mosiah 29:18 (16–23); Ether 7:5.

      • TG Kings, Earthly.

      • Ether 6:14.

      • Ether 1:32.

      • TG Prosper.


Ether 7

Chapter 7

Orihah reigns in righteousness—Amid usurpation and strife, the rival kingdoms of Shule and Cohor are set up—Prophets condemn the wickedness and idolatry of the people, who then repent.

1 And it came to pass that Orihah did execute judgment upon the land in righteousness all his days, whose days were exceedingly many.

2 And he begat sons and daughters; yea, he begat thirty and one, among whom were twenty and three sons.

3 And it came to pass that he also begat aKib in his bold age. And it came to pass that Kib reigned in his stead; and Kib begat Corihor.

4 And when Corihor was thirty and two years old he rebelled against his father, and went over and dwelt in the land of Nehor; and he begat sons and daughters, and they became exceedingly fair; wherefore Corihor drew away many people after him.

5 And when he had gathered together an army he came up unto the land of aMoron where the king dwelt, and took him captive, which bbrought to pass the saying of the brother of Jared that they would be brought into captivity.

6 Now the aland of Moron, where the king dwelt, was near the land which is called Desolation by the Nephites.

7 And it came to pass that Kib dwelt in acaptivity, and his people under Corihor his son, until he became exceedingly old; nevertheless Kib begat Shule in his old age, while he was yet in captivity.

8 And it came to pass that Shule was angry with his brother; and Shule waxed strong, and became mighty as to the strength of a man; and he was also mighty in judgment.

9 Wherefore, he came to the hill Ephraim, and he did molten out of the hill, and made swords out of asteel for those whom he had drawn away with him; and after he had armed them with swords he returned to the city Nehor, and gave battle unto his brother Corihor, by which means he obtained the kingdom and restored it unto his father Kib.

10 And now because of the thing which Shule had done, his father bestowed upon him the kingdom; therefore he began to reign in the stead of his father.

11 And it came to pass that he did execute judgment in righteousness; and he did spread his kingdom upon all the face of the land, for the people had become exceedingly numerous.

12 And it came to pass that Shule also begat many sons and daughters.

13 And Corihor repented of the many evils which he had done; wherefore Shule gave him power in his kingdom.

14 And it came to pass that Corihor had many sons and daughters. And among the sons of Corihor there was one whose name was Noah.

15 And it came to pass that Noah rebelled against Shule, the king, and also his father Corihor, and drew away Cohor his brother, and also all his brethren and many of the people.

16 And he gave battle unto Shule, the king, in which he did obtain the land of their afirst inheritance; and he became a king over that part of the land.

17 And it came to pass that he gave battle again unto Shule, the king; and he took Shule, the king, and carried him away captive into Moron.

18 And it came to pass as he was about to put him to death, the sons of Shule crept into the house of Noah by night and slew him, and broke down the door of the prison and brought out their father, and placed him upon his throne in his own kingdom.

19 Wherefore, the son of Noah did build up his kingdom in his stead; nevertheless they did not gain power any more over Shule the king, and the people who were under the reign of Shule the king did prosper exceedingly and wax great.

20 And the country was adivided; and there were two kingdoms, the kingdom of Shule, and the kingdom of Cohor, the son of Noah.

21 And Cohor, the son of Noah, caused that his people should give battle unto Shule, in which Shule did beat them and did slay Cohor.

22 And now Cohor had a son who was called Nimrod; and Nimrod gave up the kingdom of Cohor unto Shule, and he did gain favor in the eyes of Shule; wherefore Shule did bestow great favors upon him, and he did do in the kingdom of Shule according to his desires.

23 And also in the reign of Shule there came aprophets among the people, who were sent from the Lord, prophesying that the wickedness and bidolatry of the people was bringing a curse upon the land, and they should be destroyed if they did not repent.

24 And it came to pass that the people did arevile against the prophets, and did mock them. And it came to pass that king Shule did execute judgment against all those who did revile against the prophets.

25 And he did execute a law throughout all the land, which gave power unto the prophets that they should go whithersoever they would; and by this cause the people were brought unto repentance.

26 And because the people did repent of their iniquities and idolatries the Lord did spare them, and they began to prosper again in the land. And it came to pass that Shule abegat sons and daughters in his old age.

27 And there were no more wars in the days of Shule; and he remembered the great things that the Lord had done for his fathers in bringing them aacross the great deep into the promised land; wherefore he did execute judgment in righteousness all his days.

      • Ether 1:32 (31–32).

      • Gen. 18:12 (11–12); Ether 7:26; 9:23.

      • Ether 14:6 (6, 11).

      • Ether 6:23.

      • Ether 6:12.

      • Ether 8:4 (3–4); 10:14.

      • 1 Ne. 16:18.

      • Ether 6:12.

      • 2 Ne. 5:7 (1–14).

      • Ether 9:28; 11:1 (1, 12, 20).

      • TG Idolatry.

      • Mosiah 27:2 (1–3). TG Prophets, Rejection of; Reviling.

      • Ether 7:3 (3, 7); 9:23.

      • Ether 6:12 (1–12).


Ether 8

Chapter 8

There is strife and contention over the kingdom—Akish forms an oath-bound secret combination to slay the king—Secret combinations are of the devil and result in the destruction of nations—Modern Gentiles are warned against the secret combination that will seek to overthrow the freedom of all lands, nations, and countries.

1 And it came to pass that he begat Omer, and Omer reigned in his stead. And Omer begat Jared; and Jared begat sons and daughters.

2 And Jared rebelled against his father, and came and dwelt in the land of Heth. And it came to pass that he did aflatter many people, because of his cunning words, until he had gained the half of the kingdom.

3 And when he had gained the half of the kingdom he gave battle unto his father, and he did carry away his father into captivity, and did make him serve in captivity;

4 And now, in the days of the reign of Omer he was in acaptivity the half of his days. And it came to pass that he begat sons and daughters, among whom were Esrom and Coriantumr;

5 And they were exceedingly angry because of the doings of Jared their brother, insomuch that they did raise an army and gave battle unto Jared. And it came to pass that they did give battle unto him by night.

6 And it came to pass that when they had slain the army of Jared they were about to slay him also; and he pled with them that they would not slay him, and he would give up the kingdom unto his father. And it came to pass that they did grant unto him his life.

7 And now Jared became exceedingly asorrowful because of the loss of the kingdom, for he had set his heart upon the kingdom and upon the glory of the world.

8 Now the daughter of Jared being exceedingly expert, and seeing the sorrows of her father, thought to devise a plan whereby she could redeem the kingdom unto her father.

9 Now the daughter of Jared was exceedingly fair. And it came to pass that she did talk with her father, and said unto him: Whereby hath my father so much sorrow? Hath he not read the arecord which our fathers brought across the great deep? Behold, is there not an baccount concerning them of cold, that they by their dsecret plans did obtain kingdoms and great glory?

10 And now, therefore, let my father send for Akish, the son of Kimnor; and behold, I am fair, and I will dance before him, and I will please him, that he will desire me to wife; wherefore if he shall desire of thee that ye shall give unto him me to wife, then shall ye say: I will give her if ye will bring unto me the ahead of my father, the king.

11 And now Omer was a friend to Akish; wherefore, when Jared had sent for Akish, the daughter of Jared danced before him that she pleased him, insomuch that he desired her to wife. And it came to pass that he said unto Jared: Give her unto me to wife.

12 And Jared said unto him: I will give her unto you, if ye will bring unto me the head of my father, the king.

13 And it came to pass that Akish gathered in unto the house of Jared all his kinsfolk, and said unto them: Will ye swear unto me that ye will be faithful unto me in the thing which I shall desire of you?

14 And it came to pass that they all asware unto him, by the God of heaven, and also by the heavens, and also by the earth, and by their heads, that whoso should vary from the assistance which Akish desired should lose his head; and whoso should divulge whatsoever thing Akish made known unto them, the same should lose his life.

15 And it came to pass that thus they did agree with aAkish. And Akish did administer unto them the oaths which were given by them of old who also sought power, which had been handed down even from bCain, who was a murderer from the beginning.

16 And they were kept up by the apower of the devil to administer these oaths unto the people, to keep them in darkness, to help such as sought power to gain power, and to murder, and to plunder, and to lie, and to commit all manner of wickedness and whoredoms.

17 And it was the daughter of Jared who put it into his heart to search up these things of old; and Jared put it into the heart of Akish; wherefore, Akish administered it unto his kindred and friends, leading them away by fair promises to do whatsoever thing he desired.

18 And it came to pass that they formed a asecret combination, even as they of old; which combination is most abominable and wicked above all, in the sight of God;

19 For the Lord worketh not in secret combinations, neither doth he will that man should shed blood, but in all things hath forbidden it, from the beginning of man.

20 And now I, Moroni, do not write the manner of their oaths and combinations, for it hath been made known unto me that they are had aamong all people, and they are had among the Lamanites.

21 And they have caused the adestruction of this people of whom I am now speaking, and also the destruction of the people of Nephi.

22 And whatsoever anation shall uphold such secret combinations, to get power and gain, until they shall spread over the nation, behold, they shall be destroyed; for the Lord will not suffer that the bblood of his saints, which shall be shed by them, shall always cry unto him from the ground for cvengeance upon them and yet he avenge them not.

23 Wherefore, O ye Gentiles, it is wisdom in God that these things should be shown unto you, that thereby ye may repent of your sins, and suffer not that these murderous combinations shall get above you, which are built up to get apower and gain—and the work, yea, even the work of bdestruction come upon you, yea, even the sword of the justice of the Eternal God shall fall upon you, to your overthrow and destruction if ye shall suffer these things to be.

24 Wherefore, the Lord commandeth you, when ye shall see these things come among you that ye shall awake to a sense of your awful situation, because of this asecret combination which shall be among you; or wo be unto it, because of the blood of them who have been slain; for they cry from the dust for vengeance upon it, and also upon those who built it up.

25 For it cometh to pass that whoso buildeth it up seeketh to overthrow the afreedom of all lands, nations, and countries; and it bringeth to pass the destruction of all people, for it is built up by the devil, who is the father of all lies; even that same liar who bbeguiled our first parents, yea, even that same liar who hath caused man to commit murder from the beginning; who hath chardened the hearts of men that they have dmurdered the prophets, and stoned them, and cast them out from the beginning.

26 Wherefore, I, Moroni, am commanded to write these things that evil may be done away, and that the time may come that Satan may have ano power upon the hearts of the children of men, but that they may be bpersuaded to do good continually, that they may come unto the fountain of all crighteousness and be saved.

      • Hel. 1:7; 2:5.

      • Ether 7:7 (5–7); 10:14.

      • Morm. 2:13.

      • Ether 1:3.

      • 3 Ne. 6:28.

      • Hel. 6:26 (26–30); 3 Ne. 3:9.

      • Hel. 6:27; Ether 13:18; Moses 5:30 (18–52).

      • Mark 6:24 (22–28).

      • Hel. 1:11; 3 Ne. 3:8. TG Swearing.

      • Ether 9:1.

      • Gen. 4:7 (7–8); Moses 5:25.

      • Moses 4:6; 5:13.

      • TG Secret Combinations.

      • 4 Ne. 1:46; Morm. 2:8; 8:9.

      • Hel. 6:28; D&C 38:13 (13–16).

      • TG Governments.

      • Rev. 6:10 (1–11); 19:2; 2 Ne. 28:10; Morm. 8:27 (27, 40–41); D&C 87:7.

      • TG God, Justice of; Vengeance.

      • Moses 6:15.

      • Luke 13:3 (1–5).

      • D&C 42:64.

      • TG Liberty.

      • Gen. 3:13 (1–13); 2 Ne. 9:9; Mosiah 16:3; Moses 4:19 (5–19).

      • TG Hardheartedness.

      • TG Prophets, Rejection of.

      • 2 Ne. 30:18.

      • 2 Ne. 33:4; Moro. 7:13 (12–17).

      • TG Righteousness.


Ether 9

Chapter 9

The kingdom passes from one to another by descent, intrigue, and murder—Emer saw the Son of Righteousness—Many prophets cry repentance—A famine and poisonous serpents plague the people.

1 And now I, Moroni, proceed with my record. Therefore, behold, it came to pass that because of the asecret combinations of Akish and his friends, behold, they did overthrow the kingdom of Omer.

2 Nevertheless, the Lord was merciful unto Omer, and also to his sons and to his daughters who did not seek his destruction.

3 And the Lord awarned Omer in a dream that he should depart out of the land; wherefore Omer bdeparted out of the land with his family, and traveled many days, and came over and passed by the hill of cShim, and came over by the place dwhere the Nephites were destroyed, and from thence eastward, and came to a place which was called Ablom, by the seashore, and there he pitched his tent, and also his sons and his daughters, and all his household, save it were Jared and his family.

4 And it came to pass that Jared was anointed king over the people, by the hand of wickedness; and he gave unto Akish his daughter to wife.

5 And it came to pass that Akish asought the life of his father-in-law; and he applied unto those whom he had sworn by the boath of the ancients, and they obtained the head of his father-in-law, as he sat upon his throne, giving audience to his people.

6 For so great had been the spreading of this wicked and secret society that it had corrupted the hearts of all the people; therefore Jared was murdered upon his throne, and Akish reigned in his stead.

7 And it came to pass that Akish began to be ajealous of his son, therefore he shut him up in prison, and kept him upon little or no food until he had suffered death.

8 And now the brother of him that suffered death, (and his name was Nimrah) was angry with his father because of that which his father had done unto his brother.

9 And it came to pass that Nimrah gathered together a small number of men, and fled out of the land, and came over and dwelt with Omer.

10 And it came to pass that Akish begat other sons, and they won the hearts of the people, notwithstanding they had sworn unto him to do all manner of iniquity according to that which he desired.

11 Now the people of Akish were desirous for gain, even as Akish was desirous for apower; wherefore, the sons of Akish did offer them bmoney, by which means they drew away the more part of the people after them.

12 And there began to be a war between the sons of Akish and Akish, which lasted for the space of many years, yea, unto the destruction of nearly all the people of the kingdom, yea, even all, save it were thirty souls, and they who fled with the house of Omer.

13 Wherefore, Omer was restored again to the aland of his inheritance.

14 And it came to pass that Omer began to be old; nevertheless, in his old age he begat Emer; and he anointed Emer to be king to reign in his stead.

15 And after that he had anointed Emer to be king he saw peace in the land for the space of two years, and he died, having seen exceedingly many days, which were full of sorrow. And it came to pass that Emer did reign in his stead, and did fill the steps of his father.

16 And the Lord began again to take the curse from off the land, and the house of Emer did prosper exceedingly under the reign of Emer; and in the space of sixty and two years they had become exceedingly strong, insomuch that they became exceedingly rich—

17 Having aall manner of fruit, and of grain, and of bsilks, and of fine linen, and of cgold, and of silver, and of precious things;

18 And also aall manner of cattle, of oxen, and cows, and of sheep, and of swine, and of goats, and also many other kinds of animals which were useful for the food of man.

19 And they also had ahorses, and asses, and there were elephants and cureloms and cumoms; all of which were useful unto man, and more especially the elephants and cureloms and cumoms.

20 And thus the Lord did pour out his blessings upon this land, which was achoice above all other lands; and he commanded that whoso should possess the land should possess it unto the Lord, or they should be bdestroyed when they were ripened in iniquity; for upon such, saith the Lord: I will pour out the fulness of my wrath.

21 And Emer did execute judgment in righteousness all his days, and he begat many sons and daughters; and he begat Coriantum, and he anointed Coriantum to reign in his stead.

22 And after he had anointed Coriantum to reign in his stead he lived four years, and he saw peace in the land; yea, and he even saw the aSon of Righteousness, and did rejoice and glory in his day; and he died in peace.

23 And it came to pass that Coriantum did walk in the steps of his father, and did build many mighty cities, and did administer that which was good unto his people in all his days. And it came to pass that he had no children even until he was exceedingly aold.

24 And it came to pass that his wife died, being an hundred and two years old. And it came to pass that Coriantum took to wife, in his old age, a young maid, and begat sons and daughters; wherefore he lived until he was an hundred and forty and two years old.

25 And it came to pass that he begat Com, and Com reigned in his stead; and he reigned forty and nine years, and he begat Heth; and he also begat other sons and daughters.

26 And the people had spread again over all the face of the land, and there began again to be an exceedingly great wickedness upon the face of the land, and aHeth began to embrace the secret plans again of old, to destroy his father.

27 And it came to pass that he did dethrone his father, for he slew him with his own sword; and he did reign in his stead.

28 And there came prophets in the land aagain, crying repentance unto them—that they must prepare the way of the Lord or there should come a curse upon the face of the land; yea, even there should be a great famine, in which they should be destroyed if they did not repent.

29 But the people believed not the words of the prophets, but they cast them out; and some of them they cast into apits and left them to perish. And it came to pass that they did all these things according to the commandment of the king, Heth.

30 And it came to pass that there began to be a great adearth upon the land, and the inhabitants began to be destroyed exceedingly fast because of the dearth, for there was no rain upon the face of the earth.

31 And there came forth apoisonous serpents also upon the face of the land, and did poison many people. And it came to pass that their flocks began to flee before the poisonous serpents, towards the land bsouthward, which was called by the Nephites cZarahemla.

32 And it came to pass that there were many of them which did perish by the way; nevertheless, there were some which fled into the land southward.

33 And it came to pass that the Lord did cause the aserpents that they should pursue them no more, but that they should hedge up the way that the people could not pass, that whoso should attempt to pass might fall by the poisonous serpents.

34 And it came to pass that the people did follow the course of the beasts, and did devour the acarcasses of them which fell by the way, until they had devoured them all. Now when the people saw that they must bperish they began to crepent of their iniquities and cry unto the Lord.

35 And it came to pass that when they had ahumbled themselves sufficiently before the Lord he did send rain upon the face of the earth; and the people began to revive again, and there began to be fruit in the north countries, and in all the countries round about. And the Lord did show forth his power unto them in preserving them from famine.

      • Ether 8:15 (13–17).

      • TG Dream; Warn.

      • Ether 9:13.

      • Morm. 1:3; 4:23.

      • Morm. 6:2 (1–15).

      • Esth. 2:21.

      • TG Oath.

      • TG Jealous.

      • TG Tyranny.

      • 1 Sam. 8:3 (1–4); Hel. 9:20. TG Bribe.

      • Ether 9:3.

      • Ether 1:41.

      • Ether 10:24.

      • Hel. 6:9 (9–11); Ether 10:12 (12, 23).

      • Ether 6:4.

      • 1 Ne. 18:25; Enos 1:21; 3 Ne. 6:1.

      • Ether 2:15.

      • Deut. 31:4 (4–5); Ether 2:8 (8–11).

      • 3 Ne. 25:2.

      • Ether 7:3 (3, 7).

      • Ether 10:1.

      • Ether 7:23; 11:1 (1, 12, 20).

      • Jer. 38:6 (4–13).

      • TG Drought; Famine.

      • Ether 10:19.

      • Morm. 3:5; Ether 10:21.

      • Omni 1:13.

      • Deut. 8:15; 1 Ne. 17:41. TG Plague.

      • Jer. 7:33 (32–33).

      • Alma 34:34.

      • D&C 101:8.

      • D&C 5:24.


Ether 10

Chapter 10

One king succeeds another—Some of the kings are righteous; others are wicked—When righteousness prevails, the people are blessed and prospered by the Lord.

1 And it came to pass that Shez, who was a descendant of Heth—for aHeth had perished by the famine, and all his household save it were Shez—wherefore, Shez began to build up again a broken people.

2 And it came to pass that Shez did remember the destruction of his fathers, and he did build up a righteous kingdom; for he remembered what the Lord had done in bringing Jared and his brother aacross the deep; and he did walk in the ways of the Lord; and he begat sons and daughters.

3 And his eldest son, whose name was Shez, did arebel against him; nevertheless, Shez was smitten by the hand of a robber, because of his exceeding riches, which brought peace again unto his father.

4 And it came to pass that his father did build up many cities upon the face of the land, and the people began again to spread over all the face of the land. And Shez did live to an exceedingly old age; and he begat Riplakish. And he died, and Riplakish reigned in his stead.

5 And it came to pass that Riplakish did not do that which was right in the sight of the Lord, for he did have many wives and aconcubines, and did lay that upon men’s shoulders which was grievous to be borne; yea, he did btax them with heavy taxes; and with the taxes he did build many spacious buildings.

6 And he did erect him an exceedingly beautiful throne; and he did build many prisons, and whoso would not be subject unto taxes he did acast into prison; and whoso was not able to pay taxes he did cast into prison; and he did cause that they should labor continually for their support; and whoso refused to labor he did cause to be put to death.

7 Wherefore he did obtain all his fine work, yea, even his fine agold he did cause to be refined in prison; and all manner of fine bworkmanship he did cause to be wrought in prison. And it came to pass that he did afflict the people with his whoredoms and abominations.

8 And when he had reigned for the space of forty and two years the people did rise up in rebellion against him; and there began to be war again in the land, insomuch that Riplakish was killed, and his descendants were driven out of the land.

9 And it came to pass after the space of many years, Morianton, (he being a descendant of Riplakish) gathered together an army of outcasts, and went forth and gave battle unto the people; and he gained power over many cities; and the war became exceedingly sore, and did last for the space of many years; and he did gain power over all the land, and did establish himself king over all the land.

10 And after that he had established himself king he did ease the burden of the people, by which he did gain favor in the eyes of the people, and they did anoint him to be their king.

11 And he did do justice unto the people, but not unto himself because of his many awhoredoms; wherefore he was cut off from the presence of the Lord.

12 And it came to pass that Morianton built up many cities, and the people became exceedingly rich under his reign, both in buildings, and in agold and silver, and in raising grain, and in flocks, and herds, and such things which had been restored unto them.

13 And Morianton did live to an exceedingly great age, and then he begat Kim; and Kim did reign in the stead of his father; and he did reign eight years, and his father died. And it came to pass that Kim did anot reign in righteousness, wherefore he was not favored of the Lord.

14 And his brother did rise up in rebellion against him, by which he did bring him into acaptivity; and he did remain in captivity all his days; and he begat sons and daughters in captivity, and in his old age he begat Levi; and he died.

15 And it came to pass that Levi did serve in captivity after the death of his father, for the space of forty and two years. And he did make war against the king of the land, by which he did obtain unto himself the kingdom.

16 And after he had obtained unto himself the kingdom he did that which was right in the sight of the Lord; and the people did prosper in the land; and he did live to a good aold age, and begat sons and daughters; and he also begat Corom, whom he anointed king in his stead.

17 And it came to pass that Corom did that which was good in the sight of the Lord all his days; and he begat many sons and daughters; and after he had seen many days he did pass away, even like unto the rest of the earth; and Kish reigned in his stead.

18 And it came to pass that Kish passed away also, and Lib reigned in his stead.

19 And it came to pass that Lib also did that which was good in the sight of the Lord. And in the days of Lib the apoisonous serpents were destroyed. Wherefore they did go into the land southward, to hunt food for the people of the land, for the land was covered with animals of the forest. And Lib also himself became a great bhunter.

20 And they built a great city by the anarrow neck of land, by the place where the sea divides the land.

21 And they did preserve the land asouthward for a wilderness, to get game. And the whole face of the land northward was covered with inhabitants.

22 And they were exceedingly aindustrious, and they did buy and sell and btraffic one with another, that they might get gain.

23 And they did awork in all manner of bore, and they did make gold, and silver, and ciron, and dbrass, and all manner of metals; and they did dig it out of the earth; wherefore, they did cast up mighty heaps of earth to get ore, of gold, and of silver, and of iron, and of copper. And they did ework all manner of fine work.

24 And they did have asilks, and fine-twined blinen; and they did work all manner of ccloth, that they might clothe themselves from their nakedness.

25 And they did make all manner of tools to till the earth, both to plow and to sow, to reap and to hoe, and also to thrash.

26 And they did make all manner of tools with which they did work their beasts.

27 And they did make all manner of aweapons of war. And they did work all manner of work of exceedingly curious workmanship.

28 And never could be a people more blessed than were they, and more prospered by the hand of the Lord. And they were in a land that was choice above all lands, for the Lord had spoken it.

29 And it came to pass that Lib did live many years, and begat sons and daughters; and he also begat Hearthom.

30 And it came to pass that Hearthom reigned in the stead of his father. And when Hearthom had reigned twenty and four years, behold, the kingdom was taken away from him. And he served many years in acaptivity, yea, even all the remainder of his days.

31 And he begat Heth, and Heth lived in captivity all his days. And Heth begat Aaron, and Aaron dwelt in captivity all his days; and he begat Amnigaddah, and Amnigaddah also dwelt in captivity all his days; and he begat Coriantum, and Coriantum dwelt in captivity all his days; and he begat Com.

32 And it came to pass that Com drew away the half of the kingdom. And he reigned over the half of the kingdom forty and two years; and he went to battle against the king, Amgid, and they fought for the space of many years, during which time Com gained power over Amgid, and obtained power over the remainder of the kingdom.

33 And in the days of Com there began to be robbers in the land; and they adopted the old plans, and administered aoaths after the manner of the ancients, and sought again to destroy the kingdom.

34 Now Com did fight against them much; nevertheless, he did not prevail against them.

      • Ether 9:26 (25–29).

      • Ether 6:12 (1–12).

      • Mosiah 10:6.

      • Esth. 2:14; Jacob 3:5; Mosiah 11:2 (2–14).

      • Gen. 47:24.

      • TG Oppression; Tyranny.

      • Esth. 1:4.

      • TG Art.

      • TG Whore.

      • Ether 9:17 (17–18).

      • 1 Ne. 17:35 (34–35).

      • Ether 7:7; 8:4 (3–4); 10:30 (30–31).

      • TG Old Age.

      • Ether 9:31.

      • Gen. 25:27; Ether 2:1.

      • Alma 63:5.

      • Morm. 3:5; Ether 9:31 (31–32).

      • TG Industry.

      • Gen. 34:10 (10–21); Mosiah 24:7; 4 Ne. 1:46.

      • TG Skill.

      • Hel. 6:9 (9–11); Ether 9:17.

      • 2 Ne. 5:15; Moses 5:46.

      • Gen. 4:22; Mosiah 8:10.

      • TG Art.

      • Ether 9:17.

      • Ex. 25:4 (4–5); 1 Ne. 13:7 (7–8).

      • TG Clothing.

      • Ether 15:15.

      • Ether 10:14; 11:9.

      • TG Secret Combinations.


Ether 11

Chapter 11

Wars, dissensions, and wickedness dominate Jaredite life—Prophets predict the utter destruction of the Jaredites unless they repent—The people reject the words of the prophets.

1 And there came also in the days of Com many aprophets, and prophesied of the destruction of that great people except they should repent, and turn unto the Lord, and forsake their murders and wickedness.

2 And it came to pass that the prophets were arejected by the people, and they fled unto Com for protection, for the people sought to destroy them.

3 And they prophesied unto Com many things; and he was blessed in all the remainder of his days.

4 And he lived to a good old age, and begat Shiblom; and Shiblom reigned in his stead. And the brother of Shiblom rebelled against him, and there began to be an exceedingly great war in all the land.

5 And it came to pass that the brother of Shiblom caused that all the prophets who prophesied of the destruction of the people should be put to adeath;

6 And there was great calamity in all the land, for they had testified that a great curse should come upon the land, and also upon the people, and that there should be a great destruction among them, such an one as never had been upon the face of the earth, and their bones should become as aheaps of earth upon the face of the land except they should repent of their wickedness.

7 And they hearkened not unto the voice of the Lord, because of their wicked combinations; wherefore, there began to be wars and acontentions in all the land, and also many famines and pestilences, insomuch that there was a great destruction, such an one as never had been known upon the face of the earth; and all this came to pass in the days of Shiblom.

8 And the people began to repent of their iniquity; and inasmuch as they did the Lord did have amercy on them.

9 And it came to pass that Shiblom was slain, and Seth was brought into acaptivity, and did dwell in captivity all his days.

10 And it came to pass that Ahah, his son, did obtain the kingdom; and he did reign over the people all his days. And he did do all manner of iniquity in his days, by which he did cause the shedding of much blood; and few were his days.

11 And Ethem, being a descendant of Ahah, did obtain the kingdom; and he also did do that which was wicked in his days.

12 And it came to pass that in the days of Ethem there came many prophets, and prophesied again unto the people; yea, they did prophesy that the Lord would utterly adestroy them from off the face of the earth except they repented of their iniquities.

13 And it came to pass that the people hardened their hearts, and would not ahearken unto their words; and the prophets bmourned and withdrew from among the people.

14 And it came to pass that Ethem did execute judgment in wickedness all his days; and he begat Moron. And it came to pass that Moron did reign in his stead; and Moron did that which was wicked before the Lord.

15 And it came to pass that there arose a arebellion among the people, because of that secret bcombination which was built up to get power and gain; and there arose a mighty man among them in iniquity, and gave battle unto Moron, in which he did overthrow the half of the kingdom; and he did maintain the half of the kingdom for many years.

16 And it came to pass that Moron did overthrow him, and did obtain the kingdom again.

17 And it came to pass that there arose another mighty man; and he was a descendant of the brother of Jared.

18 And it came to pass that he did overthrow Moron and obtain the kingdom; wherefore, Moron dwelt in acaptivity all the remainder of his days; and he begat Coriantor.

19 And it came to pass that Coriantor dwelt in captivity all his days.

20 And in the days of Coriantor there also came many prophets, and prophesied of great and marvelous things, and cried repentance unto the people, and except they should repent the Lord God would execute ajudgment against them to their utter destruction;

21 And that the Lord God would send or bring forth aanother people to possess the bland, by his power, after the manner by which he brought their fathers.

22 And they did areject all the words of the prophets, because of their bsecret society and wicked abominations.

23 And it came to pass that Coriantor begat aEther, and he died, having dwelt in captivity all his days.

      • Ether 7:23; 9:28.

      • TG Prophets, Rejection of.

      • TG Persecution.

      • Omni 1:22; Ether 14:21.

      • TG Contention.

      • TG Mercy.

      • Ether 10:30; 11:18 (18–19).

      • Ether 12:3.

      • Jer. 44:16; Mosiah 16:2.

      • TG Mourning.

      • TG Rebellion.

      • TG Secret Combinations.

      • Ether 11:9.

      • TG Judgment.

      • Omni 1:21; Ether 13:21 (20–21).

      • Deut. 29:28.

      • TG Prophets, Rejection of.

      • TG Secret Combinations.

      • Ether 1:6; 12:2; 15:34 (33–34).


Ether 12

Chapter 12

The prophet Ether exhorts the people to believe in God—Moroni recounts the wonders and marvels done by faith—Faith enabled the brother of Jared to see Christ—The Lord gives men weakness that they may be humble—The brother of Jared moved Mount Zerin by faith—Faith, hope, and charity are essential to salvation—Moroni saw Jesus face to face.

1 And it came to pass that the days of Ether were in the days of aCoriantumr; and Coriantumr was king over all the land.

2 And aEther was a prophet of the Lord; wherefore Ether came forth in the days of Coriantumr, and began to prophesy unto the people, for he could not be brestrained because of the Spirit of the Lord which was in him.

3 For he did acry from the bmorning, even until the going down of the sun, exhorting the people to believe in God unto repentance lest they should be cdestroyed, saying unto them that dby efaith all things are fulfilled—

4 Wherefore, whoso believeth in God might with asurety bhope for a better world, yea, even a place at the right hand of God, which chope cometh of dfaith, maketh an eanchor to the souls of men, which would make them sure and steadfast, always abounding in fgood works, being led to gglorify God.

5 And it came to pass that Ether did prophesy great and marvelous things unto the people, which they did not believe, because they asaw them not.

6 And now, I, Moroni, would speak somewhat concerning these things; I would show unto the world that afaith is things which are bhoped for and cnot seen; wherefore, dispute not because ye see not, for ye receive no dwitness until after the etrial of your faith.

7 For it was by faith that Christ showed himself unto our fathers, after he had risen from the dead; and he showed not himself unto them until after they had faith in him; wherefore, it must needs be that some had faith in him, for he showed himself anot unto the world.

8 But because of the faith of men he has shown himself unto the world, and glorified the name of the Father, and prepared a way that thereby others might be partakers of the heavenly gift, that they might hope for those things which they have not seen.

9 Wherefore, ye may also have hope, and be partakers of the gift, if ye will but have faith.

10 Behold it was by faith that they of old were acalled after the holy order of God.

11 Wherefore, by faith was the law of Moses given. But in the agift of his Son hath God prepared a more bexcellent way; and it is by faith that it hath been fulfilled.

12 For if there be no afaith among the children of men God can do no bmiracle among them; wherefore, he showed not himself until after their faith.

13 Behold, it was the faith of Alma and Amulek that caused the aprison to tumble to the earth.

14 Behold, it was the faith of Nephi and Lehi that wrought the achange upon the Lamanites, that they were baptized with fire and with the bHoly Ghost.

15 Behold, it was the faith of aAmmon and his brethren which bwrought so great a miracle among the Lamanites.

16 Yea, and even all they who wrought amiracles wrought them by bfaith, even those who were before Christ and also those who were after.

17 And it was by faith that the three disciples obtained a promise that they should anot taste of death; and they obtained not the promise until after their faith.

18 And neither at any time hath any wrought miracles until after their faith; wherefore they first believed in the Son of God.

19 And there were many whose faith was so exceedingly strong, even abefore Christ came, who could not be kept from within the bveil, but truly saw with their eyes the things which they had beheld with an eye of faith, and they were glad.

20 And behold, we have seen in this record that one of these was the brother of Jared; for so great was his faith in God, that when God put forth his afinger he could not hide it from the sight of the brother of Jared, because of his word which he had spoken unto him, which word he had obtained by faith.

21 And after the brother of Jared had beheld the finger of the Lord, because of the apromise which the brother of Jared had obtained by faith, the Lord could not withhold anything from his sight; wherefore he showed him all things, for he could no longer be kept without the bveil.

22 And it is by faith that my fathers have obtained the apromise that these things should come unto their brethren through the Gentiles; therefore the Lord hath commanded me, yea, even Jesus Christ.

23 And I said unto him: Lord, the Gentiles will amock at these things, because of our bweakness in writing; for Lord thou hast made us cmighty in word by faith, but thou hast not made us mighty in writing; for thou hast made all this people that they could speak much, because of the Holy Ghost which thou hast given them;

24 And thou hast made us that we could write but little, because of the aawkwardness of our hands. Behold, thou hast not made us mighty in bwriting like unto the brother of Jared, for thou madest him that the things which he cwrote were mighty even as thou art, unto the overpowering of man to read them.

25 Thou hast also made our words powerful and great, even that we acannot write them; wherefore, when we write we behold our bweakness, and stumble because of the placing of our words; and I fear lest the Gentiles shall cmock at our words.

26 And when I had said this, the Lord spake unto me, saying: aFools bmock, but they shall mourn; and my grace is sufficient for the meek, that they shall take no advantage of your weakness;

27 And if men come unto me I will show unto them their aweakness. I bgive unto men weakness that they may be humble; and my cgrace is sufficient for all men that dhumble themselves before me; for if they humble themselves before me, and have faith in me, then will I make eweak things become strong unto them.

28 Behold, I will show unto the Gentiles their weakness, and I will show unto them that afaith, hope and charity bringeth unto me—the fountain of all brighteousness.

29 And I, Moroni, having heard these words, was acomforted, and said: O Lord, thy righteous will be done, for I know that thou workest unto the children of men according to their faith;

30 For the brother of Jared said unto the mountain Zerin, aRemove—and it was removed. And if he had not had faith it would not have moved; wherefore thou workest after men have faith.

31 For thus didst thou manifest thyself unto thy disciples; for aafter they had bfaith, and did speak in thy name, thou didst show thyself unto them in great power.

32 And I also remember that thou hast said that thou hast prepared a house for man, yea, even among the amansions of thy Father, in which man might have a more excellent bhope; wherefore man must hope, or he cannot receive an inheritance in the place which thou hast prepared.

33 And again, I remember that thou hast said that thou hast aloved the world, even unto the laying down of thy life for the world, that thou mightest take it again to prepare a place for the children of men.

34 And now I know that this alove which thou hast had for the children of men is charity; wherefore, except men shall have charity they cannot inherit that place which thou hast prepared in the mansions of thy Father.

35 Wherefore, I know by this thing which thou hast said, that if the Gentiles have not acharity, because of our weakness, that thou wilt prove them, and btake away their ctalent, yea, even that which they have received, and give unto them who shall have more abundantly.

36 And it came to pass that I prayed unto the Lord that he would give unto the Gentiles agrace, that they might have charity.

37 And it came to pass that the Lord said unto me: If they have not charity it mattereth not unto thee, thou hast been faithful; wherefore, thy garments shall be made aclean. And because thou hast seen thy bweakness thou shalt be made strong, even unto the sitting down in the place which I have prepared in the mansions of my Father.

38 And now I, Moroni, bid farewell unto the Gentiles, yea, and also unto my brethren whom I love, until we shall meet before the ajudgment-seat of Christ, where all men shall know that my bgarments are not spotted with your blood.

39 And then shall ye know that I have aseen Jesus, and that he hath talked with me bface to face, and that he told me in cplain humility, even as a man telleth another in mine own language, concerning these things;

40 And only a few have I written, because of my weakness in writing.

41 And now, I would commend you to aseek this Jesus of whom the prophets and apostles have written, that the grace of God the Father, and also the Lord Jesus Christ, and the Holy Ghost, which beareth brecord of them, may be and abide in you forever. Amen.

      • Omni 1:21; Ether 13:20 (13–31).

      • Ether 1:6; 11:23; 15:34 (33–34).

      • Jer. 20:9; Enos 1:26; Alma 43:1.

      • D&C 112:5.

      • Jer. 26:5.

      • Ether 11:12 (12, 20–22).

      • Heb. 11:7 (1–40).

      • 1 Cor. 13:13 (1–13); Moro. 7:1; 8:14; 10:20 (20–23).

      • Heb. 7:22.

      • Alma 7:16; 22:16; Moro. 7:3; D&C 25:10; 138:14.

      • Heb. 11:1; Moro. 7:40.

      • Luke 7:50.

      • Heb. 6:19.

      • 1 Cor. 15:58; 1 Tim. 2:10.

      • John 11:4 (1–4); 3 Ne. 12:16.

      • Heb. 11:3; Alma 30:15; Hel. 16:20.

      • Heb. 11:1.

      • Rom. 8:25 (24–25).

      • Alma 32:21.

      • Lev. 9:6 (6, 23); 2 Ne. 1:15. TG Sign Seekers.

      • 3 Ne. 26:11. TG Test.

      • Acts 10:41.

      • Alma 13:4 (3–4). TG Authority.

      • TG God, Gifts of.

      • 1 Cor. 12:31.

      • Luke 16:30 (27–31); Alma 32:18 (17–18); Moro. 7:37.

      • Ps. 78:41; Matt. 13:58; Morm. 9:20.

      • Alma 14:27 (26–29).

      • Hel. 5:50 (50–52).

      • Hel. 5:45; 3 Ne. 9:20.

      • Alma 17:29 (29–39).

      • IE as told in Alma 17–26.

      • TG Miracle.

      • Heb. 11:7 (7–40).

      • 3 Ne. 28:7; 4 Ne. 1:37 (14, 37); Morm. 8:10 (10–12).

      • 2 Ne. 11:4; Jacob 4:5; Jarom 1:11; Alma 25:16 (15–16).

      • Ether 3:6. TG Veil.

      • Ether 3:4.

      • Ether 3:26 (25–26).

      • Ether 3:20; D&C 67:10 (10–13).

      • Enos 1:13.

      • Ether 12:36.

      • 1 Cor. 2:3 (1–5); 1 Ne. 19:6; Morm. 8:17 (13–17); 9:31 (31, 33).

      • 2 Ne. 33:1.

      • Jacob 4:1.

      • TG Language.

      • Ether 4:1.

      • 3 Ne. 5:18.

      • Ether 12:37.

      • 1 Cor. 2:14.

      • Prov. 14:9; 20:3.

      • Gal. 6:7; D&C 124:71. TG Mocking; Offense.

      • Jacob 4:7.

      • Ex. 4:11; 1 Cor. 1:27 (26–31).

      • TG Grace.

      • D&C 1:28. TG Humility; Teachable.

      • Deut. 11:8; Joel 3:10; Luke 9:48 (46–48); 18:14 (10–14); 2 Cor. 12:9 (7–10); Heb. 11:34; 1 Ne. 14:1.

      • Alma 7:24.

      • TG God, the Standard of Righteousness.

      • TG Comfort.

      • Matt. 17:20; Jacob 4:6; Hel. 10:9. TG God, Power of.

      • 3 Ne. 26:17 (17–21).

      • 1 Cor. 13:13 (1–13); Moro. 7:44 (33–48).

      • John 14:2; Enos 1:27; D&C 72:4; 98:18.

      • TG Hope.

      • John 3:16 (16–18).

      • Moro. 7:47. TG Love.

      • 1 Cor. 13:2 (1–2).

      • Matt. 25:28 (14–30).

      • TG Talents.

      • Ether 12:23. TG Grace.

      • Job 15:14; 25:4; D&C 38:42; 88:74 (74–75); 135:5 (4–5). TG Cleanliness; Purification.

      • Ether 12:25 (25–27).

      • TG Jesus Christ, Judge.

      • Acts 20:26; Jacob 1:19.

      • TG Jesus Christ, Appearances, Postmortal.

      • Gen. 32:30; Ex. 33:11; Num. 12:8.

      • 2 Ne. 32:7; Alma 13:23.

      • Ezra 8:22 (22–23); Ps. 27:8; Amos 5:6; Alma 37:47; D&C 88:63; 101:38.

      • 3 Ne. 11:32 (32, 36).


Ether 13

Chapter 13

Ether speaks of a New Jerusalem to be built in America by the seed of Joseph—He prophesies, is cast out, writes the Jaredite history, and foretells the destruction of the Jaredites—War rages over all the land.

1 And now I, Moroni, proceed to finish my record concerning the destruction of the people of whom I have been writing.

2 For behold, they rejected all the words of Ether; for he truly told them of all things, from the beginning of man; and that after the waters had areceded from off the face of this bland it became a choice land above all other lands, a chosen land of the Lord; wherefore the Lord would have that all men should cserve him who dwell upon the face thereof;

3 And that it was the place of the aNew Jerusalem, which should bcome down out of heaven, and the holy sanctuary of the Lord.

4 Behold, Ether saw the days of Christ, and he spake concerning a aNew Jerusalem upon this land.

5 And he spake also concerning the house of Israel, and the aJerusalem from whence bLehi should come—after it should be destroyed it should be built up again, a choly city unto the Lord; wherefore, it could not be a new Jerusalem for it had been in a time of old; but it should be built up again, and become a holy city of the Lord; and it should be built unto the house of Israel—

6 And that a aNew Jerusalem should be built up upon this land, unto the remnant of the seed of bJoseph, for which things there has been a ctype.

7 For as Joseph brought his father down into the land of aEgypt, even so he died there; wherefore, the Lord brought a remnant of the seed of Joseph out of the land of Jerusalem, that he might be merciful unto the seed of Joseph that they should bperish not, even as he was merciful unto the father of Joseph that he should perish not.

8 Wherefore, the remnant of the house of Joseph shall be built upon this aland; and it shall be a land of their inheritance; and they shall build up a holy bcity unto the Lord, like unto the Jerusalem of old; and they shall cno more be confounded, until the end come when the earth shall pass away.

9 And there shall be a anew heaven and a new earth; and they shall be like unto the old save the old have passed away, and all things have become new.

10 And then cometh the New Jerusalem; and blessed are they who dwell therein, for it is they whose garments are awhite through the blood of the Lamb; and they are they who are numbered among the remnant of the seed of Joseph, who were of the house of Israel.

11 And then also cometh the aJerusalem of old; and the inhabitants thereof, blessed are they, for they have been washed in the blood of the Lamb; and they are they who were scattered and gathered in from the four quarters of the earth, and from the bnorth countries, and are partakers of the fulfilling of the covenant which God made with their father, cAbraham.

12 And when these things come, bringeth to pass the scripture which saith, there are they who were afirst, who shall be last; and there are they who were last, who shall be first.

13 And I was about to write more, but I am forbidden; but great and marvelous were the prophecies of Ether; but they esteemed him as naught, and cast him out; and he ahid himself in the cavity of a rock by day, and by night he went forth viewing the things which should come upon the people.

14 And as he dwelt in the cavity of a rock he made the aremainder of this record, viewing the destructions which came upon the people, by night.

15 And it came to pass that in that same year in which he was cast out from among the people there began to be a great war among the people, for there were many who rose up, who were mighty men, and sought to destroy Coriantumr by their secret plans of wickedness, of which hath been spoken.

16 And now Coriantumr, having studied, himself, in all the arts of war and all the cunning of the world, wherefore he gave battle unto them who sought to destroy him.

17 But he repented not, neither his afair sons nor daughters; neither the fair sons and daughters of Cohor; neither the fair sons and daughters of Corihor; and in fine, there were none of the fair sons and daughters upon the face of the whole earth who repented of their sins.

18 Wherefore, it came to pass that in the first year that Ether dwelt in the cavity of a rock, there were many people who were slain by the sword of those asecret combinations, fighting against Coriantumr that they might obtain the kingdom.

19 And it came to pass that the sons of Coriantumr fought much and bled much.

20 And in the second year the word of the Lord came to Ether, that he should go and aprophesy unto bCoriantumr that, if he would repent, and all his household, the Lord would give unto him his kingdom and spare the people—

21 Otherwise they should be destroyed, and all his household save it were himself. And he should only live to see the fulfilling of the prophecies which had been spoken concerning aanother people receiving the land for their inheritance; and Coriantumr should receive a burial by them; and every soul should be destroyed save it were bCoriantumr.

22 And it came to pass that Coriantumr repented not, neither his household, neither the people; and the wars ceased not; and they sought to akill Ether, but he fled from before them and hid again in the cavity of the rock.

23 And it came to pass that there arose up Shared, and he also gave battle unto Coriantumr; and he did beat him, insomuch that in the third year he did bring him into captivity.

24 And the sons of Coriantumr, in the fourth year, did beat Shared, and did obtain the kingdom again unto their father.

25 Now there began to be a war upon all the face of the land, aevery man with his band fighting for that which he desired.

26 And there were robbers, and in fine, all manner of wickedness upon all the face of the land.

27 And it came to pass that Coriantumr was exceedingly angry with Shared, and he went against him with his armies to battle; and they did meet in great anger, and they did meet in the valley of Gilgal; and the battle became exceedingly sore.

28 And it came to pass that Shared fought against him for the space of three days. And it came to pass that Coriantumr beat him, and did pursue him until he came to the plains of Heshlon.

29 And it came to pass that Shared gave him battle again upon the plains; and behold, he did beat Coriantumr, and drove him back again to the valley of Gilgal.

30 And Coriantumr gave Shared battle again in the valley of Gilgal, in which he beat Shared and slew him.

31 And Shared wounded Coriantumr in his thigh, that he did not go to battle again for the space of two years, in which time all the people upon the face of the land were shedding blood, and there was none to restrain them.

      • Gen. 7:19 (11–24); 8:3.

      • TG Earth, Dividing of.

      • Ether 2:8.

      • 3 Ne. 20:22; 21:23 (23–24). TG Jerusalem, New.

      • Rev. 3:12; 21:2.

      • TG Zion.

      • TG Jerusalem.

      • 1 Ne. 1:18 (18–20); 2:2.

      • Joel 2:18; Rev. 21:10 (10–27); 3 Ne. 20:46 (29–36, 46).

      • D&C 42:9; 45:66 (66–67); 84:2 (2–5); A of F 1:10.

      • Ezek. 48:5 (4–5); D&C 28:8. TG Israel, Joseph, People of.

      • Alma 46:24 (24–26). TG Symbolism.

      • Gen. 46:6 (2–7); 47:6.

      • 2 Ne. 3:5 (5–24).

      • TG Promised Lands.

      • Rev. 21:10 (10–27).

      • Moro. 10:31.

      • Heb. 8:13; 2 Pet. 3:13 (10–13); Rev. 21:1; 3 Ne. 12:47 (46–47); 15:3 (2–10); D&C 101:25 (23–25).

      • Rev. 7:14.

      • TG Israel, Gathering of; Israel, Land of; Jerusalem.

      • D&C 133:26 (26–35). TG Israel, Ten Lost Tribes of.

      • Isa. 27:6.

      • Mark 10:31; Luke 13:30; 1 Ne. 13:42; Jacob 5:63; D&C 18:26 (26–27); 90:9.

      • 1 Kgs. 17:3 (1–16); 1 Ne. 3:27; Mosiah 17:4 (1–4).

      • Ether 15:33 (13, 33).

      • Morm. 6:19 (16–22).

      • Ether 8:9 (9–26).

      • Ether 15:1.

      • Omni 1:21; Ether 12:1 (1–2).

      • Ether 11:21.

      • Ether 14:24; 15:29 (29–32).

      • Prov. 29:10.

      • TG Covet; Selfishness.


Ether 14

Chapter 14

The iniquity of the people brings a curse upon the land—Coriantumr engages in warfare against Gilead, then Lib, and then Shiz—Blood and carnage cover the land.

1 And now there began to be a great acurse upon all the land because of the iniquity of the people, in which, if a man should lay his tool or his sword upon his shelf, or upon the place whither he would keep it, behold, upon the morrow, he could not find it, so great was the curse upon the land.

2 Wherefore every man did cleave unto that which was his own, with his hands, and would not borrow neither would he lend; and every man kept the hilt of his sword in his right hand, in the adefence of his property and his own life and of his wives and children.

3 And now, after the space of two years, and after the death of Shared, behold, there arose the brother of Shared and he gave battle unto Coriantumr, in which Coriantumr did beat him and did pursue him to the wilderness of Akish.

4 And it came to pass that the brother of Shared did give battle unto him in the wilderness of Akish; and the battle became exceedingly sore, and many thousands fell by the sword.

5 And it came to pass that Coriantumr did lay siege to the wilderness; and the brother of Shared did march forth out of the wilderness by night, and slew a part of the army of Coriantumr, as they were drunken.

6 And he came forth to the land of aMoron, and placed himself upon the throne of Coriantumr.

7 And it came to pass that Coriantumr dwelt with his army in the wilderness for the space of two years, in which he did receive great strength to his army.

8 Now the brother of Shared, whose name was Gilead, also received great strength to his army, because of secret combinations.

9 And it came to pass that his high priest murdered him as he sat upon his throne.

10 And it came to pass that one of the secret combinations murdered him in a secret pass, and obtained unto himself the kingdom; and his name was Lib; and Lib was a man of great stature, more than any other man among all the people.

11 And it came to pass that in the first year of Lib, Coriantumr came up unto the land of Moron, and gave battle unto Lib.

12 And it came to pass that he fought with Lib, in which Lib did smite upon his arm that he was wounded; nevertheless, the army of Coriantumr did press forward upon Lib, that he fled to the borders upon the seashore.

13 And it came to pass that Coriantumr pursued him; and Lib gave battle unto him upon the seashore.

14 And it came to pass that Lib did smite the army of Coriantumr, that they fled again to the wilderness of Akish.

15 And it came to pass that Lib did pursue him until he came to the plains of Agosh. And Coriantumr had taken all the people with him as he fled before Lib in that quarter of the land whither he fled.

16 And when he had come to the plains of Agosh he gave battle unto Lib, and he smote upon him until he died; nevertheless, the brother of Lib did come against Coriantumr in the stead thereof, and the battle became exceedingly sore, in the which Coriantumr fled again before the army of the brother of Lib.

17 Now the name of the brother of Lib was called Shiz. And it came to pass that Shiz pursued after Coriantumr, and he did overthrow many cities, and he did slay both women and children, and he did burn the cities.

18 And there went a fear of Shiz throughout all the land; yea, a cry went forth throughout the land—Who can stand before the army of Shiz? Behold, he sweepeth the earth before him!

19 And it came to pass that the people began to flock together in armies, throughout all the face of the land.

20 And they were divided; and a part of them fled to the army of Shiz, and a part of them fled to the army of Coriantumr.

21 And so great and lasting had been the war, and so long had been the scene of bloodshed and carnage, that the whole face of the land was covered with the abodies of the bdead.

22 And so swift and speedy was the war that there was none left to bury the dead, but they did march forth from the shedding of ablood to the shedding of blood, leaving the bodies of both men, women, and children strewed upon the face of the land, to become a prey to the bworms of the flesh.

23 And the ascent thereof went forth upon the face of the land, even upon all the face of the land; wherefore the people became troubled by day and by night, because of the scent thereof.

24 Nevertheless, Shiz did anot cease to pursue Coriantumr; for he had sworn to avenge himself upon Coriantumr of the blood of his brother, who had been slain, and the word of the Lord which came to Ether that Coriantumr should not fall by the sword.

25 And thus we see that the Lord did visit them in the fulness of his awrath, and their wickedness and abominations had prepared a way for their everlasting destruction.

26 And it came to pass that Shiz did pursue Coriantumr eastward, even to the borders by the seashore, and there he gave battle unto Shiz for the space of three days.

27 And so terrible was the destruction among the armies of Shiz that the people began to be frightened, and began to flee before the armies of Coriantumr; and they fled to the land of Corihor, and swept off the inhabitants before them, all them that would not join them.

28 And they pitched their tents in the valley of Corihor; and Coriantumr pitched his tents in the valley of Shurr. Now the valley of Shurr was near the hill Comnor; wherefore, Coriantumr did gather his armies together upon the hill Comnor, and did sound a trumpet unto the armies of Shiz to invite them forth to battle.

29 And it came to pass that they came forth, but were driven again; and they came the second time, and they were driven again the second time. And it came to pass that they came again the third time, and the battle became exceedingly sore.

30 And it came to pass that Shiz smote upon Coriantumr that he gave him many deep wounds; and Coriantumr, having lost his blood, fainted, and was carried away as though he were dead.

31 Now the loss of men, women and children on both sides was so great that Shiz commanded his people that they should not pursue the armies of Coriantumr; wherefore, they returned to their camp.

      • Hel. 12:18; 13:18 (17–23); Morm. 1:18 (17–19); 2:10 (10–14).

      • Morm. 2:23.

      • Ether 7:5.

      • Ether 11:6.

      • Ezek. 35:8.

      • Hosea 4:2 (1–3).

      • Isa. 14:11 (9–11).

      • Alma 16:11 (9–11).

      • Ether 13:21.

      • TG God, Indignation of.


Ether 15

Chapter 15

Millions of the Jaredites are slain in battle—Shiz and Coriantumr assemble all the people to mortal combat—The Spirit of the Lord ceases to strive with them—The Jaredite nation is utterly destroyed—Only Coriantumr remains.

1 And it came to pass when Coriantumr had recovered of his wounds, he began to remember the awords which Ether had spoken unto him.

2 He saw that there had been slain by the sword already nearly atwo millions of his people, and he began to sorrow in his heart; yea, there had been slain two millions of mighty men, and also their wives and their children.

3 He began to repent of the evil which he had done; he began to remember the words which had been spoken by the mouth of all the prophets, and he saw them that they were fulfilled thus far, every whit; and his soul amourned and refused to be bcomforted.

4 And it came to pass that he wrote an epistle unto Shiz, desiring him that he would spare the people, and he would give up the kingdom for the sake of the lives of the people.

5 And it came to pass that when Shiz had received his epistle he wrote an epistle unto Coriantumr, that if he would give himself up, that he might slay him with his own sword, that he would spare the lives of the people.

6 And it came to pass that the people repented not of their iniquity; and the people of Coriantumr were stirred up to anger against the people of Shiz; and the people of Shiz were stirred up to anger against the people of Coriantumr; wherefore, the people of Shiz did give battle unto the people of Coriantumr.

7 And when Coriantumr saw that he was about to fall he fled again before the people of Shiz.

8 And it came to pass that he came to the waters of Ripliancum, which, by interpretation, is large, or to exceed all; wherefore, when they came to these waters they pitched their tents; and Shiz also pitched his tents near unto them; and therefore on the morrow they did come to battle.

9 And it came to pass that they fought an exceedingly sore battle, in which Coriantumr was wounded again, and he fainted with the loss of blood.

10 And it came to pass that the armies of Coriantumr did press upon the armies of Shiz that they beat them, that they caused them to flee before them; and they did flee southward, and did pitch their tents in a place which was called Ogath.

11 And it came to pass that the army of Coriantumr did pitch their tents by the hill Ramah; and it was that same hill where my father Mormon did ahide up the records unto the Lord, which were sacred.

12 And it came to pass that they did gather together all the people upon all the face of the land, who had not been slain, save it was Ether.

13 And it came to pass that Ether did abehold all the doings of the people; and he beheld that the people who were for Coriantumr were gathered together to the army of Coriantumr; and the people who were for Shiz were gathered together to the army of Shiz.

14 Wherefore, they were for the space of four years gathering together the people, that they might get all who were upon the face of the land, and that they might receive all the strength which it was possible that they could receive.

15 And it came to pass that when they were all gathered together, every one to the army which he would, with their wives and their children—both men, women and children being armed with aweapons of war, having shields, and bbreastplates, and head-plates, and being clothed after the manner of war—they did march forth one against another to battle; and they fought all that day, and conquered not.

16 And it came to pass that when it was night they were weary, and retired to their camps; and after they had retired to their camps they took up a howling and a alamentation for the loss of the slain of their people; and so great were their cries, their howlings and lamentations, that they did rend the air exceedingly.

17 And it came to pass that on the morrow they did go again to battle, and great and terrible was that day; nevertheless, they conquered not, and when the night came again they did rend the air with their cries, and their howlings, and their mournings, for the loss of the slain of their people.

18 And it came to pass that Coriantumr wrote again an epistle unto Shiz, desiring that he would not come again to battle, but that he would take the kingdom, and spare the lives of the people.

19 But behold, the aSpirit of the Lord had ceased striving with them, and bSatan had full power over the chearts of the people; for they were given up unto the hardness of their hearts, and the blindness of their minds that they might be destroyed; wherefore they went again to battle.

20 And it came to pass that they fought all that day, and when the night came they slept upon their swords.

21 And on the morrow they fought even until the night came.

22 And when the night came they were adrunken with anger, even as a man who is drunken with wine; and they slept again upon their swords.

23 And on the morrow they fought again; and when the night came they had all fallen by the sword save it were fifty and two of the people of Coriantumr, and sixty and nine of the people of Shiz.

24 And it came to pass that they slept upon their swords that night, and on the morrow they fought again, and they contended in their might with their swords and with their shields, all that day.

25 And when the night came there were thirty and two of the people of Shiz, and twenty and seven of the people of Coriantumr.

26 And it came to pass that they ate and slept, and prepared for death on the morrow. And they were large and mighty men as to the strength of men.

27 And it came to pass that they fought for the space of three hours, and they fainted with the loss of blood.

28 And it came to pass that when the men of Coriantumr had received sufficient strength that they could walk, they were about to flee for their lives; but behold, Shiz arose, and also his men, and he swore in his wrath that he would slay Coriantumr or he would perish by the sword.

29 Wherefore, he did pursue them, and on the morrow he did overtake them; and they fought again with the sword. And it came to pass that when they had aall fallen by the sword, save it were Coriantumr and Shiz, behold Shiz had fainted with the loss of blood.

30 And it came to pass that when Coriantumr had leaned upon his sword, that he rested a little, he smote off the head of Shiz.

31 And it came to pass that after he had smitten off the head of Shiz, that Shiz raised up on his hands and afell; and after that he had struggled for breath, he died.

32 And it came to pass that aCoriantumr fell to the earth, and became as if he had no life.

33 And the Lord spake unto Ether, and said unto him: Go forth. And he went forth, and beheld that the words of the Lord had all been fulfilled; and he afinished his brecord; (and the chundredth part I have not written) and he hid them in a manner that the people of Limhi did find them.

34 Now the last words which are written by aEther are these: Whether the Lord will that I be translated, or that I suffer the will of the Lord in the flesh, it mattereth not, if it so be that I am bsaved in the kingdom of God. Amen.

      • Ether 13:20 (20–21).

      • Ether 1:43.

      • TG Mourning.

      • Gen. 37:35; Moses 7:44. TG Comfort.

      • Morm. 6:6.

      • Ether 13:14.

      • Ether 10:27.

      • Mosiah 8:10.

      • TG Mourning.

      • TG God, Spirit of; Holy Ghost, Loss of.

      • TG Devil.

      • TG Hardheartedness.

      • Moro. 9:23.

      • Ether 13:21.

      • Judg. 5:27 (26–27).

      • Omni 1:21 (20–22).

      • Ether 13:14.

      • Mosiah 8:9; 21:27; 28:11; Alma 37:21 (21–31); Ether 1:2 (1–5).

      • 3 Ne. 26:6; Ether 3:17.

      • Ether 1:6; 11:23; 12:2.

      • Mosiah 13:9.


Moroni

  • Chapter 1

    Moroni writes for the benefit of the Lamanites—The Nephites who will not deny Christ are put to death. About A.D. 401–21.

  • Chapter 2

    Jesus gave the twelve Nephite disciples power to confer the gift of the Holy Ghost. About A.D. 401–21.

  • Chapter 3

    Elders ordain priests and teachers by the laying on of hands. About A.D. 401–21.

  • Chapter 4

    How elders and priests administer the sacramental bread is explained. About A.D. 401–21.

  • Chapter 5

    The mode of administering the sacramental wine is set forth. About A.D. 401–21.

  • Chapter 6

    Repentant persons are baptized and fellowshipped—Church members who repent are forgiven—Meetings are conducted by the power of the Holy Ghost. About A.D. 401–21.

  • Chapter 7

    An invitation is given to enter into the rest of the Lord—Pray with real intent—The Spirit of Christ enables men to know good from evil—Satan persuades men to deny Christ and do evil—The prophets manifest the coming of Christ—By faith, miracles are wrought and angels minister—Men should hope for eternal life and cleave unto charity. About A.D. 401–21.

  • Chapter 8

    The baptism of little children is an evil abomination—Little children are alive in Christ because of the Atonement—Faith, repentance, meekness and lowliness of heart, receiving the Holy Ghost, and enduring to the end lead to salvation. About A.D. 401–21.

  • Chapter 9

    Both the Nephites and the Lamanites are depraved and degenerate—They torture and murder each other—Mormon prays that grace and goodness may rest upon Moroni forever. About A.D. 401.

  • Chapter 10

    A testimony of the Book of Mormon comes by the power of the Holy Ghost—The gifts of the Spirit are dispensed to the faithful—Spiritual gifts always accompany faith—Moroni’s words speak from the dust—Come unto Christ, be perfected in Him, and sanctify your souls. About A.D. 421.


Moroni 1

The Book of Moroni

Chapter 1

Moroni writes for the benefit of the Lamanites—The Nephites who will not deny Christ are put to death. About A.D. 401–21.

1 Now I, Moroni, after having made an end of abridging the account of the people of Jared, I had supposed anot to have written more, but I have not as yet perished; and I make not myself known to the Lamanites lest they should destroy me.

2 For behold, their awars are exceedingly fierce among themselves; and because of their bhatred they cput to death every Nephite that will not deny the Christ.

3 And I, Moroni, will not adeny the Christ; wherefore, I wander whithersoever I can for the safety of mine own life.

4 Wherefore, I write a few more things, contrary to that which I had supposed; for I had supposed not to have written any more; but I write a few more things, that perhaps they may be of aworth unto my brethren, the Lamanites, in some future day, according to the will of the Lord.

      • Morm. 8:5; Moro. 10:1 (1–2).

      • 1 Ne. 12:21 (20–23).

      • TG Hate.

      • Alma 45:14.

      • Matt. 10:33 (32–33); 3 Ne. 29:5.

      • 2 Ne. 3:12 (11–12, 19).


Moroni 2

Chapter 2

Jesus gave the twelve Nephite disciples power to confer the gift of the Holy Ghost. About A.D. 401–21.

1 The words of Christ, which he spake unto his adisciples, the twelve whom he had chosen, as he laid his hands upon them—

2 And he called them by name, saying: Ye shall acall on the Father in my name, in mighty prayer; and after ye have done this ye shall have bpower that to him upon whom ye shall lay your chands, dye shall give the Holy Ghost; and in my name shall ye give it, for thus do mine apostles.

3 Now Christ spake these words unto them at the time of his first appearing; and the multitude heard it not, but the disciples heard it; and on as many as they alaid their hands, fell the Holy Ghost.

      • 3 Ne. 13:25; 15:11.

      • Gen. 4:26; Ether 4:15.

      • Matt. 10:1. TG Priesthood, Melchizedek.

      • TG Hands, Laying on of.

      • 3 Ne. 18:37.

      • Acts 19:6.


Moroni 3

Chapter 3

Elders ordain priests and teachers by the laying on of hands. About A.D. 401–21.

1 The manner which the disciples, who were called the aelders of the church, bordained cpriests and teachers—

2 After they had prayed unto the Father in the name of Christ, they alaid their hands upon them, and said:

3 In the name of Jesus Christ I ordain you to be a priest (or if he be a ateacher, I ordain you to be a teacher) to preach repentance and bremission of sins through Jesus Christ, by the endurance of faith on his name to the end. Amen.

4 And after this manner did they aordain priests and teachers, according to the bgifts and callings of God unto men; and they ordained them by the cpower of the Holy Ghost, which was in them.

      • Alma 6:1. TG Elder.

      • TG Church Organization.

      • Mosiah 6:3.

      • TG Hands, Laying on of.

      • TG Teacher.

      • TG Remission of Sins.

      • D&C 18:32; 20:39 (39, 60). TG Priesthood; Priesthood, History of.

      • TG God, Gifts of.

      • 1 Ne. 13:37; Moro. 6:9.


Moroni 4

Chapter 4

How elders and priests administer the sacramental bread is explained. About A.D. 401–21.

1 The amanner of their belders and priests administering the flesh and blood of Christ unto the church; and they administered it caccording to the commandments of Christ; wherefore we know the manner to be true; and the elder or priest did minister it—

2 And they did kneel down with the achurch, and pray to the Father in the name of Christ, saying:

3 O God, the Eternal Father, we ask thee in the name of thy Son, Jesus Christ, to bless and asanctify this bbread to the souls of all those who partake of it; that they may eat in cremembrance of the body of thy Son, and witness unto thee, O God, the Eternal Father, that they are willing to take upon them the dname of thy Son, and always remember him, and keep his commandments which he hath given them, that they may always have his eSpirit to be with them. Amen.

      • 3 Ne. 18:5 (1–7).

      • TG Elder.

      • D&C 20:76.

      • TG Church.

      • 1 Sam. 21:4.

      • TG Sacrament.

      • Luke 22:19; 3 Ne. 18:7; 20:8.

      • TG Jesus Christ, Taking the Name of.

      • TG God, Spirit of.


Moroni 5

Chapter 5

The mode of administering the sacramental wine is set forth. About A.D. 401–21.

1 The amanner of administering the wine—Behold, they took the cup, and said:

2 O God, the Eternal Father, we ask thee, in the name of thy Son, Jesus Christ, to bless and sanctify this awine to the souls of all those who drink of it, that they may do it in bremembrance of the cblood of thy Son, which was shed for them; that they may witness unto thee, O God, the Eternal Father, that they do always remember him, that they may have his dSpirit to be with them. Amen.

      • 3 Ne. 18:11 (8–11); D&C 20:78.

      • TG Sacrament.

      • Luke 22:20; 1 Cor. 11:25.

      • D&C 27:2 (2–4).

      • TG Spirituality.


Moroni 6

Chapter 6

Repentant persons are baptized and fellowshipped—Church members who repent are forgiven—Meetings are conducted by the power of the Holy Ghost. About A.D. 401–21.

1 And now I speak concerning baptism. Behold, elders, priests, and teachers were baptized; and they were not baptized save they brought forth afruit meet that they were bworthy of it.

2 Neither did they receive any unto baptism save they came forth with a abroken bheart and a contrite spirit, and witnessed unto the church that they truly repented of all their sins.

3 And none were received unto baptism save they atook upon them the name of Christ, having a determination to serve him to the end.

4 And after they had been received unto baptism, and were wrought upon and acleansed by the power of the Holy Ghost, they were numbered among the people of the bchurch of Christ; and their cnames were taken, that they might be remembered and nourished by the good word of God, to keep them in the right way, to keep them continually dwatchful unto prayer, erelying alone upon the merits of Christ, who was the author and the finisher of their faith.

5 And the achurch did meet together boft, to cfast and to pray, and to speak one with another concerning the welfare of their souls.

6 And they did ameet together oft to partake of bread and wine, in bremembrance of the Lord Jesus.

7 And they were strict to observe that there should be ano iniquity among them; and whoso was found to commit iniquity, and bthree witnesses of the church did condemn them before the celders, and if they repented not, and dconfessed not, their names were eblotted out, and they were not fnumbered among the people of Christ.

8 But aas oft as they repented and sought forgiveness, with real bintent, they were cforgiven.

9 And their meetings were aconducted by the church after the manner of the workings of the Spirit, and by the bpower of the Holy Ghost; for as the power of the Holy Ghost led them whether to preach, or to exhort, or to pray, or to supplicate, or to sing, even so it was done.

      • TG Baptism, Qualifications for.

      • TG Worthiness.

      • TG Poor in Spirit.

      • TG Contrite Heart.

      • 2 Ne. 9:23. TG Jesus Christ, Taking the Name of.

      • TG Purification.

      • TG Jesus Christ, Head of the Church.

      • D&C 20:82; 47:1 (1–4).

      • D&C 20:53. TG Watch.

      • 2 Ne. 31:19; D&C 3:20.

      • Acts 1:14 (13–14). TG Church.

      • 3 Ne. 24:16.

      • 4 Ne. 1:12; D&C 88:76.

      • TG Assembly for Worship; Meetings.

      • TG Sacrament.

      • D&C 20:54.

      • D&C 42:80 (80–81). TG Witness.

      • Ex. 4:29; Josh. 20:4; Alma 6:1. TG Elder.

      • TG Confession.

      • Ex. 32:33; D&C 20:83. TG Excommunication.

      • TG Book of Life.

      • Mosiah 26:30 (30–31).

      • TG Sincere.

      • TG Forgive.

      • D&C 20:45; 46:2.

      • 1 Ne. 13:37; Moro. 3:4. TG Holy Ghost, Gifts of; Teaching with the Spirit.


Moroni 7

Chapter 7

An invitation is given to enter into the rest of the Lord—Pray with real intent—The Spirit of Christ enables men to know good from evil—Satan persuades men to deny Christ and do evil—The prophets manifest the coming of Christ—By faith, miracles are wrought and angels minister—Men should hope for eternal life and cleave unto charity. About A.D. 401–21.

1 And now I, Moroni, write a few of the words of my father Mormon, which he spake concerning afaith, hope, and charity; for after this manner did he speak unto the people, as he taught them in the bsynagogue which they had built for the place of worship.

2 And now I, Mormon, speak unto you, my beloved brethren; and it is by the agrace of God the Father, and our Lord Jesus Christ, and his holy will, because of the gift of his bcalling unto me, that I am permitted to speak unto you at this time.

3 Wherefore, I would speak unto you that are of the achurch, that are the bpeaceable followers of Christ, and that have obtained a sufficient chope by which ye can enter into the drest of the Lord, from this time henceforth until ye shall rest with him in heaven.

4 And now my brethren, I judge these things of you because of your peaceable awalk with the children of men.

5 For I remember the word of God which saith by their aworks ye shall know them; for if their works be good, then they are good also.

6 For behold, God hath said a man being aevil cannot do that which is good; for if he boffereth a gift, or cprayeth unto God, except he shall do it with real dintent it profiteth him nothing.

7 For behold, it is not counted unto him for righteousness.

8 For behold, if a man being aevil giveth a gift, he doeth it bgrudgingly; wherefore it is counted unto him the same as if he had retained the gift; wherefore he is counted evil before God.

9 And likewise also is it counted evil unto a man, if he shall pray and not with areal intent of heart; yea, and it profiteth him nothing, for God receiveth none such.

10 Wherefore, a man being evil cannot do that which is good; neither will he give a good gift.

11 For behold, a bitter afountain cannot bring forth good water; neither can a good fountain bring forth bitter water; wherefore, a man being a servant of the devil cannot follow Christ; and if he bfollow Christ he cannot be a cservant of the devil.

12 Wherefore, all things which are agood cometh of God; and that which is bevil cometh of the devil; for the devil is an enemy unto God, and fighteth against him continually, and inviteth and enticeth to csin, and to do that which is evil continually.

13 But behold, that which is of God inviteth and enticeth to do agood continually; wherefore, every thing which inviteth and benticeth to do cgood, and to love God, and to serve him, is dinspired of God.

14 Wherefore, take heed, my beloved brethren, that ye do not judge that which is aevil to be of God, or that which is good and of God to be of the devil.

15 For behold, my brethren, it is given unto you to ajudge, that ye may know good from evil; and the way to judge is as plain, that ye may know with a perfect knowledge, as the daylight is from the dark night.

16 For behold, the aSpirit of Christ is given to every bman, that he may cknow good from evil; wherefore, I show unto you the way to judge; for every thing which inviteth to do good, and to persuade to believe in Christ, is sent forth by the power and gift of Christ; wherefore ye may know with a perfect knowledge it is of God.

17 But whatsoever thing persuadeth men to do aevil, and believe not in Christ, and deny him, and serve not God, then ye may know with a perfect knowledge it is of the devil; for after this manner doth the devil work, for he persuadeth no man to do good, no, not one; neither do his angels; neither do they who subject themselves unto him.

18 And now, my brethren, seeing that ye know the alight by which ye may judge, which light is the light of Christ, see that ye do not judge wrongfully; for with that same bjudgment which ye judge ye shall also be judged.

19 Wherefore, I beseech of you, brethren, that ye should search diligently in the alight of Christ that ye may know good from evil; and if ye will lay hold upon every good thing, and condemn it not, ye certainly will be a bchild of Christ.

20 And now, my brethren, how is it possible that ye can lay hold upon every good thing?

21 And now I come to that faith, of which I said I would speak; and I will tell you the way whereby ye may lay hold on every good thing.

22 For behold, God aknowing all things, being from beverlasting to everlasting, behold, he sent cangels to minister unto the children of men, to make manifest concerning the coming of Christ; and in Christ there should come every good thing.

23 And God also declared unto prophets, by his own mouth, that Christ should come.

24 And behold, there were divers ways that he did manifest things unto the children of men, which were good; and all things which are good cometh of Christ; otherwise men were afallen, and there could no good thing come unto them.

25 Wherefore, by the ministering of aangels, and by every word which proceeded forth out of the mouth of God, men began to exercise faith in Christ; and thus by faith, they did lay hold upon every good thing; and thus it was until the coming of Christ.

26 And after that he came men also were asaved by faith in his name; and by faith, they become the bsons of God. And as surely as Christ liveth he spake these words unto our fathers, saying: cWhatsoever thing ye shall ask the Father in my name, which is good, in faith believing that ye shall receive, behold, it shall be done unto you.

27 Wherefore, my beloved brethren, have amiracles ceased because Christ hath ascended into heaven, and hath sat down on the right hand of God, to bclaim of the Father his rights of mercy which he hath upon the children of men?

28 For he hath answered the ends of the law, and he claimeth all those who have faith in him; and they who have faith in him will acleave unto every good thing; wherefore he badvocateth the cause of the children of men; and he dwelleth eternally in the heavens.

29 And because he hath done this, my beloved brethren, have miracles ceased? Behold I say unto you, Nay; neither have aangels ceased to minister unto the children of men.

30 For behold, they are subject unto him, to minister according to the word of his command, showing themselves unto them of strong faith and a firm mind in every form of agodliness.

31 And the office of their ministry is to call men unto repentance, and to fulfil and to do the work of the covenants of the Father, which he hath made unto the children of men, to prepare the way among the children of men, by declaring the word of Christ unto the achosen vessels of the Lord, that they may bear testimony of him.

32 And by so doing, the Lord God prepareth the way that the aresidue of men may have bfaith in Christ, that the Holy Ghost may have place in their hearts, according to the power thereof; and after this manner bringeth to pass the Father, the covenants which he hath made unto the children of men.

33 And Christ hath said: aIf ye will have bfaith in me ye shall have power to do whatsoever thing is cexpedient in me.

34 And he hath said: aRepent all ye ends of the earth, and come unto me, and be baptized in my name, and have faith in me, that ye may be saved.

35 And now, my beloved brethren, if this be the case that these things are true which I have spoken unto you, and God will show unto you, with apower and great glory at the last bday, that they are true, and if they are true has the day of miracles ceased?

36 Or have angels ceased to appear unto the children of men? Or has he awithheld the power of the Holy Ghost from them? Or will he, so long as time shall last, or the earth shall stand, or there shall be one man upon the face thereof to be saved?

37 Behold I say unto you, Nay; for it is by faith that amiracles are wrought; and it is by faith that angels appear and minister unto men; wherefore, if these things have ceased wo be unto the children of men, for it is because of bunbelief, and all is vain.

38 For no man can be saved, according to the words of Christ, save they shall have faith in his name; wherefore, if these things have ceased, then has faith ceased also; and awful is the state of man, for they are as though there had been no redemption made.

39 But behold, my beloved brethren, I judge better things of you, for I judge that ye have faith in Christ because of your meekness; for if ye have not faith in him then ye are not afit to be numbered among the people of his church.

40 And again, my beloved brethren, I would speak unto you concerning ahope. How is it that ye can attain unto faith, save ye shall have hope?

41 And what is it that ye shall ahope for? Behold I say unto you that ye shall have bhope through the atonement of Christ and the power of his resurrection, to be raised unto life ceternal, and this because of your faith in him according to the promise.

42 Wherefore, if a man have afaith he bmust needs have hope; for without faith there cannot be any hope.

43 And again, behold I say unto you that he cannot have faith and hope, save he shall be ameek, and lowly of heart.

44 If so, his afaith and hope is vain, for none is bacceptable before God, save the cmeek and lowly in heart; and if a man be meek and lowly in heart, and dconfesses by the power of the Holy Ghost that Jesus is the Christ, he must needs have charity; for if he have not charity he is nothing; wherefore he must needs have charity.

45 And acharity suffereth long, and is bkind, and cenvieth not, and is not puffed up, seeketh not her own, is not easily dprovoked, thinketh no evil, and rejoiceth not in iniquity but rejoiceth in the truth, beareth all things, believeth all things, hopeth all things, endureth all things.

46 Wherefore, my beloved brethren, if ye have not charity, ye are nothing, for charity never faileth. Wherefore, cleave unto charity, which is the greatest of all, for all things must fail—

47 But acharity is the pure blove of Christ, and it endureth cforever; and whoso is found possessed of it at the last day, it shall be well with him.

48 Wherefore, my beloved brethren, apray unto the Father with all the energy of heart, that ye may be filled with this love, which he hath bestowed upon all who are true bfollowers of his Son, Jesus Christ; that ye may become the sons of God; that when he shall appear we shall cbe like him, for we shall see him as he is; that we may have this hope; that we may be dpurified even as he is pure. Amen.

      • 1 Cor. 13:13 (1–13); Ether 12:3 (3–37); Moro. 8:14; 10:20 (20–23).

      • Alma 16:13; 3 Ne. 18:32.

      • TG Grace.

      • 3 Ne. 5:13. TG Called of God.

      • TG Jesus Christ, Head of the Church.

      • Acts 13:16; Rom. 16:20.

      • Alma 7:16; Ether 12:4; D&C 138:14.

      • TG Rest.

      • 1 Jn. 2:6; D&C 19:23.

      • 3 Ne. 14:20 (15–20).

      • Matt. 7:16 (15–18).

      • Lev. 17:8 (8–9); D&C 132:9.

      • Prov. 28:9; Alma 34:28. TG Prayer.

      • Lev. 19:5. TG Hypocrisy; Motivations; Sincere.

      • Prov. 15:8.

      • 1 Chr. 29:9; D&C 64:34.

      • James 1:6 (6–7); 5:16; Moro. 10:4. TG Sincere.

      • Prov. 13:14; James 3:11.

      • Matt. 6:24; 8:19; 2 Ne. 31:10 (10–13); D&C 56:2.

      • TG Servant.

      • Gen. 1:31; James 1:17 (17–21); 1 Jn. 4:1 (1–6); 3 Jn. 1:11 (1–14); Ether 4:12; D&C 59:17 (16–20); Moses 2:31.

      • Isa. 45:7; 2 Cor. 4:4. TG Evil.

      • Alma 5:40 (39–42); Hel. 6:30. TG Sin.

      • D&C 35:12; 84:47 (47–51).

      • 2 Ne. 33:4; Ether 8:26.

      • TG Benevolence.

      • TG Inspiration.

      • Isa. 5:20; 2 Ne. 15:20; D&C 64:16; 121:16.

      • Ezek. 44:24. TG Discernment, Spiritual.

      • TG Conscience; God, Spirit of; Light of Christ.

      • TG Mortality.

      • Gen. 3:5; Amos 5:14 (14–15); Matt. 12:33 (33–37); 2 Ne. 2:5 (5, 18, 26); Mosiah 16:3; Alma 29:5; Hel. 14:31; Ether 4:12 (11–12).

      • TG Sin.

      • Mosiah 16:9; Ether 3:14; D&C 50:24; 88:13 (7–13). TG Light of Christ.

      • Luke 6:37.

      • D&C 84:45; 88:7 (6–13).

      • Mosiah 15:10; 27:25. TG Sons and Daughters of God.

      • TG God, Foreknowledge of; God, Omniscience of.

      • 2 Ne. 19:6; 26:12; Mosiah 3:5; Alma 11:39 (38–39, 44); Moro. 8:18. TG God, Eternal Nature of.

      • Acts 10:3 (3, 22); 2 Ne. 10:3; 11:3; Jacob 7:5.

      • 2 Ne. 2:5.

      • Alma 12:29 (28–30); Moses 5:58.

      • D&C 3:20.

      • TG Sons and Daughters of God.

      • 3 Ne. 18:20. TG Prayer.

      • TG Miracle.

      • Isa. 53:12 (11–12); 2 Ne. 2:9.

      • TG Motivations.

      • 1 Jn. 2:1; 2 Ne. 2:9; Mosiah 14:12; 15:8; 3 Ne. 18:35. TG Jesus Christ, Relationships with the Father.

      • Judg. 13:3; Luke 1:26; Acts 5:19 (19–20). TG Angels; Miracle.

      • TG Godliness.

      • D&C 20:10.

      • Acts 15:17; Moses 7:28.

      • Acts 16:5; D&C 46:14.

      • Moro. 10:23.

      • Gal. 2:16. TG Faith.

      • D&C 88:64 (64–65).

      • 3 Ne. 27:20; Ether 4:18.

      • 2 Ne. 33:11; Ether 5:4 (4–6).

      • Morm. 9:15; D&C 35:8.

      • 1 Ne. 10:17 (17–19); Moro. 10:7 (4–5, 7, 19).

      • Matt. 13:58; Morm. 8:26; 9:20; Ether 12:12 (12–18).

      • Moro. 10:19 (19–27).

      • TG Worthiness.

      • Heb. 11:1; Ether 12:4. TG Hope.

      • D&C 138:14.

      • Zech. 9:12 (11–12); Titus 1:2; Jacob 2:19; Alma 46:39.

      • TG Eternal Life.

      • TG Faith.

      • Moro. 10:20.

      • TG Humility.

      • 1 Cor. 13:13 (1–13); Alma 7:24; Ether 12:31 (28–35).

      • Lev. 10:19.

      • TG Meek.

      • Luke 12:8 (8–9). TG Holy Ghost, Gifts of; Testimony.

      • 1 Cor. 13:4 (1–13).

      • TG Kindness.

      • TG Envy.

      • TG Provoking.

      • Rom. 13:10; 2 Ne. 26:30. TG Charity.

      • Josh. 22:5; Ether 12:34; Moro. 7:48. TG Love.

      • TG Eternity.

      • TG Communication; Prayer.

      • TG Jesus Christ, Exemplar.

      • 1 Jn. 3:2 (1–3); 3 Ne. 27:27.

      • 3 Ne. 19:28 (28–29). TG Cleanliness; Purity.


Moroni 8

Chapter 8

The baptism of little children is an evil abomination—Little children are alive in Christ because of the Atonement—Faith, repentance, meekness and lowliness of heart, receiving the Holy Ghost, and enduring to the end lead to salvation. About A.D. 401–21.

1 An epistle of my afather Mormon, written to me, Moroni; and it was written unto me soon after my calling to the ministry. And on this wise did he write unto me, saying:

2 My beloved son, Moroni, I rejoice exceedingly that your Lord Jesus Christ hath been mindful of you, and hath called you to his ministry, and to his holy work.

3 I am mindful of you always in my prayers, continually praying unto God the Father in the name of his Holy Child, Jesus, that he, through his infinite agoodness and bgrace, will keep you through the endurance of faith on his name to the end.

4 And now, my son, I speak unto you concerning that which grieveth me exceedingly; for it grieveth me that there should adisputations rise among you.

5 For, if I have learned the truth, there have been disputations among you concerning the baptism of your little children.

6 And now, my son, I desire that ye should labor diligently, that this gross error should be removed from among you; for, for this intent I have written this epistle.

7 For immediately after I had learned these things of you I inquired of the Lord concerning the matter. And the aword of the Lord came to me by the power of the Holy Ghost, saying:

8 aListen to the words of Christ, your Redeemer, your Lord and your God. Behold, I came into the world not to call the righteous but sinners to repentance; the bwhole need no physician, but they that are sick; wherefore, little cchildren are dwhole, for they are not capable of committing esin; wherefore the curse of fAdam is taken from them in me, that it hath no power over them; and the law of gcircumcision is done away in me.

9 And after this manner did the Holy Ghost manifest the word of God unto me; wherefore, my beloved son, I know that it is solemn amockery before God, that ye should baptize little children.

10 Behold I say unto you that this thing shall ye teach—repentance and baptism unto those who are aaccountable and capable of committing sin; yea, teach parents that they must repent and be baptized, and humble themselves as their little bchildren, and they shall all be saved with their little children.

11 And their little achildren need no repentance, neither baptism. Behold, baptism is unto repentance to the fulfilling the commandments unto the bremission of sins.

12 But little achildren are alive in Christ, even from the foundation of the world; if not so, God is a partial God, and also a changeable God, and a brespecter to persons; for how many little children have died without baptism!

13 Wherefore, if little children could not be saved without baptism, these must have gone to an endless hell.

14 Behold I say unto you, that he that supposeth that little children need baptism is in the gall of bitterness and in the bonds of iniquity; for he hath neither afaith, hope, nor charity; wherefore, should he be cut off while in the thought, he must go down to hell.

15 For awful is the wickedness to suppose that God saveth one child because of baptism, and the other must perish because he hath no baptism.

16 Wo be unto them that shall pervert the ways of the Lord after this manner, for they shall perish except they repent. Behold, I speak with boldness, having aauthority from God; and I fear not what man can do; for bperfect clove dcasteth out all fear.

17 And I am filled with acharity, which is everlasting love; wherefore, all children are alike unto me; wherefore, I love little children with a perfect love; and they are all alike and bpartakers of salvation.

18 For I know that God is not a partial God, neither a changeable being; but he is aunchangeable from ball eternity to all eternity.

19 Little achildren cannot repent; wherefore, it is awful wickedness to deny the pure mercies of God unto them, for they are all alive in him because of his bmercy.

20 And he that saith that little children need baptism denieth the mercies of Christ, and setteth at naught the aatonement of him and the power of his redemption.

21 Wo unto such, for they are in danger of death, ahell, and an bendless torment. I speak it boldly; God hath commanded me. Listen unto them and give heed, or they stand against you at the cjudgment-seat of Christ.

22 For behold that all little children are aalive in Christ, and also all they that are without the blaw. For the power of credemption cometh on all them that have dno law; wherefore, he that is not condemned, or he that is under no condemnation, cannot repent; and unto such baptism availeth nothing—

23 But it is mockery before God, denying the mercies of Christ, and the power of his Holy Spirit, and putting trust in adead works.

24 Behold, my son, this thing ought not to be; for arepentance is unto them that are under condemnation and under the curse of a broken law.

25 And the first fruits of arepentance is bbaptism; and baptism cometh by faith unto the fulfilling the commandments; and the fulfilling the commandments bringeth cremission of sins;

26 And the remission of sins bringeth ameekness, and lowliness of heart; and because of meekness and lowliness of heart cometh the visitation of the bHoly Ghost, which cComforter dfilleth with hope and perfect elove, which love endureth by fdiligence unto gprayer, until the end shall come, when all the hsaints shall dwell with God.

27 Behold, my son, I will write unto you again if I go not out soon against the Lamanites. Behold, the apride of this nation, or the people of the Nephites, hath proven their destruction except they should repent.

28 Pray for them, my son, that repentance may come unto them. But behold, I fear lest the Spirit hath aceased bstriving with them; and in this part of the land they are also seeking to put down all power and authority which cometh from God; and they are cdenying the Holy Ghost.

29 And after rejecting so great a knowledge, my son, they must perish soon, unto the fulfilling of the prophecies which were spoken by the prophets, as well as the words of our Savior himself.

30 Farewell, my son, until I shall write unto you, or shall meet you again. Amen.

      • W of M 1:1.

      • Ex. 34:6 (5–7); Mosiah 4:11.

      • TG Grace.

      • TG Disputations.

      • TG Word of the Lord.

      • D&C 15:1.

      • Mark 2:17.

      • Mark 10:14 (13–16). TG Conceived in Sin.

      • Mosiah 3:16; D&C 29:46; 74:7.

      • TG Sin.

      • Mosiah 3:16; Morm. 9:12.

      • Gen. 17:11 (10–27); Acts 15:24. TG Circumcision.

      • 2 Ne. 31:13.

      • TG Accountability.

      • TG Family, Children, Responsibilities toward; Family, Love within.

      • TG Baptism, Qualifications for; Children.

      • TG Remission of Sins.

      • D&C 29:46; 93:38.

      • Eph. 6:9; D&C 38:16.

      • 1 Cor. 13:13 (1–13); Ether 12:3 (3–37); Moro. 7:1; 10:20 (20–23).

      • TG Authority.

      • TG Perfection.

      • TG Love.

      • 1 Jn. 4:18.

      • TG Charity.

      • Mosiah 3:16 (16–19).

      • Alma 7:20; Morm. 9:9. TG God, Perfection of.

      • Moro. 7:22.

      • Luke 18:16 (15–17).

      • TG God, Mercy of.

      • TG Jesus Christ, Atonement through; Salvation, Plan of.

      • TG Hell.

      • Jacob 6:10; Mosiah 28:3; D&C 19:12 (10–12).

      • TG Jesus Christ, Judge.

      • TG Salvation of Little Children.

      • Acts 17:30.

      • TG Redemption.

      • TG Accountability.

      • D&C 22:2.

      • TG Repent.

      • TG Baptism, Qualifications for.

      • Moses 6:60.

      • D&C 76:52. TG Remission of Sins.

      • TG Meek.

      • TG Holy Ghost, Baptism of.

      • TG Holy Ghost, Comforter; Holy Ghost, Mission of.

      • 1 Ne. 11:22 (22–25). TG Hope.

      • 1 Pet. 1:22.

      • TG Diligence; Perseverance.

      • TG Prayer.

      • TG Saints.

      • D&C 38:39. TG Pride.

      • TG Holy Ghost, Loss of.

      • Morm. 5:16; Moro. 9:4.

      • Alma 39:6. TG Holy Ghost, Unpardonable Sin against.


Moroni 9

The second epistle of Mormon to his son Moroni.

Comprising chapter 9.

Chapter 9

Both the Nephites and the Lamanites are depraved and degenerate—They torture and murder each other—Mormon prays that grace and goodness may rest upon Moroni forever. About A.D. 401.

1 My beloved son, I write unto you again that ye may know that I am yet alive; but I write somewhat of that which is grievous.

2 For behold, I have had a sore battle with the Lamanites, in which we did not conquer; and Archeantus has fallen by the sword, and also Luram and Emron; yea, and we have lost a great number of our choice men.

3 And now behold, my son, I fear lest the Lamanites shall destroy this people; for they do not repent, and Satan stirreth them up continually to aanger one with another.

4 Behold, I am laboring with them continually; and when I speak the word of God with asharpness they tremble and anger against me; and when I use no sharpness they bharden their hearts against it; wherefore, I fear lest the Spirit of the Lord hath ceased cstriving with them.

5 For so exceedingly do they anger that it seemeth me that they have no fear of death; and they have lost their love, one towards another; and they athirst after blood and revenge continually.

6 And now, my beloved son, notwithstanding their hardness, let us labor adiligently; for if we should cease to blabor, we should be brought under condemnation; for we have a labor to perform whilst in this tabernacle of clay, that we may conquer the enemy of all righteousness, and rest our souls in the kingdom of God.

7 And now I write somewhat concerning the sufferings of this people. For according to the knowledge which I have received from Amoron, behold, the Lamanites have many prisoners, which they took from the tower of Sherrizah; and there were men, women, and children.

8 And the husbands and fathers of those women and children they have slain; and they feed the women upon the aflesh of their husbands, and the children upon the flesh of their fathers; and no water, save a little, do they give unto them.

9 And notwithstanding this great aabomination of the Lamanites, it doth not exceed that of our people in Moriantum. For behold, many of the daughters of the Lamanites have they taken prisoners; and after bdepriving them of that which was most dear and precious above all things, which is cchastity and dvirtue—

10 And after they had done this thing, they did murder them in a most acruel manner, torturing their bodies even unto death; and after they have done this, they devour their flesh like unto wild beasts, because of the hardness of their hearts; and they do it for a token of bravery.

11 O my beloved son, how can a people like this, that are without civilization—

12 (And only a few years have passed away, and they were a civil and a delightsome people)

13 But O my son, how can a people like this, whose adelight is in so much abomination—

14 How can we expect that God will astay his hand in judgment against us?

15 Behold, my heart cries: Wo unto this people. Come out in judgment, O God, and hide their sins, and wickedness, and abominations from before thy face!

16 And again, my son, there are many awidows and their daughters who remain in Sherrizah; and that part of the provisions which the Lamanites did not carry away, behold, the army of Zenephi has carried away, and left them to wander whithersoever they can for food; and many old women do faint by the way and die.

17 And the army which is with me is weak; and the armies of the Lamanites are betwixt Sherrizah and me; and as many as have fled to the army of aAaron have fallen victims to their awful brutality.

18 O the depravity of my people! They are without aorder and without mercy. Behold, I am but a man, and I have but the bstrength of a man, and I cannot any longer enforce my commands.

19 And they have become strong in their perversion; and they are alike brutal, sparing none, neither old nor young; and they delight in everything save that which is good; and the suffering of our women and our children upon all the face of this land doth exceed everything; yea, tongue cannot tell, neither can it be written.

20 And now, my son, I dwell no longer upon this horrible scene. Behold, thou knowest the wickedness of this people; thou knowest that they are without principle, and past feeling; and their wickedness doth aexceed that of the Lamanites.

21 Behold, my son, I cannot recommend them unto God lest he should smite me.

22 But behold, my son, I recommend thee unto God, and I trust in Christ that thou wilt be saved; and I apray unto God that he will bspare thy life, to witness the return of his people unto him, or their utter destruction; for I know that they must perish except they crepent and return unto him.

23 And if they perish it will be like unto the aJaredites, because of the wilfulness of their hearts, bseeking for blood and crevenge.

24 And if it so be that they perish, we know that many of our brethren have adeserted over unto the Lamanites, and many more will also desert over unto them; wherefore, write somewhat a few things, if thou art spared and I shall perish and not see thee; but I trust that I may see thee soon; for I have sacred records that I would bdeliver up unto thee.

25 My son, be faithful in Christ; and may not the things which I have written grieve thee, to weigh thee down unto adeath; but may Christ lift thee up, and may his sufferings and death, and the showing his body unto our fathers, and his mercy and blong-suffering, and the hope of his glory and of eternal life, rest in your cmind forever.

26 And may the grace of God the Father, whose throne is high in the heavens, and our Lord Jesus Christ, who sitteth on the aright hand of his power, until all things shall become subject unto him, be, and abide with you forever. Amen.

      • TG Anger.

      • 2 Ne. 1:26 (26–27); W of M 1:17; D&C 121:43 (41–43).

      • TG Hardheartedness.

      • Moro. 8:28; D&C 1:33.

      • Morm. 4:11 (11–12).

      • TG Dedication; Diligence; Perseverance.

      • 1 Sam. 8:9; 2 Cor. 5:9; Jacob 1:19; Enos 1:20. TG Duty; Priesthood, Magnifying Callings within.

      • Lev. 26:29; 1 Ne. 21:26.

      • TG Body, Sanctity of.

      • TG Sensuality.

      • TG Chastity.

      • TG Virtue.

      • TG Cruelty.

      • 2 Ne. 9:9 (8–9); Jacob 3:11.

      • 2 Sam. 24:16; Alma 10:23.

      • Mosiah 21:10 (10, 17). TG Widows.

      • Morm. 2:9.

      • TG Order.

      • TG Strength.

      • Hel. 6:34 (18–35).

      • W of M 1:8.

      • Morm. 8:3.

      • 1 Sam. 7:3; Hel. 13:11; 3 Ne. 10:6 (5–7); 24:7.

      • Jacob 5:44.

      • Morm. 4:11 (11–12).

      • Ether 15:22 (15–31).

      • Alma 45:14.

      • Morm. 6:6; 8:1.

      • TG Jesus Christ, Death of.

      • TG Forbear.

      • TG Mind.

      • TG Jesus Christ, Relationships with the Father.


Moroni 10

Chapter 10

A testimony of the Book of Mormon comes by the power of the Holy Ghost—The gifts of the Spirit are dispensed to the faithful—Spiritual gifts always accompany faith—Moroni’s words speak from the dust—Come unto Christ, be perfected in Him, and sanctify your souls. About A.D. 421.

1 Now I, Moroni, write somewhat as seemeth me good; and I write unto my brethren, the aLamanites; and I would that they should know that more than bfour hundred and twenty years have passed away since the sign was given of the coming of Christ.

2 And I aseal up bthese records, after I have spoken a few words by way of exhortation unto you.

3 Behold, I would exhort you that when ye shall read these things, if it be wisdom in God that ye should read them, that ye would remember how amerciful the Lord hath been unto the children of men, from the creation of Adam even down until the time that ye shall receive these things, and bponder it in your chearts.

4 And when ye shall receive these things, I would exhort you that ye would aask God, the Eternal Father, in the name of Christ, if these things are not btrue; and if ye shall ask with a csincere heart, with dreal intent, having efaith in Christ, he will fmanifest the gtruth of it unto you, by the power of the Holy Ghost.

5 And by the power of the Holy Ghost ye may aknow the btruth of all things.

6 And whatsoever thing is good is just and true; wherefore, nothing that is good denieth the Christ, but acknowledgeth that he is.

7 And ye may aknow that he is, by the power of the Holy Ghost; wherefore I would exhort you that ye deny not the power of God; for he worketh by power, baccording to the faith of the children of men, the same today and tomorrow, and forever.

8 And again, I exhort you, my brethren, that ye deny not the agifts of God, for they are many; and they come from the same God. And there are bdifferent ways that these gifts are administered; but it is the same God who worketh all in all; and they are given by the manifestations of the cSpirit of God unto men, to profit them.

9 aFor behold, to one is given by the Spirit of God, that he may bteach the word of wisdom;

10 And to another, that he may ateach the word of bknowledge by the same Spirit;

11 And to another, exceedingly great afaith; and to another, the gifts of bhealing by the same Spirit;

12 And again, to another, that he may work mighty amiracles;

13 And again, to another, that he may prophesy concerning all things;

14 And again, to another, the beholding of angels and ministering spirits;

15 And again, to another, all kinds of tongues;

16 And again, to another, the interpretation of alanguages and of divers kinds of tongues.

17 And all these gifts come by the Spirit of Christ; and they come unto every man severally, according as he will.

18 And I would exhort you, my beloved brethren, that ye remember that aevery good bgift cometh of Christ.

19 And I would exhort you, my beloved brethren, that ye remember that he is the asame yesterday, today, and forever, and that all these gifts of which I have spoken, which are spiritual, never will be done away, even as long as the world shall stand, only according to the bunbelief of the children of men.

20 Wherefore, there must be afaith; and if there must be faith there must also be hope; and if there must be hope there must also be charity.

21 And except ye have acharity ye can in nowise be saved in the kingdom of God; neither can ye be saved in the kingdom of God if ye have not faith; neither can ye if ye have no hope.

22 And if ye have no hope ye must needs be in adespair; and despair cometh because of iniquity.

23 And Christ truly said unto our fathers: aIf ye have faith ye can do all things which are expedient unto me.

24 And now I speak unto all the ends of the earth—that if the day cometh that the power and gifts of God shall be done away among you, it shall be abecause of bunbelief.

25 And wo be unto the children of men if this be the case; for there shall be anone that doeth good among you, no not one. For if there be one among you that doeth good, he shall work by the power and gifts of God.

26 And wo unto them who shall do these things away and die, for they adie in their bsins, and they cannot be saved in the kingdom of God; and I speak it according to the words of Christ; and I lie not.

27 And I exhort you to remember these things; for the time speedily cometh that ye shall know that I lie not, for ye shall see me at the bar of God; and the Lord God will say unto you: Did I not declare my awords unto you, which were written by this man, like as one bcrying from the dead, yea, even as one speaking out of the cdust?

28 I declare these things unto the fulfilling of the prophecies. And behold, they shall proceed forth out of the mouth of the everlasting God; and his word shall ahiss forth from generation to generation.

29 And God shall show unto you, that that which I have written is atrue.

30 And again I would exhort you that ye would acome unto Christ, and lay hold upon every good bgift, and ctouch not the evil gift, nor the dunclean thing.

31 And aawake, and arise from the dust, O Jerusalem; yea, and put on thy beautiful garments, O daughter of bZion; and cstrengthen thy dstakes and enlarge thy borders forever, that thou mayest eno more be confounded, that the covenants of the Eternal Father which he hath made unto thee, O house of Israel, may be fulfilled.

32 Yea, acome unto Christ, and be bperfected in him, and cdeny yourselves of all ungodliness; and if ye shall deny yourselves of all ungodliness, and dlove God with all your might, mind and strength, then is his grace sufficient for you, that by his grace ye may be eperfect in Christ; and if by the grace of God ye are perfect in Christ, ye can in nowise deny the power of God.

33 And again, if ye by the grace of God are perfect in Christ, and deny not his power, then are ye asanctified in Christ by the grace of God, through the shedding of the bblood of Christ, which is in the covenant of the Father unto the remission of your csins, that ye become dholy, without spot.

34 And now I bid unto all, farewell. I soon go to arest in the bparadise of God, until my cspirit and body shall again dreunite, and I am brought forth triumphant through the eair, to meet you before the fpleasing bar of the great gJehovah, the Eternal hJudge of both quick and dead. Amen.

The End

      • D&C 10:48.

      • Morm. 8:5; Moro. 1:1.

      • Morm. 5:12; 8:4 (4, 13–14). TG Scriptures, Preservation of; Seal.

      • Morm. 6:6.

      • Gen. 19:16.

      • Deut. 11:18. TG Meditation; Study.

      • Deut. 6:6.

      • TG Prayer.

      • 1 Ne. 13:39; 14:30; Mosiah 1:6; Alma 3:12; Ether 4:11 (6–11); 5:3 (1–4). TG Book of Mormon.

      • TG Honesty; Sincere.

      • James 1:5 (5–7); Moro. 7:9.

      • TG Faith.

      • TG Revelation.

      • Ps. 145:18. TG Guidance, Divine; Truth.

      • D&C 35:19. TG Discernment, Spiritual; Holy Ghost, Source of Testimony.

      • John 8:32.

      • TG Testimony.

      • 1 Ne. 10:17 (17–19); Moro. 7:36.

      • TG God, Gifts of; Holy Ghost, Gifts of.

      • D&C 46:15.

      • TG God, Spirit of.

      • 1 Cor. 12:8 (8–11); D&C 46:12 (8–30).

      • Ex. 35:34; D&C 38:23; 88:77 (77–79, 118); 107:85 (85–89).

      • TG Education.

      • 1 Cor. 12:8. TG Learn.

      • TG Faith.

      • TG Heal.

      • TG Miracle.

      • TG Language.

      • James 1:17.

      • TG Talents.

      • Heb. 13:8.

      • Moro. 7:37. TG Doubt.

      • 1 Cor. 13:13 (1–13); Ether 12:3 (3–37); Moro. 7:1, 42 (42–44); 8:14.

      • TG Charity.

      • TG Despair.

      • Moro. 7:33.

      • Moro. 7:37.

      • TG Doubt; Unbelief.

      • Ps. 14:3; Rom. 3:12.

      • Ezek. 18:26; 1 Ne. 15:33 (32–33); Mosiah 15:26.

      • John 8:21 (21–24).

      • Isa. 51:16; 2 Ne. 33:10 (10–11); D&C 1:24.

      • 2 Ne. 3:19 (19–20); 27:13; 33:13 (13–15); Morm. 9:30.

      • Isa. 29:4.

      • 2 Ne. 29:2.

      • TG Book of Mormon.

      • 1 Ne. 6:4; Morm. 9:27; Ether 5:5.

      • TG Talents.

      • 2 Ne. 18:19.

      • TG Uncleanness.

      • Isa. 52:1 (1–2). TG Israel, Restoration of.

      • TG Zion.

      • Isa. 54:2. TG Priesthood, Power of.

      • TG Stake.

      • Ether 13:8.

      • Rev. 22:17 (17–21); Jacob 1:7; Omni 1:26. TG Teachable.

      • Gal. 3:24; Philip. 3:15 (14–15). TG Man, New, Spiritually Reborn; Worthiness.

      • Rom. 12:1 (1–3). TG Perseverance.

      • Deut. 11:1; Mosiah 2:4; D&C 20:19; 59:5 (5–6). TG Commitment; Dedication.

      • Rom. 6:6 (1–7). TG Perfection.

      • TG Sanctification.

      • TG Jesus Christ, Atonement through.

      • Ex. 34:7.

      • TG Holiness.

      • TG Rest.

      • TG Paradise.

      • TG Spirit Body.

      • TG Resurrection.

      • 1 Thes. 4:17.

      • Jacob 6:13.

      • TG Jesus Christ, Jehovah.

      • TG Jesus Christ, Judge.


Book of Mormon Pronunciation Guide

Pronunciation Guide

Following are suggestions for pronouncing Book of Mormon names and terms. This guide is provided to assist the reader and is not intended as an authoritative source on how these names were pronounced originally.

Key

a | about
ă | ask, pat, map
ā | able, bake, way
ä | alms, father, call
ĕ | ebb, met, second
ē | eat, mete, me
er | permit
ĭ | it, him, mirror
ī | idle, fine, deny
ō | over, bone, know
ou | about
u | jump
ū | rule, boot, two
Aaron | ĕrʹan
Abel | āʹbul
Abinadi | a-bĭnʹa-dī
Abinadom | a-bĭnʹa-dum
Abish | āʹbĭsh
Ablom | ăbʹlum
Abraham | āʹbra-hăm
Adam | ădʹum
Agosh | āʹgäsh
Aha | āʹhä
Ahah | āʹhä
Ahaz | āʹhăz
Aiath | īʹuth
Akish | āʹkĭsh
Alma | ălʹma
Alpha | ălʹfa
Amaleki | a-mălʹa-kī
Amalekite | a-mălʹa-kīt
Amalickiah | a-mălʹa-kīʹa
Amalickiahite | a-mălʹa-kīʹa-īt
Amaron | a-māʹrän
Amgid | ămʹgĭd
Aminadab | a-mĭnʹa-dăb
Aminadi | a-mĭnʹa-dī
Amlici | ămʹlĭ-sī
Amlicite | ămʹlĭ-sīt
Ammah | ămʹmä
Ammaron | ămʹa-rän
Ammon | ămʹun
Ammonihah | ăm-a-nīʹhä
Ammonihahite | ăm-a-nīʹhä-īt
Ammonite | ămʹa-nīt
Ammoron | ămʹōr-än
Amnigaddah | ăm-nĭ-gădʹä
Amnihu | ăm-nīʹhū
Amnor | ămʹnōr
Amoron | a-mōrʹän
Amos | āʹmus
Amoz | āʹmuz
Amulek | ămʹyū-lĕk
Amulon | ămʹyū-län
Amulonites | ămʹya-länʹīts
Anathoth | ănʹa-tōth
Angola | ăn-gōʹla
Ani-Anti | ănʹī–ănʹtī
Anti-Nephi-Lehi | ănʹtī–nēʹfī–lēʹhī
Anti-Nephi-Lehies | ănʹtī–nēʹfī–lēʹhīz
Antiomno | ăn-tē-ämʹnō
Antion | ănʹtē-än
Antionah | ăn-tē-änʹa
Antionum | ăn-tē-ōʹnum
Antiparah | ăn-tĭ-pärʹa
Antipas | ănʹtĭ-päs
Antipus | ănʹtĭ-pus
Antum | ănʹtum
Archeantus | är-kē-ănʹtus
Arpad | ärʹpăd
Assyria | a-sĭrʹē-a
Babylon | băbʹĭ-län
Bashan | bāʹshän
Benjamin | bĕnʹja-mĭn
Bethabara | bĕth-ăbʹa-ra
Boaz | bōʹăz
Bountiful | bounʹtĭ-ful
Cain | kān
Calno | kălʹnō
Carchemish | kär-kĕmʹĭsh
Cezoram | sē-zōrʹum
Chaldeans | kăl-dēʹunz
Chaldees | kăl-dēzʹ
Chemish | kĕmʹĭsh
Cherubim | chĕrʹa-bĭm
Cohor | kōʹhōr
Com | kōm
Comnor | kōmʹnōr
Corianton | kōr-ē-ănʹtun
Coriantor | kōr-ē-ănʹtōr
Coriantum | kōr-ē-ănʹtum
Coriantumr | kōr-ē-ănʹta-mer
Corihor | kōrʹĭ-hōr
Corom | kōrʹum
Cumeni | kūʹma-nī
Cumenihah | kū-ma-nīʹhä
Cumom | kūʹmum
Cumorah | ka-mōrʹa
Curelom | kū-rēʹlum
Deseret | dĕz-a-rĕtʹ
Desolation | dĕs-ō-lāʹshun
Edom | ēʹdum
Egypt | ēʹjĭpt
Egyptian | ē-jĭpʹshun
Elam | ēʹlum
Elijah | ē-līʹja
Emer | ēʹmer
Emron | ĕmʹrän
Enos | ēʹnus
Ephah | ēʹfä
Ephraim | ēʹfrĕm or ēʹfrum
Esrom | ĕzʹrum
Ethem | ēʹthum
Ether | ēʹther
Eve | ēv
Ezias | ē-zīʹus
Ezrom | ĕzʹrum
Gad | găd
Gadiandi | găd-ē-ănʹdī
Gadianton | găd-ē-ănʹtun
Gadiomnah | găd-ē-ämʹna
Gallim | gălʹĭm
Gazelem | ga-zāʹlĭm
Geba | gēʹba
Gebim | gēʹbĭm
Gibeah | gĭbʹē-a
Gid | gĭd
Giddianhi | gĭd-ē-ănʹhī
Giddonah | gĭd-dōʹnä
Gideon | gĭdʹē-un
Gidgiddonah | gĭd-gĭd-dōʹnä
Gidgiddoni | gĭd-gĭd-dōʹnī
Gilead | gĭlʹē-ud
Gilgah | gĭlʹgä
Gilgal | gĭlʹgäl
Gimgimno | gĭm-gĭmʹnō
Gomorrah | ga-mōrʹa
Hagoth | hāʹgäth
Hamath | hāʹmuth
Hearthom | hē-ärʹthum
Helam | hēʹlum
Helaman | hēʹla-mun
Helem | hēʹlĕm
Helorum | hē-lōrʹum
Hem | hĕm
Hermounts | herʹmounts
Heshlon | hĕshʹlän
Heth | hĕth
Himni | hĭmʹnī
Horeb | hōrʹĕb
Immanuel | ĭm-mănʹyū-ĕl
Irreantum | ĭ-rē-ănʹtum
Isaac | īʹzĭk
Isabel | ĭzʹa-bĕl
Isaiah | ī-zāʹa
Ishmael | ĭshʹmul or ĭshʹmĕl
Ishmaelite | ĭshʹmul-īt or ĭshʹmĕl-īt
Israel | ĭzʹrĕl or ĭzʹrul
Israelite | ĭzʹrĕl-īt or ĭzʹrul-īt
Jacob | jāʹkub
Jacobite | jāʹkub-īt
Jacobugath | jāʹka-būʹgăth
Jacom | jāʹkum
Jared | jĕrʹud
Jaredite | jĕrʹa-dīt
Jarom | jĕrʹum
Jashon | jāʹshän
Jeberechiah | jĕb-a-ra-kīʹa
Jehovah | jē-hōʹva
Jeneum | jĕnʹē-um
Jeremiah | jĕr-a-mīʹa
Jershon | jĕrʹshän
Jerusalem | ja-rūʹsa-lĕm
Jesse | jĕsʹē
Jew | jū
John | jän
Jonas | jōʹnus
Jordan | jōrʹdun
Joseph | jōʹzĕf
Josephite | jōʹzĕf-īt
Josh | jäsh
Joshua | jäshʹū-wa
Jotham | jōʹthum
Judah | jūʹda
Judea | jū-dēʹa
Kib | kĭb
Kim | kĭm
Kimnor | kĭmʹnōr
Kish | kĭsh
Kishkumen | kĭsh-kūʹmun
Korihor | kōʹrĭ-hōr
Kumen | kūʹmun
Kumenonhi | kūʹma-nänʹhī
Laban | lāʹbun
Lachoneus | la-kōʹnē-us
Laish | lāʹĭsh
Lamah | lāʹmä
Laman | lāʹmun
Lamanite | lāʹmun-īt
Lamoni | la-mōʹnī
Lebanon | lĕbʹa-nän
Lehi | lēʹhī
Lehi-Nephi | lēʹhī–nēʹfī
Lehonti | lē-hänʹtī
Lemuel | lĕmʹyūl
Lemuelite | lĕmʹyūl-īt
Levi | lēʹvī
Liahona | lēʹa-hōʹna
Lib | lĭb
Limhah | lĭmʹhä
Limher | lĭmʹher
Limhi | lĭmʹhī
Limnah | lĭmʹnä
Luram | lūrʹum
Madmenah | măd-mĕnʹa
Mahah | māʹhä
Maher-shalal-hash-baz | māʹher–shăl-ăl–hăshʹbäz
Malachi | mălʹa-kī
Manasseh | ma-năsʹa
Manti | mănʹtī
Mary | mĕʹrē
Mathoni | ma-thōʹnī
Mathonihah | măth-ō-nīʹhä
Medes | mēdz
Melchizedek | mĕl-kĭzʹa-dĭk
Melek | mēʹlĕk
Michmash | mĭkʹmăsh
Middoni | mĭd-dōʹnī
Midian | mĭdʹē-un
Migron | mīʹgrän
Minon | mīʹnän
Moab | mōʹăb
Mocum | mōʹkum
Moriancumer | mōr-ē-ănʹka-mer
Morianton | mōr-ē-ănʹtun
Moriantum | mōr-ē-ănʹtum
Mormon | mōrʹmun
Moron | mōrʹun
Moroni | mō-rōʹnī
Moronihah | mō-rō-nīʹhä
Moses | mōʹzus
Mosiah | mō-sīʹa or mō-zīʹa
Mulek | myūʹlĕk
Muloki | myūʹla-kī
Nahom | nāʹhum
Naphtali | năfʹta-lī
Nazareth | năzʹa-rĕth
Neas | nēʹäs
Nehor | nēʹhōr
Nephi | nēʹfī
Nephihah | nē-fīʹhä
Nephite | nēʹfīt
Neum | nēʹum
Nimrah | nĭmʹrä
Nimrod | nĭmʹräd
Noah | nōʹa
Ogath | ōʹgăth
Omega | ō-māʹga
Omer | ōʹmer
Omner | ämʹner
Omni | ämʹnī
Onidah | ō-nīʹda
Onihah | ō-nīʹhä
Onti | änʹtī
Ophir | ōʹfer
Oreb | ōrʹĕb
Orihah | ō-rīʹhä
Paanchi | pā-ănʹkī
Pachus | pāʹkus
Pacumeni | pā-kyūʹmĕn-ī
Pagag | pāʹgäg
Pahoran | pa-hōrʹun
Palestina | păl-a-stīʹna
Pathros | pāʹthrōs
Pekah | pēʹkä
Pharaoh | fāʹrō or fĕʹrō
Philistine | fĭlʹa-stēn
Rabbanah | ra-bănʹa
Rahab | rāʹhăb
Ramah | räʹmä
Ramath | rāʹmuth
Rameumptom | răm-ē-umpʹtum
Remaliah | rĕm-a-līʹa
Rezin | rēʹzĭn
Riplah | rĭpʹlä
Riplakish | rĭp-lāʹkĭsh
Ripliancum | rĭp-lē-ănʹkum
Salem | sāʹlĕm
Sam | săm
Samaria | sa-mĕrʹē-a
Samuel | sămʹyū-ĕl
Sarah | sĕrʹa
Sariah | sa-rīʹa
Saul | säl
Seantum | sē-ănʹtum
Sebus | sēʹbus
Seezoram | sē-zōrʹum
Senine | sēʹnīn
Senum | sēʹnum
Seraphim | sĕrʹa-fĭm
Seth | sĕth
Shared | shāʹrud
Shazer | shāʹzer
Shearjashub | shĭr-jāʹshub
Shelem | shēʹlĕm
Shem | shĕm
Shemlon | shĕmʹlän
Shemnon | shĕmʹnän
Sherem | shĕrʹum
Sherrizah | shĕr-īʹza
Sheum | shēʹum
Shez | shĕz
Shiblom | shĭbʹlum
Shiblon | shĭbʹlun
Shiblum | shĭbʹlum
Shiloah | shī-lōʹa
Shilom | shīʹlum
Shim | shĭm
Shimnilom | shĭm-nīʹläm
Shinar | shīʹnär
Shiz | shĭz
Shule | shūl
Shum | shum
Shurr | sher
Sidom | sīʹdum
Sidon | sīʹdun
Sinai | sīʹnī
Sinim | sīʹnĭm
Siron | sīʹrun
Syria | sĭrʹē-a
Tarshish | tärʹshĭsh
Teancum | tē-ănʹkum
Teomner | tē-ämʹner
Thummim | thumʹĭm
Timothy | tĭmʹa-thē
Tubaloth | tūʹba-läth
Uriah | yū-rīʹa
Urim | yūrʹĭm
Uzziah | yū-zīʹa
Zarahemla | zĕr-a-hĕmʹla
Zebulun | zĕbʹyū-lun
Zechariah | zĕkʹa-rīʹa
Zedekiah | zĕdʹa-kīʹa
Zeezrom | zē-ĕzʹrum
Zemnarihah | zĕm-na-rīʹhä
Zenephi | zēnʹa-fī
Zeniff | zēʹnĭf
Zenock | zēʹnuk
Zenos | zēʹnus
Zerahemnah | zĕr-a-hĕmʹnä
Zeram | zēʹrum
Zerin | zēʹrĭn
Ziff | zĭf
Zion | zīʹun
Zoram | zōʹrum
Zoramite | zōrʹum-īt


Reference Guide to the Book of Mormon

The Book of Mormon, above all else, bears witness to the divinity of Jesus Christ and contains the doctrines of the gospel of Jesus Christ. The following topics and references provide insight into the peoples, places, doctrines, and events of the Book of Mormon.

Jesus Christ

  • Appearance and Ministry to the Inhabitants of the Americas. 3 Nephi 11–27.

    • He proclaims His divinity: 9:1, 12–15.

    • Instructs Nephi about baptism: 11:18–30.

    • Teaches the doctrine of Christ: 11:31–41.

    • Commissions twelve disciples: 12:1–2.

    • Teaches the Beatitudes: 12:3–12.

    • Provides a pattern for prayer: 13:9–13.

    • Warns against false prophets: 14:15–20.

    • Teaches about the other sheep: 15:11–24.

    • Heals the sick: 17:5–10.

    • Blesses the children: 17:10–12, 21–25.

    • Prays for the people: 17:13–20.

    • Institutes the sacrament: 18:1–14.

    • Empowers twelve to confer the Holy Ghost: 18:26–39.

    • Prays to the Father: 19:16–34.

    • Administers the sacrament: 20:1–9.

    • Teaches about Isaiah’s words: 22:1–23:3.

    • Teaches about the importance of scriptures: 23:1–6, 14.

    • Instructs twelve about the name of the Church: 27:1–12.

    • Teaches about His mission and Atonement: 27:13–22.

  • Atonement. 1 Nephi 11:32–33; 2 Nephi 2:3–10, 25–27; 9:5–27; Jacob 4:11–12; Mosiah 3:11–18; 4:6–8; 13:27–35; Alma 34:8–16; 42:11–30; 3 Nephi 11:14.

  • Birth and Death. Helaman 14:2–6, 20–27; 3 Nephi 1:15–21; 8:5–23.

  • Church. Mosiah 25:18–22; 27:13; 3 Nephi 27:1–12; Moroni 6:4–9.

  • Creation. Mosiah 3:8; Alma 30:43–44; 3 Nephi 9:15; Ether 3:15.

  • Crucifixion. 1 Nephi 11:32–33; 19:9–14; 2 Nephi 6:9; Mosiah 15:1–7; 3 Nephi 27:14–15.

  • Doctrine of Christ. 2 Nephi 31:10–32:6; 3 Nephi 11:31–41.

  • Jehovah. Mosiah 3:4–11; 15:1; 3 Nephi 15:1–5; Ether 3:13–15; Moroni 10:27–34.

  • Jesus Christ. 1 Nephi 11:14–33; 22:24; 2 Nephi 9:5; 11:2–8; Mosiah 3:5–13; 5:6–12; Alma 5:50; 7:7–13; 46:15; Helaman 3:28; 14; 3 Nephi 1:12–21; 9; 11–26; 27:3–21, 27; Mormon 1:15; Ether 3:14–17; Moroni 7:48.

  • Judgment. 2 Nephi 2:10; Alma 5:15; 12:12–15; 33:22; 3 Nephi 27:14–16; Mormon 3:20; 7:6; Ether 12:38.

  • Lamb of God. 1 Nephi 13:40; Alma 7:14; Mormon 9:6.

  • Lord. 1 Nephi 3:7; 17:13–15; Alma 29:11; Helaman 13:6.

  • Mediator. 2 Nephi 2:9, 27–28.

  • Messiah. 1 Nephi 10:4, 17; 2 Nephi 2:6, 26; 25:14.

  • Perfection. See Doctrines: Perfection

  • Prophecies about Christ. 1 Nephi 10:4–11; 11:1–3, 12–33; 19:8–17; 2 Nephi 10:3; 25:19; Mosiah 3:5–12; 13:33–35; Alma 7:9–13; Helaman 8:22; 14:1–8, 14–27; Ether 3:13–20.

  • Redeemer. 2 Nephi 2:6–7, 26; Mosiah 15:6–27; Alma 9:26–27; 11:40–41; 42:13–26; Helaman 5:9–12; 14:12–17; 3 Nephi 9:17; Ether 3:13–14.

  • Resurrection. 2 Nephi 2:8; 9:6–13, 22; Mosiah 15:21–26; Alma 11:41–45; 40:1–6, 11–24; 3 Nephi 23:9–11.

  • Savior. 1 Nephi 10:4; 13:40; 2 Nephi 25:20; Mosiah 3:17–20; 5:7–15; Helaman 14:15–17.

  • Second Coming of Christ. 3 Nephi 24:1–2.

  • Testimony Borne of Christ. 2 Nephi 25:26; 26:12; Jacob 7:11, 19; Alma 6:8; Ether 12:41; Moroni 7:31.

  • Word of God. 1 Nephi 11:25; 15:23–25; 17:45–46; 2 Nephi 27:14; 31:20; Mosiah 26:3; Alma 17:2; 31:5; 32:28–43.

People

  • Abinadi. Mosiah 11–17.

  • Abraham. Jacob 4:5; Alma 13:15; Helaman 8:16–19.

  • Adam. 2 Nephi 2:14–29; Alma 12:21–26.

  • Alma, Son of Alma. Mosiah 27:8–27; Alma 4:11–20; 36:6–27.

  • Alma the Elder. Mosiah 17–18; 25–26.

  • Ammon, Son of Mosiah. Mosiah 27:8–28:8; Alma 17–20; 26–27.

  • Amulek. Alma 8:21–27; 10; 11:20–46; 14:9–29; 34.

  • Anti-Nephi-Lehies. Alma 23–24; 27:20–27; 53:16–19; 56–58.

  • Benjamin. Mosiah 2–6.

  • Enos. Enos 1.

  • Ether. Ether 12:1–5; 13:2–14.

  • Eve. 2 Nephi 2:15–20.

  • Gideon. Mosiah 19:4–8; 20:17–22; 22:3–9; Alma 1:8–10.

  • Hagoth. Alma 63:5–8.

  • Helaman, Son of Alma. Alma 45:22–23; 53:19, 22; 57:19–27.

  • Helaman, Sons of (Stripling Warriors). Alma 53:16–22; 56:10, 47, 52–56; 57:26.

  • Ishmael. 1 Nephi 7:2–5; 16:7, 34.

  • Jacob, Son of Lehi. 2 Nephi 6–11; Jacob 1–7.

  • Jared. Ether 1:33–2:1; 2:13.

  • Jared, Brother of. Ether 1:34–43; 2–3; 4:4; 12:20–21, 24, 30.

  • Jaredites. Ether 1:33–43; 2–3; 6:1–18; 14–15.

  • Jesus Christ. See section Jesus Christ

  • Laban. 1 Nephi 3:1–27; 4:1–26.

  • Laman. 1 Nephi 2:5, 11–12; 3:9–31; 7:6; 8:34–38.

  • Lamanites. 2 Nephi 5:14; Jacob 1:13–14; Mosiah 10:11–17; Helaman 6:34–37.

  • Lamoni. Alma 17–19.

  • Lehi, Father of Nephi. 1 Nephi 2:1–4; 5:14; 8:2–38; 16–18; 2 Nephi 1–3; 4:1–12.

  • Lemuel. 1 Nephi 2:10; 3:28; Jacob 1:13–14.

  • Mary, Mother of Jesus. 1 Nephi 11:13–20; Mosiah 3:8; Alma 7:10.

  • Mormon. Mormon 1:1–6; 2:1–2, 17–18; 3:8–12; 5:1–2; 6:5–6; 8:2–3.

  • Moroni, Captain. Alma 43:16–17, 47–50; 46:12–13; 48:11–18.

  • Moroni, Son of Mormon. Words of Mormon 1:1; Mormon 8:1–3, 14; Ether 1:1–2; Moroni 1; 10:1–2.

  • Mosiah, Son of Benjamin. Mosiah 6:4–7; 28:17; 29.

  • Mosiah, Sons of. Mosiah 27:8–20, 34; 28:1–7; Alma 17–26.

  • Nephi, Son of Helaman. Helaman 3:37; 5:18–52; 7–9; 10:3–11; 11:3–18.

  • Nephi, Son of Lehi. 1 Nephi 1:1–4; 3–4; 7; 10:17–22; 15:21–36; 16:18–32; 17–18; 2 Nephi 33.

  • Nephi, Son of Nephi, Son of Helaman. 3 Nephi 1:2–3; 7:15–19; 19:4.

  • Nephites. 2 Nephi 5:5–17; Alma 50:23; Helaman 6:34–35; 3 Nephi 11–28; 4 Nephi 1:2–3, 15–16; Mormon 3:9–11; Moroni 1:2.

  • Sam. 1 Nephi 2:5, 17; 2 Nephi 5:5–6; Alma 3:6.

  • Samuel the Lamanite. Helaman 13–16.

  • Zenock. 1 Nephi 19:10; Alma 33:15, 17; Helaman 8:20.

  • Zenos. 1 Nephi 19:10, 12, 16; Jacob 5; Alma 33:3–11; 34:7; Helaman 8:19; 3 Nephi 10:15–16.

Doctrines

  • Accountability. Alma 12:14; 41:3–7; Helaman 14:29–31; Moroni 8:10.

  • Adultery and Fornication. Jacob 3:12; Alma 39:3–5; Helaman 8:26.

  • Adversity. 2 Nephi 2:11.

  • Agency. 2 Nephi 2:15–16, 27; Helaman 14:30–31.

  • Alms, Almsgiving. Mosiah 4:26; 18:27; 3 Nephi 13:1–4.

  • Angels. Mosiah 27:11–16; Alma 36:22; 3 Nephi 17:24; Moroni 7:25–32.

  • Anger. 2 Nephi 4:28–29; 28:19–20, 28; 33:4–5; 3 Nephi 11:30; Moroni 9:3–4.

  • Anti-Christs. Jacob 7; Alma 1; 30.

  • Apostasy.

    • Early Christian Church: 1 Nephi 13:26; 2 Nephi 26:20.

    • Personal: 1 Nephi 8:23, 28; 12:17; Alma 4:6–12; Helaman 3:33–34; 4:11–13; 5:2–3; 12:2; 13:38; 3 Nephi 2:1–3; Mormon 8:28–41.

  • Apostle. 1 Nephi 1:10; 11:34; Mormon 3:18.

  • Ask. 1 Nephi 15:11; 2 Nephi 32:4; Mosiah 4:10, 21; Moroni 10:4.

  • Authority. Helaman 5:18; 11:18; 3 Nephi 7:17; 12:1–2.

  • Baptism. 2 Nephi 9:23–24; Mosiah 18:8–16; 21:33–35; Alma 7:14; 3 Nephi 11:19–40; 12:1–2; Moroni 8:4–25.

  • Belief. 2 Nephi 6:14; Mosiah 4:10; Alma 11:40; Helaman 14:13; 3 Nephi 11:35.

  • Bible. 1 Nephi 13:38–41; 2 Nephi 3:12; 29:3–14; Mormon 7:8–10.

  • Blessings. 1 Nephi 15:18; 17:35; 2 Nephi 1:28; 4:9; Mosiah 2:24; Helaman 12:1; 3 Nephi 12:1–12; 24:10.

  • Book of Mormon. 2 Nephi 3:12–21; Mormon 7:9; Ether 5:1–4; Moroni 10:4.

  • Born Again. Mosiah 5:2–15; 27:23–30.

  • Charity. 2 Nephi 26:30; Alma 7:24; Ether 12:33–34; Moroni 7.

  • Chastity. 2 Nephi 9:36; Jacob 2:28; Alma 39:1–13; 3 Nephi 12:27–28; Moroni 9:9.

  • Children. 2 Nephi 2:22–23; Mosiah 4:14–15; 3 Nephi 17:21–24; Moroni 8:8–24.

  • Children of God. Mosiah 5:7; 27:25; 3 Nephi 9:17; Ether 3:14; Moroni 7:19.

  • Church. 1 Nephi 14:8–17; Alma 6:1–6; Mormon 8:32–33; Moroni 6:5.

  • Commandments. 1 Nephi 2:10; 3:7; Jarom 1:9; Alma 37:35.

  • Compassion. Mosiah 15:9; 3 Nephi 17:6.

  • Conscience. Mosiah 4:3; Alma 29:5; Moroni 7:16.

  • Consecration. 4 Nephi 1:3.

  • Contention. 2 Nephi 26:32; Mosiah 4:14; 3 Nephi 11:29.

  • Conversion. Mosiah 5:2, 12–14; 27:33–35; Alma 22:15–18; Helaman 15:7; 3 Nephi 7:21.

  • Covenant. 1 Nephi 15:18; 2 Nephi 31:13, 16; Mosiah 5:5; 18:8–16; 3 Nephi 20:25–26; Moroni 7:31; 10:32–33.

  • Death.

    • Physical: 2 Nephi 2:22; 9:6, 11; Alma 12:24; 40:11.

    • Spiritual: 2 Nephi 2:27; 9:4–9; Jacob 3:11; Alma 13:30; 42:9; Helaman 14:16–19.

  • Devil. 2 Nephi 2:17–18, 27; 28:19–23; Omni 1:25; Alma 30:60; 34:39; Helaman 5:12; 3 Nephi 18:15, 18.

  • Diligence. Jacob 1:19; Alma 17:2; 3 Nephi 6:14; Moroni 9:6.

  • Doctrine. See Jesus Christ: Doctrine of Christ

  • Endure. 1 Nephi 22:31; 2 Nephi 31:16, 20; 3 Nephi 27:6.

  • Eternal Life. 2 Nephi 2:27; 9:39; 31:17–20; 33:4; 3 Nephi 15:9.

  • Evil. 2 Nephi 32:8; Omni 1:25; Mosiah 2:32; Alma 19:33; Moroni 7:8–17.

  • Faith. 1 Nephi 3:7; 7:12; 2 Nephi 9:23; 26:13; Enos 1:3–8; Mosiah 3:12; 5:7; Alma 14:26; 22:16; 32; 57:25–27; Helaman 8:15; 3 Nephi 17:8; Ether 12:6–31; Moroni 7:1, 20–48; 10:4.

  • Fall of Adam and Eve (Fall of Mankind). 1 Nephi 10:6; 2 Nephi 2; Alma 22:12–14; 34:9; 42:2–15.

  • Family. 1 Nephi 8:37; 2 Nephi 2:20; 25:26; Jacob 3:7; Mosiah 4:14–15; 3 Nephi 18:21.

  • Fasting. Mosiah 27:22–23; Alma 5:46; 6:6; 17:3, 9; 45:1.

  • Father.

    • Heavenly: Mosiah 2:34; 3 Nephi 13:14, 26–33; Ether 12:8.

    • Mortal: 1 Nephi 1:1; Enos 1:1; Mosiah 27:14; Alma 36–42; Helaman 5:5–12.

  • Forgiveness. 1 Nephi 7:21; Mosiah 4:2; 26:29–31; Alma 39:6; 3 Nephi 13:11.

  • Gift of the Holy Ghost. 2 Nephi 31:17; Moroni 2.

  • Gifts of the Spirit. 3 Nephi 29:6; Mormon 9:7; Moroni 10:8–18.

  • Godhead. 2 Nephi 31:21; Mosiah 15:1–4; 3 Nephi 11:3–7, 27, 36.

  • Gospel. 3 Nephi 27:13–22.

  • Grace. 2 Nephi 2:8; 10:24; 25:23; Jacob 4:7; Ether 12:26–27.

  • Guilt. 1 Nephi 16:2; 2 Nephi 9:14; Enos 1:6; Alma 42:18, 29.

  • Hell. 1 Nephi 15:35; 2 Nephi 9:10–12; 28:21; Jacob 3:11; Mormon 9:4.

  • Holy Ghost. 1 Nephi 10:17–19; 2 Nephi 32:5; 3 Nephi 27:20; 28:11; Moroni 10:5.

  • Home. 3 Nephi 17:2–3; Mormon 2:23.

  • Hope. 2 Nephi 31:20; Alma 7:24; 13:27–29; Ether 12:4; Moroni 7:1, 40–43.

  • Humility. 2 Nephi 9:42; Mosiah 4:11; Alma 5:27–28; Helaman 3:33–35; 3 Nephi 12:2; Ether 12:27.

  • Immortality. 2 Nephi 9:13; Alma 11:45.

  • Israel.

    • Gathering: 1 Nephi 15:12–17; 22:3–12; 2 Nephi 10:3–9; Jacob 5–6; 3 Nephi 16:4; 17:4.

    • Scattering: 1 Nephi 22:3–9; 2 Nephi 10:3–9; Jacob 5–6; 3 Nephi 21:26–29.

    • Ten Lost Tribes: 1 Nephi 22:3–4; 2 Nephi 29:12–14; 3 Nephi 17:4; 21:26–29.

  • Joy. 1 Nephi 8:12; 2 Nephi 2:22–25; 9:18; Alma 22:15; 36:20.

  • Judgment. 1 Nephi 12:9; 2 Nephi 9:15, 46; 28:23; Alma 41:3, 14; 3 Nephi 27:16, 23–26; Mormon 3:18–20.

  • Justice. 1 Nephi 15:30; 2 Nephi 9:26; Alma 34:16; 42:13–25; 54:6.

  • Justification. 2 Nephi 2:5; Mosiah 14:11.

  • Knowledge. 2 Nephi 9:14; Alma 18:35; 32:34; Helaman 15:13; Moroni 7:15–17.

  • Laying on of Hands. Alma 6:1; 3 Nephi 18:36–37; Moroni 2:2.

  • Love. 1 Nephi 19:9; 2 Nephi 31:20; Mosiah 4:15; Alma 5:26; 13:28; 38:12; Moroni 7:47–48; 8:16.

  • Lust. Alma 39:3–4, 9; 3 Nephi 12:28.

  • Lying. 2 Nephi 2:18; 9:34; 28:8–9; Alma 5:17; 12:3; Ether 3:12.

  • Man. 2 Nephi 2:25; Mosiah 7:27; 3 Nephi 12:48; 27:27; Moroni 7:48.

  • Marriage. 1 Nephi 7:1; 16:7; 4 Nephi 1:11.

  • Meekness. Mosiah 3:19; 3 Nephi 12:5; Moroni 7:44; 8:26.

  • Mercy. Alma 32:22; 42:13–25; Moroni 8:19–20.

  • Millennium. 1 Nephi 22:26; 2 Nephi 12:4; 30:18.

  • Miracles. 2 Nephi 27:23; Alma 23:6; Mormon 9:10–20; Ether 12:12–21.

  • Missionary Work. Jacob 1:19; Alma 17–26; 29:8; Mormon 9:22.

  • Money. See Riches

  • Mortality. 2 Nephi 2:21, 25; Alma 12:24; 34:32; 42:10.

  • Mother. Alma 56:47; 57:21.

  • Natural Man. Mosiah 3:19; 16:5; Alma 26:19–22; 41:11; 42:7–24.

  • Obedience. 1 Nephi 3:7; 17:3; Mosiah 2:37; Alma 3:26–27; 3 Nephi 14:21.

  • Ordain. Mosiah 18:18; 3 Nephi 12:1; Moroni 3.

  • Ordinances. Mosiah 13:30; Alma 30:3.

  • Pain. 2 Nephi 9:21; Jacob 3:11; Mosiah 2:36–38; 3:5–8; 25:11; 27:28–29; Alma 7:10–11; 36:16–21.

  • Paradise. Alma 40:11–12; 4 Nephi 1:14.

  • Parents. 1 Nephi 1:1; 5:11; 8:37; Mosiah 4:14–15; Moroni 8:10.

  • Peace. Mosiah 4:3; Alma 38:8; 40:12.

  • Perfection. Alma 42:15; 3 Nephi 12:48; Moroni 10:32.

  • Plan of Happiness. See Plan of Redemption

  • Plan of Redemption. 2 Nephi 2; 9; Alma 12:25–34; 22:12–14; 34:8–16; 42:5–26, 31.

  • Poor. 2 Nephi 9:30; Mosiah 4:26; Alma 1:27; 34:28; 4 Nephi 1:3.

  • Prayer. 2 Nephi 32:8–9; Enos 1:4; Alma 5:45–46; 17:3; 26:22; 34:17–28; 37:37; 3 Nephi 18:16, 19–21; 19:31–34; 20:1; Moroni 7:6–9; 10:4.

  • Premortal Life. Alma 13:3; Ether 3:16.

  • Pride. 1 Nephi 11:36; Jacob 2:13, 16; Alma 5:28; Helaman 3:33–36; Moroni 8:27.

  • Priesthood. Alma 6:1; 13:1–12; 17:3; 3 Nephi 11:21–22; Moroni 2:2.

  • Prophecy. Jacob 4:6, 13; Mosiah 5:3; Alma 12:7; 3 Nephi 29:6; Mormon 8:23.

  • Prophets. 1 Nephi 3:17–18; 22:1–2; Jacob 7:11; Mosiah 8:16; 3 Nephi 1:13.

  • Redemption. See Plan of Redemption

  • Remember. 1 Nephi 14:8; 17:45; Mosiah 1:2–7; Helaman 12:3; 3 Nephi 18:7, 11; Mormon 5:21; Moroni 4:3; 5:2; 10:27.

  • Repentance. Mosiah 5:2; 26:29; Alma 14:1; 34:33–36; 36; 42:16, 29; 3 Nephi 9:20–22; 27:20; Moroni 6:8.

  • Restoration of the Gospel. 1 Nephi 15:13–18; 2 Nephi 3:6–15; 27:6–26; 3 Nephi 16:7.

  • Resurrection of Mankind. Alma 40.

  • Revelation. 2 Nephi 28:30; 30:17; 32:5; Jacob 4:8; Alma 5:46; 26:22; Mormon 9:7–8; Ether 12:6; Moroni 10:4–5.

  • Riches. 2 Nephi 9:30, 50–51; 26:31; Jacob 2:18–19; Alma 1:30–31; 4:6–8; 3 Nephi 6:12.

  • Righteousness. 1 Nephi 17:35; 2 Nephi 2:13; 9:18, 40; Alma 5:58; Helaman 13:38.

  • Sabbath Day. Jarom 1:5; Mosiah 13:16–19; 18:23–25.

  • Sacrament. 3 Nephi 18:1–11, 28–29; Moroni 4–5.

  • Sacrifice. 2 Nephi 2:6–7; Alma 34:8–14; 3 Nephi 9:19–20.

  • Salvation. 2 Nephi 2:3–6; Mosiah 15:24–28; Moroni 8:8–24.

  • Sanctification. Alma 13:10–12; Helaman 3:33–35; 3 Nephi 27:20.

  • Scriptures. 1 Nephi 19:23; 2 Nephi 25:21–23; 29:10–14; 32:3; Jacob 7:23; Mosiah 1:2–7; Alma 17:2; 37:1–19; Helaman 15:7–8; Mormon 7:8–9.

  • Service. 2 Nephi 2:3; Mosiah 2:17; Ether 2:8–12.

  • Sickness. Mosiah 3:5; Alma 7:10–12; 3 Nephi 26:15.

  • Sign. Mosiah 3:15; Alma 30:48–60; Helaman 14; 3 Nephi 1:13–16; Mormon 9:24; Ether 4:18.

  • Sin. 2 Nephi 4:31; 9:38; Alma 13:12; 41:9–10; 45:16; Moroni 8:8.

  • Sustaining Church Leaders. 3 Nephi 10:12–13; 12:1.

  • Temptation. 1 Nephi 15:24; 2 Nephi 2:11–16; Alma 13:28; 37:33; 3 Nephi 18:15, 18.

  • Testify. 2 Nephi 33:1; Jacob 7:10–11; Alma 5:45–48.

  • Testimony. Mosiah 18:9; Alma 4:19–20; 5:45–48; 30:41–44.

  • Thankfulness. Mosiah 2:19–21; Alma 34:38; 37:37.

  • Tithing. Alma 13:15; 3 Nephi 24:8–11.

  • Tree of Life. 1 Nephi 8; 11:8–9, 21–22, 25; 15:36; Alma 5:34, 62; 32:40.

  • Truth. 1 Nephi 16:2; 2 Nephi 9:40; Jacob 4:13; Moroni 10:5.

  • Unbelief. 1 Nephi 4:13; Mosiah 26:1–5; 3 Nephi 19:35.

  • Weakness. 1 Nephi 19:6; Jacob 4:6–7; Ether 12:27–28, 37.

  • Wisdom. 2 Nephi 9:28; 27:26; Mosiah 2:17; Alma 37:35.

  • Witnesses of God. Mosiah 18:8–9; 3 Nephi 18:10–11; Moroni 4–5.

  • Woman. Jacob 2:28; Alma 32:23; 56:47–48.

  • Worship. 2 Nephi 25:29; Jacob 4:5; Alma 34:38; 3 Nephi 11:17.

Events and Places

  • Ammonihah. Alma 8–14; 16:1–3, 9, 11; 49:1–4.

  • Army of Helaman. Alma 53:10–23; 56–57.

  • Brother of Jared’s Vision. Ether 3.

  • Christ’s Ministry in the Americas. See Jesus Christ: Appearance and Ministry to the Inhabitants of the Americas

  • Conversion Experiences. Mosiah 17–18 (Alma the Elder); Mosiah 27, Alma 36 (Alma, son of Alma); Mosiah 27–28 (sons of Mosiah); Alma 8:18–32 (Amulek); Alma 17 (King Lamoni); Alma 19:16–17 (Abish); Alma 22 (King Lamoni’s father); Alma 23–24 (people of Ammon).

  • Cumorah. Mormon 6:2, 6–11; 8:2; Ether 15:11.

  • Interpreters. Mosiah 8:13–18.

  • Jerusalem. 1 Nephi 1:4, 13, 18; 3 Nephi 20:46; Ether 13:5.

  • Land of Bountiful. Alma 22:29–33; 52:9; 63:5; 3 Nephi 11:1.

  • Land of Desolation. Alma 22:30–32; Mormon 3:5; Ether 7:6.

  • Land of Jershon. Alma 27:22–23; 28:1; 30:19–21; 35:1–2, 13; 43:4.

  • Land of Nephi. 2 Nephi 5:6–9; Omni 1:12–13; Words of Mormon 1:13; Mosiah 28:1; Alma 22:32.

  • Land Northward. Alma 22:30–33; 46:22; 50:11, 29–34; 63:4–10; Helaman 3:3, 8–11; Mormon 2:20, 29.

  • Lehi’s Journey to the Promised Land. 1 Nephi 2–18.

  • Liahona, or Compass. 1 Nephi 16:10, 28–29; Alma 37:38, 43–45.

  • Missions of the Sons of Mosiah. Alma 17–27.

  • Mormon and Moroni’s Stewardship of the Plates. Words of Mormon 1; Mormon 1:1–5; 2:17–18; 8:1–17.

  • Narrow Neck of Land. Alma 22:32; 63:5; Mormon 2:29; 3:5; Ether 10:20.

  • Nephi’s Ship. 1 Nephi 17–18.

  • Nephite Destruction. Mormon 1–6.

  • Peace Following Christ’s Ministry. 4 Nephi 1:1–20.

  • Plates of Brass. 1 Nephi 3–4; 5:10–16; 19:21–24; Omni 1:14; Mosiah 1:1–14; Alma 37:1–7; 3 Nephi 1:2.

  • Plates of the Jaredites. Mosiah 8:9–12; 21:25–28; Ether 1:1–4; 15:33.

  • Plates of Nephi. 1 Nephi 9; 19:1–6.

  • Promised Land. 1 Nephi 2:20; 2 Nephi 1:5–9; Ether 2:9–12.

  • River Sidon. Alma 3:3; 22:29.

  • Vision of the Tree of Life. 1 Nephi 8; 11; 15.

  • Waters of Mormon. Mosiah 18:7–8; 25:18; Alma 5:3.

  • Zarahemla. Omni 1:12–13; Mosiah 1:18; Alma 5:2; Helaman 13:12; 3 Nephi 8:8, 24.


Doctrine and Covenants

  • Introduction and Chronology

    • Title Page

    • Introduction

      The Doctrine and Covenants is a collection of divine revelations and inspired declarations given for the establishment and regulation of the kingdom of God on the earth in the last days. Although most of the sections are directed to members of The Church of Jesus Christ of Latter-day Saints, the messages, warnings, and exhortations are for the benefit of all mankind and contain an invitation to all people everywhere to hear the voice of the Lord Jesus Christ, speaking to them for their temporal well-being and their everlasting salvation.

    • Chronological Order of Contents

  • Sections

    • Contents

    • Doctrine and Covenants 1

      Revelation given through Joseph Smith the Prophet, on November 1, 1831, during a special conference of elders of the Church, held at Hiram, Ohio. Many revelations had been received from the Lord prior to this time, and the compilation of these for publication in book form was one of the principal subjects passed upon at the conference. This section constitutes the Lord’s preface to the doctrines, covenants, and commandments given in this dispensation.

    • Doctrine and Covenants 2

      An extract from Joseph Smith’s history relating the words of the angel Moroni to Joseph Smith the Prophet, while in the house of the Prophet’s father at Manchester, New York, on the evening of September 21, 1823. Moroni was the last of a long line of historians who had made the record that is now before the world as the Book of Mormon. (Compare Malachi 4:5–6; also sections 27:9; 110:13–16; and 128:18.)

    • Doctrine and Covenants 3

      Revelation given to Joseph Smith the Prophet, at Harmony, Pennsylvania, July 1828, relating to the loss of 116 pages of manuscript translated from the first part of the Book of Mormon, which was called the book of Lehi. The Prophet had reluctantly allowed these pages to pass from his custody to that of Martin Harris, who had served for a brief period as scribe in the translation of the Book of Mormon. The revelation was given through the Urim and Thummim. (See section 10.)

    • Doctrine and Covenants 4

      Revelation given through Joseph Smith the Prophet to his father, Joseph Smith Sr., at Harmony, Pennsylvania, February 1829.

    • Doctrine and Covenants 5

      Revelation given through Joseph Smith the Prophet, at Harmony, Pennsylvania, March 1829, at the request of Martin Harris.

    • Doctrine and Covenants 6

      Revelation given to Joseph Smith the Prophet and Oliver Cowdery, at Harmony, Pennsylvania, April 1829. Oliver Cowdery began his labors as scribe in the translation of the Book of Mormon, April 7, 1829. He had already received a divine manifestation of the truth of the Prophet’s testimony respecting the plates on which was engraved the Book of Mormon record. The Prophet inquired of the Lord through the Urim and Thummim and received this response.

    • Doctrine and Covenants 7

      Revelation given to Joseph Smith the Prophet and Oliver Cowdery, at Harmony, Pennsylvania, April 1829, when they inquired through the Urim and Thummim as to whether John, the beloved disciple, tarried in the flesh or had died. The revelation is a translated version of the record made on parchment by John and hidden up by himself.

    • Doctrine and Covenants 8

      Revelation given through Joseph Smith the Prophet to Oliver Cowdery, at Harmony, Pennsylvania, April 1829. In the course of the translation of the Book of Mormon, Oliver, who continued to serve as scribe, writing at the Prophet’s dictation, desired to be endowed with the gift of translation. The Lord responded to his supplication by granting this revelation.

    • Doctrine and Covenants 9

      Revelation given through Joseph Smith the Prophet to Oliver Cowdery, at Harmony, Pennsylvania, April 1829. Oliver is admonished to be patient and is urged to be content to write, for the time being, at the dictation of the translator, rather than to attempt to translate.

    • Doctrine and Covenants 10

      Revelation given to Joseph Smith the Prophet, at Harmony, Pennsylvania, likely around April 1829, though portions may have been received as early as the summer of 1828. Herein the Lord informs Joseph of alterations made by wicked men in the 116 manuscript pages from the translation of the book of Lehi, in the Book of Mormon. These manuscript pages had been lost from the possession of Martin Harris, to whom the sheets had been temporarily entrusted. (See the heading to section 3.) The evil design was to await the expected retranslation of the matter covered by the stolen pages and then to discredit the translator by showing discrepancies created by the alterations. That this wicked purpose had been conceived by the evil one and was known to the Lord even while Mormon, the ancient Nephite historian, was making his abridgment of the accumulated plates, is shown in the Book of Mormon (see Words of Mormon 1:3–7).

    • Doctrine and Covenants 11

      Revelation given through Joseph Smith the Prophet to his brother Hyrum Smith, at Harmony, Pennsylvania, May 1829. This revelation was received through the Urim and Thummim in answer to Joseph’s supplication and inquiry. Joseph Smith’s history suggests that this revelation was received after the restoration of the Aaronic Priesthood.

    • Doctrine and Covenants 12

      Revelation given through Joseph Smith the Prophet to Joseph Knight Sr., at Harmony, Pennsylvania, May 1829. Joseph Knight believed the declarations of Joseph Smith concerning his possession of the Book of Mormon plates and the work of translation then in progress and several times had given material assistance to Joseph Smith and his scribe, which enabled them to continue translating. At Joseph Knight’s request, the Prophet inquired of the Lord and received the revelation.

    • Doctrine and Covenants 13

      An extract from Joseph Smith’s history recounting the ordination of the Prophet and Oliver Cowdery to the Aaronic Priesthood near Harmony, Pennsylvania, May 15, 1829. The ordination was done by the hands of an angel who announced himself as John, the same that is called John the Baptist in the New Testament. The angel explained that he was acting under the direction of Peter, James, and John, the ancient Apostles, who held the keys of the higher priesthood, which was called the Priesthood of Melchizedek. The promise was given to Joseph and Oliver that in due time this higher priesthood would be conferred upon them. (See section 27:7–8, 12.)

    • Doctrine and Covenants 14

      Revelation given through Joseph Smith the Prophet to David Whitmer, at Fayette, New York, June 1829. The Whitmer family had become greatly interested in the translating of the Book of Mormon. The Prophet established his residence at the home of Peter Whitmer Sr., where he dwelt until the work of translation was carried to completion and the copyright on the forthcoming book was secured. Three of the Whitmer sons, each having received a testimony as to the genuineness of the work, became deeply concerned over the matter of their individual duty. This revelation and the two following (sections 15 and 16) were given in answer to an inquiry through the Urim and Thummim. David Whitmer later became one of the Three Witnesses to the Book of Mormon.

    • Doctrine and Covenants 15

      Revelation given through Joseph Smith the Prophet to John Whitmer, at Fayette, New York, June 1829 (see the heading to section 14). The message is intimately and impressively personal in that the Lord tells of what was known only to John Whitmer and Himself. John Whitmer later became one of the Eight Witnesses to the Book of Mormon.

    • Doctrine and Covenants 16

      Revelation given through Joseph Smith the Prophet to Peter Whitmer Jr., at Fayette, New York, June 1829 (see the heading to section 14). Peter Whitmer Jr. later became one of the Eight Witnesses to the Book of Mormon.

    • Doctrine and Covenants 17

      Revelation given through Joseph Smith the Prophet to Oliver Cowdery, David Whitmer, and Martin Harris, at Fayette, New York, June 1829, prior to their viewing the engraved plates that contained the Book of Mormon record. Joseph and his scribe, Oliver Cowdery, had learned from the translation of the Book of Mormon plates that three special witnesses would be designated (see Ether 5:2–4; 2 Nephi 11:3; 27:12). Oliver Cowdery, David Whitmer, and Martin Harris were moved upon by an inspired desire to be the three special witnesses. The Prophet inquired of the Lord, and this revelation was given in answer through the Urim and Thummim.

    • Doctrine and Covenants 18

      Revelation to Joseph Smith the Prophet, Oliver Cowdery, and David Whitmer, given at Fayette, New York, June 1829. According to the Prophet, this revelation made known “the calling of twelve apostles in these last days, and also instructions relative to building up the Church.”

    • Doctrine and Covenants 19

      Revelation given through Joseph Smith, at Manchester, New York, likely in the summer of 1829. In his history, the Prophet introduces it as “a commandment of God and not of man, to Martin Harris, given by him who is Eternal.”

    • Doctrine and Covenants 20

      Revelation on Church organization and government, given through Joseph Smith the Prophet, at or near Fayette, New York. Portions of this revelation may have been given as early as summer 1829. The complete revelation, known at the time as the Articles and Covenants, was likely recorded soon after April 6, 1830 (the day the Church was organized). The Prophet wrote, “We obtained of Him [Jesus Christ] the following, by the spirit of prophecy and revelation; which not only gave us much information, but also pointed out to us the precise day upon which, according to His will and commandment, we should proceed to organize His Church once more here upon the earth.”

    • Doctrine and Covenants 21

      Revelation given to Joseph Smith the Prophet, at Fayette, New York, April 6, 1830. This revelation was given at the organization of the Church, on the date named, in the home of Peter Whitmer Sr. Six men, who had previously been baptized, participated. By unanimous vote these persons expressed their desire and determination to organize, according to the commandment of God (see section 20). They also voted to accept and sustain Joseph Smith Jr. and Oliver Cowdery as the presiding officers of the Church. With the laying on of hands, Joseph then ordained Oliver an elder of the Church, and Oliver similarly ordained Joseph. After administration of the sacrament, Joseph and Oliver laid hands upon the participants individually for the bestowal of the Holy Ghost and for the confirmation of each as a member of the Church.

    • Doctrine and Covenants 22

      Revelation given through Joseph Smith the Prophet, at Manchester, New York, April 16, 1830. This revelation was given to the Church in consequence of some who had previously been baptized desiring to unite with the Church without rebaptism.

    • Doctrine and Covenants 23

      A series of five revelations given through Joseph Smith the Prophet, at Manchester, New York, April 1830, to Oliver Cowdery, Hyrum Smith, Samuel H. Smith, Joseph Smith Sr., and Joseph Knight Sr. As the result of earnest desire on the part of the five persons named to know of their respective duties, the Prophet inquired of the Lord and received a revelation for each person.

    • Doctrine and Covenants 24

      Revelation given to Joseph Smith the Prophet and Oliver Cowdery, at Harmony, Pennsylvania, July 1830. Though less than four months had elapsed since the Church was organized, persecution had become intense, and the leaders had to seek safety in partial seclusion. The following three revelations were given at this time to strengthen, encourage, and instruct them.

    • Doctrine and Covenants 25

      Revelation given through Joseph Smith the Prophet, at Harmony, Pennsylvania, July 1830 (see the heading to section 24). This revelation manifests the will of the Lord to Emma Smith, the Prophet’s wife.

    • Doctrine and Covenants 26

      Revelation given to Joseph Smith the Prophet, Oliver Cowdery, and John Whitmer, at Harmony, Pennsylvania, July 1830 (see the heading to section 24).

    • Doctrine and Covenants 27

      Revelation given to Joseph Smith the Prophet, at Harmony, Pennsylvania, August 1830. In preparation for a religious service at which the sacrament of bread and wine was to be administered, Joseph set out to procure wine. He was met by a heavenly messenger and received this revelation, a portion of which was written at the time and the remainder in the September following. Water is now used instead of wine in the sacramental services of the Church.

    • Doctrine and Covenants 28

      Revelation given through Joseph Smith the Prophet to Oliver Cowdery, at Fayette, New York, September 1830. Hiram Page, a member of the Church, had a certain stone and professed to be receiving revelations by its aid concerning the upbuilding of Zion and the order of the Church. Several members had been deceived by these claims, and even Oliver Cowdery was wrongly influenced thereby. Just prior to an appointed conference, the Prophet inquired earnestly of the Lord concerning the matter, and this revelation followed.

    • Doctrine and Covenants 29

      Revelation given through Joseph Smith the Prophet, in the presence of six elders, at Fayette, New York, September 1830. This revelation was given some days prior to the conference, beginning September 26, 1830.

    • Doctrine and Covenants 30

      Revelation given through Joseph Smith the Prophet to David Whitmer, Peter Whitmer Jr., and John Whitmer, at Fayette, New York, September 1830, following the three-day conference at Fayette, but before the elders of the Church had separated. Originally this material was published as three revelations; it was combined into one section by the Prophet for the 1835 edition of the Doctrine and Covenants.

    • Doctrine and Covenants 31

      Revelation given through Joseph Smith the Prophet to Thomas B. Marsh, September 1830. The occasion was immediately following a conference of the Church (see the heading to section 30). Thomas B. Marsh had been baptized earlier in the month and had been ordained an elder in the Church before this revelation was given.

    • Doctrine and Covenants 32

      Revelation given through Joseph Smith the Prophet to Parley P. Pratt and Ziba Peterson, in Manchester, New York, early October 1830. Great interest and desires were felt by the elders respecting the Lamanites, of whose predicted blessings the Church had learned from the Book of Mormon. In consequence, supplication was made that the Lord would indicate His will as to whether elders should be sent at that time to the Indian tribes in the West. The revelation followed.

    • Doctrine and Covenants 33

      Revelation given through Joseph Smith the Prophet to Ezra Thayre and Northrop Sweet, at Fayette, New York, October 1830. In introducing this revelation, Joseph Smith’s history affirms that “the Lord … is ever ready to instruct such as diligently seek in faith.”

    • Doctrine and Covenants 34

      Revelation given through Joseph Smith the Prophet to Orson Pratt, at Fayette, New York, November 4, 1830. Brother Pratt was nineteen years old at the time. He had been converted and baptized when he first heard the preaching of the restored gospel by his older brother, Parley P. Pratt, six weeks before. This revelation was received in the Peter Whitmer Sr. home.

    • Doctrine and Covenants 35

      Revelation given to Joseph Smith the Prophet and Sidney Rigdon, at or near Fayette, New York, December 7, 1830. At this time, the Prophet was engaged almost daily in making a translation of the Bible. The translation was begun as early as June 1830, and both Oliver Cowdery and John Whitmer had served as scribes. Since they had now been called to other duties, Sidney Rigdon was called by divine appointment to serve as the Prophet’s scribe in this work (see verse 20). As a preface to the record of this revelation, Joseph Smith’s history states: “In December Sidney Rigdon came [from Ohio] to inquire of the Lord, and with him came Edward Partridge. … Shortly after the arrival of these two brethren, thus spake the Lord.”

    • Doctrine and Covenants 36

      Revelation given through Joseph Smith the Prophet to Edward Partridge, near Fayette, New York, December 9, 1830 (see the heading to section 35). Joseph Smith’s history states that Edward Partridge “was a pattern of piety, and one of the Lord’s great men.”

    • Doctrine and Covenants 37

      Revelation given to Joseph Smith the Prophet and Sidney Rigdon, near Fayette, New York, December 1830. Herein is given the first commandment concerning a gathering in this dispensation.

    • Doctrine and Covenants 38

      Revelation given through Joseph Smith the Prophet, at Fayette, New York, January 2, 1831. The occasion was a conference of the Church.

    • Doctrine and Covenants 39

      Revelation given through Joseph Smith the Prophet to James Covel, at Fayette, New York, January 5, 1831. James Covel, who had been a Methodist minister for about forty years, covenanted with the Lord that he would obey any command that the Lord would give to him through Joseph the Prophet.

    • Doctrine and Covenants 40

      Revelation given to Joseph Smith the Prophet and Sidney Rigdon, at Fayette, New York, January 6, 1831. Preceding the record of this revelation, the Prophet’s history states, “As James [Covel] rejected the word of the Lord, and returned to his former principles and people, the Lord gave unto me and Sidney Rigdon the following revelation” (see section 39).

    • Doctrine and Covenants 41

      Revelation given through Joseph Smith the Prophet to the Church, at Kirtland, Ohio, February 4, 1831. This revelation instructs the Prophet and Church elders to pray to receive God’s “law” (see section 42). Joseph Smith had just arrived in Kirtland from New York, and Leman Copley, a Church member in nearby Thompson, Ohio, “requested Brother Joseph and Sidney [Rigdon] … live with him and he would furnish them houses and provisions.” The following revelation clarifies where Joseph and Sidney should live and also calls Edward Partridge to be the Church’s first bishop.

    • Doctrine and Covenants 42

      Revelation given in two parts through Joseph Smith the Prophet, at Kirtland, Ohio, February 9 and 23, 1831. The first part, consisting of verses 1 through 72, was received in the presence of twelve elders and in fulfillment of the Lord’s promise previously made that the “law” would be given in Ohio (see section 38:32). The second portion consists of verses 73 through 93. The Prophet specifies this revelation as “embracing the law of the Church.”

    • Doctrine and Covenants 43

      Revelation given through Joseph Smith the Prophet, at Kirtland, Ohio, in February 1831. At this time some members of the Church were disturbed by people making false claims as revelators. The Prophet inquired of the Lord and received this communication addressed to the elders of the Church. The first part deals with matters of Church polity; the latter part contains a warning that the elders are to give to the nations of the earth.

    • Doctrine and Covenants 44

      Revelation given to Joseph Smith the Prophet and Sidney Rigdon, at Kirtland, Ohio, in the latter part of February 1831. In compliance with the requirement herein set forth, the Church appointed a conference to be held early in the month of June following.

    • Doctrine and Covenants 45

      Revelation given through Joseph Smith the Prophet to the Church, at Kirtland, Ohio, March 7, 1831. Prefacing the record of this revelation, Joseph Smith’s history states that “at this age of the Church … many false reports … and foolish stories, were published … and circulated, … to prevent people from investigating the work, or embracing the faith. … But to the joy of the Saints, … I received the following.”

    • Doctrine and Covenants 46

      Revelation given through Joseph Smith the Prophet to the Church, at Kirtland, Ohio, March 8, 1831. In this early time of the Church, a unified pattern for the conducting of Church services had not yet developed. However, a custom of admitting only members and earnest investigators to the sacrament meetings and other assemblies of the Church had become somewhat general. This revelation expresses the will of the Lord relative to governing and conducting meetings and His direction on seeking and discerning the gifts of the Spirit.

    • Doctrine and Covenants 47

      Revelation given through Joseph Smith the Prophet, at Kirtland, Ohio, March 8, 1831. John Whitmer, who had already served as a clerk to the Prophet, initially hesitated when he was asked to serve as the Church historian and recorder, replacing Oliver Cowdery. He wrote, “I would rather not do it but observed that the will of the Lord be done, and if he desires it, I desire that he would manifest it through Joseph the Seer.” After Joseph Smith received this revelation, John Whitmer accepted and served in his appointed office.

    • Doctrine and Covenants 48

      Revelation given through Joseph Smith the Prophet, at Kirtland, Ohio, March 10, 1831. The Prophet had inquired of the Lord as to the mode of procedure in procuring lands for the settlement of the Saints. This was an important matter in view of the migration of members of the Church from the eastern United States, in obedience to the Lord’s command that they should assemble in Ohio (see sections 37:1–3; 45:64).

    • Doctrine and Covenants 49

      Revelation given through Joseph Smith the Prophet to Sidney Rigdon, Parley P. Pratt, and Leman Copley, at Kirtland, Ohio, May 7, 1831. Leman Copley had embraced the gospel but still held to some of the teachings of the Shakers (United Society of Believers in Christ’s Second Appearing), to which he had formerly belonged. Some of the beliefs of the Shakers were that Christ’s Second Coming had already occurred and that He had appeared in the form of a woman, Ann Lee. They did not consider baptism by water essential. They rejected marriage and believed in a life of total celibacy. Some Shakers also forbade the eating of meat. In prefacing this revelation, Joseph Smith’s history states, “In order to have [a] more perfect understanding on the subject, I inquired of the Lord, and received the following.” The revelation refutes some of the basic concepts of the Shaker group. The aforementioned brethren took a copy of the revelation to the Shaker community (near Cleveland, Ohio) and read it to them in its entirety, but it was rejected.

    • Doctrine and Covenants 50

      Revelation given through Joseph Smith the Prophet, at Kirtland, Ohio, May 9, 1831. Joseph Smith’s history states that some of the elders did not understand the manifestations of different spirits abroad in the earth and that this revelation was given in response to his special inquiry on the matter. So-called spiritual phenomena were not uncommon among the members, some of whom claimed to be receiving visions and revelations.

    • Doctrine and Covenants 51

      Revelation given through Joseph Smith the Prophet, at Thompson, Ohio, May 20, 1831. At this time the Saints migrating from the eastern states began to arrive in Ohio, and it became necessary to make definite arrangements for their settlement. As this undertaking belonged particularly to the bishop’s office, Bishop Edward Partridge sought instruction on the matter, and the Prophet inquired of the Lord.

    • Doctrine and Covenants 52

      Revelation given through Joseph Smith the Prophet to the elders of the Church, at Kirtland, Ohio, June 6, 1831. A conference had been held at Kirtland, beginning on the 3rd and closing on the 6th of June. At this conference the first distinctive ordinations to the office of high priest were made, and certain manifestations of false and deceiving spirits were discerned and rebuked.

    • Doctrine and Covenants 53

      Revelation given through Joseph Smith the Prophet to Algernon Sidney Gilbert, at Kirtland, Ohio, June 8, 1831. At Sidney Gilbert’s request, the Prophet inquired of the Lord as to Brother Gilbert’s work and appointment in the Church.

    • Doctrine and Covenants 54

      Revelation given through Joseph Smith the Prophet to Newel Knight, at Kirtland, Ohio, June 10, 1831. Members of the Church living in Thompson, Ohio, were divided on questions having to do with the consecration of properties. Selfishness and greed were manifest. Following his mission to the Shakers (see the heading to section 49), Leman Copley had broken his covenant to consecrate his large farm as a place of inheritance for the Saints arriving from Colesville, New York. As a consequence, Newel Knight (leader of the members living in Thompson) and other elders had come to the Prophet asking how to proceed. The Prophet inquired of the Lord and received this revelation, which commands the members in Thompson to leave Leman Copley’s farm and journey to Missouri.

    • Doctrine and Covenants 55

      Revelation given through Joseph Smith the Prophet to William W. Phelps, at Kirtland, Ohio, June 14, 1831. William W. Phelps, a printer, and his family had just arrived at Kirtland, and the Prophet sought the Lord for information concerning him.

    • Doctrine and Covenants 56

      Revelation given through Joseph Smith the Prophet, at Kirtland, Ohio, June 15, 1831. This revelation chastises Ezra Thayre for not obeying a former revelation (the “commandment” referred to in verse 8), which Joseph Smith had received for him, instructing Thayre concerning his duties on Frederick G. Williams’ farm, where he lived. The following revelation also revokes Thayre’s call to travel to Missouri with Thomas B. Marsh (see section 52:22).

    • Doctrine and Covenants 57

      Revelation given through Joseph Smith the Prophet, in Zion, Jackson County, Missouri, July 20, 1831. In compliance with the Lord’s command to travel to Missouri, where He would reveal “the land of your inheritance” (section 52), the elders had journeyed from Ohio to Missouri’s western border. Joseph Smith contemplated the state of the Lamanites and wondered: “When will the wilderness blossom as the rose? When will Zion be built up in her glory, and where will Thy temple stand, unto which all nations shall come in the last days?” Subsequently he received this revelation.

    • Doctrine and Covenants 58

      Revelation given through Joseph Smith the Prophet, in Zion, Jackson County, Missouri, August 1, 1831. Earlier, on the first Sabbath after the arrival of the Prophet and his party in Jackson County, Missouri, a religious service had been held, and two members had been received by baptism. During that week, some of the Colesville Saints from the Thompson Branch and others arrived (see section 54). Many were eager to learn the will of the Lord concerning them in the new place of gathering.

    • Doctrine and Covenants 59

      Revelation given through Joseph Smith the Prophet, in Zion, Jackson County, Missouri, August 7, 1831. Preceding this revelation, the land was consecrated, as the Lord had directed, and the site for the future temple was dedicated. On the day this revelation was received, Polly Knight, the wife of Joseph Knight Sr., died, the first Church member to die in Zion. Early members characterized this revelation as “instructing the Saints how to keep the sabbath and how to fast and pray.”

    • Doctrine and Covenants 60

      Revelation given through Joseph Smith the Prophet, in Independence, Jackson County, Missouri, August 8, 1831. On this occasion the elders who had traveled to Jackson County and participated in the dedication of the land and the temple site desired to know what they were to do.

    • Doctrine and Covenants 61

      Revelation given through Joseph Smith the Prophet, on the bank of the Missouri River, McIlwaine’s Bend, August 12, 1831. On their return trip to Kirtland, the Prophet and ten elders had traveled down the Missouri River in canoes. On the third day of the journey, many dangers were experienced. Elder William W. Phelps, in a daylight vision, saw the destroyer riding in power upon the face of the waters.

    • Doctrine and Covenants 62

      Revelation given through Joseph Smith the Prophet, on the bank of the Missouri River at Chariton, Missouri, August 13, 1831. On this day the Prophet and his group, who were on their way from Independence to Kirtland, met several elders who were on their way to the land of Zion, and, after joyful salutations, received this revelation.

    • Doctrine and Covenants 63

      Revelation given through Joseph Smith the Prophet, at Kirtland, Ohio, August 30, 1831. The Prophet, Sidney Rigdon, and Oliver Cowdery had arrived in Kirtland on August 27 from their visit to Missouri. Joseph Smith’s history describes this revelation: “In these infant days of the Church, there was a great anxiety to obtain the word of the Lord upon every subject that in any way concerned our salvation; and as the land of Zion was now the most important temporal object in view, I enquired of the Lord for further information upon the gathering of the Saints, and the purchase of the land, and other matters.”

    • Doctrine and Covenants 64

      Revelation given through Joseph Smith the Prophet to the elders of the Church, at Kirtland, Ohio, September 11, 1831. The Prophet was preparing to move to Hiram, Ohio, to renew his work on the translation of the Bible, which had been laid aside while he had been in Missouri. A company of brethren who had been commanded to journey to Zion (Missouri) was earnestly engaged in making preparations to leave in October. At this busy time, the revelation was received.

    • Doctrine and Covenants 65

      Revelation on prayer given through Joseph Smith the Prophet, at Hiram, Ohio, October 30, 1831.

    • Doctrine and Covenants 66

      Revelation given through Joseph Smith the Prophet, at Hiram, Ohio, October 29, 1831. William E. McLellin had petitioned the Lord in secret to make known through the Prophet the answer to five questions, which were unknown to Joseph Smith. At McLellin’s request, the Prophet inquired of the Lord and received this revelation.

    • Doctrine and Covenants 67

      Revelation given through Joseph Smith the Prophet, at Hiram, Ohio, early November 1831. The occasion was that of a special conference, and the publication of the revelations already received from the Lord through the Prophet was considered and acted upon (see the heading to section 1). William W. Phelps had recently established the Church printing press in Independence, Missouri. The conference decided to publish the revelations in the Book of Commandments and to print 10,000 copies (which because of unforeseen difficulties was later reduced to 3,000 copies). Many of the brethren bore solemn testimony that the revelations then compiled for publication were verily true, as was witnessed by the Holy Ghost shed forth upon them. Joseph Smith’s history records that after the revelation known as section 1 had been received, some conversation was had concerning the language used in the revelations. The present revelation followed.

    • Doctrine and Covenants 68

      Revelation given through Joseph Smith the Prophet, at Hiram, Ohio, November 1, 1831, in response to prayer that the mind of the Lord be made known concerning Orson Hyde, Luke S. Johnson, Lyman E. Johnson, and William E. McLellin. Although part of this revelation was directed toward these four men, much of the content pertains to the whole Church. This revelation was expanded under Joseph Smith’s direction when it was published in the 1835 edition of the Doctrine and Covenants.

    • Doctrine and Covenants 69

      Revelation given through Joseph Smith the Prophet, at Hiram, Ohio, November 11, 1831. The compilation of revelations intended for early publication had been passed upon at the special conference of November 1–2. On November 3, the revelation herein appearing as section 133, later called the Appendix, was added. Oliver Cowdery had previously been appointed to carry the manuscript of the compiled revelations and commandments to Independence, Missouri, for printing. He was also to take with him money that had been contributed for the building up of the Church in Missouri. This revelation instructs John Whitmer to accompany Oliver Cowdery and also directs Whitmer to travel and collect historical material in his calling as Church historian and recorder.

    • Doctrine and Covenants 70

      Revelation given through Joseph Smith the Prophet, at Hiram, Ohio, November 12, 1831. The Prophet’s history states that four special conferences were held from the 1st to the 12th of November, inclusive. In the last of these assemblies, the great importance of the revelations that would later be published as the Book of Commandments and then the Doctrine and Covenants was considered. This revelation was given after the conference voted that the revelations were “worth to the Church the riches of the whole Earth.” Joseph Smith’s history refers to the revelations as “the foundation of the Church in these last days, and a benefit to the world, showing that the keys of the mysteries of the kingdom of our Savior are again entrusted to man.”

    • Doctrine and Covenants 71

      Revelation given to Joseph Smith the Prophet and Sidney Rigdon, at Hiram, Ohio, December 1, 1831. The Prophet had continued to translate the Bible with Sidney Rigdon as his scribe until this revelation was received, at which time it was temporarily laid aside so as to enable them to fulfill the instruction given herein. The brethren were to go forth to preach in order to allay the unfriendly feelings that had developed against the Church as a result of the publication of letters written by Ezra Booth, who had apostatized.

    • Doctrine and Covenants 72

      Revelation given through Joseph Smith the Prophet, at Kirtland, Ohio, December 4, 1831. Several elders and members had assembled to learn their duty and to be further edified in the teachings of the Church. This section is a compilation of three revelations received on the same day. Verses 1 through 8 make known the calling of Newel K. Whitney as a bishop. He was then called and ordained, after which verses 9 through 23 were received, giving additional information as to a bishop’s duties. Thereafter, verses 24 through 26 were given, providing instructions concerning the gathering to Zion.

    • Doctrine and Covenants 73

      Revelation given to Joseph Smith the Prophet and Sidney Rigdon, at Hiram, Ohio, January 10, 1832. Since the early part of the preceding December, the Prophet and Sidney had been engaged in preaching, and by this means much was accomplished in diminishing the unfavorable feelings that had arisen against the Church (see the heading to section 71).

    • Doctrine and Covenants 74

      Revelation given to Joseph Smith the Prophet, at Wayne County, New York, in 1830. Even before the organization of the Church, questions had arisen about the proper mode of baptism, leading the Prophet to seek answers on the subject. Joseph Smith’s history states that this revelation is an explanation of 1 Corinthians 7:14, a scripture that had often been used to justify infant baptism.

    • Doctrine and Covenants 75

      Revelation given through Joseph Smith the Prophet, at Amherst, Ohio, January 25, 1832. This section comprises two separate revelations (the first in verses 1 through 22 and the second in verses 23 through 36) given on the same day. The occasion was a conference at which Joseph Smith was sustained and ordained President of the High Priesthood. Certain elders desired to learn more about their immediate duties. These revelations followed.

    • Doctrine and Covenants 76

      A vision given to Joseph Smith the Prophet and Sidney Rigdon, at Hiram, Ohio, February 16, 1832. Prefacing the record of this vision, Joseph Smith’s history states: “Upon my return from Amherst conference, I resumed the translation of the Scriptures. From sundry revelations which had been received, it was apparent that many important points touching the salvation of man had been taken from the Bible, or lost before it was compiled. It appeared self-evident from what truths were left, that if God rewarded every one according to the deeds done in the body the term ‘Heaven,’ as intended for the Saints’ eternal home, must include more kingdoms than one. Accordingly, … while translating St. John’s Gospel, myself and Elder Rigdon saw the following vision.” At the time this vision was given, the Prophet was translating John 5:29.

    • Doctrine and Covenants 77

      Revelation given to Joseph Smith the Prophet, at Hiram, Ohio, about March 1832. Joseph Smith’s history states, “In connection with the translation of the Scriptures, I received the following explanation of the Revelation of St. John.”

    • Doctrine and Covenants 78

      Revelation given through Joseph Smith the Prophet, at Kirtland, Ohio, March 1, 1832. On that day, the Prophet and other leaders had assembled to discuss Church business. This revelation originally instructed the Prophet, Sidney Rigdon, and Newel K. Whitney to travel to Missouri and organize the Church’s mercantile and publishing endeavors by creating a “firm” that would oversee these efforts, generating funds for the establishment of Zion and for the benefit of the poor. This firm, known as the United Firm, was organized in April 1832 and disbanded in 1834 (see section 82). Sometime after its dissolution, under the direction of Joseph Smith, the phrase “the affairs of the storehouse for the poor” replaced “mercantile and publishing establishments” in the revelation, and the word “order” replaced the word “firm.”

    • Doctrine and Covenants 79

      Revelation given through Joseph Smith the Prophet, at Hiram, Ohio, March 12, 1832.

    • Doctrine and Covenants 80

      Revelation given through Joseph Smith the Prophet to Stephen Burnett, at Hiram, Ohio, March 7, 1832.

    • Doctrine and Covenants 81

      Revelation given through Joseph Smith the Prophet, at Hiram, Ohio, March 15, 1832. Frederick G. Williams is called to be a high priest and a counselor in the Presidency of the High Priesthood. The historical records show that when this revelation was received in March 1832, it called Jesse Gause to the office of counselor to Joseph Smith in the Presidency. However, when he failed to continue in a manner consistent with this appointment, the call was subsequently transferred to Frederick G. Williams. The revelation (dated March 1832) should be regarded as a step toward the formal organization of the First Presidency, specifically calling for the office of counselor in that body and explaining the dignity of the appointment. Brother Gause served for a time but was excommunicated from the Church in December 1832. Brother Williams was ordained to the specified office on March 18, 1833.

    • Doctrine and Covenants 82

      Revelation given to Joseph Smith the Prophet, in Independence, Jackson County, Missouri, April 26, 1832. The occasion was a council of high priests and elders of the Church. At the council, Joseph Smith was sustained as the President of the High Priesthood, to which office he had previously been ordained at a conference of high priests, elders, and members, at Amherst, Ohio, January 25, 1832 (see the heading to section 75). This revelation reiterates instructions given in an earlier revelation (section 78) to establish a firm—known as the United Firm (under Joseph Smith’s direction, the term “order” later replaced “firm”)—to govern the Church’s mercantile and publishing endeavors.

    • Doctrine and Covenants 83

      Revelation given through Joseph Smith the Prophet, at Independence, Missouri, April 30, 1832. This revelation was received as the Prophet sat in council with his brethren.

    • Doctrine and Covenants 84

      Revelation given through Joseph Smith the Prophet, at Kirtland, Ohio, September 22 and 23, 1832. During the month of September, elders had begun to return from their missions in the eastern states and to make reports of their labors. It was while they were together in this season of joy that the following communication was received. The Prophet designated it a revelation on priesthood.

    • Doctrine and Covenants 85

      Revelation given through Joseph Smith the Prophet, at Kirtland, Ohio, November 27, 1832. This section is an extract from a letter of the Prophet to William W. Phelps, who was living in Independence, Missouri. It answers questions about those Saints who had moved to Zion but who had not followed the commandment to consecrate their properties and had thus not received their inheritances according to the established order in the Church.

    • Doctrine and Covenants 86

      Revelation given through Joseph Smith the Prophet, at Kirtland, Ohio, December 6, 1832. This revelation was received while the Prophet was reviewing and editing the manuscript of the translation of the Bible.

    • Doctrine and Covenants 87

      Revelation and prophecy on war, given through Joseph Smith the Prophet, at or near Kirtland, Ohio, December 25, 1832. At this time disputes in the United States over slavery and South Carolina’s nullification of federal tariffs were prevalent. Joseph Smith’s history states that “appearances of troubles among the nations” were becoming “more visible” to the Prophet “than they had previously been since the Church began her journey out of the wilderness.”

    • Doctrine and Covenants 88

      Revelation given through Joseph Smith the Prophet at Kirtland, Ohio, December 27 and 28, 1832, and January 3, 1833. The Prophet designated it as the “‘olive leaf’ … plucked from the Tree of Paradise, the Lord’s message of peace to us.” The revelation was given after high priests at a conference prayed “separately and vocally to the Lord to reveal his will unto us concerning the upbuilding of Zion.”

    • Doctrine and Covenants 89

      Revelation given through Joseph Smith the Prophet, at Kirtland, Ohio, February 27, 1833. As a consequence of the early brethren using tobacco in their meetings, the Prophet was led to ponder upon the matter; consequently, he inquired of the Lord concerning it. This revelation, known as the Word of Wisdom, was the result.

    • Doctrine and Covenants 90

      Revelation to Joseph Smith the Prophet, given at Kirtland, Ohio, March 8, 1833. This revelation is a continuing step in the establishment of the First Presidency (see the heading to section 81); as a consequence thereof, the counselors mentioned were ordained on March 18, 1833.

    • Doctrine and Covenants 91

      Revelation given through Joseph Smith the Prophet, at Kirtland, Ohio, March 9, 1833. The Prophet was at this time engaged in the translation of the Old Testament. Having come to that portion of the ancient writings called the Apocrypha, he inquired of the Lord and received this instruction.

    • Doctrine and Covenants 92

      Revelation given to Joseph Smith the Prophet, at Kirtland, Ohio, March 15, 1833. The revelation instructs Frederick G. Williams, who had recently been appointed a counselor to Joseph Smith, on his duties in the United Firm (see the headings to sections 78 and 82).

    • Doctrine and Covenants 93

      Revelation given through Joseph Smith the Prophet, at Kirtland, Ohio, May 6, 1833.

    • Doctrine and Covenants 94

      Revelation given through Joseph Smith the Prophet, at Kirtland, Ohio, August 2, 1833. Hyrum Smith, Reynolds Cahoon, and Jared Carter are appointed as a Church building committee.

    • Doctrine and Covenants 95

      Revelation given through Joseph Smith the Prophet, at Kirtland, Ohio, June 1, 1833. This revelation is a continuation of divine directions to build a house for worship and instruction, the house of the Lord (see section 88:119–36).

    • Doctrine and Covenants 96

      Revelation given to Joseph Smith the Prophet, showing the order of the city or stake of Zion at Kirtland, Ohio, June 4, 1833, as an example to the Saints in Kirtland. The occasion was a conference of high priests, and the chief subject of consideration was the disposal of certain lands, known as the French farm, possessed by the Church near Kirtland. Since the conference could not agree who should take charge of the farm, all agreed to inquire of the Lord concerning the matter.

    • Doctrine and Covenants 97

      Revelation given through Joseph Smith the Prophet, at Kirtland, Ohio, August 2, 1833. This revelation deals particularly with the affairs of the Saints in Zion, Jackson County, Missouri, in response to the Prophet’s inquiry of the Lord for information. Members of the Church in Missouri were at this time subjected to severe persecution and, on July 23, 1833, had been forced to sign an agreement to leave Jackson County.

    • Doctrine and Covenants 98

      Revelation given through Joseph Smith the Prophet, at Kirtland, Ohio, August 6, 1833. This revelation came in consequence of the persecution upon the Saints in Missouri. Increased settlement of Church members in Missouri troubled some other settlers, who felt threatened by the Saints’ numbers, political and economic influence, and cultural and religious differences. In July 1833, a mob destroyed Church property, tarred and feathered two Church members, and demanded that the Saints leave Jackson County. Although some news of the problems in Missouri had no doubt reached the Prophet in Kirtland (nine hundred miles away), the seriousness of the situation could have been known to him at this date only by revelation.

    • Doctrine and Covenants 99

      Revelation given through Joseph Smith the Prophet to John Murdock, August 29, 1832, at Hiram, Ohio. For over a year, John Murdock had been preaching the gospel while his children—motherless after the death of his wife, Julia Clapp, in April 1831—resided with other families in Ohio.

    • Doctrine and Covenants 100

      Revelation given to Joseph Smith the Prophet and Sidney Rigdon, at Perrysburg, New York, October 12, 1833. The two brethren, having been absent from their families for several days, felt some concern about them.

    • Doctrine and Covenants 101

      Revelation given to Joseph Smith the Prophet, at Kirtland, Ohio, December 16 and 17, 1833. At this time the Saints who had gathered in Missouri were suffering great persecution. Mobs had driven them from their homes in Jackson County; and some of the Saints had tried to establish themselves in Van Buren, Lafayette, and Ray Counties, but persecution followed them. The main body of the Saints was at that time in Clay County, Missouri. Threats of death against individuals of the Church were many. The Saints in Jackson County had lost household furniture, clothing, livestock, and other personal property; and many of their crops had been destroyed.

    • Doctrine and Covenants 102

      Minutes of the organization of the first high council of the Church, at Kirtland, Ohio, February 17, 1834. The original minutes were recorded by Elders Oliver Cowdery and Orson Hyde. The Prophet revised the minutes the following day, and the next day the corrected minutes were unanimously accepted by the high council as “a form and constitution of the high council” of the Church. Verses 30 through 32, having to do with the Council of the Twelve Apostles, were added in 1835 under Joseph Smith’s direction when this section was prepared for publication in the Doctrine and Covenants.

    • Doctrine and Covenants 103

      Revelation given through Joseph Smith the Prophet, at Kirtland, Ohio, February 24, 1834. This revelation was received after the arrival in Kirtland, Ohio, of Parley P. Pratt and Lyman Wight, who had come from Missouri to counsel with the Prophet as to the relief and restoration of the Saints to their lands in Jackson County.

    • Doctrine and Covenants 104

      Revelation given to Joseph Smith the Prophet, at or near Kirtland, Ohio, April 23, 1834, concerning the United Firm (see the headings to sections 78 and 82). The occasion was likely that of a council meeting of members of the United Firm, which discussed the pressing temporal needs of the Church. An earlier meeting of the firm on April 10 had resolved that the organization be dissolved. This revelation directs that the firm instead be reorganized; its properties were to be divided among members of the firm as their stewardships. Under Joseph Smith’s direction, the phrase “United Firm” was later replaced with “United Order” in the revelation.

    • Doctrine and Covenants 105

      Revelation given through Joseph Smith the Prophet, on Fishing River, Missouri, June 22, 1834. Under the leadership of the Prophet, Saints from Ohio and other areas marched to Missouri in an expedition later known as Zion’s Camp. Their purpose was to escort the expelled Missouri Saints back to their lands in Jackson County. Missourians who had previously persecuted the Saints feared retaliation from Zion’s Camp and preemptively attacked some Saints living in Clay County, Missouri. After the Missouri governor withdrew his promise to support the Saints, Joseph Smith received this revelation.

    • Doctrine and Covenants 106

      Revelation given through Joseph Smith the Prophet, at Kirtland, Ohio, November 25, 1834. This revelation is directed to Warren A. Cowdery, an older brother of Oliver Cowdery.

    • Doctrine and Covenants 107

      Revelation on the priesthood, given through Joseph Smith the Prophet, at Kirtland, Ohio, about April 1835. Although this section was recorded in 1835, the historical records affirm that most of verses 60 through 100 incorporate a revelation given through Joseph Smith on November 11, 1831. This section was associated with the organization of the Quorum of the Twelve in February and March 1835. The Prophet likely delivered it in the presence of those who were preparing to depart May 3, 1835, on their first quorum mission.

    • Doctrine and Covenants 108

      Revelation given through Joseph Smith the Prophet, at Kirtland, Ohio, December 26, 1835. This section was received at the request of Lyman Sherman, who had previously been ordained a seventy and who had come to the Prophet with a request for a revelation to make known his duty.

    • Doctrine and Covenants 109

      Prayer offered at the dedication of the temple at Kirtland, Ohio, March 27, 1836. According to the Prophet’s written statement, this prayer was given to him by revelation.

    • Doctrine and Covenants 110

      Visions manifested to Joseph Smith the Prophet and Oliver Cowdery in the temple at Kirtland, Ohio, April 3, 1836. The occasion was that of a Sabbath day meeting. Joseph Smith’s history states: “In the afternoon, I assisted the other Presidents in distributing the Lord’s Supper to the Church, receiving it from the Twelve, whose privilege it was to officiate at the sacred desk this day. After having performed this service to my brethren, I retired to the pulpit, the veils being dropped, and bowed myself, with Oliver Cowdery, in solemn and silent prayer. After rising from prayer, the following vision was opened to both of us.”

    • Doctrine and Covenants 111

      Revelation given through Joseph Smith the Prophet, at Salem, Massachusetts, August 6, 1836. At this time the leaders of the Church were heavily in debt due to their labors in the ministry. Hearing that a large amount of money would be available to them in Salem, the Prophet, Sidney Rigdon, Hyrum Smith, and Oliver Cowdery traveled there from Kirtland, Ohio, to investigate this claim, along with preaching the gospel. The brethren transacted several items of Church business and did some preaching. When it became apparent that no money was to be forthcoming, they returned to Kirtland. Several of the factors prominent in the background are reflected in the wording of this revelation.

    • Doctrine and Covenants 112

      Revelation given through Joseph Smith the Prophet to Thomas B. Marsh, at Kirtland, Ohio, July 23, 1837, concerning the Twelve Apostles of the Lamb. This revelation was received on the day Elders Heber C. Kimball and Orson Hyde first preached the gospel in England. Thomas B. Marsh was at this time President of the Quorum of the Twelve Apostles.

    • Doctrine and Covenants 113

      Answers to certain questions on the writings of Isaiah, given by Joseph Smith the Prophet, at or near Far West, Missouri, March 1838.

    • Doctrine and Covenants 114

      Revelation given through Joseph Smith the Prophet, at Far West, Missouri, April 11, 1838.

    • Doctrine and Covenants 115

      Revelation given through Joseph Smith the Prophet, at Far West, Missouri, April 26, 1838, making known the will of God concerning the building up of that place and of the Lord’s house. This revelation is addressed to the presiding officers and the members of the Church.

    • Doctrine and Covenants 116

      Revelation given to Joseph Smith the Prophet, near Wight’s Ferry, at a place called Spring Hill, Daviess County, Missouri, May 19, 1838.

    • Doctrine and Covenants 117

      Revelation given through Joseph Smith the Prophet, at Far West, Missouri, July 8, 1838, concerning the immediate duties of William Marks, Newel K. Whitney, and Oliver Granger.

    • Doctrine and Covenants 118

      Revelation given through Joseph Smith the Prophet, at Far West, Missouri, July 8, 1838, in response to the supplication, “Show us thy will, O Lord, concerning the Twelve.”

    • Doctrine and Covenants 119

      Revelation given through Joseph Smith the Prophet, at Far West, Missouri, July 8, 1838, in answer to his supplication: “O Lord! Show unto thy servants how much thou requirest of the properties of thy people for a tithing.” The law of tithing, as understood today, had not been given to the Church previous to this revelation. The term tithing in the prayer just quoted and in previous revelations (64:23; 85:3; 97:11) had meant not just one-tenth, but all free-will offerings, or contributions, to the Church funds. The Lord had previously given to the Church the law of consecration and stewardship of property, which members (chiefly the leading elders) entered into by a covenant that was to be everlasting. Because of failure on the part of many to abide by this covenant, the Lord withdrew it for a time and gave instead the law of tithing to the whole Church. The Prophet asked the Lord how much of their property He required for sacred purposes. The answer was this revelation.

    • Doctrine and Covenants 120

      Revelation given through Joseph Smith the Prophet, at Far West, Missouri, July 8, 1838, making known the disposition of the properties tithed as named in the preceding revelation, section 119.

    • Doctrine and Covenants 121

      Prayer and prophecies written by Joseph Smith the Prophet in an epistle to the Church while he was a prisoner in the jail at Liberty, Missouri, dated March 20, 1839. The Prophet and several companions had been months in prison. Their petitions and appeals directed to the executive officers and the judiciary had failed to bring them relief.

    • Doctrine and Covenants 122

      The word of the Lord to Joseph Smith the Prophet, while a prisoner in the jail at Liberty, Missouri. This section is an excerpt from an epistle to the Church dated March 20, 1839 (see the heading to section 121).

    • Doctrine and Covenants 123

      Duty of the Saints in relation to their persecutors, as written by Joseph Smith the Prophet while a prisoner in the jail at Liberty, Missouri. This section is an excerpt from an epistle to the Church dated March 20, 1839 (see the heading to section 121).

    • Doctrine and Covenants 124

      Revelation given to Joseph Smith the Prophet, at Nauvoo, Illinois, January 19, 1841. Because of increasing persecutions and illegal procedures against them by public officers, the Saints had been compelled to leave Missouri. The exterminating order issued by Lilburn W. Boggs, governor of Missouri, dated October 27, 1838, had left them no alternative. In 1841, when this revelation was given, the city of Nauvoo, occupying the site of the former village of Commerce, Illinois, had been built up by the Saints, and here the headquarters of the Church had been established.

    • Doctrine and Covenants 125

      Revelation given through Joseph Smith the Prophet, at Nauvoo, Illinois, March 1841, concerning the Saints in the territory of Iowa.

    • Doctrine and Covenants 126

      Revelation given through Joseph Smith the Prophet, in the house of Brigham Young, at Nauvoo, Illinois, July 9, 1841. At this time Brigham Young was President of the Quorum of the Twelve Apostles.

    • Doctrine and Covenants 127

      An epistle from Joseph Smith the Prophet to the Latter-day Saints at Nauvoo, Illinois, containing directions on baptism for the dead, dated at Nauvoo, September 1, 1842.

    • Doctrine and Covenants 128

      An epistle from Joseph Smith the Prophet to The Church of Jesus Christ of Latter-day Saints, containing further directions on baptism for the dead, dated at Nauvoo, Illinois, September 6, 1842.

    • Doctrine and Covenants 129

      Instructions given by Joseph Smith the Prophet, at Nauvoo, Illinois, February 9, 1843, making known three grand keys by which the correct nature of ministering angels and spirits may be distinguished.

    • Doctrine and Covenants 130

      Items of instruction given by Joseph Smith the Prophet, at Ramus, Illinois, April 2, 1843.

    • Doctrine and Covenants 131

      Instructions by Joseph Smith the Prophet, given at Ramus, Illinois, May 16 and 17, 1843.

    • Doctrine and Covenants 132

      Revelation given through Joseph Smith the Prophet, at Nauvoo, Illinois, recorded July 12, 1843, relating to the new and everlasting covenant, including the eternity of the marriage covenant and the principle of plural marriage. Although the revelation was recorded in 1843, evidence indicates that some of the principles involved in this revelation were known by the Prophet as early as 1831. See Official Declaration 1.

    • Doctrine and Covenants 133

      Revelation given through Joseph Smith the Prophet, at Hiram, Ohio, November 3, 1831. Prefacing this revelation, Joseph Smith’s history states, “At this time there were many things which the Elders desired to know relative to preaching the Gospel to the inhabitants of the earth, and concerning the gathering; and in order to walk by the true light, and be instructed from on high, on the 3rd of November, 1831, I inquired of the Lord and received the following important revelation.” This section was first added to the book of Doctrine and Covenants as an appendix and was subsequently assigned a section number.

    • Doctrine and Covenants 134

      A declaration of belief regarding governments and laws in general, adopted by unanimous vote at a general assembly of the Church held at Kirtland, Ohio, August 17, 1835. Many Saints gathered together to consider the proposed contents of the first edition of the Doctrine and Covenants. At that time, this declaration was given the following preamble: “That our belief with regard to earthly governments and laws in general may not be misinterpreted nor misunderstood, we have thought proper to present, at the close of this volume, our opinion concerning the same.”

    • Doctrine and Covenants 135

      Announcement of the martyrdom of Joseph Smith the Prophet and his brother, Hyrum Smith the Patriarch, at Carthage, Illinois, June 27, 1844. This document was included at the end of the 1844 edition of the Doctrine and Covenants, which was nearly ready for publication when Joseph and Hyrum Smith were murdered.

    • Doctrine and Covenants 136

      The word and will of the Lord, given through President Brigham Young at Winter Quarters, the camp of Israel, Omaha Nation, on the west bank of the Missouri River, near Council Bluffs, Iowa.

    • Doctrine and Covenants 137

      A vision given to Joseph Smith the Prophet, in the temple at Kirtland, Ohio, January 21, 1836. The occasion was the administration of ordinances in preparation for the dedication of the temple.

    • Doctrine and Covenants 138

      A vision given to President Joseph F. Smith in Salt Lake City, Utah, on October 3, 1918. In his opening address at the 89th Semiannual General Conference of the Church, on October 4, 1918, President Smith declared that he had received several divine communications during the previous months. One of these, concerning the Savior’s visit to the spirits of the dead while His body was in the tomb, President Smith had received the previous day. It was written immediately following the close of the conference. On October 31, 1918, it was submitted to the counselors in the First Presidency, the Council of the Twelve, and the Patriarch, and it was unanimously accepted by them.

  • Official Declarations

    • Contents

    • Official Declaration 1

      The Bible and the Book of Mormon teach that monogamy is God’s standard for marriage unless He declares otherwise (see 2 Samuel 12:7–8 and Jacob 2:27, 30). Following a revelation to Joseph Smith, the practice of plural marriage was instituted among Church members in the early 1840s (see section 132). From the 1860s to the 1880s, the United States government passed laws to make this religious practice illegal. These laws were eventually upheld by the U.S. Supreme Court. After receiving revelation, President Wilford Woodruff issued the following Manifesto, which was accepted by the Church as authoritative and binding on October 6, 1890. This led to the end of the practice of plural marriage in the Church.

    • Official Declaration 2

      The Book of Mormon teaches that “all are alike unto God,” including “black and white, bond and free, male and female” (2 Nephi 26:33). Throughout the history of the Church, people of every race and ethnicity in many countries have been baptized and have lived as faithful members of the Church. During Joseph Smith’s lifetime, a few black male members of the Church were ordained to the priesthood. Early in its history, Church leaders stopped conferring the priesthood on black males of African descent. Church records offer no clear insights into the origins of this practice. Church leaders believed that a revelation from God was needed to alter this practice and prayerfully sought guidance. The revelation came to Church President Spencer W. Kimball and was affirmed to other Church leaders in the Salt Lake Temple on June 1, 1978. The revelation removed all restrictions with regard to race that once applied to the priesthood.


Title Page

The
Doctrine and
Covenants
of The Church of Jesus Christ
of Latter-day Saints

Containing Revelations Given to
Joseph Smith, the Prophet
with Some Additions by His Successors
in the Presidency of the Church

Published by
The Church of Jesus Christ of Latter-day Saints

Salt Lake City, Utah, USA

© 2013 by Intellectual Reserve, Inc. All rights reserved. Source: 2015/03/24


Chronological Order of Contents

Date |  | Place | Sections
Date 1823 | September | Place Manchester, New York | Sections 2
Date 1828 | July | Place Harmony, Pennsylvania | Sections 3
Date 1829 | February | Place Harmony, Pennsylvania | Sections 4
 | Date 1829 | March | Place Harmony, Pennsylvania | Sections 5
 |  | Date 1829 | April | Place Harmony, Pennsylvania | Sections 6, 7, 8, 9, 10
 |  |  | Date 1829 | May | Place Harmony, Pennsylvania | Sections 11, 12, 13 *
 |  |  |  | Date 1829 | June | Place Fayette, New York | Sections 14, 15, 16, 17, 18
 |  |  |  |  | Date 1829 | Summer | Place Manchester, New York | Sections 19
Date 1830 |  |  |  |  |  |  | Place Wayne County, New York | Sections 74
 | Date 1830 |  |  |  |  | April | Place Fayette, New York | Sections 20 *, 21
 |  | Date 1830 |  |  |  | April | Place Manchester, New York | Sections 22, 23
 |  |  | Date 1830 |  |  | July | Place Harmony, Pennsylvania | Sections 24, 25, 26
 |  |  |  | Date 1830 |  | August | Place Harmony, Pennsylvania | Sections 27
 |  |  |  |  | Date 1830 | September | Place Fayette, New York | Sections 28, 29, 30, 31
 |  |  |  |  |  | Date 1830 | October | Place Manchester, New York | Sections 32
 |  |  |  |  |  |  | Date 1830 | October | Place Fayette, New York | Sections 33
 |  |  |  |  |  |  |  | Date 1830 | November | Place Fayette, New York | Sections 34
 |  |  |  |  |  |  |  |  | Date 1830 | December | Place Fayette, New York | Sections 35 *, 36 *, 37 *
Date 1831 |  |  |  |  |  |  |  |  |  | January | Place Fayette, New York | Sections 38, 39, 40
 | Date 1831 |  |  |  |  |  |  |  |  | February | Place Kirtland, Ohio | Sections 41, 42, 43, 44
 |  | Date 1831 |  |  |  |  |  |  |  | March | Place Kirtland, Ohio | Sections 45, 46, 47, 48
 |  |  | Date 1831 |  |  |  |  |  |  | May | Place Kirtland, Ohio | Sections 49, 50
 |  |  |  | Date 1831 |  |  |  |  |  | May | Place Thompson, Ohio | Sections 51
 |  |  |  |  | Date 1831 |  |  |  |  | June | Place Kirtland, Ohio | Sections 52, 53, 54, 55, 56
 |  |  |  |  |  | Date 1831 |  |  |  | July | Place Zion, Jackson County, Missouri | Sections 57
 |  |  |  |  |  |  | Date 1831 |  |  | August | Place Zion, Jackson County, Missouri | Sections 58, 59
 |  |  |  |  |  |  |  | Date 1831 |  | August | Place Independence, Missouri | Sections 60
 |  |  |  |  |  |  |  |  | Date 1831 | August | Place Missouri River, Missouri | Sections 61
 |  |  |  |  |  |  |  |  |  | Date 1831 | August | Place Chariton, Missouri | Sections 62
 |  |  |  |  |  |  |  |  |  |  | Date 1831 | August | Place Kirtland, Ohio | Sections 63
 |  |  |  |  |  |  |  |  |  |  |  | Date 1831 | September | Place Kirtland, Ohio | Sections 64
 |  |  |  |  |  |  |  |  |  |  |  |  | Date 1831 | October | Place Hiram, Ohio | Sections 65, 66
 |  |  |  |  |  |  |  |  |  |  |  |  |  | Date 1831 | November | Place Hiram, Ohio | Sections 1, 67, 68, 69, 70, 133
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Date 1831 | December | Place Hiram, Ohio | Sections 71
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Date 1831 | December | Place Kirtland, Ohio | Sections 72
Date 1832 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | January | Place Hiram, Ohio | Sections 73
 | Date 1832 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | January | Place Amherst, Ohio | Sections 75
 |  | Date 1832 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | February | Place Hiram, Ohio | Sections 76
 |  |  | Date 1832 |  |  |  |  |  |  |  |  |  |  |  |  |  | March | Place Hiram, Ohio | Sections 77, 79, 80, 81
 |  |  |  | Date 1832 |  |  |  |  |  |  |  |  |  |  |  |  | March | Place Kirtland, Ohio | Sections 78
 |  |  |  |  | Date 1832 |  |  |  |  |  |  |  |  |  |  |  | April | Place Independence, Missouri | Sections 82, 83
 |  |  |  |  |  | Date 1832 |  |  |  |  |  |  |  |  |  |  | August | Place Hiram, Ohio | Sections 99
 |  |  |  |  |  |  | Date 1832 |  |  |  |  |  |  |  |  |  | September | Place Kirtland, Ohio | Sections 84
 |  |  |  |  |  |  |  | Date 1832 |  |  |  |  |  |  |  |  | November | Place Kirtland, Ohio | Sections 85
 |  |  |  |  |  |  |  |  | Date 1832 |  |  |  |  |  |  |  | December | Place Kirtland, Ohio | Sections 86, 87 *, 88
Date 1833 |  |  |  |  |  |  |  |  |  | February |  |  |  |  |  |  | Place Kirtland, Ohio | Sections 89
 | Date 1833 |  |  |  |  |  |  |  |  | March | Place Kirtland, Ohio |  |  |  |  |  | Sections 90, 91, 92
 |  | Date 1833 |  |  |  |  |  |  |  | May | Place Kirtland, Ohio | Sections 93
 |  |  | Date 1833 |  |  |  |  |  |  | June | Place Kirtland, Ohio | Sections 95, 96
 |  |  |  | Date 1833 |  |  |  |  |  | August | Place Kirtland, Ohio | Sections 94, 97, 98
 |  |  |  |  | Date 1833 |  |  |  |  | October | Place Perrysburg, New York | Sections 100
 |  |  |  |  |  | Date 1833 |  |  |  | December | Place Kirtland, Ohio | Sections 101
Date 1834 |  |  |  |  |  |  | February |  |  | Place Kirtland, Ohio | Sections 102, 103
 | Date 1834 |  |  |  |  |  | April | Place Kirtland, Ohio |  | Sections 104 *
 |  | Date 1834 |  |  |  |  | June | Place Fishing River, Missouri | Sections 105
 |  |  | Date 1834 |  |  |  | November | Place Kirtland, Ohio | Sections 106
Date 1835 |  |  |  | April |  |  | Place Kirtland, Ohio | Sections 107
 | Date 1835 |  |  | August | Place Kirtland, Ohio |  | Sections 134
 |  | Date 1835 |  | December | Place Kirtland, Ohio | Sections 108
Date 1836 |  |  | January | Place Kirtland, Ohio | Sections 137
 | Date 1836 |  | March | Place Kirtland, Ohio | Sections 109
 |  | Date 1836 | April | Place Kirtland, Ohio | Sections 110
 |  |  | Date 1836 | August | Place Salem, Massachusetts | Sections 111
Date 1837 |  |  |  | July | Place Kirtland, Ohio | Sections 112
Date 1838 | March |  |  | Place Far West, Missouri | Sections 113 *
 | Date 1838 | April |  | Place Far West, Missouri | Sections 114, 115
 |  | Date 1838 | May | Place Spring Hill, Daviess County, Missouri | Sections 116
 |  |  | Date 1838 | July | Place Far West, Missouri | Sections 117, 118, 119, 120
Date 1839 |  |  |  | March | Place Liberty Jail, Clay County, Missouri | Sections 121, 122, 123
Date 1841 | January |  |  | Place Nauvoo, Illinois | Sections 124
 | Date 1841 | March |  | Place Nauvoo, Illinois | Sections 125
 |  | Date 1841 | July | Place Nauvoo, Illinois | Sections 126
Date 1842 |  |  | September | Place Nauvoo, Illinois | Sections 127, 128
Date 1843 | February |  | Place Nauvoo, Illinois | Sections 129
 | Date 1843 | April | Place Ramus, Illinois | Sections 130
 |  | Date 1843 | May | Place Ramus, Illinois | Sections 131
 |  |  | Date 1843 | July | Place Nauvoo, Illinois | Sections 132
Date 1844 |  |  |  | June | Place Nauvoo, Illinois | Sections 135
Date 1847 | January |  |  | Place Winter Quarters (now Nebraska) | Sections 136
Date 1890 | October | Place Salt Lake City, Utah |  | Sections Official Declaration 1
Date 1918 | October | Place Salt Lake City, Utah | Sections 138
Date 1978 | June | Place Salt Lake City, Utah | Sections Official Declaration 2

  • At or near place specified


Introduction

The Doctrine and Covenants is a collection of divine revelations and inspired declarations given for the establishment and regulation of the kingdom of God on the earth in the last days. Although most of the sections are directed to members of The Church of Jesus Christ of Latter-day Saints, the messages, warnings, and exhortations are for the benefit of all mankind and contain an invitation to all people everywhere to hear the voice of the Lord Jesus Christ, speaking to them for their temporal well-being and their everlasting salvation.

Most of the revelations in this compilation were received through Joseph Smith Jr., the first prophet and president of The Church of Jesus Christ of Latter-day Saints. Others were issued through some of his successors in the Presidency (see headings to D&C 135, 136, and 138, and Official Declarations 1 and 2).

The book of Doctrine and Covenants is one of the standard works of the Church in company with the Holy Bible, the Book of Mormon, and the Pearl of Great Price. However, the Doctrine and Covenants is unique because it is not a translation of an ancient document, but is of modern origin and was given of God through His chosen prophets for the restoration of His holy work and the establishment of the kingdom of God on the earth in these days. In the revelations, one hears the tender but firm voice of the Lord Jesus Christ, speaking anew in the dispensation of the fulness of times; and the work that is initiated herein is preparatory to His Second Coming, in fulfillment of and in concert with the words of all the holy prophets since the world began.

Joseph Smith Jr. was born December 23, 1805, in Sharon, Windsor County, Vermont. During his early life, he moved with his family to present-day Manchester, in western New York. It was while he was living there in the spring of 1820, when he was fourteen years of age, that he experienced his first vision, in which he was visited in person by God, the Eternal Father, and His Son Jesus Christ. He was told in this vision that the true Church of Jesus Christ that had been established in New Testament times, and which had administered the fulness of the gospel, was no longer on the earth. Other divine manifestations followed in which he was taught by many angels; it was shown to him that God had a special work for him to do on the earth and that through him the Church of Jesus Christ would be restored to the earth.

In the course of time, Joseph Smith was enabled by divine assistance to translate and publish the Book of Mormon. In the meantime he and Oliver Cowdery were ordained to the Aaronic Priesthood by John the Baptist in May 1829 (see D&C 13), and soon thereafter they were also ordained to the Melchizedek Priesthood by the ancient Apostles Peter, James, and John (see D&C 27:12). Other ordinations followed in which priesthood keys were conferred by Moses, Elijah, Elias, and many ancient prophets (see D&C 110; 128:18, 21). These ordinations were, in fact, a restoration of divine authority to man on the earth. On April 6, 1830, under heavenly direction, the Prophet Joseph Smith organized the Church, and thus the true Church of Jesus Christ is once again operative as an institution among men, with authority to teach the gospel and administer the ordinances of salvation. (See D&C 20 and the Pearl of Great Price, Joseph Smith—History 1.)

These sacred revelations were received in answer to prayer, in times of need, and came out of real-life situations involving real people. The Prophet and his associates sought for divine guidance, and these revelations certify that they received it. In the revelations, one sees the restoration and unfolding of the gospel of Jesus Christ and the ushering in of the dispensation of the fulness of times. The westward movement of the Church from New York and Pennsylvania to Ohio, to Missouri, to Illinois, and finally to the Great Basin of western America and the mighty struggles of the Saints in attempting to build Zion on the earth in modern times are also shown forth in these revelations.

Several of the earlier sections involve matters regarding the translation and publication of the Book of Mormon (see sections 3, 5, 10, 17, and 19). Some later sections reflect the work of the Prophet Joseph Smith in making an inspired translation of the Bible, during which many of the great doctrinal sections were received (see, for example, sections 37, 45, 73, 76, 77, 86, 91, and 132, each of which has some direct relationship to the Bible translation).

In the revelations, the doctrines of the gospel are set forth with explanations about such fundamental matters as the nature of the Godhead, the origin of man, the reality of Satan, the purpose of mortality, the necessity for obedience, the need for repentance, the workings of the Holy Spirit, the ordinances and performances that pertain to salvation, the destiny of the earth, the future conditions of man after the Resurrection and the Judgment, the eternity of the marriage relationship, and the eternal nature of the family. Likewise, the gradual unfolding of the administrative structure of the Church is shown with the calling of bishops, the First Presidency, the Council of the Twelve, and the Seventy and the establishment of other presiding offices and quorums. Finally, the testimony that is given of Jesus Christ—His divinity, His majesty, His perfection, His love, and His redeeming power—makes this book of great value to the human family and “worth to the Church the riches of the whole Earth” (see heading to D&C 70).

The revelations were originally recorded by Joseph Smith’s scribes, and Church members enthusiastically shared handwritten copies with each other. To create a more permanent record, scribes soon copied these revelations into manuscript record books, which Church leaders used in preparing the revelations to be printed. Joseph and the early Saints viewed the revelations as they did the Church: living, dynamic, and subject to refinement with additional revelation. They also recognized that unintentional errors had likely occurred through the process of copying the revelations and preparing them for publication. Thus, a Church conference asked Joseph Smith in 1831 to “correct those errors or mistakes which he may discover by the Holy Spirit.”

After the revelations had been reviewed and corrected, Church members in Missouri began printing a book titled A Book of Commandments for the Government of the Church of Christ, which contained many of the Prophet’s early revelations. This first attempt to publish the revelations ended, however, when a mob destroyed the Saints’ printing office in Jackson County on July 20, 1833.

Upon hearing of the destruction of the Missouri printing office, Joseph Smith and other Church leaders began preparations to publish the revelations in Kirtland, Ohio. To again correct errors, clarify wording, and recognize developments in Church doctrine and organization, Joseph Smith oversaw the editing of the text of some revelations to prepare them for publication in 1835 as the Doctrine and Covenants of the Church of the Latter Day Saints. Joseph Smith authorized another edition of the Doctrine and Covenants, which was published only months after the Prophet’s martyrdom in 1844.

The early Latter-day Saints prized the revelations and viewed them as messages from God. On one occasion in late 1831, several elders of the Church gave solemn testimony that the Lord had borne record to their souls of the truth of the revelations. This testimony was published in the 1835 edition of the Doctrine and Covenants as the written testimony of the Twelve Apostles:

Testimony of the
Twelve Apostles to the Truth of the
Book of Doctrine and Covenants

The Testimony of the Witnesses to the Book of the Lord’s Commandments, which commandments He gave to His Church through Joseph Smith, Jun., who was appointed by the voice of the Church for this purpose:

We, therefore, feel willing to bear testimony to all the world of mankind, to every creature upon the face of the earth, that the Lord has borne record to our souls, through the Holy Ghost shed forth upon us, that these commandments were given by inspiration of God, and are profitable for all men and are verily true.

We give this testimony unto the world, the Lord being our helper; and it is through the grace of God the Father, and His Son, Jesus Christ, that we are permitted to have this privilege of bearing this testimony unto the world, in the which we rejoice exceedingly, praying the Lord always that the children of men may be profited thereby.

The names of the Twelve were:

  • Thomas B. Marsh

  • David W. Patten

  • Brigham Young

  • Heber C. Kimball

  • Orson Hyde

  • William E. McLellin

  • Parley P. Pratt

  • Luke S. Johnson

  • William Smith

  • Orson Pratt

  • John F. Boynton

  • Lyman E. Johnson

In successive editions of the Doctrine and Covenants, additional revelations or other matters of record have been added, as received and as accepted by competent assemblies or conferences of the Church. The 1876 edition, prepared by Elder Orson Pratt under Brigham Young’s direction, arranged the revelations chronologically and supplied new headings with historical introductions.

Beginning with the 1835 edition, a series of seven theological lessons was also included; these were titled the Lectures on Faith. These had been prepared for use in the School of the Prophets in Kirtland, Ohio, from 1834 to 1835. Although profitable for doctrine and instruction, these lectures have been omitted from the Doctrine and Covenants since the 1921 edition because they were not given or presented as revelations to the whole Church.

In the 1981 edition of the Doctrine and Covenants, three documents were included for the first time. These are sections 137 and 138, setting forth the fundamentals of salvation for the dead; and Official Declaration 2, announcing that all worthy male members of the Church may be ordained to the priesthood without regard for race or color.

Each new edition of the Doctrine and Covenants has corrected past errors and added new information, particularly in the historical portions of the section headings. The present edition further refines dates and place-names and makes other corrections. These changes have been made to bring the material into conformity with the most accurate historical information. Other special features of this latest edition include revised maps showing the major geographical locations in which the revelations were received, plus improved photographs of Church historical sites, cross-references, section headings, and subject-matter summaries, all of which are designed to help readers to understand and rejoice in the message of the Lord as given in the Doctrine and Covenants. Information for the section headings has been taken from the Manuscript History of the Church and the published History of the Church (collectively referred to in the headings as Joseph Smith’s history) and the Joseph Smith Papers.


Sections

  • Section 1

    1–7, The voice of warning is to all people; 8–16, Apostasy and wickedness precede the Second Coming; 17–23, Joseph Smith is called to restore to earth the Lord’s truths and powers; 24–33, The Book of Mormon is brought forth and the true Church is established; 34–36, Peace will be taken from the earth; 37–39, Search these commandments.

  • Section 2

    1, Elijah is to reveal the priesthood; 2–3, The promises of the fathers are planted in the hearts of the children.

  • Section 3

    1–4, The Lord’s course is one eternal round; 5–15, Joseph Smith must repent or lose the gift to translate; 16–20, The Book of Mormon comes forth to save the seed of Lehi.

  • Section 4

    1–4, Valiant service saves the Lord’s ministers; 5–6, Godly attributes qualify them for the ministry; 7, The things of God must be sought after.

  • Section 5

    1–10, This generation will receive the Lord’s word through Joseph Smith; 11–18, Three witnesses will testify of the Book of Mormon; 19–20, The word of the Lord will be verified as in previous times; 21–35, Martin Harris may repent and be one of the witnesses.

  • Section 6

    1–6, Laborers in the Lord’s field gain salvation; 7–13, There is no gift greater than the gift of salvation; 14–27, A witness of the truth comes by the power of the Spirit; 28–37, Look unto Christ, and do good continually.

  • Section 7

    1–3, John the Beloved will live until the Lord comes; 4–8, Peter, James, and John hold gospel keys.

  • Section 8

    1–5, Revelation comes by the power of the Holy Ghost; 6–12, Knowledge of the mysteries of God and the power to translate ancient records come by faith.

  • Section 9

    1–6, Other ancient records are yet to be translated; 7–14, The Book of Mormon is translated by study and by spiritual confirmation.

  • Section 10

    1–26, Satan stirs up wicked men to oppose the Lord’s work; 27–33, He seeks to destroy the souls of men; 34–52, The gospel is to go to the Lamanites and all nations through the Book of Mormon; 53–63, The Lord will establish His Church and His gospel among men; 64–70, He will gather the repentant into His Church and will save the obedient.

  • Section 11

    1–6, Laborers in the vineyard will gain salvation; 7–14, Seek wisdom, cry repentance, trust in the Spirit; 15–22, Keep the commandments, and study the Lord’s word; 23–27, Deny not the spirit of revelation and of prophecy; 28–30, Those who receive Christ become the sons of God.

  • Section 12

    1–6, Laborers in the vineyard are to gain salvation; 7–9, All who desire and are qualified may assist in the Lord’s work.

  • Section 13

    The keys and powers of the Aaronic Priesthood are set forth.

  • Section 14

    1–6, Laborers in the vineyard will gain salvation; 7–8, Eternal life is the greatest of God’s gifts; 9–11, Christ created the heavens and the earth.

  • Section 15

    1–2, The Lord’s arm is over all the earth; 3–6, To preach the gospel and save souls is the thing of most worth.

  • Section 16

    1–2, The Lord’s arm is over all the earth; 3–6, To preach the gospel and save souls is the thing of most worth.

  • Section 17

    1–4, By faith the Three Witnesses will see the plates and other sacred items; 5–9, Christ bears testimony of the divinity of the Book of Mormon.

  • Section 18

    1–5, Scriptures show how to build up the Church; 6–8, The world is ripening in iniquity; 9–16, The worth of souls is great; 17–25, To gain salvation, men must take upon themselves the name of Christ; 26–36, The calling and mission of the Twelve are revealed; 37–39, Oliver Cowdery and David Whitmer are to search out the Twelve; 40–47, To gain salvation, men must repent, be baptized, and keep the commandments.

  • Section 19

    1–3, Christ has all power; 4–5, All men must repent or suffer; 6–12, Eternal punishment is God’s punishment; 13–20, Christ suffered for all, that they might not suffer if they would repent; 21–28, Preach the gospel of repentance; 29–41, Declare glad tidings.

  • Section 20

    1–16, The Book of Mormon proves the divinity of the latter-day work; 17–28, The doctrines of creation, fall, atonement, and baptism are affirmed; 29–37, Laws governing repentance, justification, sanctification, and baptism are set forth; 38–67, Duties of elders, priests, teachers, and deacons are summarized; 68–74, Duties of members, blessing of children, and the mode of baptism are revealed; 75–84, Sacramental prayers and regulations governing Church membership are given.

  • Section 21

    1–3, Joseph Smith is called to be a seer, translator, prophet, apostle, and elder; 4–8, His word will guide the cause of Zion; 9–12, The Saints will believe his words as he speaks by the Comforter.

  • Section 22

    1, Baptism is a new and everlasting covenant; 2–4, Authoritative baptism is required.

  • Section 23

    1–7, These early disciples are called to preach, exhort, and strengthen the Church.

  • Section 24

    1–9, Joseph Smith is called to translate, preach, and expound scriptures; 10–12, Oliver Cowdery is called to preach the gospel; 13–19, The law is revealed relative to miracles, cursings, casting off the dust of one’s feet, and going without purse or scrip.

  • Section 25

    1–6, Emma Smith, an elect lady, is called to aid and comfort her husband; 7–11, She is also called to write, to expound scriptures, and to select hymns; 12–14, The song of the righteous is a prayer unto the Lord; 15–16, Principles of obedience in this revelation are applicable to all.

  • Section 26

    1, They are instructed to study the scriptures and to preach; 2, The law of common consent is affirmed.

  • Section 27

    1–4, The emblems to be used in partaking of the sacrament are set forth; 5–14, Christ and His servants from all dispensations are to partake of the sacrament; 15–18, Put on the whole armor of God.

  • Section 28

    1–7, Joseph Smith holds the keys of the mysteries, and only he receives revelations for the Church; 8–10, Oliver Cowdery is to preach to the Lamanites; 11–16, Satan deceived Hiram Page and gave him false revelations.

  • Section 29

    1–8, Christ gathers His elect; 9–11, His coming ushers in the Millennium; 12–13, The Twelve will judge all Israel; 14–21, Signs, plagues, and desolations will precede the Second Coming; 22–28, The last resurrection and final judgment follow the Millennium; 29–35, All things are spiritual unto the Lord; 36–39, The devil and his hosts were cast out of heaven to tempt man; 40–45, The Fall and Atonement bring salvation; 46–50, Little children are redeemed through the Atonement.

  • Section 30

    1–4, David Whitmer is chastened for failure to serve diligently; 5–8, Peter Whitmer Jr. is to accompany Oliver Cowdery on a mission to the Lamanites; 9–11, John Whitmer is called to preach the gospel.

  • Section 31

    1–6, Thomas B. Marsh is called to preach the gospel and is assured of his family’s well-being; 7–13, He is counseled to be patient, pray always, and follow the Comforter.

  • Section 32

    1–3, Parley P. Pratt and Ziba Peterson are called to preach to the Lamanites and to accompany Oliver Cowdery and Peter Whitmer Jr.; 4–5, They are to pray for an understanding of the scriptures.

  • Section 33

    1–4, Laborers are called to declare the gospel in the eleventh hour; 5–6, The Church is established, and the elect are to be gathered; 7–10, Repent, for the kingdom of heaven is at hand; 11–15, The Church is built upon the gospel rock; 16–18, Prepare for the coming of the Bridegroom.

  • Section 34

    1–4, The faithful become the sons of God through the Atonement; 5–9, The preaching of the gospel prepares the way for the Second Coming; 10–12, Prophecy comes by the power of the Holy Ghost.

  • Section 35

    1–2, How men may become the sons of God; 3–7, Sidney Rigdon is called to baptize and to confer the Holy Ghost; 8–12, Signs and miracles are wrought by faith; 13–16, The Lord’s servants will thresh the nations by the power of the Spirit; 17–19, Joseph Smith holds the keys of the mysteries; 20–21, The elect will abide the day of the Lord’s coming; 22–27, Israel will be saved.

  • Section 36

    1–3, The Lord lays His hand upon Edward Partridge by the hand of Sidney Rigdon; 4–8, Every man who receives the gospel and the priesthood is to be called to go forth and preach.

  • Section 37

    1–4, The Saints are called to gather at the Ohio.

  • Section 38

    1–6, Christ created all things; 7–8, He is in the midst of His Saints, who will soon see Him; 9–12, All flesh is corrupted before Him; 13–22, He has reserved a land of promise for His Saints in time and in eternity; 23–27, The Saints are commanded to be one and esteem each other as brethren; 28–29, Wars are predicted; 30–33, The Saints are to be given power from on high and to go forth among all nations; 34–42, The Church is commanded to care for the poor and needy and to seek the riches of eternity.

  • Section 39

    1–4, The Saints have power to become the sons of God; 5–6, To receive the gospel is to receive Christ; 7–14, James Covel is commanded to be baptized and labor in the Lord’s vineyard; 15–21, The Lord’s servants are to preach the gospel before the Second Coming; 22–24, Those who receive the gospel will be gathered in time and in eternity.

  • Section 40

    1–3, Fear of persecution and cares of the world cause rejection of the gospel.

  • Section 41

    1–3, The elders will govern the Church by the spirit of revelation; 4–6, True disciples will receive and keep the Lord’s law; 7–12, Edward Partridge is named as a bishop unto the Church.

  • Section 42

    1–10, The elders are called to preach the gospel, baptize converts, and build up the Church; 11–12, They must be called and ordained and are to teach the principles of the gospel found in the scriptures; 13–17, They are to teach and prophesy by the power of the Spirit; 18–29, The Saints are commanded not to kill, steal, lie, lust, commit adultery, or speak evil against others; 30–39, Laws governing the consecration of properties are set forth; 40–42, Pride and idleness are condemned; 43–52, The sick are to be healed through administrations and by faith; 53–60, The scriptures govern the Church and are to be proclaimed to the world; 61–69, The site of the New Jerusalem and the mysteries of the kingdom will be revealed; 70–73, Consecrated properties are to be used to support Church officers; 74–93, Laws governing fornication, adultery, killing, stealing, and confession of sins are set forth.

  • Section 43

    1–7, Revelations and commandments come only through the one appointed; 8–14, The Saints are sanctified by acting in all holiness before the Lord; 15–22, Elders are sent forth to cry repentance and prepare men for the great day of the Lord; 23–28, The Lord calls upon men by His own voice and through the forces of nature; 29–35, The Millennium and the binding of Satan will come.

  • Section 44

    1–3, Elders are to assemble in conference; 4–6, They are to organize according to the laws of the land and to care for the poor.

  • Section 45

    1–5, Christ is our advocate with the Father; 6–10, The gospel is a messenger to prepare the way before the Lord; 11–15, Enoch and his brethren were received by the Lord unto Himself; 16–23, Christ revealed signs of His coming as given on the Mount of Olives; 24–38, The gospel will be restored, the times of the Gentiles will be fulfilled, and a desolating sickness will cover the land; 39–47, Signs, wonders, and the Resurrection are to attend the Second Coming; 48–53, Christ will stand on the Mount of Olives, and the Jews will see the wounds in His hands and feet; 54–59, The Lord will reign during the Millennium; 60–62, The Prophet is instructed to begin the translation of the New Testament, through which important information will be made known; 63–75, The Saints are commanded to gather and build the New Jerusalem, to which people from all nations will come.

  • Section 46

    1–2, Elders are to conduct meetings as guided by the Holy Spirit; 3–6, Truth seekers should not be excluded from sacramental services; 7–12, Ask of God and seek the gifts of the Spirit; 13–26, An enumeration of some of these gifts is given; 27–33, Church leaders are given power to discern the gifts of the Spirit.

  • Section 47

    1–4, John Whitmer is designated to keep the history of the Church and to write for the Prophet.

  • Section 48

    1–3, The Saints in Ohio are to share their lands with their brethren; 4–6, The Saints are to purchase lands, build a city, and follow the counsel of their presiding officers.

  • Section 49

    1–7, The day and hour of Christ’s coming will remain unknown until He comes; 8–14, Men must repent, believe the gospel, and obey the ordinances to gain salvation; 15–16, Marriage is ordained of God; 17–21, The eating of meat is approved; 22–28, Zion will flourish and the Lamanites blossom as the rose before the Second Coming.

  • Section 50

    1–5, Many false spirits are abroad in the earth; 6–9, Wo unto the hypocrites and those who are cut off from the Church; 10–14, Elders are to preach the gospel by the Spirit; 15–22, Both preachers and hearers need to be enlightened by the Spirit; 23–25, That which doth not edify is not of God; 26–28, The faithful are possessors of all things; 29–36, The prayers of the purified are answered; 37–46, Christ is the Good Shepherd and the Stone of Israel.

  • Section 51

    1–8, Edward Partridge is appointed to regulate stewardships and properties; 9–12, The Saints are to deal honestly and receive alike; 13–15, They are to have a bishop’s storehouse and to organize properties according to the Lord’s law; 16–20, Ohio is to be a temporary gathering place.

  • Section 52

    1–2, The next conference is designated to be held in Missouri; 3–8, Appointments of certain elders to travel together are made; 9–11, The elders are to teach what the apostles and prophets have written; 12–21, Those enlightened by the Spirit bring forth fruits of praise and wisdom; 22–44, Various elders are appointed to go forth preaching the gospel while traveling to Missouri for the conference.

  • Section 53

    1–3, Sidney Gilbert’s calling and election in the Church is to be ordained an elder; 4–7, He is also to serve as a bishop’s agent.

  • Section 54

    1–6, The Saints must keep the gospel covenant to gain mercy; 7–10, They must be patient in tribulation.

  • Section 55

    1–3, William W. Phelps is called and chosen to be baptized, to be ordained an elder, and to preach the gospel; 4, He is also to write books for children in Church schools; 5–6, He is to travel to Missouri, which will be the area of his labors.

  • Section 56

    1–2, The Saints must take up their cross and follow the Lord to gain salvation; 3–13, The Lord commands and revokes, and the disobedient are cast off; 14–17, Wo unto the rich who will not help the poor, and wo unto the poor whose hearts are not broken; 18–20, Blessed are the poor who are pure in heart, for they will inherit the earth.

  • Section 57

    1–3, Independence, Missouri, is the place for the City of Zion and the temple; 4–7, The Saints are to purchase lands and receive inheritances in that area; 8–16, Sidney Gilbert is to establish a store, William W. Phelps is to be a printer, and Oliver Cowdery is to edit material for publication.

  • Section 58

    1–5, Those who endure tribulation will be crowned with glory; 6–12, The Saints are to prepare for the marriage of the Lamb and the supper of the Lord; 13–18, Bishops are judges in Israel; 19–23, The Saints are to obey the laws of the land; 24–29, Men should use their agency to do good; 30–33, The Lord commands and revokes; 34–43, To repent, men must confess and forsake their sins; 44–58, The Saints are to purchase their inheritance and gather in Missouri; 59–65, The gospel must be preached unto every creature.

  • Section 59

    1–4, The faithful Saints in Zion will be blessed; 5–8, They are to love and serve the Lord and keep His commandments; 9–19, By keeping the Lord’s day holy, the Saints are blessed temporally and spiritually; 20–24, The righteous are promised peace in this world and eternal life in the world to come.

  • Section 60

    1–9, The elders are to preach the gospel in the congregations of the wicked; 10–14, They should not idle away their time, nor bury their talents; 15–17, They may wash their feet as a testimony against those who reject the gospel.

  • Section 61

    1–12, The Lord has decreed many destructions upon the waters; 13–22, The waters were cursed by John, and the destroyer rides upon their face; 23–29, Some have power to command the waters; 30–35, Elders are to journey two by two and preach the gospel; 36–39, They are to prepare for the coming of the Son of Man.

  • Section 62

    1–3, Testimonies are recorded in heaven; 4–9, The elders are to travel and preach according to judgment and as directed by the Spirit.

  • Section 63

    1–6, A day of wrath will come upon the wicked; 7–12, Signs come by faith; 13–19, The adulterous in heart will deny the faith and be cast into the lake of fire; 20, The faithful will receive an inheritance upon the transfigured earth; 21, A full account of the events on the Mount of Transfiguration has not yet been revealed; 22–23, The obedient receive the mysteries of the kingdom; 24–31, Inheritances in Zion are to be purchased; 32–35, The Lord decrees wars, and the wicked slay the wicked; 36–48, The Saints are to gather to Zion and provide moneys to build it up; 49–54, Blessings are assured the faithful at the Second Coming, in the Resurrection, and during the Millennium; 55–58, This is a day of warning; 59–66, The Lord’s name is taken in vain by those who use it without authority.

  • Section 64

    1–11, The Saints are commanded to forgive one another, lest there remain in them the greater sin; 12–22, The unrepentant are to be brought before the Church; 23–25, He that is tithed will not be burned at the Lord’s coming; 26–32, The Saints are warned against debt; 33–36, The rebellious will be cut off out of Zion; 37–40, The Church will judge the nations; 41–43, Zion will flourish.

  • Section 65

    1–2, The keys of the kingdom of God are committed to man on earth, and the gospel cause will triumph; 3–6, The millennial kingdom of heaven will come and join the kingdom of God on earth.

  • Section 66

    1–4, The everlasting covenant is the fulness of the gospel; 5–8, Elders are to preach, testify, and reason with the people; 9–13, Faithful ministerial service ensures an inheritance of eternal life.

  • Section 67

    1–3, The Lord hears the prayers of and watches over His elders; 4–9, He challenges the wisest person to duplicate the least of His revelations; 10–14, Faithful elders will be quickened by the Spirit and see the face of God.

  • Section 68

    1–5, The words of the elders when moved upon by the Holy Ghost are scripture; 6–12, Elders are to preach and baptize, and signs will follow true believers; 13–24, The firstborn among the sons of Aaron may serve as the Presiding Bishop (that is, hold the keys of presidency as a bishop) under the direction of the First Presidency; 25–28, Parents are commanded to teach the gospel to their children; 29–35, The Saints are to observe the Sabbath, labor diligently, and pray.

  • Section 69

    1–2, John Whitmer is to accompany Oliver Cowdery to Missouri; 3–8, He is also to preach and to collect, record, and write historical data.

  • Section 70

    1–5, Stewards are appointed to publish the revelations; 6–13, Those who labor in spiritual things are worthy of their hire; 14–18, The Saints should be equal in temporal things.

  • Section 71

    1–4, Joseph Smith and Sidney Rigdon are sent forth to proclaim the gospel; 5–11, Enemies of the Saints will be confounded.

  • Section 72

    1–8, Elders are to render an account of their stewardship unto the bishop; 9–15, The bishop keeps the storehouse and cares for the poor and needy; 16–26, Bishops are to certify the worthiness of elders.

  • Section 73

    1–2, Elders are to continue to preach; 3–6, Joseph Smith and Sidney Rigdon are to continue to translate the Bible until it is finished.

  • Section 74

    1–5, Paul counsels the Church of his day not to keep the law of Moses; 6–7, Little children are holy and are sanctified through the Atonement.

  • Section 75

    1–5, Faithful elders who preach the gospel will gain eternal life; 6–12, Pray to receive the Comforter, who teaches all things; 13–22, Elders will sit in judgment on those who reject their message; 23–36, Families of missionaries are to receive help from the Church.

  • Section 76

    1–4, The Lord is God; 5–10, The mysteries of the kingdom will be revealed to all the faithful; 11–17, All will come forth in the resurrection of the just or the unjust; 18–24, The inhabitants of many worlds are begotten sons and daughters unto God through the Atonement of Jesus Christ; 25–29, An angel of God fell and became the devil; 30–49, Sons of perdition suffer eternal damnation; all others gain some degree of salvation; 50–70, The glory and reward of exalted beings in the celestial kingdom is described; 71–80, Those who will inherit the terrestrial kingdom are described; 81–113, The status of those in the telestial, terrestrial, and celestial glories is explained; 114–19, The faithful may see and understand the mysteries of God’s kingdom by the power of the Holy Spirit.

  • Section 77

    1–4, Beasts have spirits and will dwell in eternal felicity; 5–7, This earth has a temporal existence of 7,000 years; 8–10, Various angels restore the gospel and minister on earth; 11, The sealing of the 144,000; 12–14, Christ will come in the beginning of the seventh thousand years; 15, Two prophets will be raised up to the Jewish nation.

  • Section 78

    1–4, The Saints should organize and establish a storehouse; 5–12, Wise use of their properties will lead to salvation; 13–14, The Church should be independent of earthly powers; 15–16, Michael (Adam) serves under the direction of the Holy One (Christ); 17–22, Blessed are the faithful, for they will inherit all things.

  • Section 79

    1–4, Jared Carter is called to preach the gospel by the Comforter.

  • Section 80

    1–5, Stephen Burnett and Eden Smith are called to preach in whatever place they choose.

  • Section 81

    1–2, The keys of the kingdom are always held by the First Presidency; 3–7, If Frederick G. Williams is faithful in his ministry, he will have eternal life.

  • Section 82

    1–4, Where much is given, much is required; 5–7, Darkness reigns in the world; 8–13, The Lord is bound when we do what He says; 14–18, Zion must increase in beauty and holiness; 19–24, Every man should seek the interest of his neighbor.

  • Section 83

    1–4, Women and children have claim upon their husbands and fathers for their support; 5–6, Widows and orphans have claim upon the Church for their support.

  • Section 84

    1–5, The New Jerusalem and the temple will be built in Missouri; 6–17, The line of priesthood from Moses to Adam is given; 18–25, The greater priesthood holds the key of the knowledge of God; 26–32, The lesser priesthood holds the key of the ministering of angels and of the preparatory gospel; 33–44, Men gain eternal life through the oath and covenant of the priesthood; 45–53, The Spirit of Christ enlightens men, and the world lies in sin; 54–61, The Saints must testify of those things they have received; 62–76, They are to preach the gospel, and signs will follow; 77–91, Elders are to go forth without purse or scrip, and the Lord will care for their needs; 92–97, Plagues and cursings await those who reject the gospel; 98–102, The new song of the redemption of Zion is given; 103–10, Let every man stand in his own office and labor in his own calling; 111–20, The Lord’s servants are to proclaim the abomination of desolation of the last days.

  • Section 85

    1–5, Inheritances in Zion are to be received through consecration; 6–12, One mighty and strong will give the Saints their inheritance in Zion.

  • Section 86

    1–7, The Lord gives the meaning of the parable of the wheat and tares; 8–11, He explains priesthood blessings to those who are lawful heirs according to the flesh.

  • Section 87

    1–4, War is foretold between the Northern States and the Southern States; 5–8, Great calamities will fall upon all the inhabitants of the earth.

  • Section 88

    1–5, Faithful Saints receive that Comforter, which is the promise of eternal life; 6–13, All things are controlled and governed by the Light of Christ; 14–16, The Resurrection comes through the Redemption; 17–31, Obedience to celestial, terrestrial, or telestial law prepares men for those respective kingdoms and glories; 32–35, Those who will to abide in sin remain filthy still; 36–41, All kingdoms are governed by law; 42–45, God has given a law unto all things; 46–50, Man will comprehend even God; 51–61, The parable of the man sending his servants into the field and visiting them in turn; 62–73, Draw near unto the Lord, and ye will see His face; 74–80, Sanctify yourselves and teach one another the doctrines of the kingdom; 81–85, Every man who has been warned should warn his neighbor; 86–94, Signs, upheavals of the elements, and angels prepare the way for the coming of the Lord; 95–102, Angelic trumps call forth the dead in their order; 103–16, Angelic trumps proclaim the restoration of the gospel, the fall of Babylon, and the battle of the great God; 117–26, Seek learning, establish a house of God (a temple), and clothe yourselves with the bond of charity; 127–41, The order of the School of the Prophets is set forth, including the ordinance of washing of feet.

  • Section 89

    1–9, The use of wine, strong drinks, tobacco, and hot drinks is proscribed; 10–17, Herbs, fruits, flesh, and grain are ordained for the use of man and of animals; 18–21, Obedience to gospel law, including the Word of Wisdom, brings temporal and spiritual blessings.

  • Section 90

    1–5, The keys of the kingdom are committed to Joseph Smith and through him to the Church; 6–7, Sidney Rigdon and Frederick G. Williams are to serve in the First Presidency; 8–11, The gospel is to be preached to the nations of Israel, to the Gentiles, and to the Jews, every man hearing in his own tongue; 12–18, Joseph Smith and his counselors are to set the Church in order; 19–37, Various individuals are counseled by the Lord to walk uprightly and serve in His kingdom.

  • Section 91

    1–3, The Apocrypha is mostly translated correctly but contains many interpolations by the hands of men that are not true; 4–6, It benefits those enlightened by the Spirit.

  • Section 92

    1–2, The Lord gives a commandment relative to admission to the united order.

  • Section 93

    1–5, All who are faithful will see the Lord; 6–18, John bore record that the Son of God went from grace to grace until He received a fulness of the glory of the Father; 19–20, Faithful men, going from grace to grace, will also receive of His fulness; 21–22, Those who are begotten through Christ are the Church of the Firstborn; 23–28, Christ received a fulness of all truth, and man by obedience may do likewise; 29–32, Man was in the beginning with God; 33–35, The elements are eternal, and man may receive a fulness of joy in the Resurrection; 36–37, The glory of God is intelligence; 38–40, Children are innocent before God because of the redemption of Christ; 41–53, The leading brethren are commanded to set their families in order.

  • Section 94

    1–9, The Lord gives a commandment relative to the erection of a house for the work of the Presidency; 10–12, A printing house is to be built; 13–17, Certain inheritances are assigned.

  • Section 95

    1–6, The Saints are chastened for their failure to build the house of the Lord; 7–10, The Lord desires to use His house to endow His people with power from on high; 11–17, The house is to be dedicated as a place of worship and for the school of the Apostles.

  • Section 96

    1, The Kirtland Stake of Zion is to be made strong; 2–5, The bishop is to divide the inheritances for the Saints; 6–9, John Johnson is to be a member of the united order.

  • Section 97

    1–2, Many of the Saints in Zion (Jackson County, Missouri) are blessed for their faithfulness; 3–5, Parley P. Pratt is commended for his labors in the school in Zion; 6–9, Those who observe their covenants are accepted by the Lord; 10–17, A house is to be built in Zion in which the pure in heart will see God; 18–21, Zion is the pure in heart; 22–28, Zion will escape the Lord’s scourge if she is faithful.

  • Section 98

    1–3, The afflictions of the Saints will be for their good; 4–8, The Saints are to befriend the constitutional law of the land; 9–10, Honest, wise, and good men should be supported for secular government; 11–15, Those who lay down their lives in the Lord’s cause will have eternal life; 16–18, Renounce war and proclaim peace; 19–22, The Saints in Kirtland are reproved and commanded to repent; 23–32, The Lord reveals His laws governing the persecutions and afflictions imposed on His people; 33–38, War is justified only when the Lord commands it; 39–48, The Saints are to forgive their enemies, who, if they repent, will also escape the Lord’s vengeance.

  • Section 99

    1–8, John Murdock is called to proclaim the gospel, and those who receive him receive the Lord and will obtain mercy.

  • Section 100

    1–4, Joseph and Sidney to preach the gospel for the salvation of souls; 5–8, It will be given them in the very hour what they should say; 9–12, Sidney is to be a spokesman and Joseph is to be a revelator and mighty in testimony; 13–17, The Lord will raise up a pure people, and the obedient will be saved.

  • Section 101

    1–8, The Saints are chastened and afflicted because of their transgressions; 9–15, The Lord’s indignation will fall upon the nations, but His people will be gathered and comforted; 16–21, Zion and her stakes will be established; 22–31, The nature of life during the Millennium is set forth; 32–42, The Saints will be blessed and rewarded then; 43–62, The parable of the nobleman and the olive trees signifies the troubles and eventual redemption of Zion; 63–75, The Saints are to continue gathering together; 76–80, The Lord established the Constitution of the United States; 81–101, The Saints are to importune for the redress of grievances, according to the parable of the woman and the unjust judge.

  • Section 102

    1–8, A high council is appointed to settle important difficulties that arise in the Church; 9–18, Procedures are given for hearing cases; 19–23, The president of the council renders the decision; 24–34, Appellate procedure is set forth.

  • Section 103

    1–4, Why the Lord permitted the Saints in Jackson County to be persecuted; 5–10, The Saints will prevail if they keep the commandments; 11–20, The redemption of Zion will come by power, and the Lord will go before His people; 21–28, The Saints are to gather in Zion, and those who lay down their lives will find them again; 29–40, Various brethren are called to organize Zion’s Camp and go to Zion; they are promised victory if they are faithful.

  • Section 104

    1–10, Saints who transgress against the united order will be cursed; 11–16, The Lord provides for His Saints in His own way; 17–18, Gospel law governs the care of the poor; 19–46, The stewardships and blessings of various brethren are designated; 47–53, The united order in Kirtland and the order in Zion are to operate separately; 54–66, The sacred treasury of the Lord is set up for the printing of the scriptures; 67–77, The general treasury of the united order is to operate on the basis of common consent; 78–86, Those in the united order are to pay all their debts, and the Lord will deliver them from financial bondage.

  • Section 105

    1–5, Zion will be built up by conformity to celestial law; 6–13, The redemption of Zion is deferred for a little season; 14–19, The Lord will fight the battles of Zion; 20–26, The Saints are to be wise and not boast of mighty works as they gather; 27–30, Lands in Jackson and adjoining counties should be purchased; 31–34, The elders are to receive an endowment in the house of the Lord in Kirtland; 35–37, Saints who are both called and chosen will be sanctified; 38–41, The Saints are to lift an ensign of peace to the world.

  • Section 106

    1–3, Warren A. Cowdery is called as a local presiding officer; 4–5, The Second Coming will not overtake the children of light as a thief; 6–8, Great blessings follow faithful service in the Church.

  • Section 107

    1–6, There are two priesthoods: the Melchizedek and the Aaronic; 7–12, Those who hold the Melchizedek Priesthood have power to officiate in all offices in the Church; 13–17, The bishopric presides over the Aaronic Priesthood, which administers in outward ordinances; 18–20, The Melchizedek Priesthood holds the keys of all spiritual blessings; the Aaronic Priesthood holds the keys of the ministering of angels; 21–38, The First Presidency, the Twelve, and the Seventy constitute the presiding quorums, whose decisions are to be made in unity and righteousness; 39–52, The patriarchal order is established from Adam to Noah; 53–57, Ancient Saints assembled at Adam-ondi-Ahman, and the Lord appeared to them; 58–67, The Twelve are to set the officers of the Church in order; 68–76, Bishops serve as common judges in Israel; 77–84, The First Presidency and the Twelve constitute the highest court in the Church; 85–100, Priesthood presidents govern their respective quorums.

  • Section 108

    1–3, Lyman Sherman forgiven of his sins; 4–5, He is to be numbered with the leading elders of the Church; 6–8, He is called to preach the gospel and strengthen his brethren.

  • Section 109

    1–5, The Kirtland Temple was built as a place for the Son of Man to visit; 6–21, It is to be a house of prayer, fasting, faith, learning, glory, and order, and a house of God; 22–33, May the unrepentant who oppose the Lord’s people be confounded; 34–42, May the Saints go forth in power to gather the righteous to Zion; 43–53, May the Saints be delivered from the terrible things to be poured out upon the wicked in the last days; 54–58, May nations and peoples and churches be prepared for the gospel; 59–67, May the Jews, the Lamanites, and all Israel be redeemed; 68–80, May the Saints be crowned with glory and honor and gain eternal salvation.

  • Section 110

    1–10, The Lord Jehovah appears in glory and accepts the Kirtland Temple as His house; 11–12, Moses and Elias each appear and commit their keys and dispensations; 13–16, Elijah returns and commits the keys of his dispensation as promised by Malachi.

  • Section 111

    1–5, The Lord looks to the temporal needs of His servants; 6–11, He will deal mercifully with Zion and arrange all things for the good of His servants.

  • Section 112

    1–10, The Twelve are to send the gospel and raise the warning voice to all nations and people; 11–15, They are to take up their cross, follow Jesus, and feed His sheep; 16–20, Those who receive the First Presidency receive the Lord; 21–29, Darkness covers the earth, and only those who believe and are baptized will be saved; 30–34, The First Presidency and the Twelve hold the keys of the dispensation of the fulness of times.

  • Section 113

    1–6, The Stem of Jesse, the rod coming therefrom, and the root of Jesse are identified; 7–10, The scattered remnants of Zion have a right to the priesthood and are called to return to the Lord.

  • Section 114

    1–2, Church positions held by those who are not faithful will be given to others.

  • Section 115

    1–4, The Lord names His church The Church of Jesus Christ of Latter-day Saints; 5–6, Zion and her stakes are places of defense and refuge for the Saints; 7–16, The Saints are commanded to build a house of the Lord at Far West; 17–19, Joseph Smith holds the keys of the kingdom of God on earth.

  • Section 116

  • Section 117

    1–9, The Lord’s servants should not covet temporal things, for “what is property unto the Lord?”; 10–16, They are to forsake littleness of soul, and their sacrifices will be sacred unto the Lord.

  • Section 118

    1–3, The Lord will provide for the families of the Twelve; 4–6, Vacancies in the Twelve are filled.

  • Section 119

    1–5, The Saints are to pay their surplus property and then give, as tithing, one-tenth of their interest annually; 6–7, Such a course will sanctify the land of Zion.

  • Section 120

  • Section 121

    1–6, The Prophet pleads with the Lord for the suffering Saints; 7–10, The Lord speaks peace to him; 11–17, Cursed are all those who raise false cries of transgression against the Lord’s people; 18–25, They will not have right to the priesthood and will be damned; 26–32, Glorious revelations promised those who endure valiantly; 33–40, Why many are called and few are chosen; 41–46, The priesthood should be used only in righteousness.

  • Section 122

    1–4, The ends of the earth will inquire after the name of Joseph Smith; 5–7, All his perils and travails will give him experience and be for his good; 8–9, The Son of Man has descended below them all.

  • Section 123

    1–6, The Saints should collect and publish an account of their sufferings and persecutions; 7–10, The same spirit that established the false creeds also leads to persecution of the Saints; 11–17, Many among all sects will yet receive the truth.

  • Section 124

    1–14, Joseph Smith is commanded to make a solemn proclamation of the gospel to the president of the United States, the governors, and the rulers of all nations; 15–21, Hyrum Smith, David W. Patten, Joseph Smith Sr., and others among the living and the dead are blessed for their integrity and virtues; 22–28, The Saints are commanded to build both a house for the entertainment of strangers and a temple in Nauvoo; 29–36, Baptisms for the dead are to be performed in temples; 37–44, The Lord’s people always build temples for the performance of holy ordinances; 45–55, The Saints are excused from building the temple in Jackson County because of the oppression of their enemies; 56–83, Directions are given for the building of the Nauvoo House; 84–96, Hyrum Smith is called to be a patriarch, to receive the keys, and to stand in the place of Oliver Cowdery; 97–122, William Law and others are counseled in their labors; 123–45, General and local officers are named, along with their duties and quorum affiliations.

  • Section 125

    1–4, The Saints are to build cities and to gather to the stakes of Zion.

  • Section 126

    1–3, Brigham Young is commended for his labors and is relieved of future travel abroad.

  • Section 127

    1–4, Joseph Smith glories in persecution and tribulation; 5–12, Records must be kept relative to baptisms for the dead.

  • Section 128

    1–5, Local and general recorders must certify to the fact of baptisms for the dead; 6–9, Their records are binding and recorded on earth and in heaven; 10–14, The baptismal font is a similitude of the grave; 15–17, Elijah restored power relative to baptism for the dead; 18–21, All of the keys, powers, and authorities of past dispensations have been restored; 22–25, Glad and glorious tidings are acclaimed for the living and the dead.

  • Section 129

    1–3, There are both resurrected and spirit bodies in heaven; 4–9, Keys are given whereby messengers from beyond the veil may be identified.

  • Section 130

    1–3, The Father and the Son may appear personally to men; 4–7, Angels reside in a celestial sphere; 8–9, The celestial earth will be a great Urim and Thummim; 10–11, A white stone is given to all who enter the celestial world; 12–17, The time of the Second Coming is withheld from the Prophet; 18–19, Intelligence gained in this life rises with us in the Resurrection; 20–21, All blessings come by obedience to law; 22–23, The Father and the Son have bodies of flesh and bones.

  • Section 131

    1–4, Celestial marriage is essential to exaltation in the highest heaven; 5–6, How men are sealed up unto eternal life is explained; 7–8, All spirit is matter.

  • Section 132

    1–6, Exaltation is gained through the new and everlasting covenant; 7–14, The terms and conditions of that covenant are set forth; 15–20, Celestial marriage and a continuation of the family unit enable men to become gods; 21–25, The strait and narrow way leads to eternal lives; 26–27, The law is given relative to blasphemy against the Holy Ghost; 28–39, Promises of eternal increase and exaltation are made to prophets and Saints in all ages; 40–47, Joseph Smith is given the power to bind and seal on earth and in heaven; 48–50, The Lord seals upon him his exaltation; 51–57, Emma Smith is counseled to be faithful and true; 58–66, Laws governing plural marriage are set forth.

  • Section 133

    1–6, The Saints are commanded to prepare for the Second Coming; 7–16, All men are commanded to flee from Babylon, come to Zion, and prepare for the great day of the Lord; 17–35, He will stand on Mount Zion, the continents will become one land, and the lost tribes of Israel will return; 36–40, The gospel was restored through Joseph Smith to be preached in all the world; 41–51, The Lord will come down in vengeance upon the wicked; 52–56, It will be the year of His redeemed; 57–74, The gospel is to be sent forth to save the Saints and for the destruction of the wicked.

  • Section 134

    1–4, Governments should preserve freedom of conscience and worship; 5–8, All men should uphold their governments and owe respect and deference to the law; 9–10, Religious societies should not exercise civil powers; 11–12, Men are justified in defending themselves and their property.

  • Section 135

    1–2, Joseph and Hyrum martyred in Carthage Jail; 3, The preeminent position of the Prophet is acclaimed; 4–7, Their innocent blood testifies of the truth and divinity of the work.

  • Section 136

    1–16, How the camp of Israel is to be organized for the westward journey is explained; 17–27, The Saints are commanded to live by numerous gospel standards; 28–33, The Saints should sing, dance, pray, and learn wisdom; 34–42, Prophets are slain so that they might be honored and the wicked condemned.

  • Section 137

    1–6, The Prophet sees his brother Alvin in the celestial kingdom; 7–9, The doctrine of salvation for the dead is revealed; 10, All children are saved in the celestial kingdom.

  • Section 138

    1–10, President Joseph F. Smith ponders upon the writings of Peter and our Lord’s visit to the spirit world; 11–24, President Smith sees the righteous dead assembled in paradise and Christ’s ministry among them; 25–37, He sees how the preaching of the gospel was organized among the spirits; 38–52, He sees Adam, Eve, and many of the holy prophets in the spirit world who considered their spirit state before their resurrection as a bondage; 53–60, The righteous dead of this day continue their labors in the world of spirits.


Doctrine and Covenants 1

The
Doctrine and Covenants

Section 1

Revelation given through Joseph Smith the Prophet, on November 1, 1831, during a special conference of elders of the Church, held at Hiram, Ohio. Many revelations had been received from the Lord prior to this time, and the compilation of these for publication in book form was one of the principal subjects passed upon at the conference. This section constitutes the Lord’s preface to the doctrines, covenants, and commandments given in this dispensation.

1–7, The voice of warning is to all people; 8–16, Apostasy and wickedness precede the Second Coming; 17–23, Joseph Smith is called to restore to earth the Lord’s truths and powers; 24–33, The Book of Mormon is brought forth and the true Church is established; 34–36, Peace will be taken from the earth; 37–39, Search these commandments.

1 aHearken, O ye people of my bchurch, saith the voice of him who dwells on high, and whose ceyes are upon all men; yea, verily I say: Hearken ye people from afar; and ye that are upon the islands of the sea, listen together.

2 For verily the avoice of the Lord is unto all men, and there is none to bescape; and there is no eye that shall not see, neither cear that shall not hear, neither dheart that shall not be penetrated.

3 And the arebellious shall be bpierced with much csorrow; for their iniquities shall be dspoken upon the housetops, and their secret acts shall be revealed.

4 And the avoice of warning shall be unto all people, by the mouths of my disciples, whom I have bchosen in these clast days.

5 And they shall ago forth and none shall stay them, for I the Lord have commanded them.

6 Behold, this is mine aauthority, and the authority of my servants, and my preface unto the book of my bcommandments, which I have given them to cpublish unto you, O dinhabitants of the earth.

7 Wherefore, afear and btremble, O ye people, for what I the Lord have cdecreed in them shall be dfulfilled.

8 And verily I say unto you, that they who go forth, bearing these tidings unto the inhabitants of the earth, to them is power given to aseal both on earth and in heaven, the unbelieving and brebellious;

9 Yea, verily, to seal them up unto the aday when the bwrath of God shall be poured out upon the cwicked without measure—

10 Unto the aday when the Lord shall come to brecompense unto every man according to his cwork, and dmeasure to every man according to the measure which he has measured to his fellow man.

11 Wherefore the voice of the Lord is unto the ends of the earth, that all that will hear may hear:

12 Prepare ye, aprepare ye for that which is to come, for the Lord is bnigh;

13 And the aanger of the Lord is kindled, and his bsword is bathed in heaven, and it shall fall upon the inhabitants of the earth.

14 And the aarm of the Lord shall be revealed; and the bday cometh that they who will not chear the voice of the Lord, neither the voice of his dservants, neither give eheed to the words of the prophets and fapostles, shall be gcut off from among the people;

15 For they have astrayed from mine bordinances, and have cbroken mine deverlasting covenant;

16 They aseek not the Lord to establish his righteousness, but every man bwalketh in his cown dway, and after the eimage of his own god, whose image is in the likeness of the world, and whose substance is that of an idol, which waxeth fold and shall perish in gBabylon, even Babylon the great, which shall fall.

17 Wherefore, I the Lord, aknowing the calamity which should come upon the binhabitants of the earth, ccalled upon my dservant Joseph Smith, Jun., and espake unto him from heaven, and gave him fcommandments;

18 And also gave commandments to others, that they should proclaim these things unto the world; and all this that it might be fulfilled, which was written by the prophets—

19 The aweak things of the world shall come forth and break down the mighty and strong ones, that man bshould not counsel his fellow man, neither ctrust in the arm of flesh—

20 But that every man might aspeak in the name of God the Lord, even the Savior of the world;

21 That faith also might increase in the earth;

22 That mine everlasting acovenant might be established;

23 That the afulness of my bgospel might be cproclaimed by the dweak and the simple unto the ends of the world, and before ekings and frulers.

24 Behold, I am God and have spoken it; these acommandments are of me, and were given unto my servants in their weakness, after the manner of their blanguage, that they might come to cunderstanding.

25 And inasmuch as they aerred it might be made known;

26 And inasmuch as they sought awisdom they might be binstructed;

27 And inasmuch as they sinned they might be achastened, that they might brepent;

28 And inasmuch as they were ahumble they might be made strong, and blessed from on high, and receive bknowledge from time to time.

29 And after having received the record of the Nephites, yea, even my servant Joseph Smith, Jun., might have power to atranslate through the bmercy of God, by the power of God, the cBook of Mormon.

30 And also those to whom these commandments were given, might have apower to lay the foundation of this bchurch, and to bring it forth out of obscurity and out of cdarkness, the only true and living dchurch upon the face of the whole earth, with which I, the Lord, am well epleased, fspeaking unto the church collectively and not individually—

31 For I the Lord cannot look upon asin with the least degree of allowance;

32 Nevertheless, he that arepents and does the bcommandments of the Lord shall be cforgiven;

33 And he that arepents not, from him shall be btaken even the light which he has received; for my cSpirit shall not always dstrive with man, saith the Lord of Hosts.

34 And again, verily I say unto you, O inhabitants of the earth: I the Lord am willing to make these things aknown unto ball flesh;

35 For I am no arespecter of persons, and will that all men shall know that the bday speedily cometh; the hour is not yet, but is nigh at hand, when cpeace shall be taken from the earth, and the ddevil shall have power over his own dominion.

36 And also the Lord shall have apower over his bsaints, and shall creign in their dmidst, and shall come down in ejudgment upon fIdumea, or the world.

37 aSearch these bcommandments, for they are true and cfaithful, and the prophecies and dpromises which are in them shall all be fulfilled.

38 What I the Lord have spoken, I have spoken, and I excuse not myself; and though the heavens and the earth pass away, my aword shall not pass away, but shall all be bfulfilled, whether by mine own cvoice or by the dvoice of my eservants, it is the fsame.

39 For behold, and lo, the Lord is God, and the aSpirit beareth record, and the record is true, and the btruth abideth forever and ever. Amen.

      • Deut. 32:1; Isa. 1:2; 49:1.

      • 3 Ne. 27:3 (1–8); D&C 20:1; 21:3. TG Jesus Christ, Head of the Church.

      • Ps. 33:18; Amos 9:8; D&C 38:7 (7–8). TG God, Omniscience of.

      • Ps. 65:2; Micah 1:2; D&C 1:34 (34–35); 18:28 (26–28); 39:15; 42:58; 68:8; 138:30. TG Israel, Mission of.

      • Job 34:22; 1 Thes. 5:3.

      • TG Conversion.

      • TG Heart.

      • TG Rebellion.

      • TG Conscience.

      • Ps. 32:10. TG Sorrow.

      • Prov. 28:13; Isa. 57:12 (11–12); Luke 8:17; 12:3; 2 Ne. 27:11; Morm. 5:8; D&C 88:108; 112:25 (25–26).

      • Ezek. 3:21 (17–21); D&C 63:37. TG Israel, Mission of; Mission of Latter-day Saints; Warn.

      • TG Priesthood, Authority.

      • TG Last Days.

      • TG Missionary Work.

      • TG Jesus Christ, Authority of; Priesthood, Authority.

      • D&C 33:14; 42:13; 51:4.

      • Acts 13:49; D&C 72:21.

      • Joel 1:2; Micah 1:2.

      • Deut. 5:29; Eccl. 12:13.

      • Ezra 9:4.

      • Isa. 10:22 (21–34); Matt. 24:34.

      • Isa. 34:16 (16–17).

      • D&C 68:12. TG Priesthood, Keys of; Sealing.

      • TG Rebellion.

      • 2 Cor. 1:14.

      • Prov. 11:4 (3–9); Eccl. 8:12 (11–12); Rev. 18:6 (6–8).

      • Nahum 1:3; Mosiah 16:2; JS—M 1:55 (31, 55).

      • TG Day of the Lord.

      • Prov. 11:31; Isa. 65:6 (6–7, 11); Ezek. 7:4; Mosiah 12:1; D&C 56:19. TG Jesus Christ, Judge.

      • Job 34:11; Prov. 24:12; Isa. 59:18; Alma 9:28; 36:15; 41:3 (2–5); 42:27; D&C 6:33.

      • Matt. 7:2; Luke 6:38.

      • TG Millennium, Preparing a People for.

      • D&C 2:1; 49:28; 58:65; 68:11; 68:35; 84:119. TG Jesus Christ, Second Coming.

      • D&C 63:6. TG Anger; God, Indignation of.

      • Ezek. 21:3; D&C 35:14; 84:114; 85:3.

      • Isa. 40:10 (5–10); D&C 45:47; 56:1.

      • Zech. 14:1.

      • Ezek. 33:31 (30–33); Matt. 11:15; Heb. 5:11 (11–14); 2 Ne. 9:31; Mosiah 26:28; Moses 6:27. TG Hardheartedness; Haughtiness.

      • TG Prophets, Rejection of.

      • D&C 11:2. TG Disobedience.

      • TG Apostles.

      • Acts 3:23 (22–23); Alma 50:20; D&C 5:5; 50:8; 56:3 (1, 3–4).

      • Josh. 23:16 (15–16); Isa. 24:5; D&C 3:6 (6–8); 104:52.

      • TG Ordinance.

      • TG Apostasy of Individuals; Apostasy of Israel; Apostasy of the Early Christian Church.

      • Ezek. 44:7. TG New and Everlasting Covenant.

      • Matt. 6:33.

      • TG Walking in Darkness.

      • Isa. 53:6; Jer. 44:17.

      • Gen. 6:12; D&C 82:6; Moses 8:29.

      • Ex. 20:4; Isa. 41:29 (24, 29); 3 Ne. 21:17 (17–19). TG Idolatry.

      • Isa. 50:9.

      • Isa. 21:9; 48:14; D&C 64:24; 133:14. TG Babylon; Worldliness.

      • TG God, Foreknowledge of.

      • Isa. 24:6 (1–6).

      • TG Called of God.

      • TG Servant.

      • TG Revelation.

      • D&C 1:30 (23–28, 30).

      • 1 Chr. 29:1; Acts 4:13; 1 Cor. 1:27; 1 Ne. 7:8 (8–18); D&C 35:13; 124:1. TG Meek.

      • Isa. 8:10.

      • Ps. 44:6 (6–8); Jer. 9:4; 17:5; 2 Ne. 28:31 (30–31). TG Trust Not in the Arm of Flesh.

      • TG Authority.

      • D&C 39:11. TG Covenants; New and Everlasting Covenant.

      • Rom. 15:29.

      • TG Gospel.

      • TG Missionary Work.

      • 1 Cor. 1:27 (26–29). TG Strength.

      • TG Kings, Earthly.

      • Ps. 119:46; Matt. 10:18; Acts 9:15; D&C 124:3 (3, 16, 107).

      • Isa. 51:16; 2 Ne. 33:10 (10–11); Moro. 10:27 (27–29).

      • 2 Ne. 31:3; Ether 12:39; D&C 67:5. TG Language.

      • D&C 50:12. TG Understanding.

      • Isa. 29:24.

      • Eccl. 8:16 (16–17); D&C 42:68. TG Wisdom.

      • TG Teachable.

      • TG Chastening; Reproof.

      • TG Repent.

      • TG Humility; Poor in Spirit.

      • TG Knowledge.

      • D&C 3:12.

      • TG Mercy.

      • TG Book of Mormon.

      • D&C 1:17 (4–5, 17–18).

      • TG Restoration of the Gospel.

      • TG Darkness, Spiritual.

      • 1 Cor. 14:33; Eph. 4:5 (3–13). TG Church.

      • D&C 38:10.

      • D&C 50:4.

      • Lev. 5:17 (17–19); D&C 24:2. TG Sin.

      • TG Repent.

      • Prov. 19:16.

      • Ps. 65:3; D&C 58:42 (42–43). TG Forgive.

      • D&C 3:11; 121:37 (34–37).

      • Matt. 25:29 (29–30); D&C 60:3 (2–3).

      • TG God, Spirit of; Holy Ghost, Loss of.

      • Gen. 6:3; 1 Sam. 28:15; Isa. 57:16; Moro. 9:4.

      • Isa. 45:19. TG Testimony.

      • D&C 1:2; 18:28 (26–28); 39:15; 42:58.

      • Deut. 1:17; 10:17; Prov. 24:23; Acts 10:34; Col. 3:25; Alma 1:30; 16:14; D&C 38:16; Moses 5:21 (20–21).

      • TG Last Days.

      • Rev. 6:4. TG Peace; War.

      • TG Devil.

      • TG Protection, Divine.

      • TG Saints.

      • Micah 4:7. TG Jesus Christ, Millennial Reign.

      • Zech. 2:11 (10–12); D&C 29:11 (9–11); 45:59; 84:119 (118–19); 104:59.

      • TG Judgment.

      • TG World, End of. BD Idumea.

      • TG Priesthood, Magnifying Callings within; Scriptures, Study of; Study.

      • Rev. 21:5.

      • TG Trustworthiness.

      • Rev. 17:17; D&C 58:31; 82:10.

      • 2 Kgs. 10:10; Ps. 33:11; 119:89; Matt. 5:18; 24:35; 2 Ne. 9:16; 10:17; D&C 5:20; 101:64; Moses 1:4; JS—M 1:35.

      • TG Promise.

      • Deut. 18:18; Jer. 7:23 (21–28); D&C 18:35 (33–39); 21:5. TG Obedience; Prophecy; Revelation.

      • Isa. 50:10; 1 Jn. 4:6 (1–6); D&C 25:16. TG Priesthood, Authority.

      • 1 Thes. 4:2. TG Prophets, Mission of; Servant.

      • TG Sustaining Church Leaders.

      • 1 Jn. 5:6; D&C 20:27; 42:17.

      • TG Truth.


Doctrine and Covenants 2

Section 2

An extract from Joseph Smith’s history relating the words of the angel Moroni to Joseph Smith the Prophet, while in the house of the Prophet’s father at Manchester, New York, on the evening of September 21, 1823. Moroni was the last of a long line of historians who had made the record that is now before the world as the Book of Mormon. (Compare Malachi 4:5–6; also sections 27:9; 110:13–16; and 128:18.)

1, Elijah is to reveal the priesthood; 2–3, The promises of the fathers are planted in the hearts of the children.

1 Behold, I will reveal unto you the Priesthood, by the hand of aElijah the prophet, before the coming of the great and bdreadful day of the Lord.

2 And ahe shall plant in the hearts of the children the bpromises made to the fathers, and the hearts of the children shall turn to their fathers.

3 If it were not so, the whole aearth would be utterly wasted at his coming.

      • Mal. 4:5 (5–6); 3 Ne. 25:5 (5–6); D&C 35:4; 110:13 (13–15); 128:17; JS—H 1:38 (38–39). TG Last Days; Priesthood, Keys of.

      • 1 Cor. 5:5; D&C 1:12; 34:8 (6–9); 43:17 (17–26).

      • 2 Kgs. 2:15; D&C 27:9; 98:16 (16–17).

      • TG Family, Children, Duties of; Genealogy and Temple Work; Promise; Salvation for the Dead.

      • Luke 1:17. TG Earth, Purpose of.


Doctrine and Covenants 3

Section 3

Revelation given to Joseph Smith the Prophet, at Harmony, Pennsylvania, July 1828, relating to the loss of 116 pages of manuscript translated from the first part of the Book of Mormon, which was called the book of Lehi. The Prophet had reluctantly allowed these pages to pass from his custody to that of Martin Harris, who had served for a brief period as scribe in the translation of the Book of Mormon. The revelation was given through the Urim and Thummim. (See section 10.)

1–4, The Lord’s course is one eternal round; 5–15, Joseph Smith must repent or lose the gift to translate; 16–20, The Book of Mormon comes forth to save the seed of Lehi.

1 The aworks, and the designs, and the purposes of God cannot be bfrustrated, neither can they come to naught.

2 For God doth not awalk in crooked paths, neither doth he bturn to the right hand nor to the left, neither doth he vary from that which he hath said, therefore his paths are straight, and his ccourse is one eternal round.

3 Remember, remember that it is not the awork of God that is frustrated, but the work of men;

4 For although a man may have many arevelations, and have bpower to do many mighty works, yet if he cboasts in his own dstrength, and sets at naught the ecounsels of God, and follows after the dictates of his own will and fcarnal desires, he must fall and incur the gvengeance of a hjust God upon him.

5 Behold, you have been aentrusted with these things, but how strict were your commandments; and remember also the promises which were made to you, if you did not transgress them.

6 And behold, how aoft you have btransgressed the commandments and the laws of God, and have gone on in the cpersuasions of men.

7 For, behold, you should not have afeared man more than God. Although men set at naught the counsels of God, and bdespise his words—

8 Yet you should have been faithful; and he would have extended his arm and asupported you against all the fiery bdarts of the cadversary; and he would have been with you in every time of dtrouble.

9 Behold, thou art Joseph, and thou wast chosen to do the work of the Lord, but because of transgression, if thou art not aware thou wilt afall.

10 But remember, God is merciful; therefore, repent of that which thou hast done which is contrary to the commandment which I gave you, and thou art still chosen, and art aagain called to the work;

11 Except thou ado this, thou shalt be delivered up and become as other men, and have no more gift.

12 And when thou deliveredst up that which God had given thee sight and power to atranslate, thou deliveredst up that which was bsacred into the hands of a wicked cman,

13 Who has set at naught the counsels of God, and has broken the most sacred promises which were made before God, and has depended upon his own judgment and aboasted in his own wisdom.

14 And this is the reason that thou hast lost thy privileges for a season—

15 For thou hast suffered the counsel of thy adirector to be trampled upon from the beginning.

16 Nevertheless, my awork shall go forth, for inasmuch as the knowledge of a Savior has come unto the world, through the btestimony of the Jews, even so shall the cknowledge of a dSavior come unto my people—

17 And to the aNephites, and the Jacobites, and the Josephites, and the Zoramites, through the testimony of their fathers—

18 And this atestimony shall come to the knowledge of the bLamanites, and the Lemuelites, and the Ishmaelites, who cdwindled in unbelief because of the diniquity of their fathers, whom the Lord has suffered to destroy their ebrethren the Nephites, because of their finiquities and their abominations.

19 And for this very apurpose are these bplates cpreserved, which contain these records—that the dpromises of the Lord might be fulfilled, which he made to his epeople;

20 And that the aLamanites might come to the knowledge of their fathers, and that they might know the bpromises of the Lord, and that they may cbelieve the gospel and drely upon the merits of Jesus Christ, and be eglorified through faith in his name, and that through their repentance they might be saved. Amen.

      • TG God, Works of.

      • Jer. 1:8 (7–8).

      • Neh. 9:8; Isa. 45:19; Alma 7:20. TG God, Perfection of.

      • Josh. 1:7; 3 Ne. 18:13 (12–14).

      • 1 Ne. 10:19 (18–19); D&C 35:1.

      • Acts 5:38; Morm. 8:22; D&C 10:38 (38–40).

      • TG Revelation.

      • Alma 19:4.

      • Amos 6:13 (13–14); Mosiah 11:19; D&C 84:73. TG Boast.

      • TG Strength.

      • Josh. 9:14; Jacob 4:10; Alma 37:37. TG Counsel.

      • TG Carnal Mind; Chastity; Lust.

      • TG Vengeance.

      • 2 Ne. 1:22.

      • Alma 37:14.

      • D&C 5:21; 20:5; JS—H 1:28 (28–29).

      • Josh. 23:16 (15–16); Alma 12:31. TG Transgress.

      • Titus 1:14; D&C 45:29; 46:7; JS—H 1:19. TG Motivations; Peer Influence.

      • Neh. 6:13; Ps. 27:1 (1–14); Isa. 57:11; Luke 9:26; John 12:43 (42–43); Acts 4:19; D&C 122:9 (4–9). TG Courage; Fearful.

      • Num. 15:31 (30–31); 2 Sam. 12:9 (7–9); 1 Ne. 19:7; 2 Ne. 33:2; Jacob 4:14 (8–14). TG Hate.

      • TG God, Power of.

      • Eph. 6:16; 1 Ne. 15:24; D&C 27:17.

      • TG Devil.

      • Ps. 81:7; Alma 9:17; 38:5.

      • Acts 1:25; 1 Cor. 10:12. TG Apostasy of Individuals.

      • D&C 10:3.

      • Luke 13:3; D&C 1:33; 121:37 (34–37).

      • D&C 1:29; 5:4 (4, 30–31).

      • TG Sacred; Sacrilege.

      • D&C 10:6 (6–8).

      • Jacob 4:10. TG Haughtiness; Pride.

      • IE the Lord; see v. 6.

      • TG Israel, Mission of.

      • John 5:39; 1 Ne. 13:25 (23–25); 2 Ne. 29:4 (4–6); D&C 20:26.

      • Mosiah 3:20.

      • TG Jesus Christ, Savior.

      • 1 Ne. 13:30; 2 Ne. 29:12 (12–13); Alma 45:14 (10–14).

      • TG Testimony.

      • Jacob 1:13; Enos 1:13; D&C 10:48 (46–52); 109:65.

      • 2 Ne. 26:15; Jacob 3:7. TG Doubt.

      • TG Family, Children, Responsibilities toward; Sin.

      • Morm. 8:2 (2–3).

      • Mosiah 12:7.

      • 1 Ne. 9:3 (3, 5).

      • TG Book of Mormon.

      • TG Scriptures, Preservation of.

      • Enos 1:16 (13–18); Mosiah 21:4; 3 Ne. 5:14 (13–15); D&C 10:47 (46–50).

      • TG Israel, Joseph, People of; Israel, Restoration of.

      • 2 Ne. 30:5 (3–6); D&C 28:8 (8–9, 14); 32:2; 49:24.

      • 2 Ne. 10:9 (9, 21); Alma 9:24.

      • Morm. 3:21.

      • 2 Ne. 31:19; Moro. 6:4.

      • Moro. 7:26 (26, 38).


Doctrine and Covenants 4

Section 4

Revelation given through Joseph Smith the Prophet to his father, Joseph Smith Sr., at Harmony, Pennsylvania, February 1829.

1–4, Valiant service saves the Lord’s ministers; 5–6, Godly attributes qualify them for the ministry; 7, The things of God must be sought after.

1 Now behold, a amarvelous work is about to come forth among the children of men.

2 Therefore, O ye that embark in the aservice of God, see that ye bserve him with all your heart, might, mind and strength, that ye may stand cblameless before God at the last day.

3 Therefore, if ye have desires to serve God ye are acalled to the work;

4 For behold the afield is white already to bharvest; and lo, he that thrusteth in his sickle with his might, the same layeth up in cstore that he perisheth not, but bringeth salvation to his soul;

5 And afaith, bhope, ccharity and dlove, with an eeye single to the fglory of God, gqualify him for the work.

6 Remember faith, avirtue, knowledge, btemperance, cpatience, dbrotherly ekindness, fgodliness, charity, ghumility, hdiligence.

7 aAsk, and ye shall receive; bknock, and it shall be opened unto you. Amen.

      • Isa. 29:14; 1 Ne. 14:7 (7–17); 22:8; D&C 6:1; 11:1; 12:1; 18:44. TG Missionary Work; Restoration of the Gospel.

      • Acts 20:19. TG Children of Light; Service.

      • Josh. 22:5; Judg. 6:14; 1 Sam. 7:3; D&C 20:19; 76:5. TG Commitment; Dedication; Heart; Mind; Strength.

      • 1 Cor. 1:8; Col. 1:22; Jacob 1:19; Mosiah 3:21; 3 Ne. 27:20; D&C 88:85.

      • Matt. 8:19 (19–22); D&C 11:4, 15; 36:5; 63:57. TG Called of God; Service.

      • John 4:35; Alma 26:5; D&C 11:3; 12:3; 14:3; 33:3 (3, 7); 101:64.

      • Joel 3:13; D&C 31:4. TG Harvest.

      • Gen. 41:36 (33–57); 1 Tim. 6:19; 3 Ne. 4:18.

      • TG Faith.

      • TG Hope.

      • TG Charity.

      • TG Love.

      • Ps. 25:15; 141:8; Matt. 6:22; Morm. 8:15.

      • TG Glory; Motivations.

      • TG Priesthood, Qualifying for.

      • TG Chastity; Virtue.

      • TG Temperance.

      • TG Patience.

      • TG Brotherhood and Sisterhood.

      • TG Benevolence; Courtesy; Kindness.

      • TG Godliness.

      • TG Humility; Meek; Poor in Spirit.

      • TG Diligence.

      • Matt. 7:7 (7–8). TG Prayer.

      • TG Objectives.


Doctrine and Covenants 5

Section 5

Revelation given through Joseph Smith the Prophet, at Harmony, Pennsylvania, March 1829, at the request of Martin Harris.

1–10, This generation will receive the Lord’s word through Joseph Smith; 11–18, Three witnesses will testify of the Book of Mormon; 19–20, The word of the Lord will be verified as in previous times; 21–35, Martin Harris may repent and be one of the witnesses.

1 Behold, I say unto you, that as my servant aMartin Harris has desired a witness at my hand, that you, my servant Joseph Smith, Jun., have got the plates of which you have testified and borne record that you have received of me;

2 And now, behold, this shall you say unto him—he who spake unto you, said unto you: I, the Lord, am God, and have given these things unto you, my servant Joseph Smith, Jun., and have commanded you that you should stand as a awitness of these things;

3 And I have caused you that you should enter into a acovenant with me, that you should not bshow them except to those cpersons to whom I commanded you; and you have no dpower over them except I grant it unto you.

4 And you have a gift to atranslate the plates; and this is the first gift that I bestowed upon you; and I have commanded that you should pretend to no other gift until my purpose is fulfilled in this; for I will grant unto you no other gift until it is finished.

5 Verily, I say unto you, that awoe shall come unto the inhabitants of the earth if they will not bhearken unto my words;

6 For hereafter you shall be aordained and go forth and deliver my bwords unto the children of men.

7 Behold, if they will not abelieve my words, they would not believe you, my servant Joseph, if it were possible that you should show them all these things which I have committed unto you.

8 Oh, this aunbelieving and bstiffnecked generation—mine canger is kindled against them.

9 Behold, verily I say unto you, I have areserved those things which I have entrusted unto you, my servant Joseph, for a wise purpose in me, and it shall be made known unto future generations;

10 But this generation shall have my word athrough you;

11 And in addition to your testimony, the atestimony of three of my servants, whom I shall call and ordain, unto whom I will show these things, and they shall go forth with my words that are given through you.

12 Yea, they shall know of a asurety that these things are true, for from heaven will I declare it unto them.

13 I will give them power that they may behold and view these things as they are;

14 And to anone else will I grant this power, to receive this same testimony among this generation, in this the beginning of the rising up and the coming forth of my bchurch out of the wilderness—clear as the cmoon, and fair as the sun, and terrible as an army with banners.

15 And the testimony of three awitnesses will I send forth of my word.

16 And behold, whosoever abelieveth on my words, them will I bvisit with the cmanifestation of my dSpirit; and they shall be eborn of me, even of water and of the Spirit—

17 And you must wait yet a little while, for ye are not yet aordained—

18 And their testimony shall also go forth unto the acondemnation of this generation if they bharden their hearts against them;

19 For a desolating ascourge shall go forth among the inhabitants of the earth, and shall continue to be poured out from time to time, if they brepent not, until the earth is cempty, and the inhabitants thereof are dconsumed away and utterly destroyed by the brightness of my ecoming.

20 Behold, I tell you these things, even as I also atold the people of the destruction of Jerusalem; and my bword shall be verified at this time as it hath hitherto been verified.

21 And now I command you, my servant Joseph, to arepent and bwalk more uprightly before me, and to yield to the cpersuasions of men no more;

22 And that you be afirm in bkeeping the commandments wherewith I have commanded you; and if you do this, behold I grant unto you ceternal life, even if you should be dslain.

23 And now, again, I speak unto you, my servant Joseph, concerning the aman that desires the witness—

24 Behold, I say unto him, he exalts himself and does not ahumble himself sufficiently before me; but if he will bbow down before me, and humble himself in mighty cprayer and faith, in the dsincerity of his heart, then will I grant unto him a eview of the things which he desires to see.

25 And then he shall say unto the people of this generation: Behold, I have seen the things which the Lord hath shown unto Joseph Smith, Jun., and I aknow of a surety that they are true, for I have seen them, for they have been shown unto me by the power of God and not of man.

26 And I the Lord command him, my servant Martin Harris, that he shall say no more unto them concerning these things, except he shall say: I have seen them, and they have been shown unto me by the power of God; and these are the words which he shall say.

27 But if he deny this he will break the acovenant which he has before covenanted with me, and behold, he is condemned.

28 And now, except he humble himself and acknowledge unto me the things that he has done which are wrong, and covenant with me that he will keep my commandments, and exercise afaith in me, behold, I say unto him, he shall have no such views, for I will grant unto him no views of the things of which I have spoken.

29 And if this be the case, I command you, my servant Joseph, that you shall say unto him, that he shall do no more, nor trouble me any more concerning this matter.

30 And if this be the case, behold, I say unto thee Joseph, when thou hast translated a few more pages thou shalt stop for a season, even until I command thee again; then thou mayest translate again.

31 And except thou do this, behold, thou shalt have no more gift, and I will take away the things which I have entrusted with thee.

32 And now, because I foresee the lying in wait to destroy thee, yea, I foresee that if my servant Martin Harris humbleth not himself and receive a witness from my hand, that he will fall into atransgression;

33 And there are many that lie in wait to adestroy thee from off the face of the earth; and for this cause, that thy days may be bprolonged, I have given unto thee these commandments.

34 Yea, for this cause I have said: Stop, and astand still until I command thee, and I will bprovide means whereby thou mayest accomplish the thing which I have commanded thee.

35 And if thou art afaithful in keeping my commandments, thou shalt be blifted up at the last day. Amen.

      • D&C 5:23 (23–24); JS—H 1:61.

      • TG Witness.

      • TG Covenants.

      • Prov. 25:2.

      • 2 Ne. 27:13. See also “The Testimony of Three Witnesses” and “The Testimony of Eight Witnesses” in the preliminary pages of the Book of Mormon.

      • 2 Ne. 3:11.

      • D&C 3:12; 6:25 (25, 28).

      • Rev. 8:13; Hel. 7:22; D&C 1:14.

      • Jer. 26:4; Alma 5:37 (37–38).

      • D&C 20:2 (2–3).

      • 2 Ne. 29:7.

      • Luke 16:30 (27–31); D&C 63:7–12.

      • TG Unbelief.

      • Morm. 8:33. TG Haughtiness; Stiffnecked.

      • TG Anger; God, Indignation of.

      • Alma 37:18.

      • Mosiah 18:19 (18–20); D&C 31:4; 42:12; 52:36.

      • 2 Ne. 27:12; Ether 5:3 (3–4); D&C 17:3 (1–5); 20:10.

      • Ether 5:3.

      • 2 Ne. 27:13.

      • Rev. 12:1 (1–6). TG Church; Jesus Christ, Head of the Church.

      • Song 6:10; D&C 105:31; 109:73.

      • D&C 17:1. TG Witness.

      • Ether 4:11.

      • Ps. 8:4; 1 Ne. 2:16; 19:11; Alma 17:10.

      • D&C 8:1 (1–3); 70:13.

      • TG God, Spirit of.

      • TG Baptism; Holy Ghost, Baptism of; Man, New, Spiritually Reborn.

      • TG Priesthood, Authority; Priesthood, Ordination.

      • 1 Ne. 14:7; D&C 20:13 (13–15).

      • TG Hardheartedness.

      • Isa. 28:18 (15, 18); D&C 29:8; 35:11 (11–16); 43:17 (17–27). TG Last Days.

      • TG Repent.

      • Isa. 24:1 (1, 5–6).

      • Mal. 3:6 (6–7).

      • Isa. 66:15 (15–16); D&C 133:41. TG Jesus Christ, Prophecies about; Jesus Christ, Second Coming.

      • Lam. 1:8 (7–9); 1 Ne. 1:18; 2 Ne. 25:9.

      • D&C 1:38.

      • D&C 3:6; 20:5; JS—H 1:28 (28–29).

      • 1 Ne. 16:3.

      • TG Peer Influence.

      • Hel. 7:7.

      • TG Obedience.

      • D&C 132:49.

      • Alma 60:13; D&C 6:30; 135:1 (1–7).

      • D&C 5:1.

      • Ether 9:35.

      • Alma 22:17. TG Reverence.

      • TG Prayer.

      • TG Sincere.

      • D&C 17:1. See also “The Testimony of Three Witnesses” in the preliminary pages of the Book of Mormon.

      • Ether 5:3.

      • TG Covenants.

      • Ether 4:7.

      • Enos 1:13.

      • D&C 10:6 (6, 25); 38:13 (13, 28); 42:64.

      • Ex. 20:12; Deut. 4:40; 11:9 (8–9); Prov. 3:2 (1–2); Hel. 7:24; 15:11 (10–11).

      • 1 Sam. 9:27; Isa. 30:15.

      • 1 Ne. 3:7.

      • Ex. 15:26; D&C 11:20.

      • John 6:39; 1 Thes. 4:17; 3 Ne. 15:1; D&C 9:14; 17:8; 52:44; 75:16, 22.


Doctrine and Covenants 6

Section 6

Revelation given to Joseph Smith the Prophet and Oliver Cowdery, at Harmony, Pennsylvania, April 1829. Oliver Cowdery began his labors as scribe in the translation of the Book of Mormon, April 7, 1829. He had already received a divine manifestation of the truth of the Prophet’s testimony respecting the plates on which was engraved the Book of Mormon record. The Prophet inquired of the Lord through the Urim and Thummim and received this response.

1–6, Laborers in the Lord’s field gain salvation; 7–13, There is no gift greater than the gift of salvation; 14–27, A witness of the truth comes by the power of the Spirit; 28–37, Look unto Christ, and do good continually.

1 A great and amarvelous work is about to come forth unto the children of men.

2 Behold, I am God; give heed unto my aword, which is quick and powerful, bsharper than a two-edged sword, to the dividing asunder of both joints and marrow; therefore give heed unto my words.

3 Behold, the afield is white already to harvest; therefore, whoso desireth to reap, let him thrust in his sickle with his might, and reap while the day blasts, that he may ctreasure up for his soul everlasting salvation in the kingdom of God.

4 Yea, whosoever will thrust in his sickle and reap, the same is acalled of God.

5 Therefore, if you will aask of me you shall receive; if you will knock it shall be opened unto you.

6 Now, as you have asked, behold, I say unto you, keep my commandments, and aseek to bring forth and establish the cause of bZion;

7 aSeek not for briches but for cwisdom, and behold, the dmysteries of God shall be unfolded unto you, and then shall you be made erich. Behold, he that hath feternal life is rich.

8 Verily, verily, I say unto you, even as you adesire of me so it shall be unto you; and if you desire, you shall be the means of doing much bgood in this generation.

9 Say nothing but arepentance unto this generation; keep my commandments, and assist to bring forth my work, according to my commandments, and you shall be blessed.

10 Behold thou hast a gift, and blessed art thou because of thy agift. Remember it is bsacred and cometh from above—

11 And if thou wilt ainquire, thou shalt know bmysteries which are great and marvelous; therefore thou shalt exercise thy cgift, that thou mayest find out mysteries, that thou mayest bring dmany to the knowledge of the truth, yea, econvince them of the error of their ways.

12 Make not thy gift known unto any save it be those who are of thy faith. Trifle not with asacred things.

13 If thou wilt do agood, yea, and bhold out cfaithful to the dend, thou shalt be saved in the ekingdom of God, which is the greatest of all the fgifts of God; for there is no gift greater than the gift of gsalvation.

14 Verily, verily, I say unto thee, blessed art thou for what thou hast done; for thou hast ainquired of me, and behold, as often as thou hast inquired thou hast received instruction of my Spirit. If it had not been so, thou wouldst not have come to the place where thou art at this time.

15 Behold, thou knowest that thou hast inquired of me and I did enlighten thy amind; and now I tell thee these things that thou mayest know that thou hast been benlightened by the cSpirit of truth;

16 Yea, I tell thee, that thou mayest know that there is none else save God that aknowest thy thoughts and the bintents of thy cheart.

17 I tell thee these things as a witness unto thee—that the words or the work which thou hast been writing are atrue.

18 Therefore be diligent; astand by my bservant Joseph, faithfully, in whatsoever difficult circumstances he may be for the word’s sake.

19 Admonish him in his faults, and also areceive admonition of him. bBe patient; be sober; be temperate; have patience, faith, hope and charity.

20 Behold, thou art Oliver, and I have spoken unto thee because of thy desires; therefore atreasure up these words in thy heart. Be faithful and bdiligent in keeping the commandments of God, and I will encircle thee in the arms of my clove.

21 Behold, I am Jesus Christ, the aSon of God. I am the same that came unto mine bown, and mine own received me not. I am the clight which shineth in ddarkness, and the darkness comprehendeth it not.

22 Verily, verily, I say unto you, if you desire a further witness, cast your mind upon the night that you cried unto me in your heart, that you might aknow concerning the truth of these things.

23 Did I not speak apeace to your mind concerning the matter? What greater bwitness can you have than from God?

24 And now, behold, you have received a awitness; for if I have btold you things which no man knoweth have you not received a witness?

25 And, behold, I grant unto you a gift, if you desire of me, to atranslate, even as my servant Joseph.

26 Verily, verily, I say unto you, that there are arecords which contain much of my gospel, which have been kept back because of the bwickedness of the people;

27 And now I command you, that if you have good desires—a desire to lay up atreasures for yourself in heaven—then shall you assist in bringing to light, with your gift, those parts of my bscriptures which have been hidden because of iniquity.

28 And now, behold, I give unto you, and also unto my servant Joseph, the akeys of this gift, which shall bring to light this ministry; and in the mouth of two or three bwitnesses shall every word be established.

29 Verily, verily, I say unto you, if they areject my words, and this part of my gospel and ministry, blessed are ye, for they can do no more unto you than unto me.

30 And even if they ado unto you even as they have done unto me, blessed are ye, for you shall bdwell with me in cglory.

31 But if they areject not my words, which shall be established by the btestimony which shall be given, blessed are they, and then shall ye have joy in the fruit of your labors.

32 Verily, verily, I say unto you, as I said unto my disciples, where two or three are gathered together in my name, as atouching bone thing, behold, there will I be in the cmidst of them—even so am I in the dmidst of you.

33 aFear not to do bgood, my sons, for whatsoever ye csow, that shall ye also reap; therefore, if ye sow dgood ye shall also reap good for your ereward.

34 Therefore, fear not, little aflock; do good; let earth and hell combine against you, for if ye are bbuilt upon my rock, they cannot prevail.

35 Behold, I do not condemn you; go your ways and asin no more; perform with soberness the work which I have commanded you.

36 aLook unto me in every bthought; cdoubt not, fear not.

37 aBehold the wounds which pierced my side, and also the prints of the bnails in my hands and feet; be faithful, keep my commandments, and ye shall cinherit the dkingdom of heaven. Amen.

      • Isa. 29:14; D&C 4:1 (1–7); 18:44.

      • Heb. 4:12; Rev. 1:16; D&C 27:1.

      • Hel. 3:29 (29–30); D&C 15:2; 33:1; 85:6; 121:43.

      • Joel 3:13; D&C 101:64.

      • TG Procrastination.

      • TG Treasure.

      • D&C 11:4 (3–4, 27); 12:4 (3–4); 14:4 (3–4).

      • Matt. 7:7.

      • JST Matt. 6:38 (Matt. 6:33 note a); JST Luke 12:34 (Luke 12:31 note a).

      • D&C 35:24. TG Mission of Latter-day Saints; Objectives; Zion.

      • Alma 39:14 (12–14); D&C 68:31 (31–32). TG Study.

      • 1 Kgs. 3:11 (10–13); Matt. 19:23 (23–26); Jacob 2:18. TG Worldliness.

      • TG Education; Wisdom.

      • Rom. 16:25; D&C 42:65 (61–65); 121:27 (25–27). TG Mysteries of Godliness.

      • 4 Ne. 1:3. TG Treasure.

      • Prov. 13:7; Rev. 3:18.

      • TG Motivations; Prayer.

      • TG Good Works.

      • D&C 15:6; 18:14; 34:6. TG Missionary Work; Prophets, Mission of; Repent.

      • TG God, Gifts of.

      • D&C 63:64.

      • D&C 46:7; 102:23; JS—H 1:18 (18, 26). TG Prayer.

      • Matt. 11:25; 13:11; Alma 12:9.

      • TG Talents.

      • 1 Tim. 2:4; Alma 36:26. TG Knowledge.

      • James 5:20; Alma 12:1; 62:45; D&C 18:44.

      • Prov. 23:9; Matt. 7:6; D&C 10:37 (36–37). TG Sacred; Sacrilege.

      • TG Good Works.

      • 1 Tim. 1:19; 1 Ne. 15:24.

      • Ps. 31:23; Mosiah 2:41; Ether 4:19; D&C 51:19; 63:47; 138:12. TG Perseverance; Steadfastness.

      • Rev. 2:10.

      • TG Kingdom of God, in Heaven.

      • TG God, Gifts of.

      • TG Salvation.

      • TG Guidance, Divine.

      • TG Mind.

      • Eph. 1:18. TG Holy Ghost, Mission of.

      • TG God, Spirit of.

      • 2 Sam. 7:20; 1 Chr. 28:9; Ps. 139:2; Matt. 12:25; Heb. 4:12; Mosiah 24:12; Morm. 6:22; D&C 15:3. TG God, Omniscience of.

      • TG Motivations; Sincere.

      • 1 Kgs. 8:39.

      • D&C 18:2.

      • TG Diligence; Loyalty.

      • D&C 124:95.

      • TG Teachable.

      • See Topical Guide entry on each of the qualities listed here.

      • D&C 11:26; 84:85. TG Treasure.

      • TG Diligence.

      • John 15:12 (12–15). TG God, Love of.

      • TG Jesus Christ, Divine Sonship.

      • John 1:11; Acts 3:17 (14–17); 3 Ne. 9:16. TG Prophets, Rejection of.

      • John 1:5; D&C 10:58. TG Jesus Christ, Light of the World; Light [noun]; Light of Christ.

      • TG Darkness, Spiritual.

      • TG Discernment, Spiritual; God, Access to.

      • Gen. 41:16. TG Contentment; Peace; Peace of God.

      • Rom. 2:15 (14–15); 1 Jn. 5:9.

      • D&C 18:2.

      • TG God, Omniscience of.

      • Mosiah 8:13; D&C 5:4 (4, 30–31); 9:2 (1–3, 5, 10).

      • D&C 8:1; 9:2. TG Record Keeping; Scriptures, Writing of; Scriptures to Come Forth.

      • TG Wickedness.

      • TG Treasure.

      • D&C 35:20.

      • D&C 7:7.

      • Deut. 19:15; 2 Cor. 13:1.

      • John 15:20.

      • D&C 5:22; 135:1 (1–7). TG Martyrdom.

      • Rev. 3:21.

      • TG Glory.

      • 3 Ne. 16:10 (10–14); D&C 20:15 (8–15).

      • TG Testimony.

      • Matt. 18:19 (19–20); D&C 29:6; 84:1.

      • TG Unity.

      • D&C 32:3; 38:7.

      • D&C 29:5; 88:63 (62–63).

      • TG Courage; Fearful.

      • TG Good Works.

      • Job 34:11; Ps. 7:16; Hosea 8:7; Gal. 6:7–8; Mosiah 7:30; Alma 9:28; D&C 1:10. TG Harvest.

      • TG Benevolence.

      • TG Reward.

      • TG Church; Sheep.

      • Ps. 71:3; Matt. 7:24 (24–25); Hel. 5:12; D&C 10:69; 11:16 (16, 24); 18:4 (4, 17); 33:13; Moses 7:53. TG Rock.

      • John 8:11.

      • Isa. 45:22; D&C 43:34.

      • TG Motivations.

      • TG Doubt.

      • TG Jesus Christ, Appearances, Postmortal.

      • TG Jesus Christ, Crucifixion of.

      • Matt. 5:10 (3, 10).

      • TG Kingdom of God, in Heaven.


Doctrine and Covenants 7

Section 7

Revelation given to Joseph Smith the Prophet and Oliver Cowdery, at Harmony, Pennsylvania, April 1829, when they inquired through the Urim and Thummim as to whether John, the beloved disciple, tarried in the flesh or had died. The revelation is a translated version of the record made on parchment by John and hidden up by himself.

1–3, John the Beloved will live until the Lord comes; 4–8, Peter, James, and John hold gospel keys.

1 And the Lord said unto me: aJohn, my beloved, what bdesirest thou? For if you shall ask what you will, it shall be granted unto you.

2 And I said unto him: Lord, give unto me apower over bdeath, that I may live and bring souls unto thee.

3 And the Lord said unto me: Verily, verily, I say unto thee, because thou desirest this thou shalt atarry until I come in my bglory, and shalt cprophesy before nations, kindreds, tongues and people.

4 And for this cause the Lord said unto Peter: If I will that he tarry till I come, what is that to thee? For he desired of me that he might bring asouls unto me, but thou desiredst that thou mightest speedily come unto me in my bkingdom.

5 I say unto thee, Peter, this was a good desire; but my beloved has desired that he might do more, or a greater awork yet among men than what he has before done.

6 Yea, he has undertaken a greater work; therefore I will make him as flaming fire and a aministering angel; he shall minister for those who shall be bheirs of salvation who dwell on the earth.

7 And I will make thee to minister for him and for thy brother James; and unto you three I will agive this power and the bkeys of this ministry until I come.

8 Verily I say unto you, ye shall both have according to your desires, for ye both ajoy in that which ye have desired.

      • John 19:26 (26–27); 20:2 (2–9).

      • 2 Chr. 1:7 (7–12); 3 Ne. 28:1 (1–12).

      • TG Death, Power over.

      • Luke 9:27.

      • John 21:22 (20–25). TG Translated Beings.

      • TG Glory; Jesus Christ, Glory of; Jesus Christ, Second Coming.

      • Rev. 10:11.

      • TG Conversion; Worth of Souls.

      • TG Kingdom of God, in Heaven.

      • Philip. 1:24 (23–24); 3 Ne. 28:9 (1–12).

      • Heb. 1:14; D&C 43:25; 130:5.

      • D&C 76:88.

      • Matt. 16:19.

      • Acts 15:7; D&C 6:28; JS—H 1:72. TG Priesthood, Keys of.

      • TG Joy.


Doctrine and Covenants 8

Section 8

Revelation given through Joseph Smith the Prophet to Oliver Cowdery, at Harmony, Pennsylvania, April 1829. In the course of the translation of the Book of Mormon, Oliver, who continued to serve as scribe, writing at the Prophet’s dictation, desired to be endowed with the gift of translation. The Lord responded to his supplication by granting this revelation.

1–5, Revelation comes by the power of the Holy Ghost; 6–12, Knowledge of the mysteries of God and the power to translate ancient records come by faith.

1 aOliver Cowdery, verily, verily, I say unto you, that assuredly as the Lord liveth, who is your God and your Redeemer, even so surely shall you receive a bknowledge of whatsoever things you shall cask in faith, with an dhonest heart, believing that you shall receive a eknowledge concerning the engravings of old frecords, which are ancient, which contain those parts of my scripture of which has been spoken by the gmanifestation of my Spirit.

2 Yea, behold, I will atell you in your mind and in your bheart, by the cHoly Ghost, which shall come upon you and which shall dwell in your heart.

3 Now, behold, this is the spirit of revelation; behold, this is the spirit by which Moses abrought the children of Israel through the Red Sea on dry ground.

4 Therefore this is thy agift; apply unto it, and blessed art thou, for it shall bdeliver you out of the hands of your cenemies, when, if it were not so, they would slay you and bring your soul to destruction.

5 Oh, remember these awords, and keep my commandments. Remember, this is your gift.

6 Now this is not all thy agift; for you have another gift, which is the gift of Aaron; behold, it has told you many things;

7 Behold, there is no other power, save the power of God, that can cause this gift of Aaron to be with you.

8 Therefore, adoubt not, for it is the gift of God; and you shall hold it in your hands, and do marvelous works; and no power shall be able to take it away out of your hands, for it is the bwork of God.

9 And, therefore, whatsoever you shall ask me to tell you by that means, that will I grant unto you, and you shall have knowledge concerning it.

10 Remember that without afaith you can do nothing; therefore ask in faith. Trifle not with these things; do not bask for that which you ought not.

11 Ask that you may know the mysteries of God, and that you may atranslate and receive knowledge from all those ancient records which have been hid up, that are bsacred; and according to your faith shall it be done unto you.

12 Behold, it is I that have spoken it; and I am the same that spake unto you from the beginning. Amen.

      • JS—H 1:66.

      • Dan. 5:16; Mosiah 8:13 (13–18); D&C 6:25; 9:5 (1–5). TG Testimony.

      • Isa. 58:9 (8–9).

      • TG Prayer; Sincere.

      • TG Knowledge.

      • D&C 6:26; 9:2.

      • D&C 5:16.

      • D&C 9:8 (7–9). TG Guidance, Divine.

      • Ezek. 40:4. TG Heart; Inspiration.

      • Rom. 8:9. TG Holy Ghost, Mission of.

      • Ex. 3:10 (2–10); 13:14; 14:16; Deut. 11:4; Josh. 2:10; Neh. 9:11; 1 Ne. 4:2; 17:26; Mosiah 7:19; Hel. 8:11; D&C 17:1. TG Israel, Deliverance of.

      • 2 Tim. 1:6.

      • TG Deliver.

      • Ex. 23:22 (20–23); D&C 105:15; 136:40.

      • Deut. 11:18.

      • D&C 6:10.

      • TG Doubt.

      • TG God, Works of.

      • TG Faith.

      • D&C 88:65 (63–65).

      • D&C 1:29; 9:1, 10.

      • TG Sacred.


Doctrine and Covenants 9

Section 9

Revelation given through Joseph Smith the Prophet to Oliver Cowdery, at Harmony, Pennsylvania, April 1829. Oliver is admonished to be patient and is urged to be content to write, for the time being, at the dictation of the translator, rather than to attempt to translate.

1–6, Other ancient records are yet to be translated; 7–14, The Book of Mormon is translated by study and by spiritual confirmation.

1 Behold, I say unto you, my son, that because you did not atranslate according to that which you desired of me, and did commence again to bwrite for my servant, Joseph Smith, Jun., even so I would that ye should continue until you have finished this record, which I have entrusted unto him.

2 And then, behold, aother brecords have I, that I will give unto you power that you may assist to ctranslate.

3 Be patient, my son, for it is awisdom in me, and it is not expedient that you should translate at this present time.

4 Behold, the work which you are called to do is to awrite for my servant Joseph.

5 And, behold, it is because that you did not continue as you commenced, when you began to translate, that I have taken away this privilege from you.

6 Do not amurmur, my son, for it is wisdom in me that I have dealt with you after this manner.

7 Behold, you have not understood; you have supposed that I would give it unto you, when you took no thought save it was to ask me.

8 But, behold, I say unto you, that you must astudy it out in your bmind; then you must cask me if it be right, and if it is right I will cause that your dbosom shall eburn within you; therefore, you shall ffeel that it is right.

9 But if it be not right you shall have no such feelings, but you shall have a astupor of thought that shall cause you to forget the thing which is wrong; therefore, you cannot write that which is bsacred save it be given you from me.

10 Now, if you had known this you could have atranslated; nevertheless, it is not expedient that you should translate now.

11 Behold, it was expedient when you commenced; but you afeared, and the time is past, and it is not expedient now;

12 For, do you not behold that I have agiven unto my servant bJoseph sufficient strength, whereby it is made up? And neither of you have I condemned.

13 Do this thing which I have commanded you, and you shall aprosper. Be faithful, and yield to no btemptation.

14 Stand fast in the awork wherewith I have bcalled you, and a hair of your head shall not be lost, and you shall be clifted up at the last day. Amen.

      • D&C 8:11 (1, 11).

      • JS—H 1:67.

      • An allusion to additional translation activity, i.e., the Joseph Smith Translation of the Bible and the Book of Abraham, in which Oliver Cowdery assisted as a scribe. See also BD Joseph Smith Translation.

      • D&C 6:26; 8:1. TG Scriptures to Come Forth.

      • D&C 6:25 (25, 28); 10:3 (3, 18, 41, 45).

      • TG God, Wisdom of; Stewardship.

      • D&C 18:2; 24:1. TG Scribe; Scriptures, Writing of.

      • TG Murmuring.

      • Acts 1:24 (22–26). TG Knowledge; Meditation; Problem-Solving; Study; Testimony.

      • TG Mind.

      • TG Communication; Prayer.

      • Luke 24:32.

      • TG Inspiration; Revelation.

      • D&C 8:2 (2–3). TG Holy Ghost, Source of Testimony.

      • D&C 10:2.

      • TG Sacred.

      • D&C 8:11.

      • TG Fearful.

      • D&C 1:29.

      • D&C 18:8.

      • Deut. 29:9; Ps. 1:3 (2–3).

      • TG Temptation.

      • 1 Cor. 16:13.

      • TG Called of God.

      • D&C 5:35; 17:8.


Doctrine and Covenants 10

Section 10

Revelation given to Joseph Smith the Prophet, at Harmony, Pennsylvania, likely around April 1829, though portions may have been received as early as the summer of 1828. Herein the Lord informs Joseph of alterations made by wicked men in the 116 manuscript pages from the translation of the book of Lehi, in the Book of Mormon. These manuscript pages had been lost from the possession of Martin Harris, to whom the sheets had been temporarily entrusted. (See the heading to section 3.) The evil design was to await the expected retranslation of the matter covered by the stolen pages and then to discredit the translator by showing discrepancies created by the alterations. That this wicked purpose had been conceived by the evil one and was known to the Lord even while Mormon, the ancient Nephite historian, was making his abridgment of the accumulated plates, is shown in the Book of Mormon (see Words of Mormon 1:3–7).

1–26, Satan stirs up wicked men to oppose the Lord’s work; 27–33, He seeks to destroy the souls of men; 34–52, The gospel is to go to the Lamanites and all nations through the Book of Mormon; 53–63, The Lord will establish His Church and His gospel among men; 64–70, He will gather the repentant into His Church and will save the obedient.

1 Now, behold, I say unto you, that because you adelivered up those writings which you had power given unto you to translate by the means of the bUrim and Thummim, into the hands of a wicked man, you have lost them.

2 And you also lost your gift at the same time, and your amind became bdarkened.

3 Nevertheless, it is now arestored unto you again; therefore see that you are faithful and continue on unto the finishing of the remainder of the work of btranslation as you have begun.

4 Do not run afaster or labor more than you have bstrength and means provided to enable you to translate; but be cdiligent unto the end.

5 aPray always, that you may come off bconqueror; yea, that you may conquer Satan, and that you may cescape the hands of the servants of Satan that do uphold his work.

6 Behold, they have sought to adestroy you; yea, even the bman in whom you have trusted has sought to destroy you.

7 And for this cause I said that he is a wicked man, for he has sought to take away the things wherewith you have been entrusted; and he has also sought to destroy your gift.

8 And because you have delivered the writings into his hands, behold, wicked men have taken them from you.

9 Therefore, you have delivered them up, yea, that which was asacred, unto wickedness.

10 And, behold, aSatan hath put it into their hearts to alter the words which you have caused to be bwritten, or which you have translated, which have gone out of your hands.

11 And behold, I say unto you, that because they have altered the words, they read contrary from that which you translated and caused to be written;

12 And, on this wise, the devil has sought to lay a cunning plan, that he may destroy this work;

13 For he hath put into their hearts to do this, that by lying they may say they have acaught you in the words which you have pretended to translate.

14 Verily, I say unto you, that I will not suffer that Satan shall accomplish his aevil design in this thing.

15 For behold, he has put it into their ahearts to get thee to btempt the Lord thy God, in asking to translate it over again.

16 And then, behold, they say and think in their hearts—We will see if God has given him power to translate; if so, he will also give him power again;

17 And if God giveth him power again, or if he translates again, or, in other words, if he bringeth forth the same words, behold, we have the same with us, and we have altered them;

18 Therefore they will not agree, and we will say that he has lied in his words, and that he has no agift, and that he has no power;

19 Therefore we will destroy him, and also the work; and we will do this that we may not be ashamed in the end, and that we may get aglory of the world.

20 Verily, verily, I say unto you, that aSatan has great hold upon their hearts; he stirreth them up to biniquity against that which is good;

21 And their hearts are acorrupt, and bfull of wickedness and abominations; and they clove ddarkness rather than light, because their edeeds are evil; therefore they will not ask of me.

22 aSatan stirreth them up, that he may blead their souls to destruction.

23 And thus he has laid a cunning plan, thinking to adestroy the work of God; but I will brequire this at their hands, and it shall turn to their shame and condemnation in the day of cjudgment.

24 Yea, he stirreth up their hearts to aanger against this work.

25 Yea, he saith unto them: aDeceive and lie in wait to catch, that ye may destroy; behold, this is no harm. And thus he flattereth them, and telleth them that it is no sin to blie that they may catch a man in a lie, that they may destroy him.

26 And thus he aflattereth them, and leadeth them along until he draggeth their souls down to bhell; and thus he causeth them to catch themselves in their own csnare.

27 And thus he goeth up and down, ato and fro in the earth, seeking to bdestroy the souls of men.

28 Verily, verily, I say unto you, wo be unto him that alieth to bdeceive because he supposeth that another lieth to deceive, for such are not exempt from the cjustice of God.

29 Now, behold, they have altered these words, because Satan saith unto them: He hath deceived you—and thus he aflattereth them away to do iniquity, to get thee to btempt the Lord thy God.

30 Behold, I say unto you, that you shall not translate again those words which have gone forth out of your hands;

31 For, behold, they shall not accomplish their evil designs in lying against those words. For, behold, if you should bring forth the same words they will say that you have lied and that you have pretended to translate, but that you have contradicted yourself.

32 And, behold, they will publish this, and Satan will aharden the hearts of the people to stir them up to anger against you, that they will not believe my words.

33 Thus aSatan thinketh to overpower your btestimony in this generation, that the work may not come forth in this generation.

34 But behold, here is wisdom, and because I show unto you wisdom, and give you commandments concerning these things, what you shall do, show it not unto the world until you have accomplished the work of translation.

35 Marvel not that I said unto you: Here is awisdom, show it not unto the world—for I said, show it not unto the world, that you may be preserved.

36 Behold, I do not say that you shall not show it unto the righteous;

37 But as you cannot always judge the arighteous, or as you cannot always tell the wicked from the righteous, therefore I say unto you, hold your bpeace until I shall see fit to make all things known unto the world concerning the matter.

38 And now, verily I say unto you, that an account of those things that you have written, which have gone out of your hands, is engraven upon the aplates of Nephi;

39 Yea, and you remember it was said in those writings that a more particular account was given of these things upon the plates of Nephi.

40 And now, because the account which is engraven upon the plates of Nephi is more particular concerning the things which, in my wisdom, I awould bring to the knowledge of the people in this account—

41 Therefore, you shall translate the engravings which are on the plates of Nephi, down even till you come to the reign of king Benjamin, or until you come to that which you have translated, which you have retained;

42 And behold, you shall publish it as the record of Nephi; and thus I will aconfound those who have altered my words.

43 I will not suffer that they shall destroy my awork; yea, I will show unto them that my bwisdom is greater than the cunning of the devil.

44 Behold, they have only got a part, or an aabridgment of the account of Nephi.

45 Behold, there are many things engraven upon the aplates of Nephi which do throw greater views upon my gospel; therefore, it is wisdom in me that you should btranslate this first part of the engravings of Nephi, and send forth in this work.

46 And, behold, all the remainder of this work does contain all those parts of my agospel which my holy prophets, yea, and also my disciples, bdesired in their prayers should come forth unto this people.

47 And I said unto them, that it should be agranted unto them according to their bfaith in their prayers;

48 Yea, and this was their faith—that my gospel, which I gave unto them that they might preach in their days, might come unto their brethren the aLamanites, and also all that had become Lamanites because of their dissensions.

49 Now, this is not all—their faith in their prayers was that this gospel should be made known also, if it were possible that other nations should possess this land;

50 And thus they did leave a blessing upon this land in their prayers, that whosoever should believe in this agospel in this land might have eternal life;

51 Yea, that it might be afree unto all of whatsoever nation, kindred, tongue, or people they may be.

52 And now, behold, according to their faith in their prayers will I bring this part of my gospel to the knowledge of my people. Behold, I do not bring it to adestroy that which they have received, but to build it up.

53 And for this cause have I said: If this generation aharden not their hearts, I will establish my bchurch among them.

54 Now I do not say this to destroy my church, but I say this to build up my church;

55 Therefore, whosoever belongeth to my church need not afear, for such shall binherit the ckingdom of heaven.

56 But it is they who do not afear me, neither keep my commandments but build up bchurches unto themselves to get cgain, yea, and all those that do wickedly and build up the kingdom of the devil—yea, verily, verily, I say unto you, that it is they that I will disturb, and cause to tremble and shake to the center.

57 Behold, I am Jesus Christ, the aSon of God. I came unto mine own, and mine own breceived me not.

58 I am the alight which shineth in darkness, and the darkness comprehendeth it not.

59 I am he who said—aOther bsheep have I which are not of this fold—unto my disciples, and many there were that cunderstood me not.

60 And I will show unto this people that I had other asheep, and that they were a bbranch of the house of cJacob;

61 And I will bring to light their marvelous works, which they did in my name;

62 Yea, and I will also bring to light my gospel which was ministered unto them, and, behold, they shall not deny that which you have received, but they shall build it up, and shall bring to light the true points of my adoctrine, yea, and the only doctrine which is in me.

63 And this I do that I may establish my gospel, that there may not be so much acontention; yea, bSatan doth cstir up the hearts of the people to dcontention concerning the points of my doctrine; and in these things they do err, for they do ewrest the scriptures and do not understand them.

64 Therefore, I will unfold unto them this great mystery;

65 For, behold, I will agather them as a hen gathereth her chickens under her wings, if they will not harden their hearts;

66 Yea, if they will come, they may, and partake of the awaters of life freely.

67 Behold, this is my doctrine—whosoever repenteth and acometh unto me, the same is my bchurch.

68 Whosoever adeclareth more or less than this, the same is not of me, but is bagainst me; therefore he is not of my church.

69 And now, behold, whosoever is of my church, and aendureth of my church to the end, him will I establish upon my brock, and the cgates of hell shall not prevail against them.

70 And now, remember the words of him who is the life and alight of the bworld, your Redeemer, your cLord and your God. Amen.

      • D&C 3:12 (1–15).

      • TG Urim and Thummim.

      • Eph. 4:18. TG Mind.

      • D&C 9:9.

      • D&C 3:10.

      • D&C 9:2 (1–3, 5, 10); 10:18 (18, 41, 45); 11:19.

      • Mosiah 4:27; Alma 1:26.

      • Ex. 18:18 (13–26). TG Health; Strength.

      • Matt. 10:22. TG Diligence.

      • TG Prayer.

      • TG Self-Mastery.

      • Ps. 59:2 (1–5).

      • D&C 5:33 (32–33); 38:13 (13, 28); 42:64.

      • D&C 3:12 (7–13); 5:2 (1–18).

      • TG Sacrilege.

      • TG Devil.

      • D&C 3:12.

      • Jer. 5:26.

      • TG Evil.

      • John 13:2.

      • TG Test.

      • D&C 10:3.

      • Matt. 4:8.

      • TG Devil.

      • 2 Ne. 28:20–22. TG Sin.

      • Gen. 6:5 (5–6, 11); Ps. 14:1; 2 Tim. 3:8; D&C 112:23 (23–24); Moses 8:28 (28–30).

      • Rev. 17:4. TG Wickedness.

      • Moses 5:18 (13–18).

      • Job 24:13 (13, 16); Mosiah 15:26. TG Darkness, Spiritual.

      • John 3:19 (18–21); D&C 29:45. TG Evil.

      • Luke 22:31; 2 Ne. 2:18 (17–18, 27); 3 Ne. 18:18; D&C 50:3.

      • TG Damnation.

      • Neh. 6:2 (1–14).

      • TG Accountability.

      • Hel. 8:25; D&C 121:24 (23–25).

      • TG Anger.

      • Prov. 26:19 (16–19); Luke 20:23; Alma 10:17. TG Lying.

      • 2 Ne. 2:18; 28:8 (7–23); Moses 4:4. TG Gossip.

      • TG Apostasy of Individuals.

      • TG Hell.

      • Esth. 7:10; Ps. 69:22; Prov. 29:6 (3–8); Matt. 7:2 (1–2); 1 Ne. 14:3.

      • Job 1:7; Prov. 7:12.

      • Rev. 13:7; 2 Ne. 2:18; 28:20 (19–23); D&C 76:29.

      • TG False Doctrine; Honesty.

      • TG Deceit.

      • Rom. 2:3.

      • TG Flatter.

      • Matt. 4:7.

      • TG Hardheartedness.

      • TG Devil.

      • TG Testimony.

      • TG God, Wisdom of.

      • Prov. 23:9; Matt. 7:6; 15:26 (26–28); 23:28; D&C 6:12 (10–12).

      • Ex. 14:14.

      • 1 Ne. 9:2 (2–6); W of M 1:3.

      • W of M 1:7 (3–7).

      • TG Book of Mormon. In the Preface to the first edition of the Book of Mormon, the Prophet explained that the material in the 116 pages had been translated from a portion of the plates called the “Book of Lehi.”

      • TG God, Works of.

      • TG God, Wisdom of; Wisdom.

      • W of M 1:3.

      • TG Book of Mormon.

      • D&C 10:3.

      • TG Gospel.

      • Enos 1:13 (12–18); Morm. 8:24 (24–26); 9:36 (34–37).

      • Enos 1:16 (13–18); 3 Ne. 5:14 (13–15); D&C 3:19.

      • TG Faith.

      • Moro. 10:1 (1–5); D&C 3:18; 109:65.

      • TG Gospel.

      • TG Mission of Latter-day Saints.

      • Matt. 5:17.

      • TG Hardheartedness.

      • TG Church.

      • TG Courage; Fearful.

      • Matt. 5:10 (3, 10).

      • TG Kingdom of God, in Heaven.

      • Eccl. 8:13 (12–13); 12:13–14; Jer. 44:10 (10–11); Rom. 3:18; D&C 45:39.

      • TG Devil, Church of.

      • 4 Ne. 1:26. TG Selfishness.

      • Rom. 1:4.

      • TG Prophets, Rejection of.

      • D&C 6:21.

      • John 10:16.

      • TG Jesus Christ, Good Shepherd.

      • 3 Ne. 15:16–18.

      • TG Sheep.

      • TG Israel, Joseph, People of; Vineyard of the Lord.

      • TG Israel, Origins of.

      • 1 Ne. 13:34 (34–42).

      • TG Self-Mastery; Strife.

      • TG Devil.

      • TG Provoking.

      • TG Contention; Disputations.

      • 2 Pet. 3:16.

      • Luke 13:34; D&C 39:22. TG Israel, Gathering of; Last Days.

      • TG Living Water.

      • Matt. 11:28.

      • TG Church; Jesus Christ, Head of the Church.

      • 1 Tim. 6:3.

      • Luke 11:23.

      • TG Perseverance.

      • D&C 6:34; 11:16 (16, 24); 18:4 (4, 17); 33:13. TG Rock.

      • Matt. 16:18; D&C 17:8; 18:5; 21:6; 33:13; 98:22; 109:26.

      • TG Jesus Christ, Light of the World; Light of Christ.

      • TG World.

      • TG Jesus Christ, Lord.


Doctrine and Covenants 11

Section 11

Revelation given through Joseph Smith the Prophet to his brother Hyrum Smith, at Harmony, Pennsylvania, May 1829. This revelation was received through the Urim and Thummim in answer to Joseph’s supplication and inquiry. Joseph Smith’s history suggests that this revelation was received after the restoration of the Aaronic Priesthood.

1–6, Laborers in the vineyard will gain salvation; 7–14, Seek wisdom, cry repentance, trust in the Spirit; 15–22, Keep the commandments, and study the Lord’s word; 23–27, Deny not the spirit of revelation and of prophecy; 28–30, Those who receive Christ become the sons of God.

1 aA great and marvelous work is about to come forth among the children of men.

2 Behold, I am God; give aheed to my bword, which is quick and cpowerful, dsharper than a two-edged sword, to the dividing asunder of both joints and marrow; therefore give eheed unto my word.

3 Behold, the field is awhite already to harvest; therefore, whoso desireth to reap let him thrust in his sickle with his bmight, and reap while the day lasts, that he may ctreasure up for his soul deverlasting salvation in the kingdom of God.

4 Yea, whosoever will thrust in his sickle and areap, the same is bcalled of God.

5 Therefore, if you will ask of me you shall receive; if you will aknock it shall be opened unto you.

6 Now, as you have asked, behold, I say unto you, keep my commandments, and seek to bring forth and establish the cause of aZion.

7 Seek not for ariches but for bwisdom; and, behold, the mysteries of God shall be unfolded unto you, and then shall you be made crich. Behold, he that hath eternal life is rich.

8 Verily, verily, I say unto you, even as you desire of me so it shall be done unto you; and, if you desire, you shall be the means of doing much good in this generation.

9 aSay nothing but brepentance unto this generation. Keep my commandments, and assist to bring forth my cwork, daccording to my commandments, and you shall be blessed.

10 Behold, thou hast a agift, or thou shalt have a gift if thou wilt desire of me in faith, with an bhonest heart, believing in the power of Jesus Christ, or in my power which speaketh unto thee;

11 For, behold, it is I that speak; behold, I am the alight which shineth in darkness, and by my bpower I give these words unto thee.

12 And now, verily, verily, I say unto thee, put your atrust in that bSpirit which cleadeth to do dgood—yea, to do ejustly, to walk fhumbly, to gjudge righteously; and this is my Spirit.

13 Verily, verily, I say unto you, I will impart unto you of my Spirit, which shall aenlighten your bmind, which shall fill your soul with cjoy;

14 And then shall ye know, or by this shall you know, all things whatsoever you desire of me, which are pertaining unto things of arighteousness, in faith believing in me that you shall receive.

15 Behold, I command you that you need not suppose that you are acalled to bpreach cuntil you are called.

16 Wait a little longer, until you shall have my word, my arock, my bchurch, and my gospel, that you may know of a surety my doctrine.

17 And then, behold, according to your desires, yea, even according to your afaith shall it be done unto you.

18 Keep my commandments; hold your peace; appeal unto my Spirit;

19 Yea, acleave unto me with all your heart, that you may assist in bringing to light those things of which has been spoken—yea, the btranslation of my work; be patient until you shall accomplish it.

20 Behold, this is your work, to akeep my commandments, yea, with all your might, bmind and strength.

21 Seek not to adeclare my word, but first seek to bobtain my cword, and then shall your tongue be loosed; then, if you desire, you shall have my dSpirit and my word, yea, the power of God unto the econvincing of men.

22 But now hold your apeace; study bmy word which hath gone forth among the children of men, and also cstudy my word which shall come forth among the children of men, or that which is dnow translating, yea, until you have obtained all which I shall egrant unto the children of men in this generation, and then shall all things be added thereto.

23 Behold thou art aHyrum, my son; bseek the kingdom of God, and all things shall be added according to that which is just.

24 aBuild upon my brock, which is my cgospel;

25 Deny not the spirit of arevelation, nor the spirit of bprophecy, for wo unto him that cdenieth these things;

26 Therefore, atreasure up in your bheart until the time which is in my wisdom that you shall go forth.

27 Behold, I speak unto aall who have good desires, and have thrust in their sickle to reap.

28 Behold, I am Jesus Christ, the aSon of God. I am the life and the blight of the world.

29 I am the same who came unto mine own and mine own areceived me not;

30 But verily, verily, I say unto you, that as many as receive me, to them will I give apower to become the bsons of God, even to them that cbelieve on my name. Amen.

      • Isa. 29:14; D&C 4:1 (1–7).

      • D&C 1:14 (14, 37); 84:43 (43–45).

      • Heb. 4:12.

      • Alma 4:19; 31:5.

      • Hel. 3:29; D&C 6:2.

      • 1 Ne. 15:25 (23–25).

      • D&C 4:4.

      • TG Dedication.

      • TG Treasure.

      • 1 Tim. 6:19.

      • TG Harvest.

      • Rev. 14:15; D&C 4:3; 6:4; 12:4 (3–4); 14:4 (3–4).

      • TG Objectives; Prayer.

      • Isa. 52:8; D&C 66:11. TG Zion.

      • 1 Kgs. 3:11 (11–13); 2 Ne. 26:31; Jacob 2:18 (17–19); D&C 38:39.

      • TG Education; Wisdom.

      • TG Treasure.

      • D&C 19:21 (21–22).

      • TG Repent.

      • TG God, Works of.

      • D&C 105:5.

      • D&C 46:8.

      • Luke 8:15. TG Motivations.

      • TG Light of Christ.

      • TG Jesus Christ, Authority of.

      • Prov. 28:25 (25–26); D&C 84:116. TG Trust in God.

      • Rom. 8:1 (1–9); 1 Jn. 4:1 (1–6). TG God, Spirit of.

      • TG Guidance, Divine.

      • TG Benevolence.

      • TG Justice.

      • TG Humility.

      • Matt. 7:1 (1–5); Rom. 14:4 (4–6); Alma 41:14 (14–15).

      • Eph. 1:18; D&C 76:12. TG Discernment, Spiritual; Inspiration; Light of Christ.

      • TG Mind.

      • TG Joy.

      • TG Righteousness.

      • TG Authority.

      • A of F 1:5. TG Preaching.

      • D&C 30:5.

      • D&C 6:34; 10:69; 18:4 (4, 17); 33:13. TG Rock.

      • TG Church; Jesus Christ, Head of the Church.

      • TG Faith.

      • Josh. 23:8; Jacob 6:5; Hel. 4:25.

      • D&C 10:3.

      • Ex. 15:26; D&C 5:35. TG Commitment; Obedience.

      • TG Dedication.

      • TG Missionary Work; Preaching.

      • Alma 17:2 (2–3); D&C 84:85.

      • TG Learn; Scriptures, Value of.

      • TG Teaching with the Spirit.

      • TG Conversion.

      • Ex. 14:14.

      • IE the Bible.

      • TG Education; Scriptures, Study of; Study.

      • IE the Book of Mormon.

      • Alma 29:8; 3 Ne. 26:8 (7–10).

      • JS—H 1:4.

      • Matt. 6:33.

      • Matt. 7:24.

      • TG Rock.

      • TG Gospel.

      • TG Revelation.

      • Rev. 19:10. TG Prophecy.

      • TG Apostasy of Individuals.

      • Deut. 11:18; D&C 6:20; 43:34; 84:85; JS—M 1:37.

      • Prov. 20:5.

      • TG Mission of Latter-day Saints.

      • Rom. 1:4.

      • TG Jesus Christ, Light of the World; Light [noun].

      • TG Prophets, Rejection of.

      • John 1:12.

      • TG Sons and Daughters of God.

      • 1 Jn. 3:23 (19–24).


Doctrine and Covenants 12

Section 12

Revelation given through Joseph Smith the Prophet to Joseph Knight Sr., at Harmony, Pennsylvania, May 1829. Joseph Knight believed the declarations of Joseph Smith concerning his possession of the Book of Mormon plates and the work of translation then in progress and several times had given material assistance to Joseph Smith and his scribe, which enabled them to continue translating. At Joseph Knight’s request, the Prophet inquired of the Lord and received the revelation.

1–6, Laborers in the vineyard are to gain salvation; 7–9, All who desire and are qualified may assist in the Lord’s work.

1 aA great and bmarvelous work is about to come forth among the children of men.

2 Behold, I am God; give heed to my aword, which is quick and powerful, sharper than a two-edged sword, to the dividing asunder of both joints and marrow; therefore, give heed unto my word.

3 Behold, the field is awhite already to harvest; therefore, whoso desireth to reap let him thrust in his sickle with his might, and reap while the day lasts, that he may treasure up for his soul everlasting salvation in the kingdom of God.

4 Yea, whosoever will thrust in his sickle and areap, the same is bcalled of God.

5 Therefore, if you will ask of me you shall receive; if you will knock it shall be opened unto you.

6 Now, as you have asked, behold, I say unto you, keep my commandments, and seek to bring forth and establish the cause of aZion.

7 Behold, I speak unto you, and also to all those who have desires to bring forth and establish this work;

8 And no one can assist in this work except he shall be ahumble and full of blove, having faith, hope, and charity, being temperate in all things, whatsoever shall be centrusted to his care.

9 Behold, I am the light and the life of the world, that speak these words, therefore give heed with your might, and then you are called. Amen.

      • See D&C 11:1–6 for similar concepts and cross-references.

      • Isa. 29:14; D&C 4:1 (1–4).

      • Heb. 4:12.

      • D&C 4:4; 14:3; 33:3 (3, 7); 101:64.

      • Rev. 14:15.

      • D&C 6:4; 11:4 (3–4, 27); 14:4 (3–4).

      • Isa. 52:8.

      • TG Humility.

      • TG Charity; Faith; Hope; Love; Temperance.

      • 1 Thes. 2:4; D&C 124:113.


Doctrine and Covenants 13

Section 13

An extract from Joseph Smith’s history recounting the ordination of the Prophet and Oliver Cowdery to the Aaronic Priesthood near Harmony, Pennsylvania, May 15, 1829. The ordination was done by the hands of an angel who announced himself as John, the same that is called John the Baptist in the New Testament. The angel explained that he was acting under the direction of Peter, James, and John, the ancient Apostles, who held the keys of the higher priesthood, which was called the Priesthood of Melchizedek. The promise was given to Joseph and Oliver that in due time this higher priesthood would be conferred upon them. (See section 27:7–8, 12.)

The keys and powers of the Aaronic Priesthood are set forth.

1 Upon you my fellow servants, in the name of Messiah I aconfer the bPriesthood of Aaron, which holds the ckeys of the ministering of dangels, and of the gospel of erepentance, and of fbaptism by immersion for the remission of sins; and this shall never be taken again from the earth, until the gsons of Levi do offer again an offering unto the Lord in hrighteousness.

      • JS—H 1:69 (68–75). TG Delegation of Responsibility; Ordain; Priesthood, Authority; Restoration of the Gospel.

      • D&C 27:8. TG Priesthood, Aaronic.

      • D&C 84:26. TG Priesthood, Keys of.

      • TG Angels.

      • D&C 84:26 (26–28). TG Repent.

      • TG Baptism; Remission of Sins.

      • See JS—H 1:71, footnote by Oliver Cowdery on the restoration of the Aaronic Priesthood. Gen. 49:5; Deut. 10:8; 1 Chr. 6:48; 23:24; D&C 84:31 (18–34); 124:39; 128:24; JS—H 1:69.

      • TG Righteousness.


Doctrine and Covenants 14

Section 14

Revelation given through Joseph Smith the Prophet to David Whitmer, at Fayette, New York, June 1829. The Whitmer family had become greatly interested in the translating of the Book of Mormon. The Prophet established his residence at the home of Peter Whitmer Sr., where he dwelt until the work of translation was carried to completion and the copyright on the forthcoming book was secured. Three of the Whitmer sons, each having received a testimony as to the genuineness of the work, became deeply concerned over the matter of their individual duty. This revelation and the two following (sections 15 and 16) were given in answer to an inquiry through the Urim and Thummim. David Whitmer later became one of the Three Witnesses to the Book of Mormon.

1–6, Laborers in the vineyard will gain salvation; 7–8, Eternal life is the greatest of God’s gifts; 9–11, Christ created the heavens and the earth.

1 aA great and marvelous work is about to come forth unto the children of men.

2 Behold, I am God; give heed to my word, which is quick and powerful, sharper than a two-edged sword, to the dividing asunder of both joints and marrow; therefore give heed unto my word.

3 Behold, the field is white already to harvest; therefore, whoso desireth to reap let him thrust in his sickle with his might, and reap while the day lasts, that he may treasure up for his soul everlasting salvation in the kingdom of God.

4 Yea, whosoever will thrust in his sickle and reap, the same is called of God.

5 Therefore, if you will ask of me you shall receive; if you will aknock it shall be opened unto you.

6 Seek to bring forth and establish my Zion. Keep my commandments in all things.

7 And, if you akeep my commandments and bendure to the end you shall have ceternal life, which gift is the greatest of all the gifts of God.

8 And it shall come to pass, that if you shall ask the Father in my name, in faith abelieving, you shall receive the bHoly Ghost, which cgiveth utterance, that you may stand as a dwitness of the things of which you shall both ehear and see, and also that you may declare frepentance unto this generation.

9 Behold, I am aJesus Christ, the bSon of the cliving God, who dcreated the heavens and the eearth, a flight which cannot be hid in gdarkness;

10 Wherefore, I must bring forth the afulness of my bgospel from the cGentiles unto the house of Israel.

11 And behold, thou art David, and thou art called to assist; which thing if ye do, and are faithful, ye shall be blessed both spiritually and temporally, and great shall be your reward. Amen.

      • See D&C 11:1–6 for similar concepts and cross-references.

      • TG Objectives.

      • Ps. 19:11 (9–11); Prov. 7:2; Mosiah 2:22; D&C 58:2.

      • TG Steadfastness.

      • D&C 6:13; 88:4. TG Eternal Life; Exaltation; God, Gifts of; Man, Potential to Become like Heavenly Father.

      • 2 Cor. 4:13. TG Trust in God.

      • Acts 2:4.

      • TG Holy Ghost, Mission of.

      • Acts 26:16; 2 Ne. 27:12 (12–14); Ether 5:4 (3–5). TG Witness.

      • See “The Testimony of Three Witnesses” in the preliminary pages of the Book of Mormon.

      • TG Repent.

      • Mosiah 4:2; Morm. 9:11; D&C 76:24 (20–24).

      • Rom. 1:4.

      • Dan. 6:26; Alma 7:6; D&C 20:19.

      • Jer. 14:22; Acts 4:24 (23–24); Mosiah 4:2; 3 Ne. 9:15; D&C 45:1. TG Creation; Jesus Christ, Creator.

      • Abr. 4:12 (12, 24–25).

      • 2 Sam. 22:29. TG Light [noun]; Light of Christ.

      • TG Darkness, Spiritual.

      • Rom. 15:29; D&C 20:9 (8–9); JS—H 1:34.

      • TG Israel, Restoration of.

      • 1 Ne. 10:14; 13:42; 15:13 (13–20).


Doctrine and Covenants 15

Section 15

Revelation given through Joseph Smith the Prophet to John Whitmer, at Fayette, New York, June 1829 (see the heading to section 14). The message is intimately and impressively personal in that the Lord tells of what was known only to John Whitmer and Himself. John Whitmer later became one of the Eight Witnesses to the Book of Mormon.

1–2, The Lord’s arm is over all the earth; 3–6, To preach the gospel and save souls is the thing of most worth.

1 Hearken, my servant John, and listen to the words of Jesus Christ, your Lord and your Redeemer.

2 For behold, I speak unto you with asharpness and with power, for mine arm is over all the bearth.

3 And I will atell you that which no man bknoweth save me and thee alone—

4 For many times you have desired of me to know that which would be of the most worth unto you.

5 Behold, blessed are you for this thing, and for speaking my words which I have given you according to my commandments.

6 And now, behold, I say unto you, that the thing which will be of the most worth unto you will be to adeclare brepentance unto this people, that you may bring csouls unto me, that you may drest with them in the ekingdom of my fFather. Amen.

      • Hel. 3:29 (29–30). TG God, Power of.

      • Ex. 9:29; D&C 14:9; Abr. 4:12 (12, 24–25).

      • TG God, Omniscience of.

      • D&C 6:16.

      • D&C 6:6; 18:15 (15–16); 30:9 (9–10).

      • TG Missionary Work; Repent.

      • TG Conversion; Soul; Worth of Souls.

      • TG Rest.

      • TG Kingdom of God, in Heaven.

      • TG God the Father, Elohim.


Doctrine and Covenants 16

Section 16

Revelation given through Joseph Smith the Prophet to Peter Whitmer Jr., at Fayette, New York, June 1829 (see the heading to section 14). Peter Whitmer Jr. later became one of the Eight Witnesses to the Book of Mormon.

1–2, The Lord’s arm is over all the earth; 3–6, To preach the gospel and save souls is the thing of most worth.

1 aHearken, my servant Peter, and listen to the words of Jesus Christ, your Lord and your Redeemer.

2 For behold, I speak unto you with sharpness and with power, for mine arm is over all the earth.

3 And I will tell you that which no man knoweth save me and thee alone—

4 For many times you have desired of me to know that which would be of the most worth unto you.

5 Behold, blessed are you for this thing, and for speaking my words which I have given unto you according to my commandments.

6 And now, behold, I say unto you, that the thing which will be of the most worth unto you will be to declare repentance unto this people, that you may bring souls unto me, that you may rest with them in the kingdom of my Father. Amen.

      • See D&C 15 for similar concepts and cross-references.


Doctrine and Covenants 17

Section 17

Revelation given through Joseph Smith the Prophet to Oliver Cowdery, David Whitmer, and Martin Harris, at Fayette, New York, June 1829, prior to their viewing the engraved plates that contained the Book of Mormon record. Joseph and his scribe, Oliver Cowdery, had learned from the translation of the Book of Mormon plates that three special witnesses would be designated (see Ether 5:2–4; 2 Nephi 11:3; 27:12). Oliver Cowdery, David Whitmer, and Martin Harris were moved upon by an inspired desire to be the three special witnesses. The Prophet inquired of the Lord, and this revelation was given in answer through the Urim and Thummim.

1–4, By faith the Three Witnesses will see the plates and other sacred items; 5–9, Christ bears testimony of the divinity of the Book of Mormon.

1 Behold, I say unto you, that you must rely upon my word, which if you do with full purpose of heart, you shall have a aview of the bplates, and also of the cbreastplate, the dsword of Laban, the eUrim and Thummim, which were given to the fbrother of Jared upon the mount, when he talked with the Lord gface to face, and the hmiraculous directors which were given to Lehi while in the wilderness, on the borders of the iRed Sea.

2 And it is by your faith that you shall obtain a view of them, even by that faith which was had by the prophets of old.

3 And after that you have obtained faith, and have seen them with your eyes, you shall atestify of them, by the power of God;

4 And this you shall do that my servant Joseph Smith, Jun., may not be destroyed, that I may bring about my righteous purposes unto the children of men in this work.

5 And ye shall testify that you have seen them, even as my servant Joseph Smith, Jun., has seen them; for it is by my power that he has seen them, and it is because he had faith.

6 And he has translated the abook, even that bpart which I have commanded him, and as your Lord and your God liveth it is true.

7 Wherefore, you have received the same power, and the same faith, and the same gift like unto him;

8 And if you do these last acommandments of mine, which I have given you, the bgates of hell shall not prevail against you; for my cgrace is sufficient for you, and you shall be dlifted up at the last day.

9 And I, Jesus Christ, your aLord and your God, have spoken it unto you, that I might bring about my righteous purposes unto the children of men. Amen.

      • 2 Ne. 27:12; Ether 5:4 (2–4); D&C 5:15 (15, 24). See also “The Testimony of Three Witnesses” in the preliminary pages of the Book of Mormon.

      • Morm. 6:6; Ether 4:5 (4–7); JS—H 1:52.

      • Ex. 25:7.

      • 1 Ne. 4:9; 2 Ne. 5:14; Jacob 1:10; Mosiah 1:16.

      • TG Urim and Thummim. BD Urim and Thummim.

      • Ether 3:28 (1–28).

      • Gen. 32:30; Num. 12:8; Moses 1:2.

      • 1 Ne. 16:16 (10, 16, 26); 18:12 (12, 21); 2 Ne. 5:12; Alma 37:38 (38–47).

      • 1 Ne. 2:5.

      • Ether 5:3 (3–4); D&C 5:11. TG Witness.

      • TG Book of Mormon.

      • 2 Ne. 27:8 (7–11, 21); 3 Ne. 26:9 (7–12, 18); Ether 4:5 (4–7); 5:1.

      • D&C 19:13.

      • Matt. 16:18; 1 Ne. 22:26; Alma 48:17 (16–17); 3 Ne. 11:39 (39–40); D&C 10:69.

      • TG Grace.

      • 1 Ne. 13:37; 3 Ne. 27:14 (14–15, 22); D&C 5:35; 9:14; 27:18.

      • TG Jesus Christ, Lord.


Doctrine and Covenants 18

Section 18

Revelation to Joseph Smith the Prophet, Oliver Cowdery, and David Whitmer, given at Fayette, New York, June 1829. According to the Prophet, this revelation made known “the calling of twelve apostles in these last days, and also instructions relative to building up the Church.”

1–5, Scriptures show how to build up the Church; 6–8, The world is ripening in iniquity; 9–16, The worth of souls is great; 17–25, To gain salvation, men must take upon themselves the name of Christ; 26–36, The calling and mission of the Twelve are revealed; 37–39, Oliver Cowdery and David Whitmer are to search out the Twelve; 40–47, To gain salvation, men must repent, be baptized, and keep the commandments.

1 Now, behold, because of the thing which you, my servant Oliver Cowdery, have desired to know of me, I give unto you these words:

2 Behold, I have amanifested unto you, by my Spirit in many instances, that the bthings which you have written are ctrue; wherefore you know that they are true.

3 And if you know that they are true, behold, I give unto you a commandment, that you arely upon the things which are bwritten;

4 For in them are all things awritten concerning the foundation of my church, my gospel, and my brock.

5 Wherefore, if you shall build up my achurch, upon the foundation of my gospel and my brock, the cgates of hell shall not prevail against you.

6 Behold, the aworld is bripening in iniquity; and it must needs be that the children of men are stirred up unto repentance, both the cGentiles and also the house of Israel.

7 Wherefore, as thou hast been abaptized by the hands of my servant Joseph Smith, Jun., according to that which I have commanded him, he hath fulfilled the thing which I commanded him.

8 And now, marvel not that I have acalled him unto mine own purpose, which purpose is known in me; wherefore, if he shall be bdiligent in keeping my commandments he shall be cblessed unto eternal life; and his name is dJoseph.

9 And now, Oliver Cowdery, I speak unto you, and also unto David Whitmer, by the way of commandment; for, behold, I acommand all men everywhere to repent, and I speak unto you, even as unto Paul mine bapostle, for you are called even with that same calling with which he was called.

10 Remember the aworth of bsouls is great in the sight of God;

11 For, behold, the Lord your aRedeemer suffered bdeath in the flesh; wherefore he csuffered the dpain of all men, that all men might repent and ecome unto him.

12 And he hath arisen again from the dead, that he might bring all men unto him, on conditions of brepentance.

13 And how great is his ajoy in the bsoul that crepenteth!

14 Wherefore, you are called to acry repentance unto this people.

15 And if it so be that you should labor all your days in crying repentance unto this people, and bring, save it be one asoul unto me, how great shall be your joy with him in the kingdom of my Father!

16 And now, if your joy will be great with one soul that you have brought unto me into the akingdom of my Father, how great will be your bjoy if you should bring many csouls unto me!

17 Behold, you have my gospel before you, and my rock, and my asalvation.

18 aAsk the Father in my bname in faith, believing that you shall receive, and you shall have the Holy Ghost, which manifesteth all things which are cexpedient unto the children of men.

19 And if you have not afaith, bhope, and ccharity, you can do nothing.

20 aContend against no church, save it be the bchurch of the devil.

21 Take upon you the aname of Christ, and bspeak the truth in csoberness.

22 And as many as repent and are abaptized in my name, which is Jesus Christ, and bendure to the end, the same shall be saved.

23 Behold, Jesus Christ is the aname which is given of the Father, and there is none other name given whereby man can be bsaved;

24 Wherefore, all men must take upon them the aname which is given of the Father, for in that name shall they be called at the last day;

25 Wherefore, if they aknow not the bname by which they are called, they cannot have place in the ckingdom of my Father.

26 And now, behold, there are others who are acalled to declare my gospel, both unto bGentile and unto Jew;

27 Yea, even twelve; and the aTwelve shall be my disciples, and they shall take upon them my name; and the Twelve are they who shall desire to take upon them my bname with full purpose of heart.

28 And if they desire to take upon them my name with full purpose of heart, they are called to go into all the aworld to preach my bgospel unto cevery creature.

29 And they are they who are ordained of me to abaptize in my name, according to that which is written;

30 And you have that which is written before you; wherefore, you must perform it aaccording to the words which are bwritten.

31 And now I speak unto you, the aTwelve—Behold, my grace is sufficient for you; you must walk uprightly before me and sin not.

32 And, behold, you are they who are ordained of me to aordain priests and teachers; to declare my gospel, baccording to the power of the Holy Ghost which is in you, and according to the ccallings and gifts of God unto men;

33 And I, Jesus Christ, your Lord and your God, have spoken it.

34 These awords are not of men nor of man, but of me; wherefore, you shall testify they are of me and not of man;

35 For it is my avoice which speaketh them unto you; for they are given by my Spirit unto you, and by my power you can read them one to another; and save it were by my power you could not have them;

36 Wherefore, you can atestify that you have bheard my voice, and know my words.

37 And now, behold, I give unto you, Oliver Cowdery, and also unto David Whitmer, that you shall search out the Twelve, who shall have the desires of which I have spoken;

38 And by their adesires and their bworks you shall know them.

39 And when you have found them you shall show these things unto them.

40 And you shall fall down and aworship the Father in my bname.

41 And you must preach unto the world, saying: You must arepent and be baptized, in the name of Jesus Christ;

42 For all men must repent and be baptized, and not only men, but women, and achildren who have arrived at the years of baccountability.

43 And now, after that you have received this, you must keep my acommandments in all things;

44 And by your hands I will work a amarvelous work among the children of men, unto the bconvincing of many of their sins, that they may come unto repentance, and that they may come unto the kingdom of my Father.

45 Wherefore, the blessings which I give unto you are aabove all things.

46 And after that you have received this, if you akeep not my commandments you cannot be saved in the kingdom of my Father.

47 Behold, I, Jesus Christ, your Lord and your God, and your aRedeemer, by the bpower of my Spirit have spoken it. Amen.

      • D&C 6:24 (22–24).

      • D&C 9:4.

      • D&C 6:17 (15–17).

      • Prov. 22:21; D&C 98:11. TG Dependability; Guidance, Divine; Scriptures, Value of.

      • D&C 18:30 (29–30).

      • D&C 20:9 (8–11); 39:11; 68:1. TG Gospel.

      • D&C 6:34; 10:69; 11:16 (16, 24); 33:13.

      • TG Church; Jesus Christ, Head of the Church.

      • TG Rock.

      • Matt. 16:18; D&C 10:69.

      • TG World.

      • Rev. 14:15.

      • 1 Ne. 13:42; D&C 18:26; 19:27; 21:12; 90:9 (8–9); 107:33; 112:4. TG Gentiles; Israel, Restoration of; Missionary Work.

      • JS—H 1:71 (70–71).

      • D&C 9:12.

      • TG Diligence.

      • TG Blessing.

      • 2 Ne. 3:15 (14–15). TG Joseph Smith.

      • Acts 17:30.

      • Rom. 1:1.

      • Isa. 43:4. TG Life, Sanctity of; Worth of Souls.

      • TG Soul.

      • TG Jesus Christ, Redeemer.

      • TG Death; Jesus Christ, Death of.

      • TG Redemption; Self-Sacrifice.

      • Isa. 53:4 (4–5). TG Jesus Christ, Atonement through; Pain.

      • John 12:32.

      • TG Jesus Christ, Resurrection.

      • D&C 19:4 (4–18).

      • Luke 15:7.

      • TG Worth of Souls.

      • TG Repent.

      • D&C 6:9; 34:6; 63:57.

      • TG Missionary Work; Worth of Souls.

      • TG Kingdom of God, in Heaven.

      • John 4:36; 1 Thes. 3:9; Alma 26:11 (11–13); D&C 50:22 (17–22). TG Joy.

      • TG Conversion.

      • TG Rock; Salvation.

      • TG Prayer.

      • John 15:16.

      • D&C 88:64 (63–65).

      • TG Faith.

      • TG Hope.

      • TG Charity.

      • 2 Tim. 2:24 (23–24); 3 Ne. 11:29 (29–30).

      • TG Devil, Church of.

      • TG Jesus Christ, Taking the Name of.

      • 2 Cor. 4:13; D&C 100:7 (5–8).

      • Rom. 12:3; D&C 43:35.

      • TG Baptism, Essential.

      • TG Perseverance; Steadfastness.

      • Mal. 1:11; Acts 4:12.

      • TG Jesus Christ, Atonement through; Jesus Christ, Savior; Salvation; Salvation, Plan of.

      • TG Jesus Christ, Taking the Name of.

      • TG Ignorance.

      • Mosiah 5:12 (9–14).

      • TG Kingdom of God, in Heaven.

      • TG Authority.

      • 1 Ne. 13:42; D&C 18:6; 19:27; 21:12; 90:9 (8–9); 107:33; 112:4.

      • TG Apostles.

      • Jer. 15:16; D&C 27:12.

      • Mark 16:15 (15–16).

      • TG Gospel.

      • D&C 1:2 (2, 34–35); 39:15; 42:58.

      • John 4:2 (1–2); 3 Ne. 11:22 (21–22); 12:1; D&C 20:38.

      • 3 Ne. 11:22 (22–28); D&C 20:72 (72–74).

      • D&C 18:3 (3–4).

      • D&C 107:23 (23–39).

      • Moro. 3:4 (1–4); D&C 20:39 (39, 60); 107:58. TG Priesthood, Ordination.

      • 2 Pet. 1:21; D&C 68:3 (3–4).

      • D&C 20:27.

      • TG Scriptures, Value of.

      • D&C 1:38. TG Revelation.

      • TG Testimony.

      • Ex. 19:9 (7–13).

      • TG Motivations.

      • TG Good Works.

      • TG Worship.

      • 1 Kgs. 8:29. TG Name.

      • TG Baptism, Essential; Repent.

      • TG Children; Family, Children, Duties of.

      • D&C 20:71; 29:47; 68:25 (25–27).

      • TG Commandments of God.

      • Isa. 29:14; D&C 4:1; 6:1.

      • Job 13:23 (23–28); Alma 12:1; 36:17 (12–19); 62:45; D&C 6:11.

      • D&C 76:92; 84:38 (35–38).

      • 1 Pet. 4:17 (17–18); D&C 82:3.

      • TG Jesus Christ, Redeemer.

      • TG Jesus Christ, Power of.


Doctrine and Covenants 19

Section 19

Revelation given through Joseph Smith, at Manchester, New York, likely in the summer of 1829. In his history, the Prophet introduces it as “a commandment of God and not of man, to Martin Harris, given by him who is Eternal.”

1–3, Christ has all power; 4–5, All men must repent or suffer; 6–12, Eternal punishment is God’s punishment; 13–20, Christ suffered for all, that they might not suffer if they would repent; 21–28, Preach the gospel of repentance; 29–41, Declare glad tidings.

1 I am aAlpha and Omega, bChrist the Lord; yea, even I am he, the beginning and the end, the Redeemer of the cworld.

2 I, having accomplished and afinished the will of him whose I am, even the Father, concerning me—having done this that I might bsubdue all things unto myself—

3 Retaining all apower, even to the bdestroying of Satan and his works at the cend of the world, and the last great day of judgment, which I shall pass upon the inhabitants thereof, djudging every man according to his eworks and the deeds which he hath done.

4 And surely every man must arepent or bsuffer, for I, God, am cendless.

5 Wherefore, I arevoke not the judgments which I shall pass, but woes shall go forth, weeping, bwailing and gnashing of teeth, yea, to those who are found on my cleft hand.

6 Nevertheless, it is anot written that there shall be no end to this torment, but it is written bendless ctorment.

7 Again, it is written aeternal damnation; wherefore it is more express than other scriptures, that it might work upon the hearts of the children of men, altogether for my name’s glory.

8 Wherefore, I will explain unto you this amystery, for it is meet unto you to know even as mine apostles.

9 I speak unto you that are chosen in this thing, even as one, that you may enter into my arest.

10 For, behold, the amystery of godliness, how great is it! For, behold, I am bendless, and the punishment which is given from my hand is endless cpunishment, for dEndless is my name. Wherefore—

11 aEternal punishment is God’s punishment.

12 Endless punishment is God’s punishment.

13 Wherefore, I command you to repent, and keep the acommandments which you have received by the hand of my servant Joseph Smith, Jun., in my name;

14 And it is by my almighty power that you have received them;

15 Therefore I command you to repent—repent, lest I asmite you by the rod of my mouth, and by my wrath, and by my anger, and your bsufferings be sore—how sore you know not, how exquisite you know not, yea, how hard to bear you know not.

16 For behold, I, God, have asuffered these things for all, that they bmight not suffer if they would crepent;

17 But if they would not repent they must asuffer even as I;

18 Which asuffering caused myself, even God, the greatest of all, to tremble because of pain, and to bleed at every pore, and to suffer both body and spirit—and would that I might bnot drink the bitter cup, and shrink—

19 Nevertheless, glory be to the Father, and I partook and afinished my preparations unto the children of men.

20 Wherefore, I command you again to repent, lest I ahumble you with my almighty power; and that you bconfess your sins, lest you suffer these cpunishments of which I have spoken, of which in the smallest, yea, even in the least degree you have dtasted at the time I withdrew my Spirit.

21 And I command you that you apreach naught but repentance, and show bnot these things unto the world until it is wisdom in me.

22 For they cannot abear meat now, but bmilk they must receive; wherefore, they must not know these things, lest they perish.

23 aLearn of me, and listen to my words; bwalk in the cmeekness of my Spirit, and you shall have dpeace in me.

24 I am Jesus Christ; I acame by the bwill of the Father, and I do his will.

25 And again, I command thee that thou shalt not acovet thy bneighbor’s cwife; nor seek thy neighbor’s life.

26 And again, I command thee that thou shalt not acovet thine own property, but impart it freely to the printing of the Book of Mormon, which contains the btruth and the word of God—

27 Which is my word to the aGentile, that soon it may go to the bJew, of whom the Lamanites are a cremnant, that they may believe the gospel, and look not for a dMessiah to come who has already come.

28 And again, I command thee that thou shalt apray bvocally as well as in thy heart; yea, before the world as well as in secret, in public as well as in private.

29 And thou shalt adeclare glad tidings, yea, bpublish it upon the mountains, and upon every high place, and among every people that thou shalt be permitted to see.

30 And thou shalt do it with all humility, atrusting in me, breviling not against revilers.

31 And of atenets thou shalt not talk, but thou shalt declare repentance and bfaith on the Savior, and cremission of sins by dbaptism, and by efire, yea, even the fHoly Ghost.

32 Behold, this is a great and the last acommandment which I shall give unto you concerning this matter; for this shall suffice for thy daily walk, even unto the end of thy life.

33 And misery thou shalt receive if thou wilt slight these acounsels, yea, even the destruction of thyself and property.

34 aImpart a portion of thy property, yea, even part of thy lands, and all save the support of thy bfamily.

35 Pay the adebt thou hast bcontracted with the printer. Release thyself from cbondage.

36 aLeave thy house and home, except when thou shalt desire to see thy family;

37 And aspeak freely to all; yea, preach, exhort, declare the btruth, even with a loud voice, with a sound of rejoicing, crying—Hosanna, hosanna, blessed be the name of the Lord God!

38 aPray always, and I will bpour out my Spirit upon you, and great shall be your blessing—yea, even more than if you should obtain ctreasures of earth and corruptibleness to the extent thereof.

39 Behold, canst thou read this without arejoicing and lifting up thy heart for bgladness?

40 Or canst thou run about longer as a ablind guide?

41 Or canst thou be ahumble and meek, and conduct thyself wisely before me? Yea, bcome unto me thy Savior. Amen.

      • Rev. 1:8 (8, 11); D&C 35:1; 45:7; 54:1; 61:1; 68:35; 75:1.

      • TG Jesus Christ, Messiah.

      • TG World.

      • John 17:4; 3 Ne. 11:11.

      • Philip. 3:21. TG Jesus Christ, Mission of.

      • TG Jesus Christ, Power of.

      • Gen. 3:15; Rom. 16:20; 1 Jn. 3:8; Rev. 20:10 (8, 10); D&C 29:28 (27–30, 44); 88:114 (111–15).

      • TG World, End of.

      • TG Jesus Christ, Judge; Judgment, the Last; Justice.

      • TG Good Works.

      • TG Repent.

      • Luke 13:3.

      • Moses 1:3.

      • D&C 56:4; 58:32.

      • Matt. 13:42.

      • Matt. 25:41.

      • D&C 76:106 (105–6); 138:59.

      • D&C 76:44 (33, 44–45).

      • TG Punish.

      • Hel. 12:26 (25–26); D&C 29:44.

      • Matt. 13:11.

      • Heb. 4:3 (3, 5); 2 Ne. 21:10.

      • 1 Tim. 3:16; Jacob 4:8; D&C 76:114 (114–16).

      • TG God, Eternal Nature of.

      • TG Punish.

      • Ex. 3:15; Moses 1:3; 7:35.

      • Matt. 25:46. TG Punish.

      • D&C 5:2 (1–18); 10:6 (6–7); 17:8 (1–9).

      • Ps. 2:9; Isa. 11:4 (1–4).

      • Alma 36:12 (11–19).

      • 2 Cor. 5:14; Alma 11:40 (40–41). TG Jesus Christ, Atonement through; Jesus Christ, Redeemer; Redemption.

      • TG Mercy.

      • TG Remission of Sins.

      • Mark 14:36; Alma 11:40 (40–41); D&C 29:17.

      • TG Pain; Suffering.

      • Luke 22:42 (42–44).

      • John 17:4; 19:30; Heb. 12:2 (1–3).

      • TG God, Indignation of.

      • Num. 5:7 (6–10); D&C 58:43; 64:7. TG Confession.

      • TG Despair; Punish.

      • D&C 10:7 (1–7). TG Holy Ghost, Loss of.

      • D&C 11:9.

      • Moses 1:42; 4:32; JS—H 1:42.

      • D&C 78:18 (17–18).

      • Isa. 28:9; 1 Cor. 3:2 (2–3); Heb. 5:12 (11–14); D&C 50:40.

      • TG Education; Learn.

      • 1 Jn. 2:6; Moro. 7:4 (3–4).

      • TG Meek.

      • Micah 5:5. TG Peace of God.

      • TG Jesus Christ, Birth of.

      • TG God, Will of; Jesus Christ, Authority of.

      • TG Covet.

      • TG Neighbor.

      • Ex. 20:17; 1 Cor. 7:2 (2–4). TG Adulterer; Lust; Marriage, Husbands; Marriage, Wives.

      • Acts 5:1 (1–11).

      • TG Truth.

      • 1 Ne. 13:42; 3 Ne. 16:7 (4–13); D&C 18:6 (6, 26); 21:12; 90:9 (8–9); 107:33; 112:4.

      • 2 Ne. 26:12; 30:7 (7–8); Morm. 5:14 (12–14).

      • Omni 1:15 (14–19); Mosiah 25:2 (2–4); Hel. 8:21; D&C 52:2; 109:65.

      • TG Jesus Christ, Messiah.

      • 1 Tim. 2:8. TG Prayer.

      • D&C 20:47 (47, 51); 23:6.

      • TG Preaching.

      • Mark 13:10.

      • TG Trust in God.

      • TG Forbear; Retribution; Reviling; Strife.

      • 2 Tim. 2:23 (23–24).

      • TG Baptism, Qualifications for; Faith.

      • TG Remission of Sins.

      • TG Baptism.

      • Matt. 3:11.

      • TG Holy Ghost, Baptism of.

      • D&C 58:26 (26–29).

      • TG Counsel.

      • Acts 4:37 (34–37).

      • TG Family.

      • TG Debt.

      • IE to pay for the publication of the first edition of the Book of Mormon.

      • Prov. 22:7. TG Bondage, Physical.

      • Matt. 19:29.

      • Ps. 105:2; Heb. 13:16; D&C 58:47; 63:37; 68:8; 71:7.

      • 2 Cor. 4:2; D&C 75:4.

      • TG Prayer.

      • Prov. 1:23; Acts 2:17; D&C 95:4.

      • TG Treasure.

      • TG Joy.

      • TG Cheerful.

      • Matt. 23:16 (16, 24).

      • TG Humility; Meek.

      • Matt. 11:28 (28–30).


Doctrine and Covenants 20

Section 20

Revelation on Church organization and government, given through Joseph Smith the Prophet, at or near Fayette, New York. Portions of this revelation may have been given as early as summer 1829. The complete revelation, known at the time as the Articles and Covenants, was likely recorded soon after April 6, 1830 (the day the Church was organized). The Prophet wrote, “We obtained of Him [Jesus Christ] the following, by the spirit of prophecy and revelation; which not only gave us much information, but also pointed out to us the precise day upon which, according to His will and commandment, we should proceed to organize His Church once more here upon the earth.”

1–16, The Book of Mormon proves the divinity of the latter-day work; 17–28, The doctrines of creation, fall, atonement, and baptism are affirmed; 29–37, Laws governing repentance, justification, sanctification, and baptism are set forth; 38–67, Duties of elders, priests, teachers, and deacons are summarized; 68–74, Duties of members, blessing of children, and the mode of baptism are revealed; 75–84, Sacramental prayers and regulations governing Church membership are given.

1 The arise of the bChurch of Christ in these last days, being one thousand eight hundred and thirty years since the ccoming of our Lord and Savior Jesus Christ in the flesh, it being regularly dorganized and established agreeable to the elaws of our country, by the will and commandments of God, in the fourth month, and on the sixth day of the month which is called April—

2 Which commandments were given to Joseph Smith, Jun., who was acalled of God, and bordained an capostle of Jesus Christ, to be the dfirst eelder of this church;

3 And to Oliver Cowdery, who was also called of God, an apostle of Jesus Christ, to be the asecond elder of this church, and ordained under his hand;

4 And this according to the agrace of our Lord and Savior Jesus Christ, to whom be all glory, both now and forever. Amen.

5 After it was truly manifested unto this first elder that he had received a aremission of his sins, he was bentangled again in the cvanities of the world;

6 But after arepenting, and humbling himself sincerely, through faith, God ministered unto him by an holy bangel, whose ccountenance was as lightning, and whose garments were pure and white above all other whiteness;

7 And gave unto him acommandments which inspired him;

8 And agave him power from on high, by the bmeans which were before prepared, to translate the Book of Mormon;

9 Which contains a arecord of a fallen people, and the bfulness of the cgospel of Jesus Christ to the Gentiles and to the Jews also;

10 Which was given by inspiration, and is confirmed to aothers by the ministering of angels, and is bdeclared unto the world by them—

11 Proving to the world that the holy scriptures are atrue, and that God does binspire men and call them to his choly work in this age and generation, as well as in generations of old;

12 Thereby showing that he is the asame God yesterday, today, and bforever. Amen.

13 Therefore, having so great witnesses, by athem shall the world be judged, even as many as shall hereafter come to a knowledge of this work.

14 And those who receive it in faith, and work arighteousness, shall receive a bcrown of eternal life;

15 But those who aharden their hearts in bunbelief, and creject it, it shall turn to their own dcondemnation—

16 For the Lord God has spoken it; and we, the elders of the church, have heard and bear awitness to the words of the glorious Majesty on high, to whom be glory forever and ever. Amen.

17 By these things we aknow that there is a bGod in heaven, who is infinite and ceternal, from everlasting to everlasting the same dunchangeable God, the framer of heaven and earth, and all things which are in them;

18 And that he acreated man, male and female, after his own bimage and in his own likeness, created he them;

19 And gave unto them commandments that they should alove and bserve him, the only cliving and true dGod, and that he should be the only being whom they should worship.

20 But by the atransgression of these holy laws man became bsensual and cdevilish, and became dfallen man.

21 Wherefore, the Almighty God gave his aOnly Begotten Son, as it is written in those scriptures which have been given of him.

22 He asuffered btemptations but gave no heed unto them.

23 He was acrucified, bdied, and crose again the third day;

24 And aascended into heaven, to sit down on the right hand of the bFather, to creign with almighty power according to the will of the Father;

25 That as many as would abelieve and be baptized in his holy name, and bendure in faith to the end, should be saved—

26 Not only those who believed after he came in the ameridian of time, in the bflesh, but all those from the beginning, even as many as were before he came, who believed in the words of the holy prophets, who cspake as they were inspired by the dgift of the Holy Ghost, who truly etestified of him in all things, should have eternal life,

27 As well as those who should come after, who should believe in the agifts and callings of God by the Holy Ghost, which bbeareth record of the Father and of the Son;

28 Which Father, Son, and Holy Ghost are aone God, infinite and eternal, without end. Amen.

29 And we know that all men must arepent and bbelieve on the name of Jesus Christ, and worship the Father in his name, and cendure in dfaith on his name to the end, or they cannot be esaved in the kingdom of God.

30 And we know that ajustification through the bgrace of our Lord and Savior Jesus Christ is just and true;

31 And we know also, that asanctification through the grace of our Lord and Savior Jesus Christ is just and true, to all those who blove and serve God with all their cmights, minds, and strength.

32 But there is a possibility that man may afall from bgrace and depart from the living God;

33 Therefore let the church take heed and pray always, lest they fall into atemptation;

34 Yea, and even let those who are asanctified take heed also.

35 And we know that these things are true and according to the revelations of John, neither aadding to, nor diminishing from the prophecy of his book, the holy scriptures, or the revelations of God which shall come hereafter by the gift and power of the Holy Ghost, the bvoice of God, or the ministering of angels.

36 And the Lord God has aspoken it; and honor, power and glory be rendered to his holy bname, both now and ever. Amen.

37 And again, by way of commandment to the church concerning the manner of baptism—All those who ahumble themselves before God, and desire to be baptized, and come forth with broken hearts and bcontrite spirits, and witness before the church that they have truly repented of all their sins, and are willing to take upon them the cname of Jesus Christ, having a ddetermination to serve him to the end, and truly manifest by their eworks that they have received of the fSpirit of Christ unto the gremission of their sins, shall be received by baptism into his church.

38 The aduty of the elders, priests, teachers, deacons, and members of the church of Christ—An bapostle is an celder, and it is his calling to dbaptize;

39 And to aordain other elders, priests, teachers, and deacons;

40 And to administer abread and wine—the bemblems of the flesh and blood of Christ—

41 And to aconfirm those who are baptized into the church, by the laying on of bhands for the baptism of fire and the Holy Ghost, according to the scriptures;

42 And to teach, expound, exhort, baptize, and watch over the church;

43 And to confirm the church by the laying on of the hands, and the giving of the Holy Ghost;

44 And to take the alead of all meetings.

45 The elders are to aconduct the bmeetings as they are cled by the Holy Ghost, according to the commandments and revelations of God.

46 The apriest’s duty is to preach, bteach, expound, exhort, and baptize, and administer the sacrament,

47 And visit the house of each member, and exhort them to apray bvocally and in secret and attend to all cfamily duties.

48 And he may also aordain other priests, teachers, and deacons.

49 And he is to take the alead of meetings when there is no elder present;

50 But when there is an elder present, he is only to preach, teach, expound, exhort, and baptize,

51 And visit the house of each member, exhorting them to pray vocally and in secret and attend to all family duties.

52 In all these duties the priest is to aassist the elder if occasion requires.

53 The ateacher’s duty is to bwatch over the cchurch always, and be with and strengthen them;

54 And see that there is no iniquity in the church, neither ahardness with each other, neither lying, bbackbiting, nor cevil dspeaking;

55 And see that the church meet together often, and also see that all the members do their duty.

56 And he is to take the lead of meetings in the absence of the elder or priest—

57 And is to be assisted always, in all his duties in the church, by the adeacons, if occasion requires.

58 But neither teachers nor deacons have authority to baptize, administer the asacrament, or lay on bhands;

59 They are, however, to warn, expound, exhort, and teach, and invite all to come unto Christ.

60 Every aelder, bpriest, teacher, or deacon is to be cordained daccording to the gifts and callings of God unto him; and he is to be eordained by the power of the Holy Ghost, which is in the one who ordains him.

61 The several elders composing this church of Christ are to ameet in conference once in three months, or from time to time as said conferences shall direct or appoint;

62 And said conferences are to do whatever church business is necessary to be done at the time.

63 The elders are to receive their licenses from other elders, by avote of the church to which they belong, or from the conferences.

64 Each priest, teacher, or deacon, who is ordained by a priest, may take a certificate from him at the time, which acertificate, when presented to an elder, shall entitle him to a license, which shall authorize him to perform the duties of his calling, or he may receive it from a conference.

65 No person is to be aordained to any office in this church, where there is a regularly organized branch of the same, without the bvote of that church;

66 But the presiding elders, traveling bishops, high councilors, high priests, and elders, may have the privilege of ordaining, where there is no branch of the church that a vote may be called.

67 Every president of the high priesthood (or presiding elder), abishop, high councilor, and bhigh priest, is to be ordained by the direction of a chigh council or general conference.

68 The aduty of the members after they are received by bbaptism—The elders or priests are to have a sufficient time to expound all things concerning the church of Christ to their cunderstanding, previous to their partaking of the dsacrament and being confirmed by the laying on of the ehands of the elders, so that all things may be done in forder.

69 And the members shall manifest before the church, and also before the elders, by a agodly walk and conversation, that they are worthy of it, that there may be works and bfaith agreeable to the holy scriptures—walking in choliness before the Lord.

70 Every member of the church of Christ having achildren is to bring them unto the elders before the church, who are to lay their bhands upon them in the name of Jesus Christ, and bless them in his name.

71 No one can be received into the church of Christ unless he has arrived unto the years of aaccountability before God, and is capable of brepentance.

72 aBaptism is to be administered in the following manner unto all those who repent—

73 The person who is called of God and has authority from Jesus Christ to baptize, shall go down into the water with the person who has presented himself or herself for baptism, and shall say, calling him or her by name: Having been commissioned of Jesus Christ, I baptize you in the name of the Father, and of the Son, and of the Holy Ghost. Amen.

74 Then shall he aimmerse him or her in the water, and come forth again out of the water.

75 It is expedient that the church ameet together often to bpartake of cbread and wine in the dremembrance of the Lord Jesus;

76 And the elder or priest shall administer it; and after this amanner shall he administer it—he shall kneel with the church and call upon the Father in solemn prayer, saying:

77 O God, the Eternal Father, we ask thee in the name of thy Son, Jesus Christ, to bless and sanctify this abread to the souls of all those who partake of it, that they may eat in remembrance of the body of thy Son, and bwitness unto thee, O God, the Eternal Father, that they are willing to take upon them the name of thy Son, and always remember him and keep his ccommandments which he has given them; that they may always have his dSpirit to be with them. Amen.

78 The amanner of administering the wine—he shall take the bcup also, and say:

79 O God, the Eternal Father, we ask thee in the name of thy Son, Jesus Christ, to bless and sanctify this awine to the souls of all those who drink of it, that they may do it in remembrance of the blood of thy Son, which was shed for them; that they may witness unto thee, O God, the Eternal Father, that they do always remember him, that they may have his Spirit to be with them. Amen.

80 Any member of the church of Christ atransgressing, or being bovertaken in a fault, shall be dealt with as the scriptures direct.

81 It shall be the duty of the several churches, composing the church of Christ, to send one or more of their teachers to attend the several conferences held by the elders of the church,

82 With a list of the anames of the several members uniting themselves with the church since the last conference; or send by the hand of some priest; so that a regular list of all the names of the whole church may be kept in a book by one of the elders, whomsoever the other elders shall appoint from time to time;

83 And also, if any have been aexpelled from the church, so that their names may be blotted out of the general church brecord of names.

84 All members removing from the church where they reside, if going to a church where they are not known, may take a letter acertifying that they are regular members and in good standing, which certificate may be signed by any elder or priest if the member receiving the letter is personally acquainted with the elder or priest, or it may be signed by the teachers or deacons of the church.

      • JS—H 1:2.

      • 3 Ne. 27:3 (1–8); D&C 1:1. TG Church.

      • Matt. 1:18. TG Jesus Christ, Birth of.

      • D&C 21:3.

      • D&C 58:21; 98:4 (4–5).

      • TG Authority; Called of God.

      • D&C 5:6.

      • TG Apostles.

      • D&C 21:11; 30:7.

      • TG Elder, Melchizedek Priesthood.

      • D&C 28:1.

      • TG Grace.

      • D&C 21:8; 23:5; JS—H 1:73 (68–74). TG Remission of Sins.

      • 2 Pet. 2:20; D&C 3:6; 5:21; 20:32 (31–34); JS—H 1:28 (28–29).

      • Ps. 25:7. TG Vanity.

      • TG Priesthood, Qualifying for.

      • JS—H 1:30 (29–35). TG Angels.

      • Matt. 28:3.

      • TG Guidance, Divine.

      • Luke 24:49.

      • TG Urim and Thummim.

      • TG Record Keeping.

      • D&C 14:10; 18:4; JS—H 1:34.

      • TG Book of Mormon; Gospel.

      • Moro. 7:31 (29–32); D&C 5:11.

      • See “The Testimony of Three Witnesses” and “The Testimony of Eight Witnesses” in the preliminary pages of the Book of Mormon.

      • D&C 66:11. TG Scriptures, Value of.

      • TG Inspiration.

      • TG Sacred.

      • Heb. 13:8; 1 Ne. 10:18 (18–19); Morm. 9:9 (9–11); D&C 35:1; 38:1 (1–4); 39:1 (1–3); 76:4.

      • Ps. 48:14.

      • Dan. 7:22; Rev. 20:4 (4–6); D&C 5:18.

      • TG Righteousness.

      • Rev. 2:10. TG Exaltation.

      • TG Hardheartedness.

      • TG Unbelief.

      • D&C 6:31.

      • John 5:24.

      • D&C 20:36 (35–36); 109:79.

      • 1 Sam. 17:46; D&C 76:22 (22–23).

      • Josh. 2:11; 2 Ne. 10:14.

      • TG Eternity; God, Eternal Nature of; Immortality.

      • TG God, Perfection of.

      • TG Creation; God, Creator; Man, Physical Creation of.

      • Gen. 1:26 (26–28); Mosiah 7:27; Ether 3:15 (14–17). TG God, Body of, Corporeal Nature.

      • Deut. 11:1; Mosiah 2:4; Moro. 10:32; D&C 59:5 (5–6); Moses 7:33. TG God, Love of; Love.

      • Deut. 6:13 (13–15); D&C 4:2. TG Duty; Obedience.

      • Ps. 42:2; Dan. 6:26; 1 Thes. 1:9; Alma 5:13; 7:6; D&C 14:9.

      • Deut. 6:14. TG Worship.

      • TG Transgress.

      • TG Sensuality.

      • TG Devil.

      • TG Man, Natural, Not Spiritually Reborn.

      • TG Jesus Christ, Divine Sonship.

      • Matt. 4:6; 27:40.

      • TG Jesus Christ, Temptation of; Temptation.

      • TG Jesus Christ, Crucifixion of.

      • TG Jesus Christ, Death of.

      • TG Jesus Christ, Resurrection; Resurrection.

      • TG Jesus Christ, Ascension of.

      • TG God the Father, Elohim.

      • TG Jesus Christ, Authority of.

      • D&C 35:2; 38:4; 45:5 (5, 8); 68:9; 76:51.

      • TG Baptism; Faith; Perseverance.

      • D&C 39:3.

      • TG Jesus Christ, Condescension of.

      • 1 Pet. 1:11; Jacob 4:4; 7:11 (11–12); Mosiah 13:33 (33–35).

      • Moses 5:58 (57–58). TG Holy Ghost, Gift of.

      • John 5:39; D&C 3:16. TG Jesus Christ, Prophecies about; Prophets, Mission of; Testimony.

      • D&C 18:32.

      • D&C 1:39; 42:17.

      • John 17:20–22; Alma 11:44; 3 Ne. 11:27 (27–28, 36); 28:10; Morm. 7:7. TG God, Eternal Nature of; Godhead; Unity.

      • TG Repent.

      • 1 Jn. 3:23 (19–24).

      • TG Perseverance.

      • TG Faith.

      • TG Salvation.

      • Rom. 3:24. TG Justification.

      • Eph. 2:8 (8–9). TG Salvation, Plan of.

      • TG Sanctification.

      • Ps. 18:1; Alma 13:29; D&C 76:116.

      • Deut. 6:5.

      • Gal. 5:4; D&C 20:5; 50:4. TG Apostasy of Individuals.

      • Rom. 6:1 (1–2). TG Grace.

      • Mark 14:38. TG Temptation.

      • TG Sanctification.

      • Rev. 22:18 (18–19); D&C 68:34; 93:25 (24–25). TG Scriptures, Value of.

      • 1 Kgs. 19:12 (11–13).

      • Ezek. 5:13; D&C 20:16; 109:79.

      • 1 Kgs. 8:29; D&C 18:40 (21–41); 97:15 (15–17); 109:26 (16–26). TG Name.

      • TG Baptism, Qualifications for.

      • TG Contrite Heart; Poor in Spirit.

      • Mosiah 5:8 (2–14); 18:8 (8–10). TG Jesus Christ, Taking the Name of.

      • Prov. 24:16. TG Commitment.

      • James 2:18. TG Good Works.

      • TG Light of Christ; Spirituality.

      • TG Remission of Sins.

      • TG Church Organization; Duty; Priesthood, History of; Priesthood, Magnifying Callings within.

      • TG Apostles.

      • TG Elder.

      • 3 Ne. 11:22 (21–22); D&C 18:29.

      • Moro. 3:4 (1–4); D&C 18:32; 107:58.

      • TG Sacrament.

      • TG Jesus Christ, Types of, in Memory.

      • D&C 33:15 (11, 14–15); 55:3.

      • TG Hands, Laying on of; Holy Ghost, Baptism of.

      • TG Leadership.

      • Moro. 6:9; D&C 46:2.

      • TG Meetings.

      • Gal. 5:18.

      • Ezra 6:18; D&C 84:111; 107:61 (20, 61). TG Priest, Aaronic Priesthood; Priesthood, Aaronic.

      • Lev. 10:11. TG Teaching.

      • 1 Tim. 2:8.

      • D&C 19:28; 23:6.

      • TG Family; Family, Children, Responsibilities toward.

      • TG Priesthood, Ordination.

      • TG Leadership.

      • D&C 107:14 (5, 14).

      • TG Teacher, Aaronic Priesthood.

      • D&C 84:111.

      • Prov. 27:23.

      • 1 Thes. 5:13.

      • TG Backbiting; Gossip.

      • TG Evil; Slander.

      • TG Profanity; Reviling.

      • TG Deacon.

      • TG Sacrament.

      • TG Hands, Laying on of.

      • TG Elder, Melchizedek Priesthood.

      • TG Priest, Aaronic Priesthood.

      • TG Called of God.

      • Moro. 3:4 (1–4).

      • TG Priesthood, Ordination.

      • TG Meetings.

      • D&C 73:2. TG Sustaining Church Leaders.

      • D&C 20:84; 52:41; 72:17 (17, 19–26); 112:21.

      • TG Priesthood, Ordination.

      • D&C 26:2; 28:13. TG Common Consent.

      • TG Bishop.

      • TG Church Organization; High Priest, Melchizedek Priesthood.

      • D&C 102:2 (1–3).

      • TG Duty.

      • TG Baptism.

      • TG Understanding.

      • TG Sacrament.

      • TG Hands, Laying on of.

      • TG Order.

      • TG Godliness.

      • James 2:14.

      • TG Holiness.

      • TG Blessing; Children; Family, Love within.

      • TG Hands, Laying on of.

      • D&C 18:42; 29:47; 68:25 (25–27). TG Accountability; Baptism, Qualifications for; Salvation of Little Children.

      • TG Repent.

      • 3 Ne. 11:22 (22–28); D&C 18:30.

      • TG Baptism, Immersion; Jesus Christ, Types of, in Memory.

      • TG Assembly for Worship; Meetings.

      • Acts 20:7.

      • TG Bread.

      • TG Sacrament.

      • Moro. 4:1 (1–3).

      • Luke 22:19 (15–20).

      • Mosiah 5:8 (8–12); 18:8 (8–10); D&C 20:37. TG Commitment.

      • TG Obedience.

      • John 14:16.

      • Moro. 5:1 (1–2).

      • Luke 22:20.

      • D&C 27:2–4.

      • TG Offense.

      • Gal. 6:1.

      • Moro. 6:4; D&C 85:3 (3–5, 11–12).

      • Ex. 32:33; Deut. 9:14; Ps. 109:13; Alma 5:57; Moro. 6:7. TG Excommunication.

      • TG Record Keeping.

      • D&C 20:64; 52:41; 72:17 (17, 19–26); 112:21.


Doctrine and Covenants 21

Section 21

Revelation given to Joseph Smith the Prophet, at Fayette, New York, April 6, 1830. This revelation was given at the organization of the Church, on the date named, in the home of Peter Whitmer Sr. Six men, who had previously been baptized, participated. By unanimous vote these persons expressed their desire and determination to organize, according to the commandment of God (see section 20). They also voted to accept and sustain Joseph Smith Jr. and Oliver Cowdery as the presiding officers of the Church. With the laying on of hands, Joseph then ordained Oliver an elder of the Church, and Oliver similarly ordained Joseph. After administration of the sacrament, Joseph and Oliver laid hands upon the participants individually for the bestowal of the Holy Ghost and for the confirmation of each as a member of the Church.

1–3, Joseph Smith is called to be a seer, translator, prophet, apostle, and elder; 4–8, His word will guide the cause of Zion; 9–12, The Saints will believe his words as he speaks by the Comforter.

1 Behold, there shall be a arecord kept among you; and in it thou shalt be called a bseer, a translator, a prophet, an capostle of Jesus Christ, an elder of the church through the will of God the Father, and the grace of your Lord Jesus Christ,

2 Being ainspired of the Holy Ghost to lay the foundation thereof, and to bbuild it up unto the most holy faith.

3 Which achurch was borganized and established in the year of your Lord eighteen hundred and thirty, in the fourth month, and on the sixth day of the month which is called April.

4 Wherefore, meaning the church, thou shalt give aheed unto all his words and bcommandments which he shall give unto you as he receiveth them, walking in all choliness before me;

5 For his aword ye shall receive, as if from mine own mouth, in all patience and faith.

6 For by doing these things the agates of hell shall not prevail against you; yea, and the Lord God will disperse the powers of bdarkness from before you, and cause the heavens to cshake for your dgood, and his name’s eglory.

7 For thus saith the Lord God: Him have I inspired to move the cause of aZion in mighty power for good, and his diligence I know, and his prayers I have heard.

8 Yea, his weeping for Zion I have seen, and I will cause that he shall mourn for her no longer; for his days of rejoicing are come unto the aremission of his sins, and the manifestations of my blessings upon his works.

9 For, behold, I will abless all those who labor in my vineyard with a mighty blessing, and they shall believe on his words, which are given him through me by the bComforter, which cmanifesteth that Jesus was dcrucified by esinful men for the sins of the fworld, yea, for the remission of sins unto the gcontrite heart.

10 Wherefore it behooveth me that he should be aordained by you, Oliver Cowdery mine apostle;

11 This being an ordinance unto you, that you are an elder under his hand, he being the afirst unto you, that you might be an elder unto this church of Christ, bearing my name—

12 And the first apreacher of this church unto the church, and before the world, yea, before the Gentiles; yea, and thus saith the Lord God, lo, lo! to the bJews also. Amen.

      • D&C 47:1; 69:3 (3–8); 85:1. TG Record Keeping.

      • TG Seer.

      • 2 Cor. 1:1. TG Apostles.

      • TG Inspiration.

      • Jude 1:20.

      • D&C 1:1. TG Church Organization.

      • D&C 20:1.

      • Heb. 2:1. TG Priesthood, Magnifying Callings within.

      • TG Scriptures, Study of.

      • TG Holiness.

      • D&C 1:38. TG Prophets, Mission of; Sustaining Church Leaders.

      • Matt. 16:18; D&C 10:69.

      • Col. 1:13.

      • Joel 3:16; Hag. 2:7; D&C 35:24; 45:48 (22, 48); 49:23; 84:118.

      • Deut. 10:13; D&C 61:13.

      • TG Glory.

      • TG Zion.

      • D&C 20:5 (5–6); JS—H 1:73 (68–74).

      • 1 Ne. 13:37; Jacob 5:75 (70–76).

      • TG Holy Ghost, Comforter.

      • TG Testimony.

      • Lev. 16:9 (7–10). TG Jesus Christ, Crucifixion of.

      • TG Sin.

      • 1 Jn. 2:2. TG World.

      • TG Contrite Heart.

      • TG Priesthood, Ordination.

      • D&C 20:2 (2, 5).

      • TG Missionary Work; Mission of Latter-day Saints.

      • 1 Ne. 13:42; D&C 18:6, 26; 19:27; 90:9 (8–9); 107:33; 112:4.


Doctrine and Covenants 22

Section 22

Revelation given through Joseph Smith the Prophet, at Manchester, New York, April 16, 1830. This revelation was given to the Church in consequence of some who had previously been baptized desiring to unite with the Church without rebaptism.

1, Baptism is a new and everlasting covenant; 2–4, Authoritative baptism is required.

1 Behold, I say unto you that all aold covenants have I caused to be done away in this thing; and this is a bnew and an everlasting ccovenant, even that which was from the beginning.

2 Wherefore, although a man should be baptized an hundred times it availeth him nothing, for you cannot enter in at the strait gate by the alaw of Moses, neither by your bdead works.

3 For it is because of your dead works that I have caused this last covenant and this church to be built up unto me, even as in days of old.

4 Wherefore, enter ye in at the agate, as I have commanded, and bseek not to counsel your God. Amen.

      • Heb. 8:13; 3 Ne. 9:17; 12:47 (46–47).

      • D&C 66:2. TG New and Everlasting Covenant.

      • TG Covenants.

      • Gal. 2:16. TG Law of Moses.

      • Moro. 8:23 (23–26).

      • Matt. 7:13 (13–14); Luke 13:24; 2 Ne. 9:41; 31:9 (9, 17–18); 3 Ne. 14:14 (13–14); 27:33; D&C 43:7. TG Baptism, Essential.

      • Rom. 11:34; 1 Cor. 2:16; Jacob 4:10.


Doctrine and Covenants 23

Section 23

A series of five revelations given through Joseph Smith the Prophet, at Manchester, New York, April 1830, to Oliver Cowdery, Hyrum Smith, Samuel H. Smith, Joseph Smith Sr., and Joseph Knight Sr. As the result of earnest desire on the part of the five persons named to know of their respective duties, the Prophet inquired of the Lord and received a revelation for each person.

1–7, These early disciples are called to preach, exhort, and strengthen the Church.

1 Behold, I speak unto you, Oliver, a few words. Behold, thou art blessed, and art under no condemnation. But beware of apride, lest thou shouldst enter into btemptation.

2 Make known thy calling unto the church, and also before the aworld, and thy heart shall be opened to preach the truth from henceforth and forever. Amen.

3 Behold, I speak unto you, Hyrum, a few words; for thou also art under no condemnation, and thy heart is opened, and thy tongue aloosed; and thy calling is to exhortation, and to bstrengthen the church continually. Wherefore thy duty is unto the church forever, and this because of thy family. Amen.

4 Behold, I speak a few words unto you, aSamuel; for thou also art under no condemnation, and thy calling is to exhortation, and to strengthen the church; and thou art not as yet called to preach before the world. Amen.

5 Behold, I speak a few words unto you, Joseph; for thou also art under no acondemnation, and thy calling also is to exhortation, and to strengthen the church; and this is thy duty from henceforth and forever. Amen.

6 Behold, I manifest unto you, Joseph Knight, by these words, that you must take up your across, in the which you must bpray cvocally before the world as well as in secret, and in your family, and among your friends, and in all places.

7 And, behold, it is your duty to unite with the true achurch, and give your language to exhortation continually, that you may receive the reward of the blaborer. Amen.

      • TG Pride.

      • Mark 14:38. TG Temptation.

      • Rom. 10:18.

      • 3 Ne. 26:14 (14, 16).

      • D&C 81:5 (4–5); 108:7.

      • JS—H 1:4.

      • D&C 20:5.

      • Matt. 10:38; 3 Ne. 12:30.

      • 1 Tim. 2:8. TG Prayer.

      • D&C 19:28; 20:47 (47, 51).

      • TG Baptism, Essential; Commitment.

      • TG Industry.


Doctrine and Covenants 24

Section 24

Revelation given to Joseph Smith the Prophet and Oliver Cowdery, at Harmony, Pennsylvania, July 1830. Though less than four months had elapsed since the Church was organized, persecution had become intense, and the leaders had to seek safety in partial seclusion. The following three revelations were given at this time to strengthen, encourage, and instruct them.

1–9, Joseph Smith is called to translate, preach, and expound scriptures; 10–12, Oliver Cowdery is called to preach the gospel; 13–19, The law is revealed relative to miracles, cursings, casting off the dust of one’s feet, and going without purse or scrip.

1 Behold, thou wast called and chosen to awrite the Book of Mormon, and to my ministry; and I have blifted thee up out of thine afflictions, and have counseled thee, that thou hast been delivered from all thine enemies, and thou hast been cdelivered from the powers of Satan and from ddarkness!

2 Nevertheless, thou art not excusable in thy atransgressions; nevertheless, go thy way and sin no more.

3 aMagnify thine office; and after thou hast bsowed thy fields and secured them, go speedily unto the church which is in cColesville, Fayette, and Manchester, and they shall dsupport thee; and I will bless them both spiritually and etemporally;

4 But if they receive thee not, I will send upon them a acursing instead of a blessing.

5 And thou shalt continue in calling upon God in my name, and writing the things which shall be given thee by the aComforter, and expounding all scriptures unto the church.

6 And it shall be given thee in the very moment what thou shalt aspeak and bwrite, and they shall hear it, or I will send unto them a cursing instead of a blessing.

7 For thou shalt devote all thy aservice in Zion; and in this thou shalt have strength.

8 Be apatient in bafflictions, for thou shalt have many; but cendure them, for, lo, I am with thee, even unto the dend of thy days.

9 And in temporal labors thou shalt not have strength, for this is not thy calling. Attend to thy acalling and thou shalt have wherewith to magnify thine office, and to expound all scriptures, and continue in laying on of the hands and bconfirming the churches.

10 And thy brother Oliver shall continue in bearing my name before the aworld, and also to the church. And he shall not suppose that he can say enough in my cause; and lo, I am with him to the end.

11 In me he shall have glory, and not of himself, whether in weakness or in strength, whether in abonds or free;

12 And at all times, and in all places, he shall open his mouth and adeclare my gospel as with the voice of a btrump, both day and night. And I will give unto him strength such as is not known among men.

13 Require not amiracles, except I shall bcommand you, except ccasting out ddevils, ehealing the sick, and against fpoisonous serpents, and against deadly poisons;

14 And these things ye shall not do, except it be required of you by them who adesire it, that the scriptures might be bfulfilled; for ye shall do according to that which is written.

15 And in whatsoever place ye shall aenter, and they receive you not in my name, ye shall leave a cursing instead of a blessing, by casting off the bdust of your feet against them as a testimony, and cleansing your feet by the wayside.

16 And it shall come to pass that whosoever shall lay their hands upon you by violence, ye shall command to be smitten in my name; and, behold, I will asmite them according to your words, in mine own due time.

17 And whosoever shall go to law with thee shall be cursed by the law.

18 And thou shalt take no apurse nor scrip, neither staves, neither two coats, for the church shall give unto thee in the very hour what thou needest for food and for raiment, and for shoes and for money, and for scrip.

19 For thou art called to aprune my vineyard with a mighty pruning, yea, even for the last time; yea, and also all those whom thou hast bordained, and they shall do even according to this pattern. Amen.

      • D&C 9:4. TG Scribe; Scriptures, Writing of.

      • Acts 7:10.

      • TG Deliver.

      • TG Darkness, Spiritual.

      • D&C 1:31 (31–33).

      • Rom. 11:13; Jacob 1:19; 2:2.

      • TG Industry; Labor.

      • D&C 26:1; 37:2.

      • D&C 42:71 (70–73); 70:12.

      • Deut. 28:8; Luke 12:31.

      • TG Curse.

      • TG Holy Ghost, Comforter; Scriptures, Writing of.

      • Ex. 4:12 (12–16); Matt. 10:19 (19–20); Luke 12:12 (11–12); Hel. 5:18 (18–19); D&C 28:4; 84:85; 100:5 (5–8); Moses 6:8 (8, 32). TG Prophets, Mission of.

      • TG Scribe.

      • TG Service.

      • Rom. 12:12. TG Patience.

      • Job 2:13; Hel. 5:12. TG Affliction.

      • TG Steadfastness.

      • Matt. 28:20.

      • TG Stewardship.

      • Acts 15:41.

      • Rom. 10:18.

      • 1 Cor. 12:13.

      • TG Preaching.

      • D&C 34:6.

      • Matt. 4:7 (5–7). TG Miracle; Sign Seekers.

      • 1 Ne. 7:12; 17:50.

      • Mark 16:17 (17–18).

      • TG Devil.

      • TG Heal.

      • Acts 28:3 (3–9); D&C 84:72 (71–72); 124:99 (98–100).

      • TG Administrations to the Sick.

      • Matt. 4:14.

      • Matt. 10:11 (11–15).

      • Mark 6:11; Luke 10:11 (11–12); Acts 13:51; 18:6 (5–6); D&C 60:15 (13–15); 75:20 (19–22); 99:4 (4–5).

      • TG Retribution.

      • Matt. 10:9 (9–10); Luke 10:4; D&C 84:78 (78–80, 86).

      • Jacob 5:61 (61–74); D&C 39:17; 71:4; 95:4. TG Millennium, Preparing a People for.

      • TG Priesthood, Ordination.


Doctrine and Covenants 25

Section 25

Revelation given through Joseph Smith the Prophet, at Harmony, Pennsylvania, July 1830 (see the heading to section 24). This revelation manifests the will of the Lord to Emma Smith, the Prophet’s wife.

1–6, Emma Smith, an elect lady, is called to aid and comfort her husband; 7–11, She is also called to write, to expound scriptures, and to select hymns; 12–14, The song of the righteous is a prayer unto the Lord; 15–16, Principles of obedience in this revelation are applicable to all.

1 Hearken unto the voice of the Lord your God, while I speak unto you, Emma Smith, my daughter; for verily I say unto you, all those who areceive my gospel are sons and daughters in my bkingdom.

2 A revelation I give unto you concerning my will; and if thou art faithful and awalk in the paths of bvirtue before me, I will preserve thy life, and thou shalt receive an cinheritance in Zion.

3 Behold, thy asins are forgiven thee, and thou art an belect clady, whom I have dcalled.

4 aMurmur not because of the bthings which thou hast not seen, for they are cwithheld from thee and from the world, which is wisdom in me in a time to come.

5 And the office of thy calling shall be for a acomfort unto my servant, Joseph Smith, Jun., thy bhusband, in his cafflictions, with consoling words, in the spirit of dmeekness.

6 And thou shalt go with him at the time of his going, and be unto him for a scribe, while there is no one to be a scribe for him, that I may send my servant, Oliver Cowdery, whithersoever I will.

7 And thou shalt be aordained under his hand to expound scriptures, and to exhort the church, according as it shall be given thee by my bSpirit.

8 For he shall lay his ahands upon thee, and thou shalt receive the Holy Ghost, and thy time shall be given to writing, and to learning much.

9 And thou needest not fear, for thy ahusband shall support thee in the church; for unto them is his bcalling, that all things might be crevealed unto them, whatsoever I will, according to their faith.

10 And verily I say unto thee that thou shalt lay aside the athings of this bworld, and cseek for the things of a dbetter.

11 And it shall be given thee, also, to make a selection of asacred bhymns, as it shall be given thee, which is pleasing unto me, to be had in my church.

12 For my soul adelighteth in the bsong of the cheart; yea, the dsong of the righteous is a prayer unto me, and it shall be answered with a blessing upon their heads.

13 Wherefore, alift up thy heart and brejoice, and cleave unto the covenants which thou hast made.

14 Continue in the spirit of meekness, and beware of apride. Let thy soul delight in thy bhusband, and the cglory which shall come upon him.

15 Keep my commandments continually, and a acrown of brighteousness thou shalt receive. And except thou do this, where I am you ccannot come.

16 And verily, verily, I say unto you, that this is my avoice unto all. Amen.

      • John 1:12. TG Sons and Daughters of God.

      • TG Kingdom of God, on Earth.

      • Deut. 30:16.

      • TG Virtue; Zion.

      • D&C 52:42 (2, 5, 42); 58:51 (17, 28, 51); 63:48 (29, 31, 48); 64:30; 85:7 (1–3, 7, 9); 99:7; 101:18 (1, 6, 18); 103:14 (11, 14).

      • Matt. 9:2.

      • IE one chosen or set apart. 2 Jn. 1:1 (1, 13).

      • TG Woman.

      • TG Authority; Called of God.

      • TG Murmuring.

      • TG Knowledge.

      • Luke 24:16 (10–24); Alma 40:3; Ether 3:25. TG God, Wisdom of.

      • TG Comfort; Compassion; Family, Love within.

      • TG Marriage, Wives.

      • TG Affliction.

      • 2 Cor. 10:1.

      • OR set apart.

      • 1 Cor. 12:8. TG God, Spirit of.

      • TG Hands, Laying on of.

      • TG Marriage, Husbands.

      • TG Called of God; Stewardship.

      • TG Prophets, Mission of; Revelation.

      • TG Covet.

      • 2 Cor. 6:17; D&C 30:2. TG Treasure; World.

      • Ether 12:4.

      • TG Reward.

      • TG Sacred.

      • Eph. 5:19 (19–20).

      • TG God, the Standard of Righteousness.

      • TG Communication.

      • TG Heart.

      • 1 Chr. 16:9; Ps. 33:3; 96:1; D&C 25:11; 136:28. TG Prayer; Singing.

      • Lam. 3:41.

      • TG Joy.

      • TG Meek; Pride.

      • TG Family, Love within; Marriage, Continuing Courtship in.

      • TG Glory.

      • TG Exaltation.

      • TG Righteousness.

      • John 7:34.

      • Jer. 42:6; D&C 1:38.


Doctrine and Covenants 26

Section 26

Revelation given to Joseph Smith the Prophet, Oliver Cowdery, and John Whitmer, at Harmony, Pennsylvania, July 1830 (see the heading to section 24).

1, They are instructed to study the scriptures and to preach; 2, The law of common consent is affirmed.

1 Behold, I say unto you that you shall let your atime be devoted to the bstudying of the scriptures, and to preaching, and to confirming the church at cColesville, and to performing your dlabors on the land, such as is required, until after you shall go to the west to hold the next conference; and then it shall be made eknown what you shall do.

2 And all things shall be done by acommon consent in the bchurch, by much prayer and faith, for all things you shall receive by faith. Amen.

      • TG Time.

      • TG Scriptures, Study of; Study.

      • D&C 24:3; 37:2.

      • TG Industry.

      • TG Guidance, Divine.

      • 1 Sam. 8:7; Mosiah 29:26; Alma 29:4. TG Common Consent; Sustaining Church Leaders.

      • 1 Chr. 13:4. TG Church; Church Organization.


Doctrine and Covenants 27

Section 27

Revelation given to Joseph Smith the Prophet, at Harmony, Pennsylvania, August 1830. In preparation for a religious service at which the sacrament of bread and wine was to be administered, Joseph set out to procure wine. He was met by a heavenly messenger and received this revelation, a portion of which was written at the time and the remainder in the September following. Water is now used instead of wine in the sacramental services of the Church.

1–4, The emblems to be used in partaking of the sacrament are set forth; 5–14, Christ and His servants from all dispensations are to partake of the sacrament; 15–18, Put on the whole armor of God.

1 Listen to the avoice of Jesus Christ, your Lord, your God, and your Redeemer, whose word is bquick and powerful.

2 For, behold, I say unto you, that it mattereth not what ye shall aeat or what ye shall drink when ye partake of the sacrament, if it so be that ye do it with an eye single to my bglory—cremembering unto the Father my dbody which was laid down for you, and my eblood which was shed for the fremission of your sins.

3 Wherefore, a commandment I give unto you, that you shall not purchase awine neither strong drink of your enemies;

4 Wherefore, you shall partake of none except it is made anew among you; yea, in this my Father’s kingdom which shall be built up on the earth.

5 Behold, this is wisdom in me; wherefore, marvel not, for the hour cometh that I will adrink of the fruit of the bvine with you on the earth, and with cMoroni, whom I have sent unto you to reveal the Book of Mormon, containing the fulness of my everlasting gospel, to whom I have committed the keys of the drecord of the estick of fEphraim;

6 And also with aElias, to whom I have committed the keys of bringing to pass the restoration of all things spoken by the mouth of all the holy prophets since the world began, concerning the last days;

7 And also John the son of Zacharias, which Zacharias he a(Elias) visited and gave promise that he should have a son, and his name should be bJohn, and he should be filled with the spirit of Elias;

8 Which John I have sent unto you, my servants, Joseph Smith, Jun., and Oliver Cowdery, to ordain you unto the first apriesthood which you have received, that you might be called and bordained even as cAaron;

9 And also aElijah, unto whom I have committed the keys of the power of turning the hearts of the fathers to the children, and the hearts of the children to the bfathers, that the whole earth may not be smitten with a ccurse;

10 And also with Joseph and aJacob, and bIsaac, and Abraham, your cfathers, by whom the dpromises remain;

11 And also with Michael, or aAdam, the father of all, the prince of all, the bancient of days;

12 And also with Peter, and James, and John, whom I have sent unto you, by whom I have aordained you and confirmed you to be bapostles, and especial cwitnesses of my dname, and bear the keys of your ministry and of the same things which I revealed unto them;

13 Unto whom I have acommitted the bkeys of my kingdom, and a cdispensation of the dgospel for the elast times; and for the ffulness of times, in the which I will gather together in gone all things, both which are in heaven, and which are on earth;

14 And also with all those whom my Father hath agiven me out of the world.

15 Wherefore, alift up your hearts and brejoice, and cgird up your loins, and take upon you my whole darmor, that ye may be able to withstand the evil day, having done all, that ye may be able to estand.

16 Stand, therefore, having your loins agirt about with btruth, having on the cbreastplate of drighteousness, and your feet shod with the preparation of the egospel of fpeace, which I have sent mine gangels to commit unto you;

17 Taking the shield of faith wherewith ye shall be able to quench all the afiery darts of the wicked;

18 And take the helmet of salvation, and the sword of my aSpirit, which I will pour out upon you, and my word which I reveal unto you, and be agreed as touching all things whatsoever ye ask of me, and be faithful until I come, and ye shall be bcaught up, that where I am ye shall be calso. Amen.

      • TG Revelation.

      • Hel. 3:29; D&C 6:2.

      • TG Sacrament.

      • TG Glory.

      • TG Jesus Christ, Types of, in Memory.

      • TG Sacrifice.

      • TG Blood, Symbolism of.

      • TG Remission of Sins.

      • D&C 89:5 (4–7).

      • Isa. 65:8; Joel 1:5; 3:18; Hag. 1:11; Matt. 26:29.

      • Mark 14:25; Luke 22:18.

      • Deut. 32:14.

      • D&C 27:16; 128:20 (19–21).

      • TG Book of Mormon.

      • Ezek. 37:16.

      • TG Israel, Joseph, People of.

      • BD Elias.

      • Luke 1:19 (17–19).

      • Luke 1:13 (13–19); D&C 84:27 (27–28).

      • D&C 13. TG Priesthood, Aaronic.

      • TG Authority; Priesthood, Ordination.

      • Ex. 28:1 (1–3, 41); D&C 107:13.

      • 1 Kgs. 17:1 (1–22); 2 Kgs. 1:1–2:15; D&C 2:2 (1–3); JS—H 1:38 (38–39). TG Genealogy and Temple Work.

      • TG Honoring Father and Mother.

      • TG Earth, Curse of.

      • Alma 7:25.

      • Gen. 21:12; Heb. 11:18 (17–18); 1 Ne. 17:40.

      • Deut. 11:9; D&C 98:32. TG Israel, Origins of.

      • Ex. 32:13 (11–13).

      • 1 Cor. 15:45 (45–48); 2 Ne. 2:20 (19–20); Moses 1:34. TG Adam.

      • Dan. 7:22 (13, 22).

      • JS—H 1:72. TG Priesthood, Authority; Priesthood, History of; Priesthood, Melchizedek; Priesthood, Ordination.

      • TG Apostles.

      • Luke 24:48; Acts 1:8. TG Witness.

      • D&C 18:27.

      • Matt. 16:19.

      • D&C 113:6. TG Priesthood, Keys of.

      • TG Dispensations.

      • TG Gospel.

      • Jacob 5:71 (71–75); D&C 43:28 (28–30).

      • Eph. 1:10 (9–10); D&C 76:106; 112:30; 124:41.

      • D&C 84:100.

      • John 6:37; 17:9 (9, 11, 14); 3 Ne. 15:24; D&C 50:41 (41–42); 84:63.

      • Lam. 3:41.

      • TG Joy.

      • Hag. 2:4; D&C 75:22.

      • Ex. 12:11; Rom. 13:12; Eph. 6:11. TG Children of Light; Protection, Divine; War.

      • Mal. 3:2; D&C 87:8 (1–8).

      • Isa. 11:5.

      • TG Truth.

      • Lev. 8:8 (7–9); Isa. 59:17; JS—H 1:35.

      • TG Righteousness.

      • Rev. 14:6 (6–7).

      • Micah 5:5; 2 Ne. 19:6; D&C 111:8.

      • D&C 27:5 (5–14); 128:20 (19–21).

      • 1 Ne. 15:24; D&C 3:8.

      • TG God, Spirit of.

      • 1 Ne. 13:37; 3 Ne. 27:14 (14–15, 22); D&C 17:8.

      • John 14:3.


Doctrine and Covenants 28

Section 28

Revelation given through Joseph Smith the Prophet to Oliver Cowdery, at Fayette, New York, September 1830. Hiram Page, a member of the Church, had a certain stone and professed to be receiving revelations by its aid concerning the upbuilding of Zion and the order of the Church. Several members had been deceived by these claims, and even Oliver Cowdery was wrongly influenced thereby. Just prior to an appointed conference, the Prophet inquired earnestly of the Lord concerning the matter, and this revelation followed.

1–7, Joseph Smith holds the keys of the mysteries, and only he receives revelations for the Church; 8–10, Oliver Cowdery is to preach to the Lamanites; 11–16, Satan deceived Hiram Page and gave him false revelations.

1 Behold, I say unto thee, aOliver, that it shall be given unto thee that thou shalt be heard by the church in all things whatsoever thou shalt teach them by the bComforter, concerning the revelations and commandments which I have given.

2 But, behold, verily, verily, I say unto thee, ano one shall be appointed to receive commandments and brevelations in this church excepting my servant cJoseph Smith, Jun., for he receiveth them even as dMoses.

3 And thou shalt be obedient unto the things which I shall give unto him, even as aAaron, to bdeclare faithfully the commandments and the revelations, with power and cauthority unto the church.

4 And if thou art aled at any time by the Comforter to bspeak or teach, or at all times by the way of commandment unto the church, thou mayest do it.

5 But thou shalt not write by way of acommandment, but by wisdom;

6 And thou shalt not command him who is at thy head, and at the head of the church;

7 For I have given him the akeys of the bmysteries, and the revelations which are sealed, until I shall appoint unto them another in his stead.

8 And now, behold, I say unto you that you shall go unto the aLamanites and preach my bgospel unto them; and inasmuch as they creceive thy teachings thou shalt cause my dchurch to be established among them; and thou shalt have revelations, but write them not by way of commandment.

9 And now, behold, I say unto you that it is not revealed, and no man knoweth where the acity bZion shall be built, but it shall be given hereafter. Behold, I say unto you that it shall be on the borders by the Lamanites.

10 Thou shalt not leave this place until after the conference; and my servant Joseph shall be appointed to preside over the conference by the voice of it, and what he saith to thee thou shalt tell.

11 And again, thou shalt take thy brother, Hiram Page, abetween him and thee alone, and tell him that those things which he hath written from that bstone are not of me and that cSatan ddeceiveth him;

12 For, behold, these things have not been appointed unto him, neither shall anything be appointed unto any of this church contrary to the church covenants.

13 For all things must be done in aorder, and by common bconsent in the church, by the prayer of faith.

14 And thou shalt assist to settle all these things, according to the covenants of the church, before thou shalt take thy journey among the Lamanites.

15 And it shall be agiven thee from the time thou shalt go, until the time thou shalt return, what thou shalt do.

16 And thou must open thy mouth at all times, declaring my gospel with the sound of rejoicing. Amen.

      • D&C 20:3 (3, 38).

      • TG Holy Ghost, Comforter; Teaching with the Spirit.

      • D&C 32:4; 35:17 (17–18); 43:4. TG Church Organization; Order.

      • TG Revelation.

      • 2 Ne. 3:15 (14–20). TG Joseph Smith.

      • Lev. 1:1.

      • Ex. 4:30 (14–16, 30); 28:1 (1–5).

      • Jer. 26:2.

      • TG Priesthood, Authority.

      • Gal. 5:18.

      • Ex. 4:12 (12–16); D&C 24:6 (5–6); Moses 6:8 (8, 32).

      • D&C 43:5; 63:22 (22–23).

      • D&C 35:18; 64:5; 84:19. TG Priesthood, Keys of.

      • TG Mysteries of Godliness.

      • 2 Ne. 3:19 (18–22); Alma 17:1; D&C 30:5; 32:2 (1–3); 49:24.

      • D&C 3:20.

      • TG Teachable.

      • Ether 13:6 (6–10).

      • D&C 57:2; 103:24 (22–24).

      • D&C 52:42 (42–43). TG Zion.

      • Matt. 18:15.

      • TG Sorcery; Superstitions.

      • Rev. 20:10; D&C 50:4.

      • D&C 43:6 (5–7); 46:7.

      • TG Order.

      • TG Common Consent.

      • 2 Ne. 32:5 (3, 5).


Doctrine and Covenants 29

Section 29

Revelation given through Joseph Smith the Prophet, in the presence of six elders, at Fayette, New York, September 1830. This revelation was given some days prior to the conference, beginning September 26, 1830.

1–8, Christ gathers His elect; 9–11, His coming ushers in the Millennium; 12–13, The Twelve will judge all Israel; 14–21, Signs, plagues, and desolations will precede the Second Coming; 22–28, The last resurrection and final judgment follow the Millennium; 29–35, All things are spiritual unto the Lord; 36–39, The devil and his hosts were cast out of heaven to tempt man; 40–45, The Fall and Atonement bring salvation; 46–50, Little children are redeemed through the Atonement.

1 Listen to the voice of Jesus Christ, your Redeemer, the Great aI Am, whose arm of bmercy hath catoned for your sins;

2 Who will agather his people even as a hen gathereth her chickens under her wings, even as many as will hearken to my voice and bhumble themselves before me, and call upon me in mighty prayer.

3 Behold, verily, verily, I say unto you, that at this time your asins are bforgiven you, therefore ye receive these things; but remember to sin no more, lest perils shall come upon you.

4 Verily, I say unto you that ye are chosen out of the world to declare my gospel with the sound of rejoicing, as with the avoice of a trump.

5 Lift up your hearts and be aglad, for I am in your bmidst, and am your cadvocate with the Father; and it is his good will to give you the dkingdom.

6 And, as it is written—Whatsoever ye shall aask in bfaith, being cunited in prayer according to my command, ye shall receive.

7 And ye are called to bring to pass the agathering of mine belect; for mine elect chear my voice and dharden not their ehearts;

8 Wherefore the decree hath gone forth from the Father that they shall be agathered in unto one place upon the face of this land, to bprepare their hearts and be prepared in all things against the day when ctribulation and desolation are sent forth upon the wicked.

9 For the hour is nigh and the aday soon at hand when the earth is ripe; and all the bproud and they that do wickedly shall be as cstubble; and I will dburn them up, saith the Lord of Hosts, that wickedness shall not be upon the earth;

10 For the hour is nigh, and that which was aspoken by mine bapostles must be fulfilled; for as they spoke so shall it come to pass;

11 For I will reveal amyself from heaven with power and great glory, with all the bhosts thereof, and cdwell in drighteousness with men on earth a ethousand years, and the wicked shall not stand.

12 And again, verily, verily, I say unto you, and it hath gone forth in a firm decree, by the will of the Father, that mine aapostles, the Twelve which were with me in my ministry at Jerusalem, shall stand at my right hand at the day of my coming in a pillar of bfire, being clothed with robes of righteousness, with crowns upon their heads, in cglory even as I am, to djudge the whole house of Israel, even as many as have loved me and kept my commandments, and none else.

13 For a atrump shall sound both long and loud, even as upon Mount Sinai, and all the bearth shall quake, and they shall ccome forth—yea, even the ddead which died in me, to receive a ecrown of righteousness, and to be clothed upon, feven as I am, to be with me, that we may be one.

14 But, behold, I say unto you that before this great aday shall come the bsun shall be cdarkened, and the moon shall be turned into blood, and the stars shall fall from heaven, and there shall be greater dsigns in heaven above and in the earth beneath;

15 And there shall be weeping and awailing among the hosts of men;

16 And there shall be a great ahailstorm sent forth to destroy the bcrops of the earth.

17 And it shall come to pass, because of the wickedness of the world, that I will take avengeance upon the bwicked, for they will not repent; for the ccup of mine dindignation is full; for behold, my eblood shall not fcleanse them if they hear me not.

18 Wherefore, I the Lord God will send forth aflies upon the face of the earth, which shall take hold of the inhabitants thereof, and shall eat their flesh, and shall cause maggots to come in upon them;

19 And their tongues shall be stayed that they shall not autter against me; and their flesh shall fall from off their bones, and their eyes from their sockets;

20 And it shall come to pass that the abeasts of the forest and the fowls of the air shall devour them up.

21 And the great and aabominable church, which is the bwhore of all the earth, shall be cast down by cdevouring fire, according as it is spoken by the mouth of Ezekiel the prophet, who spoke of these things, which have not come to pass but surely dmust, as I live, for eabominations shall not reign.

22 And again, verily, verily, I say unto you that when the athousand years are ended, and men again begin to deny their God, then will I spare the earth but for a blittle season;

23 And the aend shall come, and the heaven and the earth shall be consumed and bpass away, and there shall be a new heaven and a cnew earth.

24 For all aold things shall bpass away, and all things shall become new, even the heaven and the earth, and all the fulness thereof, both men and cbeasts, the fowls of the air, and the fishes of the sea;

25 And not one ahair, neither mote, shall be lost, for it is the bworkmanship of mine hand.

26 But, behold, verily I say unto you, before the earth shall pass away, aMichael, mine archangel, shall sound his btrump, and then shall all the dead cawake, for their graves shall be opened, and they shall dcome forth—yea, even all.

27 And the arighteous shall be gathered on my bright hand unto eternal life; and the wicked on my left hand will I be ashamed to own before the Father;

28 Wherefore I will say unto them—aDepart from me, ye cursed, into everlasting bfire, prepared for the cdevil and his angels.

29 And now, behold, I say unto you, never at any time have I declared from mine own mouth that they should return, for awhere I am they cannot come, for they have no power.

30 But remember that all my judgments are not given unto men; and as the words have gone forth out of my mouth even so shall they be fulfilled, that the afirst shall be last, and that the last shall be first in all things whatsoever I have created by the word of my power, which is the power of my bSpirit.

31 For by the power of my Spirit acreated I them; yea, all things both bspiritual and temporal—

32 aFirst bspiritual, secondly temporal, which is the beginning of my work; and again, first temporal, and secondly spiritual, which is the last of my work—

33 aSpeaking unto you that you may naturally understand; but unto myself my works have no bend, neither beginning; but it is given unto you that ye may understand, because ye have asked it of me and are agreed.

34 Wherefore, verily I say unto you that all things unto me are spiritual, and not at any time have I given unto you a alaw which was btemporal; neither any man, nor the children of men; neither Adam, your father, whom I created.

35 Behold, I gave unto him that he should be an aagent unto himself; and I gave unto him commandment, but no temporal commandment gave I unto him, for my bcommandments are cspiritual; they are not natural nor temporal, neither carnal nor sensual.

36 And it came to pass that Adam, being tempted of the adevil—for, behold, the bdevil was before Adam, for he crebelled against me, saying, Give me thine dhonor, which is my epower; and also a fthird part of the ghosts of heaven turned he away from me because of their hagency;

37 And they were thrust down, and thus came the adevil and his bangels;

38 And, behold, there is a place aprepared for them from the beginning, which place is bhell.

39 And it must needs be that the adevil should btempt the children of men, or they could not be cagents unto themselves; for if they never should have dbitter they could not know the sweet—

40 Wherefore, it came to pass that the devil tempted Adam, and he partook of the forbidden afruit and btransgressed the commandment, wherein he became csubject to the will of the devil, because he yielded unto temptation.

41 Wherefore, I, the Lord God, caused that he should be acast out from the Garden of bEden, from my presence, because of his transgression, wherein he became cspiritually ddead, which is the first death, even that same death which is the last edeath, which is spiritual, which shall be pronounced upon the wicked when I shall say: Depart, ye fcursed.

42 But, behold, I say unto you that I, the Lord God, gave unto Adam and unto his seed, that they should not adie as to the temporal death, until I, the Lord God, should send forth bangels to declare unto them crepentance and dredemption, through faith on the name of mine eOnly Begotten Son.

43 And thus did I, the Lord God, appoint unto man the days of his aprobation—that by his bnatural death he might be craised in dimmortality unto eternal life, even as many as would believe;

44 And they that believe not unto eternal adamnation; for they cannot be redeemed from their spiritual bfall, because they repent not;

45 For they love darkness rather than light, and their adeeds are evil, and they receive their bwages of cwhom they list to obey.

46 But behold, I say unto you, that little achildren are bredeemed from the foundation of the world through mine Only Begotten;

47 Wherefore, they cannot asin, for power is not given unto Satan to btempt little children, until they cbegin to become daccountable before me;

48 For it is given unto them even as I will, according to mine own apleasure, that great things may be required at the hand of their bfathers.

49 And, again, I say unto you, that whoso having knowledge, have I not commanded to arepent?

50 And he that hath no aunderstanding, it remaineth in me to do according as it is written. And now I declare no more unto you at this time. Amen.

      • TG Jesus Christ, Jehovah.

      • TG Mercy.

      • TG Jesus Christ, Atonement through.

      • Matt. 23:37. TG Israel, Gathering of.

      • TG Humility; Submissiveness.

      • 3 Ne. 8:1; D&C 50:29 (28–29).

      • TG Forgive.

      • Isa. 58:1; Rev. 1:10; Alma 29:1 (1–2); D&C 19:37; 30:9; 33:2.

      • Rom. 8:35 (35–39).

      • Matt. 18:20; D&C 6:32; 38:7; 88:63 (62–63).

      • TG Jesus Christ, Advocate; Jesus Christ, Relationships with the Father.

      • Luke 12:31 (22–34); D&C 35:27. TG Kingdom of God, on Earth.

      • Matt. 21:22; John 14:13.

      • Mark 11:24.

      • 3 Ne. 27:1 (1–2); D&C 84:1.

      • TG Israel, Gathering of; Mission of Latter-day Saints.

      • Matt. 24:24; Mark 13:20; John 6:44 (44, 63–65); D&C 84:34; JS—M 1:23. TG Election; Foreordination.

      • 1 Jn. 4:6 (1–6); Alma 5:41 (37–41). TG Missionary Work.

      • TG Hardheartedness.

      • TG Heart.

      • Matt. 24:28; D&C 45:66 (64–66); 52:2 (2, 42); 57:1; 103:24.

      • 3 Ne. 17:3; D&C 58:6; 78:7; 132:3. TG Millennium, Preparing a People for.

      • Isa. 47:11; D&C 5:19 (19–20); 35:11 (11–16); 43:17 (17–27).

      • TG Day of the Lord.

      • Ps. 18:27; 2 Ne. 20:33; 3 Ne. 25:1. TG Pride.

      • Ex. 15:7 (7–8); Ps. 37:2; Nahum 1:10; Mal. 4:1; 1 Ne. 22:23 (15, 23); 2 Ne. 26:6 (4–6); JS—H 1:37.

      • Ps. 21:9 (8–10); 1 Ne. 22:15; D&C 45:57; 63:34 (34, 54); 64:24; 88:94; 101:24 (23–25); 133:64. TG Earth, Cleansing of.

      • Matt. 16:27. TG Jesus Christ, Prophecies about; Jesus Christ, Second Coming.

      • D&C 45:16 (15–16).

      • D&C 101:23.

      • JS—M 1:37.

      • D&C 1:36 (35–36); 45:59; 84:119 (118–19); 104:59.

      • TG Righteousness.

      • TG Jesus Christ, Millennial Reign; Millennium.

      • TG Apostles.

      • Ex. 3:2; Isa. 66:15 (15–16); D&C 130:7; 133:41.

      • TG Glory; Jesus Christ, Glory of.

      • Matt. 19:28; Luke 22:30; 1 Ne. 12:9 (9–10); Morm. 3:18 (18–19).

      • Ex. 19:13, 19; D&C 43:18; 45:45 (45–46).

      • TG Earth, Destiny of.

      • D&C 76:50 (17, 50).

      • Rev. 11:18 (18–19); D&C 88:97 (96–97); 133:56.

      • TG Exaltation.

      • D&C 76:95; 78:5 (5–7); 84:38 (35–39); 132:20 (18–20).

      • TG Last Days.

      • Joel 2:10; JS—M 1:33.

      • TG Darkness, Physical.

      • Gen. 1:14. TG World, End of.

      • Matt. 13:42. TG Mourning.

      • Ex. 9:18 (13–35); Isa. 32:19 (15–19); Ezek. 13:13; 38:22; Rev. 11:19; 16:21; Mosiah 12:6; D&C 109:30. TG Last Days.

      • TG Famine.

      • Ps. 73:17 (3–17); Rev. 16:9–11; 2 Ne. 30:10; JS—M 1:55. TG God, Justice of; Vengeance.

      • TG Wickedness.

      • Jer. 25:15.

      • TG God, Indignation of.

      • 1 Jn. 1:7; Alma 11:40 (40–41); D&C 19:17 (16–18).

      • TG Purification.

      • TG Plague.

      • Ex. 16:8; Zech. 14:12; Rev. 16:9 (9, 11, 21); 1 Ne. 16:22 (20–25).

      • Isa. 18:6; Jer. 15:3; Ezek. 39:17 (17–20); Rev. 19:17 (17–18).

      • TG Devil, Church of.

      • Rev. 19:2. TG Whore.

      • Ezek. 38:22; Joel 1:19 (19–20); 2:3; D&C 45:41 (40–41); 97:26 (25–26). TG Earth, Cleansing of.

      • D&C 1:38.

      • Ezek. 5:9 (9–11).

      • TG Millennium.

      • Rev. 20:3 (3–10); Jacob 5:77 (76–77); D&C 43:31 (30–31); 88:111 (110–12).

      • Matt. 24:14. TG Earth, Destiny of; World, End of.

      • Matt. 24:35; JS—M 1:35.

      • TG Earth, Renewal of.

      • Rev. 20:11 (11–15).

      • 2 Cor. 5:17.

      • D&C 77:3 (2–4); Moses 3:19.

      • Luke 21:18; Alma 40:23.

      • Eph. 2:10.

      • TG Adam.

      • 1 Cor. 15:52.

      • TG Immortality; Resurrection.

      • John 5:29 (28–29).

      • Ps. 5:12. TG Righteousness.

      • Matt. 25:33. TG Judgment, the Last.

      • Matt. 25:41; Luke 13:27; Rom. 16:20; 1 Jn. 3:8; D&C 19:3; 29:41; 76:37; 88:114 (111–15).

      • Dan. 7:11; D&C 43:33.

      • TG Devil.

      • John 7:34 (33–36); D&C 76:112 (51–112).

      • Matt. 19:30; Luke 13:30.

      • TG God, Spirit of.

      • TG Creation; Jesus Christ, Creator.

      • Moses 3:5.

      • 1 Cor. 15:46 (44–46); D&C 128:14; Moses 3:5 (5–7).

      • TG Resurrection; Spirit Creation.

      • TG Communication; Language.

      • Ps. 111:8 (7–8); 1 Ne. 14:7; Moses 1:4.

      • Rom. 7:14. TG God, Law of.

      • TG God, Eternal Nature of.

      • TG Agency.

      • TG Commandments of God.

      • TG Spirituality.

      • TG Devil.

      • D&C 76:25 (25–26); Moses 4:1 (1–4).

      • TG Council in Heaven; Rashness.

      • TG Honor.

      • Isa. 14:14; D&C 76:28 (25–29).

      • Luke 8:30; Rev. 12:4 (3–4); Moses 4:6.

      • Gen. 2:1; D&C 38:1; 45:1; Moses 3:1; Abr. 5:1. TG Man, Antemortal Existence of.

      • TG Agency; Initiative.

      • TG Devil.

      • 2 Pet. 2:4; Jude 1:6; Moses 7:26. TG Angels.

      • Moses 6:29.

      • Prov. 9:18; Alma 12:11; D&C 76:84 (84–86). TG Hell.

      • TG Devil.

      • 1 Thes. 3:5; Moses 4:4 (3–4). TG Opposition; Temptation.

      • TG Agency.

      • Moses 6:55.

      • Gen. 3:6; Moses 4:12 (7–13).

      • John 8:34. TG Transgress.

      • 2 Ne. 10:24; Mosiah 16:3 (3–5); Alma 5:41 (41–42).

      • TG Fall of Man.

      • TG Eden.

      • TG Man, Natural, Not Spiritually Reborn.

      • TG Death, Spiritual, First.

      • Alma 40:26. TG Death, Spiritual, Second.

      • D&C 29:28; 76:37; Moses 5:36.

      • 2 Ne. 2:21. TG Death.

      • Alma 12:29 (28–30).

      • TG Repent.

      • TG Redemption.

      • TG Jesus Christ, Divine Sonship.

      • TG Earth, Purpose of; Mortality; Probation.

      • 1 Cor. 15:44.

      • TG Resurrection.

      • Matt. 5:48; Rom. 8:17 (14–21); 2 Ne. 2:15 (14–30); Alma 42:26; Moses 1:39. TG Immortality.

      • D&C 19:7. TG Damnation; Hell.

      • TG Death, Spiritual, Second.

      • John 3:19 (18–21); Jude 1:4; D&C 10:21; 84:46–48; 93:31–32.

      • Mosiah 2:32 (32–33); Alma 3:27 (26–27); 5:42 (41–42); 30:60. TG Wages.

      • D&C 58:33.

      • Moro. 8:12 (8, 12, 22); D&C 93:38. TG Children; Conceived in Sin; Salvation of Little Children.

      • D&C 74:7. TG Jesus Christ, Redeemer; Redemption.

      • TG Sin.

      • TG Temptation.

      • Moses 6:55.

      • D&C 18:42; 20:71; 68:25 (25–27). TG Accountability.

      • TG Pleasure.

      • D&C 68:25. TG Family, Children, Responsibilities toward.

      • TG Repent.

      • D&C 137:7 (7–10). TG Understanding.


Doctrine and Covenants 30

Section 30

Revelation given through Joseph Smith the Prophet to David Whitmer, Peter Whitmer Jr., and John Whitmer, at Fayette, New York, September 1830, following the three-day conference at Fayette, but before the elders of the Church had separated. Originally this material was published as three revelations; it was combined into one section by the Prophet for the 1835 edition of the Doctrine and Covenants.

1–4, David Whitmer is chastened for failure to serve diligently; 5–8, Peter Whitmer Jr. is to accompany Oliver Cowdery on a mission to the Lamanites; 9–11, John Whitmer is called to preach the gospel.

1 Behold, I say unto you, David, that you have afeared man and have not brelied on me for strength as you ought.

2 But your mind has been on the things of the aearth more than on the things of me, your Maker, and the ministry whereunto you have been called; and you have not given heed unto my bSpirit, and to those who were set over you, but have been persuaded by those whom I have not commanded.

3 Wherefore, you are left to inquire for yourself at my hand, and aponder upon the things which you have received.

4 And your home shall be at your afather’s house, until I give unto you further commandments. And you shall attend to the bministry in the church, and before the world, and in the regions round about. Amen.

5 Behold, I say unto you, Peter, that you shall take your ajourney with your brother Oliver; for the btime has come that it is expedient in me that you shall open your mouth to declare my gospel; therefore, fear not, but give cheed unto the words and advice of your brother, which he shall give you.

6 And be you afflicted in all his aafflictions, ever blifting up your heart unto me in prayer and faith, for his and your cdeliverance; for I have given unto him power to dbuild up my echurch among the fLamanites;

7 And none have I appointed to be his counselor aover him in the church, concerning church matters, except it is his brother, Joseph Smith, Jun.

8 Wherefore, give heed unto these things and be diligent in keeping my commandments, and you shall be blessed unto eternal life. Amen.

9 Behold, I say unto you, my servant John, that thou shalt commence from this time forth to aproclaim my gospel, as with the bvoice of a trump.

10 And your labor shall be at your brother Philip Burroughs’, and in that region round about, yea, wherever you can be heard, until I command you to go from hence.

11 And your whole labor shall be in Zion, with all your soul, from henceforth; yea, you shall ever open your mouth in my cause, not afearing what bman can do, for I am cwith you. Amen.

      • Acts 5:29. TG Peer Influence.

      • 2 Chr. 16:7.

      • D&C 25:10.

      • TG God, Spirit of.

      • TG Meditation.

      • D&C 128:21.

      • TG Ministry; Service.

      • D&C 28:8; 32:2 (1–3).

      • D&C 11:15; 16:6.

      • TG Sustaining Church Leaders.

      • TG Affliction.

      • Lam. 3:41.

      • TG Deliver.

      • D&C 39:13; 42:8.

      • TG Jesus Christ, Head of the Church.

      • D&C 3:20; 49:24.

      • D&C 20:3 (2–3).

      • Jer. 3:12; D&C 15:6 (1–6).

      • D&C 19:37; 29:4; 33:2.

      • TG Courage.

      • Isa. 51:7.

      • Matt. 28:20.


Doctrine and Covenants 31

Section 31

Revelation given through Joseph Smith the Prophet to Thomas B. Marsh, September 1830. The occasion was immediately following a conference of the Church (see the heading to section 30). Thomas B. Marsh had been baptized earlier in the month and had been ordained an elder in the Church before this revelation was given.

1–6, Thomas B. Marsh is called to preach the gospel and is assured of his family’s well-being; 7–13, He is counseled to be patient, pray always, and follow the Comforter.

1 aThomas, my son, blessed are you because of your faith in my work.

2 Behold, you have had many afflictions because of your family; nevertheless, I will bless you and your afamily, yea, your little ones; and the day cometh that they will believe and know the truth and be one with you in my church.

3 Lift up your heart and rejoice, for the hour of your mission is come; and your tongue shall be loosed, and you shall declare aglad tidings of great joy unto this generation.

4 You shall adeclare the things which have been revealed to my servant, Joseph Smith, Jun. You shall begin to preach from this time forth, yea, to reap in the field which is bwhite already to be burned.

5 Therefore, athrust in your sickle with all your soul, and your sins are bforgiven you, and you shall be laden with csheaves upon your back, for the dlaborer is worthy of his hire. Wherefore, your family shall live.

6 Behold, verily I say unto you, go from them only for a little atime, and declare my word, and I will prepare a place for them.

7 Yea, I will aopen the hearts of the people, and they will receive you. And I will establish a church by your hand;

8 And you shall astrengthen them and prepare them against the time when they shall be gathered.

9 Be apatient in bafflictions, crevile not against those that revile. Govern your dhouse in meekness, and be esteadfast.

10 Behold, I say unto you that you shall be a physician unto the church, but not unto the world, for they will not receive you.

11 Go your way whithersoever I will, and it shall be given you by the aComforter what you shall do and whither you shall go.

12 aPray always, lest you enter into btemptation and lose your creward.

13 Be afaithful unto the bend, and lo, I am cwith you. These words are not of man nor of men, but of me, even Jesus Christ, your Redeemer, by the dwill of the Father. Amen.

      • D&C 52:22; 56:5 (5–6); 75:31.

      • TG Family; Unity.

      • Isa. 52:7 (7–10); Luke 2:10 (10–11); Rom. 10:15; Mosiah 3:3 (3–5).

      • Mosiah 18:19 (18–20); D&C 5:10; 42:12; 52:36.

      • D&C 4:4 (4–6).

      • Rev. 14:15.

      • TG Forgive.

      • Ps. 126:6; D&C 79:3.

      • Luke 10:7 (3–11); D&C 51:14; 75:24; 84:79. TG Consecration; Wages.

      • TG Family, Children, Responsibilities toward.

      • TG Conversion.

      • Zech. 10:12; D&C 81:5; 108:7.

      • Rom. 12:12. TG Patience.

      • TG Affliction.

      • TG Forbear; Malice; Retribution; Reviling.

      • TG Family, Love within.

      • TG Steadfastness.

      • TG Holy Ghost, Comforter.

      • TG Prayer.

      • Mark 14:38. TG Temptation.

      • TG Reward.

      • TG Steadfastness.

      • Rev. 2:10.

      • Matt. 28:20.

      • TG Jesus Christ, Authority of.


Doctrine and Covenants 32

Section 32

Revelation given through Joseph Smith the Prophet to Parley P. Pratt and Ziba Peterson, in Manchester, New York, early October 1830. Great interest and desires were felt by the elders respecting the Lamanites, of whose predicted blessings the Church had learned from the Book of Mormon. In consequence, supplication was made that the Lord would indicate His will as to whether elders should be sent at that time to the Indian tribes in the West. The revelation followed.

1–3, Parley P. Pratt and Ziba Peterson are called to preach to the Lamanites and to accompany Oliver Cowdery and Peter Whitmer Jr.; 4–5, They are to pray for an understanding of the scriptures.

1 And now concerning my servant aParley P. Pratt, behold, I say unto him that as I live I will that he shall declare my gospel and blearn of me, and be meek and lowly of heart.

2 And that which I have appointed unto him is that he shall ago with my servants, Oliver Cowdery and Peter Whitmer, Jun., into the wilderness among the bLamanites.

3 And aZiba Peterson also shall go with them; and I myself will go with them and be in their bmidst; and I am their cadvocate with the Father, and nothing shall dprevail against them.

4 And they shall give aheed to that which is written, and pretend to no other brevelation; and they shall pray always that I may cunfold the same to their dunderstanding.

5 And they shall give heed unto these words and trifle not, and I will bless them. Amen.

      • D&C 50:37; 52:26; 97:3; 103:30 (30–37).

      • Matt. 11:29.

      • D&C 28:8; 30:5.

      • D&C 3:20 (18–20).

      • D&C 58:60.

      • Matt. 18:20; D&C 6:32; 38:7.

      • TG Jesus Christ, Advocate; Jesus Christ, Relationships with the Father.

      • Mosiah 28:7 (6–7); Moses 8:18 (18–19).

      • 1 Ne. 15:25 (23–25); D&C 84:43 (43–44).

      • D&C 28:2.

      • JS—H 1:74.

      • TG Understanding.


Doctrine and Covenants 33

Section 33

Revelation given through Joseph Smith the Prophet to Ezra Thayre and Northrop Sweet, at Fayette, New York, October 1830. In introducing this revelation, Joseph Smith’s history affirms that “the Lord … is ever ready to instruct such as diligently seek in faith.”

1–4, Laborers are called to declare the gospel in the eleventh hour; 5–6, The Church is established, and the elect are to be gathered; 7–10, Repent, for the kingdom of heaven is at hand; 11–15, The Church is built upon the gospel rock; 16–18, Prepare for the coming of the Bridegroom.

1 Behold, I say unto you, my servants aEzra and Northrop, open ye your ears and hearken to the voice of the Lord your God, whose bword is quick and powerful, sharper than a two-edged sword, to the dividing asunder of the joints and marrow, soul and spirit; and is a discerner of the thoughts and cintents of the heart.

2 For verily, verily, I say unto you that ye are called to lift up your voices as with the asound of a trump, to declare my gospel unto a crooked and bperverse generation.

3 For behold, the afield is bwhite already to harvest; and it is the celeventh hour, and the last time that I shall call dlaborers into my vineyard.

4 And my avineyard has become bcorrupted every whit; and there is none which doeth cgood save it be a few; and they derr in many instances because of epriestcrafts, all having corrupt minds.

5 And verily, verily, I say unto you, that this achurch have I bestablished and called forth out of the cwilderness.

6 And even so will I agather mine elect from the bfour quarters of the earth, even as many as will believe in me, and hearken unto my voice.

7 Yea, verily, verily, I say unto you, that the field is awhite already to harvest; wherefore, thrust in your sickles, and reap with all your might, mind, and strength.

8 aOpen your mouths and they shall be filled, and you shall become even as bNephi of old, who journeyed from Jerusalem in the wilderness.

9 Yea, open your mouths and spare not, and you shall be laden with asheaves upon your backs, for lo, I am with you.

10 Yea, open your mouths and they shall be filled, saying: aRepent, repent, and prepare ye the way of the Lord, and make his paths straight; for the bkingdom of heaven is at hand;

11 Yea, arepent and be baptized, every one of you, for a bremission of your sins; yea, be baptized even by water, and then cometh the baptism of fire and of the Holy Ghost.

12 Behold, verily, verily, I say unto you, this is my agospel; and remember that they shall have faith in me or they can in nowise be saved;

13 And upon this arock I will build my church; yea, upon this rock ye are built, and if ye continue, the bgates of hell shall not prevail against you.

14 And ye shall remember the church aarticles and covenants to keep them.

15 And whoso having faith you shall aconfirm in my church, by the laying on of the bhands, and I will bestow the cgift of the Holy Ghost upon them.

16 And the Book of Mormon and the holy scriptures are given of me for your ainstruction; and the power of my bSpirit cquickeneth all things.

17 Wherefore, be faithful, praying always, having your alamps btrimmed and burning, and oil with you, that you may be cready at the coming of the dBridegroom—

18 For behold, verily, verily, I say unto you, that I acome quickly. Even so. Amen.

      • D&C 52:22; 56:5 (5–8).

      • Heb. 4:12; Hel. 3:29 (29–30).

      • Amos 4:13.

      • Isa. 58:1; D&C 19:37; 29:4; 30:9.

      • Deut. 32:5.

      • John 4:35.

      • D&C 4:4; 12:3; 14:3; 101:64.

      • Matt. 20:6 (1–16).

      • Jacob 5:71 (71–75); D&C 43:28.

      • TG Vineyard of the Lord.

      • 2 Ne. 28:11 (2–14); Morm. 8:28 (28–41); D&C 38:11.

      • Eccl. 7:20; Jer. 13:23; Rom. 3:12; D&C 35:12.

      • 2 Ne. 27:35 (34–35); 28:14.

      • TG Priestcraft.

      • TG Church; Jesus Christ, Head of the Church.

      • TG Mission of Latter-day Saints.

      • Rev. 12:6 (1–6).

      • Deut. 30:3. TG Israel, Gathering of.

      • Jer. 49:36; Rev. 20:8; D&C 45:46.

      • D&C 4:4 (2–4).

      • TG Missionary Work.

      • 2 Ne. 1:27 (27–28).

      • Ps. 126:6; Alma 26:5; D&C 75:5.

      • Matt. 3:2.

      • Mark 1:15.

      • TG Baptism, Qualifications for; Repent.

      • TG Remission of Sins.

      • TG Gospel; Salvation, Plan of.

      • TG Rock.

      • Matt. 16:18; D&C 10:69.

      • IE D&C 20 (see the section 20 heading). D&C 1:6 (6, 37); 42:13; 51:4.

      • D&C 20:41.

      • TG Hands, Laying on of.

      • TG Holy Ghost, Gift of.

      • TG Scriptures, Study of; Scriptures, Value of.

      • TG God, Spirit of.

      • Ps. 71:20; 1 Tim. 6:13.

      • D&C 88:92; 133:19 (10, 19).

      • Matt. 25:7 (1–13).

      • TG Procrastination.

      • TG Jesus Christ, Prophecies about.

      • Rev. 22:20; D&C 34:12. TG Jesus Christ, Second Coming.


Doctrine and Covenants 34

Section 34

Revelation given through Joseph Smith the Prophet to Orson Pratt, at Fayette, New York, November 4, 1830. Brother Pratt was nineteen years old at the time. He had been converted and baptized when he first heard the preaching of the restored gospel by his older brother, Parley P. Pratt, six weeks before. This revelation was received in the Peter Whitmer Sr. home.

1–4, The faithful become the sons of God through the Atonement; 5–9, The preaching of the gospel prepares the way for the Second Coming; 10–12, Prophecy comes by the power of the Holy Ghost.

1 My son aOrson, hearken and hear and behold what I, the Lord God, shall say unto you, even Jesus Christ your Redeemer;

2 The alight and the life of the world, a light which shineth in darkness and the darkness comprehendeth it not;

3 Who so aloved the world that he bgave his own life, that as many as would believe might become the csons of God. Wherefore you are my son;

4 And ablessed are you because you have believed;

5 And more blessed are you because you are acalled of me to preach my gospel—

6 To lift up your voice as with the sound of a atrump, both long and loud, and bcry repentance unto a crooked and perverse generation, cpreparing the way of the Lord for his dsecond coming.

7 For behold, verily, verily, I say unto you, the atime is soon at hand that I shall bcome in a ccloud with power and great glory.

8 And it shall be a agreat day at the time of my coming, for all nations shall btremble.

9 But before that great day shall come, the asun shall be darkened, and the moon be turned into blood; and the stars shall refuse their shining, and some shall fall, and great destructions await the wicked.

10 Wherefore, lift up your voice and aspare not, for the Lord God hath spoken; therefore bprophesy, and it shall be given by the cpower of the Holy Ghost.

11 And if you are faithful, behold, I am with you until I come—

12 And verily, verily, I say unto you, I come aquickly. I am your bLord and your Redeemer. Even so. Amen.

      • D&C 52:26; 103:40; 124:129; 136:13.

      • John 1:5.

      • John 3:16; 15:13. TG Love.

      • TG Jesus Christ, Redeemer.

      • Luke 8:21; John 1:12 (9–13); Rom. 8:17 (12–17); Moses 6:68 (64–68). TG Sons and Daughters of God.

      • John 20:29.

      • TG Called of God.

      • D&C 24:12.

      • D&C 3:20; 6:9; 18:14.

      • Matt. 3:3.

      • TG Jesus Christ, Second Coming; Millennium, Preparing a People for.

      • Rev. 1:3.

      • TG Jesus Christ, Prophecies about.

      • Num. 11:25; Luke 21:27; Ether 2:4 (4–5, 14); JS—H 1:68 (68–71).

      • Joel 2:11; Mal. 4:5; D&C 2:1; 43:17 (17–26). TG Day of the Lord.

      • Isa. 64:2.

      • TG Last Days.

      • Isa. 58:1.

      • TG Prophets, Mission of.

      • 2 Pet. 1:21; D&C 18:32; 42:16; 68:3.

      • D&C 33:18.

      • TG Jesus Christ, Lord.


Doctrine and Covenants 35

Section 35

Revelation given to Joseph Smith the Prophet and Sidney Rigdon, at or near Fayette, New York, December 7, 1830. At this time, the Prophet was engaged almost daily in making a translation of the Bible. The translation was begun as early as June 1830, and both Oliver Cowdery and John Whitmer had served as scribes. Since they had now been called to other duties, Sidney Rigdon was called by divine appointment to serve as the Prophet’s scribe in this work (see verse 20). As a preface to the record of this revelation, Joseph Smith’s history states: “In December Sidney Rigdon came [from Ohio] to inquire of the Lord, and with him came Edward Partridge. … Shortly after the arrival of these two brethren, thus spake the Lord.”

1–2, How men may become the sons of God; 3–7, Sidney Rigdon is called to baptize and to confer the Holy Ghost; 8–12, Signs and miracles are wrought by faith; 13–16, The Lord’s servants will thresh the nations by the power of the Spirit; 17–19, Joseph Smith holds the keys of the mysteries; 20–21, The elect will abide the day of the Lord’s coming; 22–27, Israel will be saved.

1 Listen to the voice of the aLord your God, even bAlpha and Omega, the beginning and the end, whose ccourse is one deternal round, the esame today as yesterday, and forever.

2 I am Jesus Christ, the Son of God, who was acrucified for the sins of the world, even as many as will bbelieve on my name, that they may become the csons of God, even done in eme as I am fone in the Father, as the Father is one in me, that we may be one.

3 Behold, verily, verily, I say unto my servant Sidney, I have looked upon thee and thy works. I have aheard thy prayers, and prepared thee for a greater work.

4 Thou art blessed, for thou shalt do great things. Behold thou wast sent forth, even as aJohn, to prepare the way before me, and before bElijah which should come, and thou knewest it not.

5 Thou didst baptize by water unto repentance, but they areceived not the Holy Ghost;

6 But now I give unto thee a commandment, that thou shalt abaptize by water, and they shall receive the bHoly Ghost by the laying on of the chands, even as the apostles of old.

7 And it shall come to pass that there shall be a great work in the land, even among the aGentiles, for their bfolly and their abominations shall be made manifest in the eyes of all people.

8 For I am God, and mine arm is not ashortened; and I will show bmiracles, csigns, and wonders, unto all those who dbelieve on my name.

9 And whoso shall ask it in my name in afaith, they shall bcast out cdevils; they shall heal the dsick; they shall cause the blind to receive their esight, and the deaf to hear, and the dumb to speak, and the lame to walk.

10 And the time aspeedily cometh that great things are to be shown forth unto the children of men;

11 But awithout faith shall not anything be shown forth except bdesolations upon cBabylon, the same which has made dall nations drink of the wine of the wrath of her efornication.

12 And there are anone that doeth good except those who are ready to breceive the fulness of my gospel, which I have sent forth unto this generation.

13 Wherefore, I call upon the aweak things of the world, those who are bunlearned and despised, to thresh the cnations by the power of my dSpirit;

14 And their arm shall be my arm, and I will be their ashield and their buckler; and I will gird up their loins, and they shall fight manfully for me; and their benemies shall be under their feet; and I will let cfall the dsword in their behalf, and by the efire of mine indignation will I preserve them.

15 And the apoor and the bmeek shall have the gospel preached unto them, and they shall be clooking forth for the time of my coming, for it is dnigh at hand—

16 And they shall learn the parable of the afig tree, for even now already summer is nigh.

17 And I have sent forth the afulness of my gospel by the hand of my servant Joseph; and in weakness have I blessed him;

18 And I have given unto him the akeys of the mystery of those things which have been bsealed, even things which were from the cfoundation of the world, and the things which shall come from this time until the time of my coming, if he dabide in me, and if not, eanother will I plant in his stead.

19 Wherefore, watch over him that his faith fail not, and it shall be given by the aComforter, the bHoly Ghost, that knoweth all things.

20 And a commandment I give unto thee—that thou shalt awrite for him; and the bscriptures shall be given, even as they are in mine own bosom, to the salvation of mine own celect;

21 For they will hear my avoice, and shall bsee me, and shall not be casleep, and shall dabide the day of my ecoming; for they shall be fpurified, even as I am pure.

22 And now I say unto you, atarry with him, and he shall journey with you; forsake him not, and surely these things shall be fulfilled.

23 And ainasmuch as ye do not write, behold, it shall be bgiven unto him to prophesy; and thou shalt preach my gospel and call on cthe holy prophets to prove his words, as they shall be given him.

24 aKeep all the commandments and covenants by which ye are bound; and I will cause the heavens to bshake for your cgood, and dSatan shall tremble and eZion shall frejoice upon the hills and gflourish;

25 And aIsrael shall be bsaved in mine own due time; and by the ckeys which I have given shall they be led, and no more be confounded at all.

26 aLift up your hearts and be glad, your bredemption draweth nigh.

27 Fear not, little aflock, the bkingdom is yours until I come. Behold, I ccome quickly. Even so. Amen.

      • TG Jesus Christ, Lord.

      • Rev. 1:8; D&C 19:1.

      • 1 Ne. 10:19; D&C 3:2.

      • TG God, Eternal Nature of.

      • Heb. 13:8; D&C 20:12; 38:1 (1–4); 39:1 (1–3); 76:4.

      • TG Jesus Christ, Crucifixion of.

      • D&C 20:25; 38:4; 45:5 (5, 8).

      • TG Sons and Daughters of God.

      • John 17:21; Moses 6:68. TG Unity.

      • TG Jesus Christ, Exemplar.

      • TG Godhead.

      • Ex. 2:24 (23–24); Mosiah 9:18 (17–18); Abr. 1:15 (15–16).

      • Mal. 3:1; Matt. 11:10; John 5:33; 1 Ne. 11:27; D&C 84:27 (27–28).

      • 3 Ne. 25:5 (5–6); D&C 2:1; 110:13 (13–15); 128:17.

      • Acts 19:2 (1–6).

      • TG Baptism.

      • TG Holy Ghost, Gift of.

      • TG Hands, Laying on of.

      • Isa. 66:12. TG Gentiles.

      • Eccl. 10:12 (1–3, 12); 2 Tim. 3:9; 2 Ne. 9:28 (28–29); 19:17.

      • Isa. 50:2 (2–4); 59:1.

      • TG Miracle.

      • TG Signs.

      • TG Believe; Trust in God.

      • TG Faith.

      • Mark 16:17.

      • Mark 1:39 (21–45).

      • TG Heal; Sickness.

      • TG Sight.

      • JS—H 1:41.

      • D&C 63:11 (7–12).

      • Jer. 51:62; D&C 5:19 (19–20); 29:8; 43:17 (17–27).

      • TG Babylon.

      • 1 Ne. 14:11 (10–13).

      • Rev. 18:3.

      • Rom. 3:12; Moro. 7:13 (12–13); D&C 33:4; 38:11; 84:47 (47–51).

      • TG Missionary Work; Teachable.

      • 1 Cor. 1:27; D&C 1:19 (19, 23); 124:1.

      • Acts 4:13.

      • TG Nations.

      • TG God, Spirit of.

      • 2 Sam. 22:3; Ps. 33:20; 91:4.

      • D&C 98:37 (34–38).

      • D&C 1:14 (13–14); 45:47.

      • D&C 1:13.

      • Num. 11:1 (1, 10); D&C 128:24; Moses 7:34.

      • Matt. 11:5.

      • TG Meek.

      • 2 Pet. 3:12 (10–13); D&C 39:23; 45:39; Moses 7:62.

      • D&C 63:53.

      • Matt. 24:32; Luke 21:29 (29–30); D&C 45:37 (36–38); JS—M 1:38. TG Last Days.

      • Rom. 15:29; D&C 42:12; 135:3.

      • D&C 28:7; 84:19.

      • Dan. 12:9; Matt. 13:35; 1 Ne. 14:26; 2 Ne. 27:10; Ether 4:5 (4–7); JS—H 1:65.

      • D&C 128:18.

      • John 15:4 (4, 7).

      • D&C 42:10; 64:40; 104:77; 107:99 (99–100).

      • John 14:16, 26; 15:26; 1 Cor. 12:8.

      • 1 Cor. 2:10.

      • The Prophet was at this time engaged in a revelatory translation of the Bible, to which Sidney Rigdon was called as scribe.

      • D&C 6:27; 37:1; 42:15 (15, 56–58).

      • TG Election.

      • Joel 2:11; John 10:3; D&C 43:18 (17–25); 88:90; 133:50 (50–52).

      • John 16:16. TG God, Privilege of Seeing.

      • Matt. 25:5.

      • Mal. 3:2.

      • TG Jesus Christ, Prophecies about; Jesus Christ, Second Coming.

      • TG Purification.

      • D&C 90:6; 100:9 (9–11).

      • IE whenever you are not occupied with writing.

      • 1 Cor. 12:8.

      • IE the scriptures.

      • D&C 66:11; 103:7.

      • D&C 21:6.

      • TG Blessing.

      • 1 Ne. 22:26; Alma 48:17.

      • D&C 6:6.

      • TG Joy.

      • D&C 39:13; 49:25; 117:7 (7–8).

      • TG Israel, Blessings of; Israel, Restoration of; Israel, Ten Lost Tribes of; Israel, Twelve Tribes of.

      • Ps. 94:14; Isa. 45:17; 1 Ne. 19:16 (15–16); 22:12. TG Israel, Deliverance of.

      • TG Priesthood, Keys of.

      • Lam. 3:41.

      • Luke 21:28; Rom. 13:11.

      • Luke 12:32. TG Church; Sheep.

      • D&C 29:5; 38:9. TG Jesus Christ, Second Coming; Kingdom of God, on Earth.

      • Rev. 22:20.


Doctrine and Covenants 36

Section 36

Revelation given through Joseph Smith the Prophet to Edward Partridge, near Fayette, New York, December 9, 1830 (see the heading to section 35). Joseph Smith’s history states that Edward Partridge “was a pattern of piety, and one of the Lord’s great men.”

1–3, The Lord lays His hand upon Edward Partridge by the hand of Sidney Rigdon; 4–8, Every man who receives the gospel and the priesthood is to be called to go forth and preach.

1 Thus saith the Lord God, the aMighty One of Israel: Behold, I say unto you, my servant bEdward, that you are blessed, and your sins are forgiven you, and you are called to preach my gospel as with the voice of a trump;

2 And I will lay my ahand upon you by the hand of my servant Sidney Rigdon, and you shall receive my Spirit, the Holy Ghost, even the bComforter, which shall cteach you the peaceable things of the kingdom;

3 And you shall declare it with a loud voice, saying: Hosanna, ablessed be the name of the most high God.

4 And now this calling and commandment give I unto you concerning all men—

5 That as many as shall come before my servants Sidney Rigdon and Joseph Smith, Jun., embracing this calling and commandment, shall be aordained and sent forth to bpreach the everlasting gospel among the nations—

6 Crying repentance, saying: aSave yourselves from this untoward generation, and come forth out of the fire, hating even the bgarments spotted with the flesh.

7 And this commandment shall be given unto the elders of my church, that every man which will aembrace it with bsingleness of heart may be ordained and sent forth, even as I have spoken.

8 I am Jesus Christ, the Son of God; wherefore, gird up your loins and I will asuddenly bcome to my ctemple. Even so. Amen.

      • TG Jesus Christ, Jehovah.

      • D&C 41:9 (9–11). See also Partridge, Edward, in Index.

      • TG Hands, Laying on of.

      • TG Holy Ghost, Comforter.

      • D&C 39:6; 42:61. TG Holy Ghost, Mission of.

      • Gen. 14:20.

      • D&C 4:3 (3–6); 63:57. TG Priesthood, Ordination.

      • TG Missionary Work; Mission of Latter-day Saints.

      • Acts 2:40.

      • Jude 1:23.

      • TG Commitment; Priesthood, Magnifying Callings within; Priesthood, Qualifying for.

      • TG Sincere.

      • D&C 42:36.

      • TG Jesus Christ, Second Coming.

      • Mal. 3:1.


Doctrine and Covenants 37

Section 37

Revelation given to Joseph Smith the Prophet and Sidney Rigdon, near Fayette, New York, December 1830. Herein is given the first commandment concerning a gathering in this dispensation.

1–4, The Saints are called to gather at the Ohio.

1 Behold, I say unto you that it is not expedient in me that ye should atranslate any more until ye shall go to the Ohio, and this because of the enemy and for your sakes.

2 And again, I say unto you that ye shall not go until ye have preached my gospel in those parts, and have astrengthened up the church whithersoever it is found, and more especially in bColesville; for, behold, they pray unto me in much faith.

3 And again, a commandment I give unto the church, that it is expedient in me that they should assemble together at athe Ohio, against the time that my servant Oliver Cowdery shall return unto them.

4 Behold, here is wisdom, and let every man achoose for himself until I come. Even so. Amen.

      • IE the translation of the Bible already in process. D&C 1:29; 35:20.

      • Zech. 10:12.

      • D&C 24:3; 26:1.

      • IE the state of Ohio. D&C 38:32.

      • TG Agency.


Doctrine and Covenants 38

Section 38

Revelation given through Joseph Smith the Prophet, at Fayette, New York, January 2, 1831. The occasion was a conference of the Church.

1–6, Christ created all things; 7–8, He is in the midst of His Saints, who will soon see Him; 9–12, All flesh is corrupted before Him; 13–22, He has reserved a land of promise for His Saints in time and in eternity; 23–27, The Saints are commanded to be one and esteem each other as brethren; 28–29, Wars are predicted; 30–33, The Saints are to be given power from on high and to go forth among all nations; 34–42, The Church is commanded to care for the poor and needy and to seek the riches of eternity.

1 Thus saith the Lord your God, even Jesus Christ, the Great aI Am, Alpha and Omega, the bbeginning and the end, the csame which looked upon the dwide expanse of eternity, and all the seraphic ehosts of heaven, fbefore the world was gmade;

2 The same which aknoweth all things, for ball things are cpresent before mine eyes;

3 I am the same which aspake, and the world was made, and all things came by me.

4 I am the same which have taken the aZion of bEnoch into mine own bosom; and verily, I say, even as many as have cbelieved in my name, for I am Christ, and in mine own name, by the virtue of the dblood which I have spilt, have I pleaded before the Father for them.

5 But behold, the residue of the awicked have I kept in bchains of darkness until the cjudgment of the great day, which shall come at the end of the earth;

6 And even so will I cause the wicked to be kept, that will not hear my voice but aharden their hearts, and wo, wo, wo, is their doom.

7 But behold, verily, verily, I say unto you that mine aeyes are upon you. I am in your bmidst and ye cannot csee me;

8 But the day soon cometh that ye shall asee me, and know that I am; for the bveil of darkness shall soon be rent, and he that is not cpurified shall not dabide the day.

9 Wherefore, gird up your loins and be prepared. Behold, the akingdom is yours, and the enemy shall not overcome.

10 Verily I say unto you, ye are aclean, but not all; and there is none else with whom I am well bpleased;

11 For all aflesh is corrupted before me; and the powers of bdarkness prevail upon the earth, among the children of men, in the presence of all the hosts of heaven—

12 Which causeth asilence to reign, and all eternity is bpained, and the cangels are waiting the great command to dreap down the earth, to egather the ftares that they may be gburned; and, behold, the enemy is combined.

13 And now I show unto you a mystery, a thing which is had in secret chambers, to bring to pass even your adestruction in process of time, and ye knew it not;

14 But now I tell it unto you, and ye are blessed, not because of your iniquity, neither your hearts of unbelief; for verily some of you are aguilty before me, but I will be merciful unto your bweakness.

15 Therefore, be ye astrong from henceforth; bfear not, for the kingdom is yours.

16 And for your salvation I give unto you a commandment, for I have heard your aprayers, and the bpoor have complained before me, and the crich have I made, and all flesh is mine, and I am no drespecter of persons.

17 And I have made the earth rich, and behold it is my afootstool, wherefore, again I will stand upon it.

18 And I hold forth and deign to give unto you greater riches, even a land of apromise, a land bflowing with milk and honey, upon which there shall be no ccurse when the Lord cometh;

19 And I will give it unto you for the land of your inheritance, if you seek it with all your hearts.

20 And this shall be my covenant with you, ye shall have it for the land of your inheritance, and for the ainheritance of your children forever, while the earth shall stand, and ye shall possess it again in eternity, no more to pass away.

21 But, verily I say unto you that in time ye shall have no aking nor ruler, for I will be your king and watch over you.

22 Wherefore, hear my voice and afollow me, and you shall be a bfree people, and ye shall have no laws but my laws when I come, for I am your clawgiver, and what can stay my hand?

23 But, verily I say unto you, ateach one another according to the office wherewith I have appointed you;

24 And let every man aesteem his brother as himself, and practice bvirtue and holiness before me.

25 And again I say unto you, let every man esteem his abrother as himself.

26 For what man among you having twelve sons, and is no respecter of them, and they serve him obediently, and he saith unto the one: Be thou clothed in robes and sit thou here; and to the other: Be thou clothed in rags and sit thou there—and looketh upon his sons and saith I am ajust?

27 Behold, this I have given unto you as a parable, and it is even as I am. I say unto you, be aone; and if ye are not one ye are not mine.

28 And again, I say unto you that the enemy in the secret chambers seeketh your alives.

29 Ye hear of awars in far countries, and you say that there will soon be great wars in far countries, but ye know not the hearts of men in your own land.

30 I tell you these things because of your prayers; wherefore, atreasure up bwisdom in your bosoms, lest the wickedness of men reveal these things unto you by their wickedness, in a manner which shall speak in your ears with a voice louder than that which shall shake the earth; but if ye are prepared ye shall not fear.

31 And that ye might escape the power of the aenemy, and be gathered unto me a righteous people, without bspot and blameless—

32 Wherefore, for this cause I gave unto you the acommandment that ye should go to the bOhio; and there I will give unto you my claw; and there you shall be dendowed with power from on high;

33 And from thence, whosoever I will shall ago forth among all nations, and it shall be told them what they shall do; for I have a great work laid up in store, for Israel shall be bsaved, and I will clead them whithersoever I will, and no power shall dstay my hand.

34 And now, I give unto the church in these parts a commandment, that certain men among them shall be appointed, and they shall be aappointed by the bvoice of the church;

35 And they shall look to the poor and the needy, and administer to their arelief that they shall not suffer; and send them forth to the place which I have commanded them;

36 And this shall be their work, to govern the affairs of the property of this achurch.

37 And they that have farms that cannot be sold, let them be left or rented as seemeth them good.

38 See that all things are preserved; and when men are aendowed with power from on high and sent forth, all these things shall be gathered unto the bosom of the church.

39 And if ye seek the ariches which it is the will of the Father to give unto you, ye shall be the richest of all people, for ye shall have the riches of eternity; and it must needs be that the briches of the earth are mine to give; but beware of cpride, lest ye become as the dNephites of old.

40 And again, I say unto you, I give unto you a commandment, that every man, both elder, priest, teacher, and also member, go to with his might, with the alabor of his bhands, to prepare and accomplish the things which I have commanded.

41 And let your apreaching be the bwarning voice, every man to his neighbor, in mildness and in cmeekness.

42 And go ye aout from among the bwicked. Save yourselves. Be ye cclean that bear the vessels of the Lord. Even so. Amen.

      • TG Jesus Christ, Jehovah.

      • Rev. 1:8.

      • Heb. 13:8; D&C 20:12; 35:1; 39:1 (1–3); 76:4.

      • Isa. 57:15.

      • Gen. 2:1; D&C 45:1.

      • TG Man, Antemortal Existence of.

      • Ps. 90:2.

      • D&C 88:41; Moses 1:35 (35–37); 7:36. TG God, Omniscience of.

      • Prov. 5:21; 2 Ne. 9:20.

      • TG God, Foreknowledge of.

      • Ps. 33:9. TG Jesus Christ, Creator.

      • JST Gen. 14:30–34 (Bible Appendix); D&C 45:11 (11–12); 76:67; 84:100 (99–100); 133:54; Moses 7:18 (18, 21). TG Zion.

      • Gen. 5:23.

      • D&C 20:25; 35:2; 45:3 (3–8).

      • TG Jesus Christ, Atonement through.

      • TG Wickedness.

      • 2 Pet. 2:4 (4–9); Jude 1:6. TG Hell; Spirits in Prison.

      • TG Judgment, the Last.

      • TG Hardheartedness.

      • Ps. 33:18; Amos 9:8; D&C 1:1.

      • Josh. 1:9; D&C 6:32; 29:5; 32:3; 88:63 (62–63).

      • Isa. 45:15.

      • John 16:16; Rev. 22:4 (1–5). TG Jesus Christ, Second Coming.

      • TG Veil.

      • TG Purification; Worthiness.

      • Mal. 3:2.

      • Luke 6:20; D&C 35:27; 45:1. TG Kingdom of God, on Earth.

      • John 13:10. TG Cleanliness.

      • D&C 1:30.

      • Gen. 6:12; Ex. 32:7; Isa. 1:4 (3–4); Hosea 9:9 (7–9); D&C 33:4; 35:12 (7, 12). TG Filthiness.

      • Micah 3:6; Col. 1:13; D&C 112:23; Moses 7:61 (61–62).

      • Lam. 2:10; D&C 88:95. TG Silence.

      • Moses 7:41.

      • D&C 86:5 (3–7).

      • TG Harvest.

      • TG Last Days.

      • D&C 86:7; 88:94; 101:66.

      • Matt. 13:30.

      • Ether 8:21 (20–22); D&C 5:33 (32–33); 10:6 (6, 25); 38:28; 42:64.

      • TG Guilt.

      • Heb. 8:12.

      • Deut. 11:8. TG Courage.

      • TG Courage; Fearful.

      • Ex. 3:7.

      • Isa. 10:2; Mosiah 4:16 (16–18).

      • Gen. 14:23; 1 Sam. 2:7. TG Treasure.

      • Deut. 1:17; Isa. 56:7 (3–8); Acts 10:34; Eph. 6:9; Col. 3:25; Alma 1:30; Moro. 8:12; D&C 1:35 (34–35). TG Judgment.

      • Lam. 2:1; 1 Ne. 17:39; Abr. 2:7.

      • Heb. 11:9.

      • Ex. 3:8; Lev. 20:24.

      • TG Earth, Curse of.

      • Isa. 29:19; Matt. 5:5; D&C 45:58.

      • 1 Sam. 8:5 (4–22); 12:12 (12–15); Ps. 44:4; Zech. 14:9; 2 Ne. 10:14; Alma 5:50. TG Kingdom of God, on Earth.

      • John 10:27.

      • TG Liberty.

      • Gen. 49:10; Isa. 33:22; Micah 4:2; D&C 45:59.

      • Ex. 35:34; Heb. 3:13; Moro. 10:9 (9–10); D&C 88:77 (77–79, 118); 107:85 (85–89). TG Teaching.

      • Deut. 17:20; 1 Cor. 4:6 (6–7). TG Brotherhood and Sisterhood.

      • D&C 46:33. TG Holiness; Virtue.

      • Acts 17:26 (26–34).

      • TG God, Justice of.

      • John 17:21 (21–23); 1 Cor. 1:10; Eph. 4:13 (11–14); 3 Ne. 11:28 (28–30); Moses 7:18. TG Unity.

      • D&C 5:33 (32–33); 10:6 (6, 25); 38:13; 42:64.

      • D&C 42:64; 45:63 (26, 63); 87:2 (1–5); 130:12.

      • JS—M 1:37.

      • TG Study; Wisdom.

      • TG Enemies.

      • 2 Pet. 3:14.

      • D&C 42:3.

      • D&C 37:3.

      • D&C 42:2 (1–93).

      • Luke 24:49; D&C 39:15; 43:16; 95:8 (8–9); 110:9 (9–10).

      • TG Missionary Work.

      • Isa. 45:17; Jer. 30:10; 31:7 (6–7); Hosea 13:9; D&C 136:22.

      • TG Guidance, Divine.

      • Dan. 4:35.

      • TG Delegation of Responsibility.

      • TG Sustaining Church Leaders.

      • TG Welfare.

      • TG Church Organization.

      • TG Endowment; Genealogy and Temple Work.

      • 2 Ne. 26:31; Jacob 2:18 (17–19); D&C 11:7. TG Objectives.

      • Hag. 2:8.

      • Prov. 11:2; 2 Ne. 26:20 (20–22). TG Pride.

      • Moro. 8:27.

      • TG Industry.

      • 1 Cor. 4:12.

      • TG Preaching.

      • TG Warn.

      • Titus 3:2.

      • Isa. 52:11.

      • Ps. 26:4; Rom. 12:9.

      • Lev. 21:6; Ether 12:37.


Doctrine and Covenants 39

Section 39

Revelation given through Joseph Smith the Prophet to James Covel, at Fayette, New York, January 5, 1831. James Covel, who had been a Methodist minister for about forty years, covenanted with the Lord that he would obey any command that the Lord would give to him through Joseph the Prophet.

1–4, The Saints have power to become the sons of God; 5–6, To receive the gospel is to receive Christ; 7–14, James Covel is commanded to be baptized and labor in the Lord’s vineyard; 15–21, The Lord’s servants are to preach the gospel before the Second Coming; 22–24, Those who receive the gospel will be gathered in time and in eternity.

1 Hearken and listen to the voice of him who is from all aeternity to all eternity, the Great bI Am, even Jesus Christ—

2 The alight and the life of the world; a light which shineth in darkness and the darkness comprehendeth it not;

3 The same which came in the ameridian of time unto mine own, and mine own breceived me not;

4 But to as many as received me, gave I power to become my asons; and even so will I give unto as many as will receive me, power to become my sons.

5 And verily, verily, I say unto you, he that receiveth my gospel areceiveth me; and he that breceiveth not my gospel receiveth not me.

6 And this is my agospel—repentance and baptism by water, and then cometh the bbaptism of fire and the Holy Ghost, even the Comforter, which showeth all things, and cteacheth the peaceable things of the kingdom.

7 And now, behold, I say unto you, my servant aJames, I have looked upon thy works and I bknow thee.

8 And verily I say unto thee, thine heart is now right before me at this time; and, behold, I have bestowed great ablessings upon thy head;

9 Nevertheless, thou hast seen great asorrow, for thou hast brejected me many times because of pride and the cares of the cworld.

10 But, behold, the days of thy adeliverance are come, if thou wilt bhearken to my voice, which saith unto thee: Arise and be baptized, and cwash away your sins, calling on my name, and you shall receive my Spirit, and a blessing so great as you never have known.

11 And if thou do this, I have prepared thee for a greater work. Thou shalt preach the afulness of my gospel, which I have sent forth in these last days, the bcovenant which I have sent forth to crecover my people, which are of the house of Israel.

12 And it shall come to pass that power shall arest upon thee; thou shalt have great faith, and I will be with thee and go before thy face.

13 Thou art called to alabor in my vineyard, and to bbuild up my cchurch, and to bring forth dZion, that it may rejoice upon the hills and eflourish.

14 Behold, verily, verily, I say unto thee, thou art not called to go into the eastern countries, but thou art called to go to the Ohio.

15 And inasmuch as my people shall assemble themselves at the Ohio, I have kept in store a ablessing such as is not known among the children of men, and it shall be poured forth upon their heads. And from thence men shall go forth into ball cnations.

16 Behold, verily, verily, I say unto you, that the people in Ohio call upon me in much faith, thinking I will astay my hand in judgment upon the nations, but I cannot bdeny my word.

17 Wherefore lay to with your might and call faithful laborers into my vineyard, that it may be apruned for the last time.

18 And inasmuch as they do repent and receive the fulness of my gospel, and become sanctified, I will stay mine hand in ajudgment.

19 Wherefore, go forth, crying with a loud voice, saying: The kingdom of heaven is at ahand; crying: Hosanna! blessed be the name of the Most High God.

20 Go forth abaptizing with water, preparing the way before my face for the time of my bcoming;

21 For the time is at hand; the aday or the hour no man bknoweth; but it surely shall ccome.

22 And he that receiveth these things receiveth me; and they shall be agathered unto me in time and in eternity.

23 And again, it shall come to pass that on as many as ye shall baptize with water, ye shall lay your ahands, and they shall receive the bgift of the Holy Ghost, and shall be clooking forth for the signs of my dcoming, and shall know me.

24 Behold, I come quickly. Even so. Amen.

      • Heb. 13:8; D&C 20:12; 35:1; 38:1 (1–4); 76:4. TG Eternity.

      • Ex. 3:14; Isa. 44:6; Rev. 1:8. TG Jesus Christ, Jehovah.

      • TG Jesus Christ, Light of the World.

      • D&C 20:26; Moses 5:57; 6:57 (57, 62); 7:46.

      • TG Prophets, Rejection of.

      • John 1:12. TG Sons and Daughters of God.

      • John 13:20.

      • TG Teachable.

      • TG Baptism; Gospel; Repent.

      • TG Holy Ghost, Baptism of; Holy Ghost, Comforter; Holy Ghost, Mission of.

      • D&C 36:2; 42:61.

      • D&C 40:1.

      • Gen. 18:19.

      • Prov. 10:6.

      • Mosiah 7:29.

      • John 12:48; Alma 10:6.

      • Matt. 13:22; Hel. 7:5.

      • TG Deliver.

      • D&C 40:3 (1–3).

      • TG Baptism, Essential; Purity; Repent.

      • Rom. 15:29; D&C 18:4.

      • D&C 1:22.

      • TG Israel, Restoration of.

      • 2 Cor. 12:9. TG Deliver; Guidance, Divine.

      • Matt. 20:8 (1–16).

      • D&C 30:6; 42:8.

      • TG Jesus Christ, Head of the Church.

      • Isa. 52:8.

      • D&C 35:24; 49:25; 117:7 (7–8).

      • D&C 38:32; 43:16; 95:8 (8–9); 110:9 (8–10).

      • D&C 1:2, 34 (34–35); 18:28 (26–28); 42:58.

      • TG Missionary Work.

      • 2 Sam. 24:16; Moses 7:51.

      • 2 Tim. 2:13.

      • Jacob 5:61 (61–75); D&C 24:19; 95:4.

      • TG Jesus Christ, Judge.

      • Matt. 3:2.

      • TG Baptism, Essential.

      • TG Jesus Christ, Prophecies about; Jesus Christ, Second Coming.

      • Matt. 24:36; 1 Cor. 5:5.

      • JS—M 1:40.

      • Hab. 2:3.

      • D&C 10:65.

      • TG Hands, Laying on of.

      • TG Holy Ghost, Gift of.

      • Rev. 3:3; D&C 35:15; 45:39.

      • 2 Pet. 3:12.


Doctrine and Covenants 40

Section 40

Revelation given to Joseph Smith the Prophet and Sidney Rigdon, at Fayette, New York, January 6, 1831. Preceding the record of this revelation, the Prophet’s history states, “As James [Covel] rejected the word of the Lord, and returned to his former principles and people, the Lord gave unto me and Sidney Rigdon the following revelation” (see section 39).

1–3, Fear of persecution and cares of the world cause rejection of the gospel.

1 Behold, verily I say unto you, that the heart of my servant aJames Covel was right before me, for he covenanted with me that he would obey my word.

2 And he areceived the word with gladness, but straightway Satan btempted him; and the fear of cpersecution and the cares of the world caused him to dreject the word.

3 Wherefore he abroke my covenant, and it remaineth with me to do with him as seemeth me good. Amen.

      • D&C 39:7.

      • Mark 4:16.

      • TG Test.

      • Matt. 13:21 (20–22). TG Persecution.

      • TG Apostasy of Individuals.

      • D&C 39:10 (7–24).


Doctrine and Covenants 41

Section 41

Revelation given through Joseph Smith the Prophet to the Church, at Kirtland, Ohio, February 4, 1831. This revelation instructs the Prophet and Church elders to pray to receive God’s “law” (see section 42). Joseph Smith had just arrived in Kirtland from New York, and Leman Copley, a Church member in nearby Thompson, Ohio, “requested Brother Joseph and Sidney [Rigdon] … live with him and he would furnish them houses and provisions.” The following revelation clarifies where Joseph and Sidney should live and also calls Edward Partridge to be the Church’s first bishop.

1–3, The elders will govern the Church by the spirit of revelation; 4–6, True disciples will receive and keep the Lord’s law; 7–12, Edward Partridge is named as a bishop unto the Church.

1 Hearken and ahear, O ye my people, saith the Lord and your God, ye whom I delight to bless with the greatest of all bblessings, ye that hear me; and ye that hear me not will I ccurse, that have dprofessed my ename, with the heaviest of all cursings.

2 Hearken, O ye elders of my church whom I have called, behold I give unto you a commandment, that ye shall assemble yourselves together to aagree upon my word;

3 And by the prayer of your faith ye shall receive my alaw, that ye may know how to govern my bchurch and have all things right before me.

4 And I will be your aruler when I bcome; and behold, I come quickly, and ye shall see that my law is kept.

5 He that areceiveth my blaw and cdoeth it, the same is my disciple; and he that saith he receiveth it and ddoeth it not, the same is not my disciple, and shall be ecast out from among you;

6 For it is not meet that the things which belong to the children of the kingdom should be given to them that are not worthy, or to adogs, or the bpearls to be cast before swine.

7 And again, it is meet that my servant Joseph Smith, Jun., should have a ahouse built, in which to live and btranslate.

8 And again, it is meet that my servant Sidney Rigdon should live as seemeth him good, inasmuch as he keepeth my commandments.

9 And again, I have called my servant aEdward Partridge; and I give a commandment, that he should be appointed by the voice of the church, and ordained a bbishop unto the church, to leave his merchandise and to cspend all his time in the labors of the church;

10 To see to all things as it shall be appointed unto him in my laws in the day that I shall give them.

11 And this because his heart is pure before me, for he is like unto aNathanael of old, in whom there is no bguile.

12 These words are given unto you, and they are pure before me; wherefore, beware how you hold them, for they are to be answered upon your asouls in the day of judgment. Even so. Amen.

      • Deut. 32:1.

      • TG Blessing.

      • Deut. 11:28; 1 Ne. 2:23; D&C 50:8. TG Curse.

      • D&C 50:4; 56:1; 112:26.

      • TG Jesus Christ, Taking the Name of.

      • TG Unity.

      • D&C 42:2 (1–93). TG God, Law of.

      • TG Jesus Christ, Head of the Church.

      • Zech. 14:9; 1 Tim. 6:15 (14–15); D&C 45:59. TG Governments.

      • TG Jesus Christ, Second Coming.

      • Matt. 7:24.

      • Josh. 1:8; Jer. 26:4; Mosiah 3:14 (14–15); 13:29 (29–32); Alma 25:15 (15–16).

      • Rom. 2:13; James 1:22 (22–25); D&C 42:60.

      • Matt. 21:30. TG Hypocrisy.

      • D&C 42:37; 50:8 (8–9); 64:35. TG Excommunication.

      • Matt. 15:26; Mark 7:27 (25–30).

      • Matt. 7:6. TG Holiness.

      • D&C 42:71 (70–73).

      • IE translate the Bible. D&C 37:1; 45:60–62; 73:3; 76:15; 93:53.

      • D&C 36:1; 42:10.

      • D&C 58:24 (14–24); 68:14; 72:6 (6, 9–12); 107:69 (69–75). TG Bishop.

      • D&C 51:1 (1–20); 57:7; 58:17 (14–18).

      • John 1:47.

      • TG Guile.

      • TG Accountability; Responsibility.


Doctrine and Covenants 42

Section 42

Revelation given in two parts through Joseph Smith the Prophet, at Kirtland, Ohio, February 9 and 23, 1831. The first part, consisting of verses 1 through 72, was received in the presence of twelve elders and in fulfillment of the Lord’s promise previously made that the “law” would be given in Ohio (see section 38:32). The second portion consists of verses 73 through 93. The Prophet specifies this revelation as “embracing the law of the Church.”

1–10, The elders are called to preach the gospel, baptize converts, and build up the Church; 11–12, They must be called and ordained and are to teach the principles of the gospel found in the scriptures; 13–17, They are to teach and prophesy by the power of the Spirit; 18–29, The Saints are commanded not to kill, steal, lie, lust, commit adultery, or speak evil against others; 30–39, Laws governing the consecration of properties are set forth; 40–42, Pride and idleness are condemned; 43–52, The sick are to be healed through administrations and by faith; 53–60, The scriptures govern the Church and are to be proclaimed to the world; 61–69, The site of the New Jerusalem and the mysteries of the kingdom will be revealed; 70–73, Consecrated properties are to be used to support Church officers; 74–93, Laws governing fornication, adultery, killing, stealing, and confession of sins are set forth.

1 Hearken, O ye elders of my achurch, who have assembled yourselves together in my name, even Jesus Christ the Son of the living God, the Savior of the world; inasmuch as ye believe on my name and keep my commandments.

2 Again I say unto you, hearken and hear and obey the alaw which I shall give unto you.

3 For verily I say, as ye have assembled yourselves together according to the acommandment wherewith I commanded you, and are agreed as btouching this one thing, and have asked the Father in my name, even so ye shall receive.

4 Behold, verily I say unto you, I give unto you this first commandment, that ye shall ago forth in my name, every one of you, excepting my servants Joseph Smith, Jun., and Sidney Rigdon.

5 And I give unto them a commandment that they shall go forth for a little season, and it shall be agiven by the power of the Spirit when they shall return.

6 And ye shall go forth in the power of my Spirit, preaching my gospel, atwo by two, in my name, lifting up your voices as with the sound of a btrump, declaring my word like unto angels of God.

7 And ye shall go forth baptizing with water, saying: Repent ye, repent ye, for the kingdom of heaven is at hand.

8 And from this place ye shall go forth into the regions westward; and inasmuch as ye shall find them that will receive you ye shall abuild up my church in every region—

9 Until the time shall come when it shall be revealed unto you from on high, when the acity of the bNew Jerusalem shall be prepared, that ye may be cgathered in one, that ye may be my dpeople and I will be your God.

10 And again, I say unto you, that my servant aEdward Partridge shall stand in the office whereunto I have bappointed him. And it shall come to pass, that if he transgress canother shall be appointed in his stead. Even so. Amen.

11 Again I say unto you, that it shall not be given to any one to go forth to apreach my gospel, or to build up my church, except he be bordained by some one who has cauthority, and it is known to the church that he has authority and has been regularly ordained by the heads of the church.

12 And again, the aelders, priests and teachers of this church shall bteach the principles of my gospel, which are in the Bible and the cBook of Mormon, in the which is the dfulness of the egospel.

13 And they shall aobserve the bcovenants and church articles to cdo them, and these shall be their teachings, as they shall be ddirected by the Spirit.

14 And the Spirit shall be given unto you aby the prayer of faith; and if ye receive not the bSpirit ye shall not teach.

15 And all this ye shall observe to do as I have acommanded concerning your teaching, until the fulness of my bscriptures is given.

16 And as ye shall lift up your voices by the aComforter, ye shall speak and prophesy as seemeth me good;

17 For, behold, the aComforter knoweth all things, and bbeareth record of the Father and of the Son.

18 And now, behold, I speak unto the church. Thou shalt not akill; and he that bkills shall cnot have forgiveness in this world, nor in the world to come.

19 And again, I say, thou shalt not kill; but he that akilleth shall bdie.

20 Thou shalt not steal; and he that astealeth and will not repent shall be bcast out.

21 Thou shalt not alie; he that lieth and will not repent shall be cast out.

22 Thou shalt alove thy wife with all thy heart, and shalt bcleave unto her and none else.

23 And he that alooketh upon a woman to lust after her shall deny the faith, and shall not have the bSpirit; and if he repents not he shall be cast out.

24 Thou shalt not commit aadultery; and he that committeth badultery, and repenteth not, shall be ccast out.

25 But he that has committed adultery and repents with all his heart, and forsaketh it, and doeth it ano more, thou shalt forgive;

26 But if he doeth it aagain, he shall not be forgiven, but shall be cast out.

27 Thou shalt not aspeak evil of thy neighbor, nor do him any harm.

28 Thou knowest my laws concerning these things are given in my scriptures; he that sinneth and arepenteth not shall be bcast out.

29 If thou alovest me thou shalt bserve me and ckeep all my commandments.

30 And behold, thou wilt remember the apoor, and bconsecrate of thy properties for their csupport that which thou hast to impart unto them, with a covenant and a deed which cannot be broken.

31 And inasmuch as ye aimpart of your bsubstance unto the cpoor, ye will do it unto me; and they shall be dlaid before the ebishop of my church and his fcounselors, two of the elders, or high priests, such as he shall appoint or has appointed and gset apart for that purpose.

32 And it shall come to pass, that after they are laid before the bishop of my church, and after that he has received these testimonies concerning the aconsecration of the properties of my church, that they cannot be taken from the church, agreeable to my commandments, every man shall be made baccountable unto me, a csteward over his own property, or that which he has received by consecration, as much as is sufficient for himself and dfamily.

33 And again, if there shall be properties in the hands of the church, or any individuals of it, more than is necessary for their support after this first consecration, which is a aresidue to be consecrated unto the bishop, it shall be kept to administer to those who have not, from time to time, that every man who has need may be amply supplied and receive according to his wants.

34 Therefore, the residue shall be kept in my astorehouse, to administer to the poor and the needy, as shall be appointed by the bhigh council of the church, and the bishop and his council;

35 And for the purpose of apurchasing lands for the public benefit of the church, and building houses of bworship, and building up of the cNew Jerusalem which is hereafter to be revealed—

36 That my covenant people may be gathered in one in that day when I shall acome to my btemple. And this I do for the salvation of my people.

37 And it shall come to pass, that he that sinneth and repenteth not shall be acast out of the church, and shall not receive again that which he has bconsecrated unto the poor and the needy of my church, or in other words, unto me—

38 For inasmuch as ye ado it unto the least of these, ye do it unto me.

39 For it shall come to pass, that which I spake by the mouths of my prophets shall be fulfilled; for I will consecrate of the ariches of those who embrace my gospel among the Gentiles unto the bpoor of my people who are of the house of Israel.

40 And again, thou shalt not be aproud in thy bheart; let all thy cgarments be plain, and their dbeauty the beauty of the ework of thine own hands;

41 And let all things be done in acleanliness before me.

42 Thou shalt not be aidle; for he that is idle shall not eat the bbread nor wear the garments of the claborer.

43 And whosoever among you are asick, and have not faith to be healed, but believe, shall be bnourished with all tenderness, with herbs and mild cfood, and that not by the hand of an enemy.

44 And the elders of the church, two or more, shall be called, and shall pray for and alay their bhands upon them in my name; and if they cdie they shall ddie unto me, and if they live they shall live unto me.

45 Thou shalt alive together in blove, insomuch that thou shalt cweep for the loss of them that die, and more especially for those that have not dhope of a glorious resurrection.

46 And it shall come to pass that those that die in me shall not ataste of bdeath, for it shall be csweet unto them;

47 And they that die not in me, wo unto them, for their death is bitter.

48 And again, it shall come to pass that he that hath afaith in me to be bhealed, and is not cappointed unto death, shall be dhealed.

49 He who hath faith to see shall see.

50 He who hath faith to hear shall hear.

51 The lame who hath faith to leap shall leap.

52 And they who have not faith to do these things, but believe in me, have apower to become my bsons; and inasmuch as they break not my laws thou shalt cbear their infirmities.

53 Thou shalt astand in the place of thy stewardship.

54 Thou shalt not take thy brother’s agarment; thou shalt bpay for that which thou shalt receive of thy brother.

55 And if thou aobtainest more than that which would be for thy support, thou shalt give it into my bstorehouse, that all things may be done according to that which I have said.

56 Thou shalt ask, and my ascriptures shall be given as I have appointed, and they shall be bpreserved in safety;

57 And it is expedient that thou shouldst hold thy peace concerning them, and anot teach them until ye have received them in full.

58 And I give unto you a commandment that then ye shall teach them unto all men; for they shall be ataught unto ball cnations, kindreds, tongues and people.

59 Thou shalt take the things which thou hast received, which have been given unto thee in my scriptures for a law, to be my alaw to govern my bchurch;

60 And he that adoeth according to these things shall be saved, and he that doeth them not shall be bdamned if he so continue.

61 If thou shalt ask, thou shalt receive arevelation upon revelation, bknowledge upon knowledge, that thou mayest know the cmysteries and dpeaceable things—that which bringeth ejoy, that which bringeth life eternal.

62 Thou shalt ask, and it shall be revealed unto you in mine own due time where the aNew Jerusalem shall be built.

63 And behold, it shall come to pass that my servants shall be sent forth to the east and to the west, to the north and to the south.

64 And even now, let him that goeth to the east teach them that shall be converted to flee to the awest, and this in consequence of bthat which is coming on the earth, and of csecret combinations.

65 Behold, thou shalt observe all these things, and great shall be thy areward; for unto you it is given to know the bmysteries of the kingdom, but unto the world it is not given to know them.

66 Ye shall observe the laws which ye have received and be faithful.

67 And ye shall hereafter receive church acovenants, such as shall be sufficient to establish you, both here and in the New Jerusalem.

68 Therefore, he that lacketh awisdom, let him ask of me, and I will give him liberally and upbraid him not.

69 Lift up your hearts and rejoice, for unto you the akingdom, or in other words, the bkeys of the church have been given. Even so. Amen.

70 The priests and ateachers shall have their bstewardships, even as the members.

71 And the elders or high priests who are appointed to assist the bishop as counselors in all things, are to have their families asupported out of the property which is bconsecrated to the bishop, for the good of the poor, and for other purposes, as before mentioned;

72 Or they are to receive a just remuneration for all their services, either a stewardship or otherwise, as may be thought best or decided by the counselors and bishop.

73 And the bishop, also, shall receive his support, or a just remuneration for all his services in the church.

74 Behold, verily I say unto you, that whatever persons among you, having put away their acompanions for the cause of bfornication, or in other words, if they shall testify before you in all lowliness of heart that this is the case, ye shall not cast them out from among you;

75 But if ye shall find that any persons have left their companions for the sake of aadultery, and they themselves are the offenders, and their companions are living, they shall be bcast out from among you.

76 And again, I say unto you, that ye shall be awatchful and careful, with all inquiry, that ye receive none such among you if they are married;

77 And if they are not married, they shall repent of all their sins or ye shall not receive them.

78 And again, every person who belongeth to this church of Christ, shall observe to keep all the commandments and covenants of the church.

79 And it shall come to pass, that if any persons among you shall akill they shall be delivered up and dealt with according to the laws of the land; for remember that he hath no forgiveness; and it shall be proved according to the laws of the land.

80 And if any man or woman shall commit aadultery, he or she shall be tried before two elders of the church, or more, and every word shall be established against him or her by two bwitnesses of the church, and not of the enemy; but if there are more than two witnesses it is better.

81 But he or she shall be condemned by the mouth of two witnesses; and the elders shall lay the case before the achurch, and the church shall lift up their hands against him or her, that they may be dealt with according to the blaw of God.

82 And if it can be, it is necessary that the abishop be present also.

83 And thus ye shall do in all cases which shall come before you.

84 And if a man or woman shall rob, he or she shall be delivered up unto the law of the land.

85 And if he or she shall asteal, he or she shall be delivered up unto the law of the land.

86 And if he or she shall alie, he or she shall be delivered up unto the law of the land.

87 And if he or she do any manner of ainiquity, he or she shall be delivered up unto the law, even that of God.

88 And if thy abrother or sister boffend thee, thou shalt take him or her between him or her and thee alone; and if he or she cconfess thou shalt be dreconciled.

89 And if he or she confess not thou shalt deliver him or her up unto the church, not to the members, but to the elders. And it shall be done in a ameeting, and that not before the world.

90 And if thy brother or sister offend many, he or she shall be achastened before many.

91 And if any one offend aopenly, he or she shall be rebuked openly, that he or she may be bashamed. And if he or she confess not, he or she shall be delivered up unto the law of God.

92 If any shall offend in secret, he or she shall be rebuked in secret, that he or she may have opportunity to confess in secret to him or her whom he or she has offended, and to God, that the church may not speak reproachfully of him or her.

93 And thus shall ye conduct in all things.

      • TG Jesus Christ, Head of the Church.

      • Jer. 26:4; D&C 41:3; 43:2; 58:23. TG God, Law of.

      • D&C 38:32.

      • Matt. 18:19.

      • TG Mission of Latter-day Saints.

      • TG Guidance, Divine; Holy Ghost, Mission of.

      • Mark 6:7; Rom. 10:14. TG Gospel; Missionary Work.

      • Isa. 58:1.

      • D&C 30:6; 39:13.

      • D&C 57:2.

      • Ether 13:6 (2–11); D&C 45:66 (66–71); 48:4; 64:30; 84:2, 4 (2–5); Moses 7:62; A of F 1:10. TG Jerusalem, New.

      • TG Israel, Gathering of.

      • Zech. 8:8.

      • D&C 41:9 (9–11); 50:39; 124:19.

      • TG Delegation of Responsibility.

      • D&C 35:18 (17–18); 64:40; 104:77; 107:99 (99–100).

      • TG Missionary Work; Preaching.

      • TG Called of God; Priesthood, Authority; Priesthood, Ordination; Priesthood, Qualifying for.

      • Acts 18:27. TG Authority; Leadership.

      • TG Elder, Melchizedek Priesthood.

      • Mosiah 18:19 (19–20); D&C 5:10; 31:4; 52:9 (9, 36). TG Education; Mission of Latter-day Saints; Priesthood, Magnifying Callings within.

      • TG Book of Mormon.

      • Rom. 15:29; D&C 35:17; 135:3. TG Scriptures, Value of.

      • TG Gospel.

      • TG Commitment.

      • IE D&C 20 (see the section 20 heading). D&C 1:6 (6, 37); 33:14; 51:4; 68:24.

      • D&C 84:57.

      • Gal. 5:18.

      • D&C 63:64. TG Prayer.

      • Ex. 35:34; 1 Cor. 4:20. TG Holy Ghost, Mission of; Missionary Work; Teacher; Teaching; Teaching with the Spirit.

      • TG Commandments of God.

      • D&C 35:20; 42:56 (56–58).

      • 2 Pet. 1:21; D&C 18:32; 34:10; 68:3.

      • 1 Cor. 2:10. TG Holy Ghost, Comforter.

      • D&C 1:39; 20:27. TG Holy Ghost, Source of Testimony.

      • Ex. 20:13 (13–17); Deut. 5:17 (17–21); Matt. 5:21 (21–37); Mosiah 13:21 (21–24); 3 Ne. 12:21 (21–37).

      • TG Life, Sanctity of; Murder.

      • D&C 76:34; 84:41; 132:27.

      • TG Blood, Shedding of.

      • TG Capital Punishment.

      • TG Stealing.

      • Zech. 5:3.

      • Luke 18:20. TG Honesty; Lying.

      • TG Family, Love within; Love; Marriage, Continuing Courtship in; Marriage, Husbands; Marriage, Wives.

      • Gen. 2:24 (23–24); D&C 49:15 (15–16); Moses 3:24 (23–24); Abr. 5:18 (17–18). TG Divorce.

      • 2 Sam. 11:2. TG Carnal Mind; Lust.

      • D&C 63:16. TG Holy Ghost, Loss of.

      • Ezek. 18:6; Luke 18:20; D&C 63:14.

      • TG Adulterer; Sexual Immorality.

      • Prov. 6:33 (32–33).

      • John 8:11. TG Forgive.

      • Ps. 85:8; 2 Pet. 2:20.

      • Prov. 3:29. TG Gossip; Slander.

      • TG Repent.

      • TG Excommunication; Punish.

      • John 14:15 (15, 21). TG Love.

      • TG Service.

      • TG Obedience.

      • Prov. 31:20; Mosiah 4:26 (16–26); Alma 1:27; Hel. 4:12. TG Poor.

      • Micah 4:13; D&C 72:15; 85:3. TG Consecration.

      • TG Welfare.

      • Dan. 4:27; Mosiah 2:17.

      • Lev. 19:9. TG Generosity.

      • Job 29:12. TG Almsgiving; Poor.

      • D&C 58:35.

      • TG Bishop.

      • TG Counselor.

      • TG Setting Apart.

      • D&C 51:4; 64:15.

      • D&C 72:3 (3–11). TG Accountability; Judgment.

      • D&C 72:17 (17, 22). TG Stewardship.

      • D&C 51:3.

      • D&C 42:55; 51:13; 82:18 (17–19); 119:1 (1–3).

      • D&C 42:55; 51:13.

      • D&C 102:1 (1–30).

      • D&C 57:5 (5–7); 58:49 (49–51); 101:70 (68–74); 103:23 (22–24).

      • TG Worship.

      • TG Zion.

      • D&C 36:8.

      • Mal. 3:1.

      • D&C 41:5; 50:8 (8–9); 64:35. TG Excommunication.

      • D&C 51:5.

      • Matt. 25:40 (34–40). TG Love.

      • TG Treasure.

      • TG Poor.

      • Prov. 16:5. TG Haughtiness; Pride.

      • TG Hardheartedness.

      • TG Apparel; Clothing; Modesty.

      • TG Beauty.

      • TG Industry.

      • TG Cleanliness; Purification.

      • D&C 60:13; 68:30–32; 75:29. TG Idleness; Laziness; Welfare.

      • TG Bread.

      • TG Labor; Work, Value of.

      • TG Sickness.

      • TG Health.

      • TG Food.

      • TG Hands, Laying on of.

      • TG Administrations to the Sick.

      • Rom. 14:8 (5–9); D&C 63:49.

      • Rev. 14:13.

      • 1 Jn. 4:16.

      • John 11:36 (35–36). TG Family, Love within; Love.

      • Gen. 50:1; Alma 28:11 (11–12); 48:23. TG Mourning.

      • 1 Cor. 15:19 (19–22). TG Hope.

      • John 8:52 (51–52).

      • John 11:26; 1 Cor. 15:56. TG Death.

      • Job 13:15 (15–16); Rev. 14:13.

      • D&C 46:19. TG Faith.

      • Luke 18:42 (35–43). TG Heal.

      • 2 Kgs. 20:1 (1–6); Job 7:1; Isa. 38:5; 1 Cor. 4:9; Alma 12:27 (26–28); D&C 121:25.

      • TG Death, Power over.

      • TG Initiative.

      • TG Sons and Daughters of God.

      • Rom. 15:1. TG Fellowshipping.

      • TG Stewardship; Trustworthiness.

      • Ex. 22:26.

      • D&C 51:11.

      • D&C 82:18 (17–19); 119:1 (1–3).

      • D&C 42:34; 51:13.

      • D&C 42:15; 45:60 (60–61).

      • TG Scriptures, Preservation of.

      • Moses 1:42; 4:32.

      • D&C 124:89.

      • D&C 1:2, 34 (34–35); 18:28 (26–28); 39:15.

      • TG Nations.

      • Josh. 1:8.

      • TG God, Law of; Jesus Christ, Head of the Church.

      • D&C 41:5. TG Salvation.

      • Moses 5:15. TG Damnation.

      • D&C 59:4; 76:7; 98:12; 101:32; 121:28 (26–33). TG Revelation.

      • Prov. 19:2; Abr. 1:2. TG Knowledge; Learn; Testimony.

      • D&C 63:23; 71:1. TG Mysteries of Godliness.

      • D&C 36:2; 39:6.

      • TG Joy.

      • D&C 57:2 (1–5).

      • D&C 45:64; 48:2.

      • D&C 38:29 (28–30).

      • Ether 8:24 (22–25); D&C 5:33 (32–33); 10:6 (6, 25); 38:13, 28.

      • TG Reward.

      • Rom. 16:25; Alma 12:9; D&C 6:7 (7–11); 121:27 (25–27).

      • D&C 82:11 (11–15); 84:39; 132:4 (4–7).

      • James 1:5; D&C 1:26. TG God, Wisdom of.

      • TG Kingdom of God, on Earth.

      • Matt. 16:19; D&C 65:2. TG Priesthood, Keys of.

      • TG Priest, Aaronic Priesthood; Teacher, Aaronic Priesthood.

      • TG Stewardship.

      • D&C 41:7.

      • TG Consecration.

      • Matt. 5:32.

      • TG Fornication; Sexual Immorality.

      • TG Adulterer.

      • TG Excommunication.

      • TG Watch.

      • Luke 18:20. TG Blood, Shedding of; Murder.

      • TG Adulterer.

      • TG Witness.

      • Matt. 18:17 (16–17).

      • D&C 64:12.

      • TG Bishop.

      • TG Stealing.

      • TG Honesty; Lying.

      • D&C 43:11.

      • TG Brotherhood and Sisterhood.

      • Matt. 18:15 (15–18). TG Offense.

      • TG Confession.

      • TG Reconciliation.

      • TG Judgment; Justice.

      • TG Chastening; Reproof.

      • Ezek. 5:8; 1 Tim. 5:20 (19–21).

      • TG Shame.


Doctrine and Covenants 43

Section 43

Revelation given through Joseph Smith the Prophet, at Kirtland, Ohio, in February 1831. At this time some members of the Church were disturbed by people making false claims as revelators. The Prophet inquired of the Lord and received this communication addressed to the elders of the Church. The first part deals with matters of Church polity; the latter part contains a warning that the elders are to give to the nations of the earth.

1–7, Revelations and commandments come only through the one appointed; 8–14, The Saints are sanctified by acting in all holiness before the Lord; 15–22, Elders are sent forth to cry repentance and prepare men for the great day of the Lord; 23–28, The Lord calls upon men by His own voice and through the forces of nature; 29–35, The Millennium and the binding of Satan will come.

1 O hearken, ye elders of my church, and give ear to the words which I shall speak unto you.

2 For behold, verily, verily, I say unto you, that ye have received a commandment for a alaw unto my church, through him whom I have appointed unto you to receive commandments and brevelations from my hand.

3 And this ye shall know assuredly—that there is anone other appointed unto you to receive bcommandments and revelations until he be taken, if he cabide in me.

4 But verily, verily, I say unto you, that anone else shall be appointed unto this gift except it be through him; for if it be taken from him he shall not have power except to appoint another in his stead.

5 And this shall be a law unto you, that ye areceive not the bteachings of any that shall come before you as revelations or commandments;

6 And this I give unto you that you may not be adeceived, that you may know they are not of me.

7 For verily I say unto you, that he that is aordained of me shall come in at the bgate and be ordained as I have told you before, to teach those crevelations which you have received and shall receive through him whom I have appointed.

8 And now, behold, I give unto you a acommandment, that when ye are bassembled together ye shall cinstruct and dedify each other, that ye may know ehow to act and direct my church, how to act upon the points of my law and commandments, which I have given.

9 And thus ye shall become instructed in the law of my church, and be asanctified by that which ye have received, and ye shall bind yourselves to act in all holiness before me—

10 That inasmuch as ye do this, glory shall be aadded to the kingdom which ye have received. Inasmuch as ye do it not, it shall be btaken, even that which ye have received.

11 aPurge ye out the biniquity which is among you; sanctify yourselves before me;

12 And if ye desire the glories of the kingdom, aappoint ye my servant Joseph Smith, Jun., and uphold him before me by the prayer of faith.

13 And again, I say unto you, that if ye desire the amysteries of the kingdom, provide for him food and raiment, and whatsoever thing he needeth to accomplish the work wherewith I have commanded him;

14 And if ye do it not he shall remain unto them that have received him, that I may reserve unto myself a apure bpeople before me.

15 Again I say, hearken ye elders of my achurch, whom I have appointed: Ye are not sent forth to be btaught, but to cteach the children of men the things which I have put into your hands by the power of my dSpirit;

16 And ye are to be ataught from on high. bSanctify yourselves and ye shall be cendowed with power, that ye may give even as I have spoken.

17 Hearken ye, for, behold, the agreat bday of the Lord is nigh at hand.

18 For the day cometh that the Lord shall utter his avoice out of heaven; the heavens shall bshake and the earth shall ctremble, and the dtrump of God shall sound both long and loud, and shall say to the sleeping nations: Ye saints earise and live; ye sinners fstay and gsleep until I shall call again.

19 Wherefore gird up your loins lest ye be found among the wicked.

20 Lift up your voices and spare not. Call upon the nations to repent, both old and young, both abond and free, saying: Prepare yourselves for the great day of the Lord;

21 For if I, who am a man, do lift up my voice and call upon you to repent, and ye ahate me, what will ye say when the bday cometh when the cthunders shall utter their voices from the ends of the earth, speaking to the ears of all that live, saying—Repent, and prepare for the great day of the Lord?

22 Yea, and again, when the alightnings shall streak forth from the east unto the west, and shall utter forth their voices unto all that live, and make the ears of all tingle that hear, saying these words—Repent ye, for the great day of the Lord is come?

23 And again, the Lord shall utter his voice out of heaven, saying: Hearken, O ye nations of the earth, and hear the words of that God who amade you.

24 O, ye nations of the earth, how often would I have gathered you together as a ahen gathereth her chickens under her wings, but ye bwould not!

25 How oft have I acalled upon you by the mouth of my bservants, and by the cministering of angels, and by mine own voice, and by the voice of dthunderings, and by the voice of lightnings, and by the voice of tempests, and by the voice of earthquakes, and great hailstorms, and by the voice of efamines and pestilences of every kind, and by the great sound of a ftrump, and by the voice of judgment, and by the voice of gmercy all the day long, and by the voice of glory and honor and the hriches of eternal life, and would have saved you with an ieverlasting salvation, but ye would not!

26 Behold, the day has come, when the acup of the bwrath of mine indignation is full.

27 Behold, verily I say unto you, that these are the words of the Lord your God.

28 Wherefore, labor ye, alabor ye in my vineyard for the last time—for the last time call upon the inhabitants of the earth.

29 For in mine own due time will I acome upon the earth in bjudgment, and my people shall be credeemed and shall dreign with me on earth.

30 For the great aMillennium, of which I have spoken by the mouth of my servants, shall come.

31 For aSatan shall be bbound, and when he is loosed again he shall only reign for a clittle season, and then cometh the dend of the earth.

32 And he that liveth in arighteousness shall be bchanged in the twinkling of an eye, and the earth shall pass away so as by cfire.

33 And the wicked shall go away into unquenchable afire, and their end no man knoweth on earth, nor ever shall know, until they come before me in bjudgment.

34 Hearken ye to these words. Behold, I am Jesus Christ, the aSavior of the world. bTreasure these things up in your hearts, and let the csolemnities of deternity erest upon your fminds.

35 Be asober. Keep all my commandments. Even so. Amen.

      • D&C 42:2 (1–93).

      • TG Commandments of God; God, Law of; Revelation.

      • TG False Prophets.

      • TG Prophets, Mission of.

      • John 15:4.

      • D&C 28:2 (1–3, 11–13).

      • D&C 28:5 (3–8).

      • TG False Doctrine.

      • D&C 28:11; 46:7. TG Deceit.

      • TG Authority; Called of God.

      • Matt. 7:13; 2 Ne. 9:41; 31:9 (9, 17–18); 3 Ne. 14:14 (13–14); D&C 22:4.

      • TG Scriptures to Come Forth.

      • TG Commandments of God.

      • TG Assembly for Worship; Meetings.

      • D&C 88:77 (77–79).

      • TG Edification.

      • D&C 82:9; JS—H 1:12.

      • TG Sanctification.

      • Alma 12:10 (9–11).

      • Mark 4:25.

      • 1 Cor. 5:7.

      • D&C 42:87. TG Sin.

      • TG Sustaining Church Leaders.

      • TG Mysteries of Godliness.

      • TG Purity.

      • TG Millennium, Preparing a People for.

      • TG Jesus Christ, Head of the Church.

      • 1 Jn. 2:27. TG Teaching.

      • D&C 50:13. TG Missionary Work; Mission of Latter-day Saints; Priesthood, Ordination.

      • TG Teaching with the Spirit.

      • TG Inspiration; Teachable.

      • Josh. 3:5. TG Sanctification.

      • Luke 24:49; D&C 38:32; 39:15; 95:8 (8–9); 110:9 (8–10).

      • Mal. 4:5; D&C 2:1; 34:8 (6–9).

      • D&C 5:19 (19–20); 29:8; 35:11 (11–16).

      • Joel 2:11; D&C 35:21; 88:90; 133:50 (50–52).

      • Joel 2:10; 3:16; D&C 45:48. TG Last Days.

      • D&C 45:33 (33, 48); 84:118; 88:87 (87, 90).

      • D&C 29:13; 45:45.

      • TG Resurrection.

      • Rev. 20:13 (12–13); Alma 11:41; D&C 76:85; 88:100 (100–101).

      • Dan. 12:2; Morm. 9:13 (13–14).

      • 1 Cor. 12:13.

      • TG Hate.

      • TG Day of the Lord.

      • 2 Ne. 27:2; D&C 88:90.

      • Amos 4:6 (6–10).

      • Deut. 32:6; 1 Ne. 2:12.

      • Matt. 23:37; Luke 13:34; 3 Ne. 10:6 (4–6).

      • TG Rebellion.

      • Lev. 26:16; Ezek. 26:6; 1 Ne. 21:26 (25–26); Mosiah 7:29; 11:22 (20–22); Hel. 12:3 (2–4).

      • Matt. 23:34. TG Prophets, Mission of.

      • D&C 7:6; 130:5.

      • Rev. 16:18; 2 Ne. 6:15. TG Nature, Earth.

      • Jer. 24:10; Joel 1:10; Amos 4:6; D&C 87:6 (1–8); JS—M 1:29. TG Drought; Famine.

      • Ex. 19:19 (13, 16, 19).

      • TG Mercy.

      • TG Treasure.

      • TG Eternal Life; Immortality; Salvation.

      • Lam. 4:21.

      • Ezek. 21:31. TG God, Indignation of.

      • Jacob 5:71 (71–75); D&C 27:13; 33:3. TG Vineyard of the Lord.

      • TG Jesus Christ, Second Coming.

      • TG Judgment, the Last.

      • Rev. 14:4 (2–5).

      • TG Jesus Christ, Millennial Reign.

      • TG Millennium.

      • 1 Ne. 22:26. TG Devil.

      • D&C 45:55; 84:100; 88:110 (110–12); 101:28.

      • Rev. 20:3 (3–10); Jacob 5:77 (76–77); D&C 29:22; 88:111 (110–12).

      • Matt. 24:14. TG World, End of.

      • TG Righteousness.

      • 1 Cor. 15:51 (51–52); D&C 63:51; 88:28 (20, 28); 101:31. TG Resurrection.

      • Matt. 3:12.

      • Dan. 7:11; D&C 29:28 (21, 26–30). TG Hell.

      • TG Jesus Christ, Judge.

      • TG Jesus Christ, Savior.

      • Isa. 45:22; D&C 6:36; 11:26; JS—M 1:37. TG Treasure.

      • D&C 84:61; 88:121; 100:7. TG Levity.

      • TG Eternity.

      • TG Meditation.

      • TG Mind.

      • Rom. 12:3; D&C 18:21.


Doctrine and Covenants 44

Section 44

Revelation given to Joseph Smith the Prophet and Sidney Rigdon, at Kirtland, Ohio, in the latter part of February 1831. In compliance with the requirement herein set forth, the Church appointed a conference to be held early in the month of June following.

1–3, Elders are to assemble in conference; 4–6, They are to organize according to the laws of the land and to care for the poor.

1 Behold, thus saith the Lord unto you my servants, it is expedient in me that the elders of my church should be acalled together, from the east and from the west, and from the north and from the south, by letter or some other way.

2 And it shall come to pass, that inasmuch as they are faithful, and exercise faith in me, I will pour out my aSpirit upon them in the day that they assemble themselves together.

3 And it shall come to pass that they shall go forth into the regions round about, and apreach repentance unto the people.

4 And many shall be aconverted, insomuch that ye shall obtain bpower to organize yourselves caccording to the laws of man;

5 That your aenemies may not have power over you; that you may be preserved in all things; that you may be enabled to keep my laws; that every bond may be broken wherewith the enemy seeketh to destroy my people.

6 Behold, I say unto you, that ye must avisit the poor and the needy and administer to their relief, that they may be kept until all things may be done according to my law which ye have received. Amen.

      • TG Assembly for Worship; Meetings.

      • Acts 2:17.

      • TG Preaching.

      • TG Conversion.

      • TG Authority; Church Organization.

      • 1 Pet. 2:13 (13–14); D&C 51:6; 98:5 (5–7); 109:54.

      • Lev. 26:7 (1–13); 2 Ne. 4:33 (16–35).

      • James 1:27. TG Compassion; Service; Welfare.


Doctrine and Covenants 45

Section 45

Revelation given through Joseph Smith the Prophet to the Church, at Kirtland, Ohio, March 7, 1831. Prefacing the record of this revelation, Joseph Smith’s history states that “at this age of the Church … many false reports … and foolish stories, were published … and circulated, … to prevent people from investigating the work, or embracing the faith. … But to the joy of the Saints, … I received the following.”

1–5, Christ is our advocate with the Father; 6–10, The gospel is a messenger to prepare the way before the Lord; 11–15, Enoch and his brethren were received by the Lord unto Himself; 16–23, Christ revealed signs of His coming as given on the Mount of Olives; 24–38, The gospel will be restored, the times of the Gentiles will be fulfilled, and a desolating sickness will cover the land; 39–47, Signs, wonders, and the Resurrection are to attend the Second Coming; 48–53, Christ will stand on the Mount of Olives, and the Jews will see the wounds in His hands and feet; 54–59, The Lord will reign during the Millennium; 60–62, The Prophet is instructed to begin the translation of the New Testament, through which important information will be made known; 63–75, The Saints are commanded to gather and build the New Jerusalem, to which people from all nations will come.

1 Hearken, O ye people of my achurch, to whom the bkingdom has been given; hearken ye and give ear to him who laid the foundation of the earth, who cmade the heavens and all the dhosts thereof, and by whom all things were made which elive, and move, and have a being.

2 And again I say, hearken unto my voice, lest adeath shall overtake you; in an bhour when ye think not the summer shall be past, and the charvest ended, and your souls not saved.

3 Listen to him who is the aadvocate with the Father, who is pleading your cause before him—

4 Saying: Father, behold the asufferings and bdeath of him who did no csin, in whom thou wast well pleased; behold the blood of thy Son which was shed, the blood of him whom thou gavest that thyself might be dglorified;

5 Wherefore, Father, spare these my abrethren that bbelieve on my name, that they may come unto me and have ceverlasting life.

6 Hearken, O ye people of my church, and ye elders listen together, and hear my voice while it is called atoday, and harden not your hearts;

7 For verily I say unto you that I am aAlpha and Omega, the beginning and the end, the light and the life of the world—a blight that shineth in darkness and the darkness comprehendeth it not.

8 I came unto mine own, and mine own areceived me not; but unto as many as received me gave I bpower to do many cmiracles, and to become the dsons of God; and even unto them that ebelieved on my name gave I power to obtain eternal flife.

9 And even so I have sent mine aeverlasting bcovenant into the world, to be a clight to the world, and to be a dstandard for my people, and for the eGentiles to seek to it, and to be a fmessenger before my face to prepare the way before me.

10 Wherefore, come ye unto it, and with him that cometh I will areason as with men in days of old, and I will show unto you my strong reasoning.

11 Wherefore, hearken ye together and let me show unto you even my awisdom—the wisdom of him whom ye say is the God of bEnoch, and his brethren,

12 Who were aseparated from the earth, and were received unto myself—a bcity reserved until a cday of righteousness shall come—a day which was sought for by all holy men, and they found it not because of wickedness and abominations;

13 And confessed they were astrangers and pilgrims on the earth;

14 But obtained a apromise that they should find it and see it in their flesh.

15 Wherefore, hearken and I will reason with you, and I will aspeak unto you and prophesy, as unto men in days of old.

16 And I will show it plainly as I showed it unto my adisciples as I stood before them in the flesh, and spake unto them, saying: As ye have asked of me concerning the bsigns of my coming, in the day when I shall come in my cglory in the clouds of heaven, to fulfil the promises that I have made unto your fathers,

17 For as ye have looked upon the long aabsence of your bspirits from your bodies to be a bondage, I will show unto you how the day of redemption shall come, and also the crestoration of the dscattered Israel.

18 And now ye abehold this temple which is in Jerusalem, which ye call the house of God, and your enemies say that this house shall never fall.

19 But, verily I say unto you, that adesolation shall come upon this generation as a thief in the night, and this people shall be destroyed and bscattered among all nations.

20 And this atemple which ye now see shall be thrown down that there shall not be left one stone upon another.

21 And it shall come to pass, that this ageneration of Jews shall not pass away until every desolation which I have told you concerning them shall come bto pass.

22 Ye say that ye know that the aend of the world cometh; ye say also that ye know that the heavens and the earth shall pass away;

23 And in this ye say truly, for so it is; but these things which I have told you shall not apass away until all shall be fulfilled.

24 And this I have told you concerning Jerusalem; and when that day shall come, shall a remnant be ascattered among all bnations;

25 But they shall be agathered again; but they shall remain until the times of the bGentiles be fulfilled.

26 And in athat day shall be heard of bwars and rumors of wars, and the whole earth shall be in commotion, and men’s hearts shall cfail them, and they shall say that Christ ddelayeth his coming until the end of the earth.

27 And the alove of men shall wax cold, and biniquity shall abound.

28 And when the times of the aGentiles is come in, a blight shall break forth among them that sit in darkness, and it shall be the fulness of my cgospel;

29 But they areceive it not; for they perceive not the light, and they turn their bhearts from me because of the cprecepts of men.

30 And in that generation shall the atimes of the Gentiles be fulfilled.

31 And there shall be men standing in that ageneration, that shall not pass until they shall see an overflowing bscourge; for a desolating csickness shall cover the land.

32 But my disciples shall astand in holy places, and shall not be moved; but among the wicked, men shall lift up their voices and bcurse God and die.

33 And there shall be aearthquakes also in divers places, and many desolations; yet men will harden their hearts against me, and they will take up the bsword, one against another, and they will kill one another.

34 And now, when I the Lord had spoken these words unto my disciples, they were troubled.

35 And I said unto them: Be not atroubled, for, when all these things shall come to pass, ye may know that the promises which have been made unto you shall be fulfilled.

36 And when the alight shall begin to break forth, it shall be with them like unto a parable which I will show you—

37 Ye look and behold the afig trees, and ye see them with your eyes, and ye say when they begin to shoot forth, and their leaves are yet tender, that summer is now nigh at hand;

38 Even so it shall be in that day when they shall see all these things, then shall they know that the hour is nigh.

39 And it shall come to pass that he that afeareth me shall be blooking forth for the great cday of the Lord to dcome, even for the esigns of the coming of the fSon of Man.

40 And they shall see signs and awonders, for they shall be shown forth in the heavens above, and in the earth beneath.

41 And they shall behold blood, and afire, and vapors of bsmoke.

42 And before the day of the Lord shall come, the asun shall be darkened, and the moon be turned into blood, and the stars fall from heaven.

43 And the aremnant shall be gathered unto this place;

44 And then they shall look for me, and, behold, I will come; and they shall see me in the aclouds of heaven, clothed with power and great bglory; with all the holy angels; and he that cwatches not for me shall be cut off.

45 But before the arm of the Lord shall fall, an angel shall sound his atrump, and the bsaints that have slept shall ccome forth to meet me in the dcloud.

46 Wherefore, if ye have slept in apeace blessed are you; for as you now behold me and know that I am, even so shall ye bcome unto me and your souls shall clive, and your redemption shall be perfected; and the saints shall come forth from the dfour quarters of the earth.

47 Then shall the aarm of the Lord fall upon the nations.

48 And then shall the Lord set his foot upon this amount, and it shall cleave in twain, and the earth shall btremble, and reel to and fro, and the cheavens also dshall shake.

49 And the Lord shall utter his voice, and all the ends of the earth shall hear it; and the nations of the earth shall amourn, and they that have blaughed shall see their cfolly.

50 And calamity shall cover the amocker, and the scorner shall be consumed; and they that have watched for iniquity shall be hewn down and bcast into the cfire.

51 And then shall the aJews blook upon me and say: What are these cwounds in thine hands and in thy feet?

52 Then shall they know that I am the Lord; for I will say unto them: These wounds are the wounds with which I was awounded in the house of my friends. I am he who was lifted up. I am Jesus that was bcrucified. I am the cSon of God.

53 And then shall they aweep because of their iniquities; then shall they blament because they cpersecuted their dking.

54 And then shall the aheathen nations be bredeemed, and they that cknew no dlaw shall have part in the efirst fresurrection; and it shall be gtolerable for them.

55 And aSatan shall be bbound, that he shall have no place in the hearts of the children of men.

56 And at that day, when I shall come in my aglory, shall the parable be fulfilled which I spake concerning the ten bvirgins.

57 For they that are wise and have received the atruth, and have taken the Holy Spirit for their bguide, and have not been deceived—verily I say unto you, they shall not be hewn down and cast into the cfire, but shall abide the day.

58 And the aearth shall be given unto them for an binheritance; and they shall cmultiply and wax strong, and their dchildren shall egrow up without fsin unto gsalvation.

59 For the Lord shall be in their amidst, and his bglory shall be upon them, and he will be their cking and their dlawgiver.

60 And now, behold, I say unto you, it shall not be given unto you to know any further concerning this chapter, until the aNew Testament be translated, and in it all these things shall be made known;

61 Wherefore I give unto you that ye may now translate it, that ye may be prepared for the things to come.

62 For verily I say unto you, that great things await you;

63 Ye hear of awars in foreign lands; but, behold, I say unto you, they are nigh, even at your bdoors, and not many years hence ye shall hear of wars in your own lands.

64 Wherefore I, the Lord, have said, gather ye out from the aeastern lands, assemble ye yourselves together ye elders of my church; go ye forth into the western countries, call upon the inhabitants to repent, and inasmuch as they do repent, build up churches unto me.

65 And with one heart and with one mind, gather up your riches that ye may apurchase an inheritance which shall hereafter be appointed unto you.

66 And it shall be called the aNew Jerusalem, a bland of cpeace, a city of drefuge, a place of esafety for the saints of the Most High God;

67 And the aglory of the Lord shall be there, and the bterror of the Lord also shall be there, insomuch that the wicked will not come unto it, and it shall be called Zion.

68 And it shall come to pass among the wicked, that every man that will not take his sword against his aneighbor must needs flee unto bZion for safety.

69 And there shall be agathered unto it out of every bnation under heaven; and it shall be the only people that shall not be at cwar one with another.

70 And it shall be said among the wicked: Let us not go up to battle against Zion, for the inhabitants of Zion are aterrible; wherefore we cannot stand.

71 And it shall come to pass that the righteous shall be gathered out from among all nations, and shall come to Zion, singing with asongs of everlasting bjoy.

72 And now I say unto you, keep these things from going abroad unto the world until it is expedient in me, that ye may accomplish this work in the eyes of the people, and in the eyes of your enemies, that they may not know your works until ye have accomplished the thing which I have commanded you;

73 That when they shall know it, that they may consider these things.

74 For when the Lord shall appear he shall be aterrible unto them, that fear may seize upon them, and they shall stand afar off and tremble.

75 And all nations shall be afraid because of the terror of the Lord, and the power of his might. Even so. Amen.

      • TG Jesus Christ, Head of the Church.

      • D&C 38:9; 50:35.

      • Jer. 14:22; Mosiah 4:2; 3 Ne. 9:15; D&C 14:9. TG Jesus Christ, Creator.

      • Gen. 2:1; D&C 38:1; Moses 3:1; Abr. 5:1.

      • Acts 17:28.

      • Alma 34:33 (33–35).

      • Matt. 24:44.

      • Jer. 8:20; D&C 56:16; 76:79 (71–79). TG Harvest.

      • Isa. 59:16; D&C 62:1. TG Jesus Christ, Advocate.

      • TG Jesus Christ, Atonement through; Jesus Christ, Redeemer; Pain; Suffering.

      • TG Jesus Christ, Death of.

      • Heb. 4:15; 7:26.

      • John 12:28.

      • 1 Jn. 3:14 (10–18).

      • John 17:20; D&C 20:25; 35:2; 38:4.

      • John 3:16.

      • John 9:4; Heb. 3:13; D&C 64:23 (23–25).

      • Rev. 1:8; 21:6; D&C 19:1.

      • John 1:5.

      • TG Prophets, Rejection of.

      • TG Priesthood, Power of.

      • TG Miracle.

      • TG Sons and Daughters of God.

      • TG Believe; Faith.

      • 2 Pet. 1:3 (2–4).

      • TG New and Everlasting Covenant.

      • Jer. 31:33 (31–34); Hosea 2:18 (14–23); Morm. 5:20. TG Covenants.

      • 2 Cor. 4:6.

      • TG Ensign; Israel, Gathering of.

      • Isa. 42:6; Matt. 8:11 (11–12); Luke 13:29 (28–30); Acts 10:45; 2 Ne. 10:18 (9–18).

      • Mal. 3:1; Matt. 11:10; Luke 7:27.

      • Isa. 41:21; D&C 50:10 (10–12).

      • TG God, Wisdom of.

      • D&C 38:4; 76:67; 84:100 (99–100); 133:54.

      • JST Gen. 14:30–34 (Bible Appendix); D&C 38:4; Moses 7:21.

      • Heb. 11:16; D&C 84:100; Moses 7:63 (62–64). TG Translated Beings; Zion.

      • 1 Cor. 5:5.

      • IE sojourners; see Gen. 15:13. 1 Pet. 2:11. TG Stranger.

      • Heb. 11:13 (8–13); Moses 7:63.

      • TG Scriptures to Come Forth.

      • D&C 29:10.

      • Matt. 24:3 (3–46); Luke 21:7 (7–36); JS—M 1:4 (4–55). TG Last Days.

      • TG Jesus Christ, Glory of; Jesus Christ, Second Coming.

      • Luke 1:79; D&C 138:50.

      • TG Spirit Body; Spirits, Disembodied.

      • TG Israel, Restoration of.

      • Dan. 12:7; 1 Ne. 10:12 (12–14); 22:3 (3–8).

      • Matt. 24:2 (1–2).

      • Ps. 79:3 (1–4); Luke 21:20 (20–24).

      • TG Israel, Scattering of.

      • Matt. 24:1 (1–3); Luke 21:6 (5–6).

      • Mark 13:30; JS—M 1:34.

      • Matt. 24:34.

      • Matt. 24:3. TG World, End of.

      • Matt. 24:35.

      • Zech. 2:6; 1 Ne. 10:12 (12–13); 22:4 (3–8); 2 Ne. 25:15 (15–16).

      • Gen. 48:19.

      • Neh. 1:9; 1 Ne. 22:12 (10–12); 2 Ne. 21:12 (11–16). TG Israel, Gathering of.

      • Luke 21:24; Rom. 11:25 (25–27).

      • TG Day of the Lord.

      • D&C 63:33; 87:1 (1–8); 88:91; JS—M 1:23.

      • Luke 21:26.

      • Matt. 24:48; 2 Pet. 3:4 (3–10); JS—M 1:51.

      • JS—M 1:10.

      • Matt. 24:12.

      • TG Gentiles.

      • D&C 45:36. TG Light [noun].

      • TG Restoration of the Gospel.

      • John 1:5.

      • Matt. 15:8 (8–9). TG Hardheartedness.

      • Titus 1:14; D&C 3:6 (6–7); 46:7; JS—H 1:19.

      • 2 Pet. 3:12.

      • JS—M 1:34.

      • Isa. 28:15; D&C 29:18 (14–21).

      • TG Sickness.

      • Ex. 3:5; 2 Chr. 35:5; Matt. 24:15; D&C 87:8; 101:22 (21–22, 64); 115:7.

      • Job 2:9; Rev. 16:11, 21.

      • D&C 43:18; 84:118; 88:87 (87, 90).

      • D&C 63:33.

      • Matt. 24:6.

      • Matt. 24:27; D&C 45:28.

      • Mark 13:28; Luke 21:29 (29–31); D&C 35:16.

      • Job 1:1; D&C 10:56 (55–56). TG Reverence.

      • 2 Pet. 3:12 (10–13); D&C 35:15 (15–16); 49:23; Moses 7:62.

      • TG Day of the Lord.

      • TG Jesus Christ, Second Coming.

      • D&C 68:11. TG Signs.

      • TG Jesus Christ, Son of Man.

      • Joel 2:30.

      • Joel 1:19 (19–20); D&C 29:21; 97:26 (25–26).

      • Gen. 19:28; 1 Ne. 19:11; 3 Ne. 10:13 (13–14); Morm. 8:29 (29–30).

      • Joel 2:10; Rev. 6:12; D&C 88:87; 133:49.

      • TG Israel, Gathering of; Israel, Remnant of.

      • Ex. 19:9 (9, 16).

      • TG Glory; Jesus Christ, Glory of; Jesus Christ, Second Coming.

      • Matt. 24:50 (43–51); Mark 13:33 (32–37); 1 Cor. 1:7 (7–8).

      • D&C 29:13; 43:18.

      • TG Resurrection; Saints.

      • D&C 88:97 (96–97); 133:56.

      • 1 Thes. 4:17.

      • Alma 40:12.

      • Isa. 55:3; Amos 5:6; D&C 88:63; 101:38.

      • Ps. 121:7. TG Immortality.

      • D&C 33:6.

      • D&C 1:14 (13–14); 35:14.

      • Zech. 14:4 (4–7).

      • D&C 43:18; 84:118; 88:87 (87, 90).

      • TG Last Days.

      • Joel 3:16; D&C 21:6; 49:23.

      • D&C 29:15 (14–21); 87:6.

      • TG Laughter.

      • 2 Tim. 3:9. TG Foolishness.

      • TG Mocking.

      • Isa. 29:20.

      • TG Earth, Cleansing of.

      • TG Israel, Judah, People of.

      • Zech. 12:10.

      • TG Jesus Christ, Second Coming.

      • Zech. 13:6. TG Jesus Christ, Mission of.

      • TG Jesus Christ, Appearances, Postmortal.

      • Rom. 1:4.

      • Rev. 1:7 (7–8).

      • Ps. 4:6; 119:135; Zech. 12:10.

      • TG Jesus Christ, Betrayal of.

      • Luke 23:38; John 19:3 (3, 14–15).

      • Ezek. 36:23 (23, 36); 37:28; 38:16 (16, 23); 39:21 (7, 21, 23). TG Heathen.

      • TG Conversion.

      • TG Ignorance.

      • TG Accountability.

      • Rev. 20:2; 1 Ne. 22:26; D&C 76:71 (71–80).

      • TG Resurrection.

      • Matt. 11:22; D&C 75:22.

      • TG Devil.

      • D&C 43:31; 84:100; 88:110; 101:28.

      • TG Jesus Christ, Second Coming.

      • Matt. 25:1 (1–13); D&C 63:54.

      • TG Truth.

      • TG Guidance, Divine; Holy Ghost, Mission of; Motivations; Testimony.

      • D&C 29:9 (9, 21, 23); 63:34 (34, 54); 64:24; 88:94; 101:24 (23–25).

      • TG Earth, Destiny of.

      • Isa. 29:19; Matt. 5:5; Col. 1:12; 2 Ne. 9:18; D&C 38:20 (16–20); 56:20.

      • Gen. 1:22 (20–25); Jer. 30:19.

      • TG Children.

      • D&C 63:51; 101:30 (29–31).

      • TG Sin.

      • TG Salvation; Salvation of Little Children.

      • Matt. 18:20; D&C 1:36 (35–36); 29:11 (9–11); 84:119 (118–19); 104:59.

      • TG Glory.

      • TG Kingdom of God, on Earth.

      • Gen. 49:10; Zech. 14:9; D&C 38:22; 41:4.

      • See an excerpt in the Pearl of Great Price, in Joseph Smith—Matthew. See also Bible, footnotes and Appendix, excerpts from the Joseph Smith Translation. D&C 42:56; 73:3 (3–4).

      • D&C 38:29; 87:2 (1–5); 130:12.

      • Matt. 24:33.

      • D&C 42:64; 48:2.

      • D&C 63:27.

      • Isa. 35:10; Ether 13:6 (2–11); D&C 42:9 (9, 35, 62); Moses 7:62; A of F 1:10. TG Jerusalem, New; Zion.

      • D&C 29:8 (7–8); 52:2 (2, 42); 57:1; 103:24.

      • Ps. 72:7; D&C 54:10. TG Peace.

      • Isa. 4:6; Joel 2:32. TG Refuge.

      • TG Protection, Divine.

      • D&C 64:41 (41–43); 84:5 (4–5, 31); 97:15 (15–20). TG Jesus Christ, Glory of.

      • D&C 64:43.

      • Zech. 14:13. TG Neighbor.

      • Isa. 31:9. TG Zion.

      • Deut. 30:3; Jer. 32:37.

      • Zech. 2:11 (10–12); D&C 49:10; 97:19 (18–21).

      • TG War.

      • Mal. 1:14.

      • D&C 66:11.

      • TG Joy.

      • Zeph. 2:11.


Doctrine and Covenants 46

Section 46

Revelation given through Joseph Smith the Prophet to the Church, at Kirtland, Ohio, March 8, 1831. In this early time of the Church, a unified pattern for the conducting of Church services had not yet developed. However, a custom of admitting only members and earnest investigators to the sacrament meetings and other assemblies of the Church had become somewhat general. This revelation expresses the will of the Lord relative to governing and conducting meetings and His direction on seeking and discerning the gifts of the Spirit.

1–2, Elders are to conduct meetings as guided by the Holy Spirit; 3–6, Truth seekers should not be excluded from sacramental services; 7–12, Ask of God and seek the gifts of the Spirit; 13–26, An enumeration of some of these gifts is given; 27–33, Church leaders are given power to discern the gifts of the Spirit.

1 Hearken, O ye people of my church; for verily I say unto you that these things were spoken unto you for your aprofit and learning.

2 But notwithstanding those things which are written, it always has been given to the aelders of my church from the beginning, and ever shall be, to bconduct all meetings as they are directed and guided by the Holy Spirit.

3 Nevertheless ye are commanded never to acast any one out from your public bmeetings, which are held before the world.

4 Ye are also commanded not to cast any one who belongeth to the church out of your sacrament meetings; nevertheless, if any have trespassed, let him anot bpartake until he makes reconciliation.

5 And again I say unto you, ye shall not cast any out of your sacrament meetings who are earnestly aseeking the kingdom—I speak this concerning those who are not of the church.

6 And again I say unto you, concerning your aconfirmation meetings, that if there be any that are not of the church, that are earnestly seeking after the kingdom, ye shall not cast them out.

7 But ye are commanded in all things to aask of God, who giveth liberally; and that which the Spirit testifies unto you even so I would that ye should do in all bholiness of heart, walking uprightly before me, cconsidering the end of your salvation, doing all things with prayer and dthanksgiving, that ye may not be eseduced by evil fspirits, or doctrines of devils, or the gcommandments of men; for some are of men, and others of devils.

8 Wherefore, beware lest ye are deceived; and that ye may not be deceived aseek ye earnestly the best gifts, always remembering for what they are given;

9 For verily I say unto you, they are given for the benefit of those who love me and keep all my commandments, and him that seeketh so to do; that all may be benefited that seek or that ask of me, that ask and not for a asign that they may bconsume it upon their lusts.

10 And again, verily I say unto you, I would that ye should always remember, and always retain in your aminds what those bgifts are, that are given unto the church.

11 For all have not every agift given unto them; for there are many gifts, and to every man is given a gift by the Spirit of God.

12 To some is given one, and to some is given another, that all may be profited thereby.

13 To some it is given by the aHoly Ghost to know that Jesus Christ is the Son of God, and that he was crucified for the sins of the world.

14 To others it is given to abelieve on their words, that they also might have eternal life if they continue faithful.

15 And again, to some it is given by the Holy Ghost to know the adifferences of administration, as it will be pleasing unto the same Lord, according as the Lord will, suiting his bmercies according to the conditions of the children of men.

16 And again, it is given by the Holy Ghost to some to know the diversities of operations, whether they be of God, that the manifestations of the aSpirit may be given to every man to profit withal.

17 And again, verily I say unto you, to some is given, by the Spirit of God, the word of awisdom.

18 To another is given the word of aknowledge, that all may be taught to be wise and to have knowledge.

19 And again, to some it is given to have afaith to be healed;

20 And to others it is given to have faith to aheal.

21 And again, to some is given the working of amiracles;

22 And to others it is given to aprophesy;

23 And to others the adiscerning of spirits.

24 And again, it is given to some to speak with atongues;

25 And to another is given the interpretation of tongues.

26 And all these agifts come from God, for the benefit of the bchildren of God.

27 And unto the abishop of the church, and unto such as God shall appoint and ordain to watch over the church and to be elders unto the church, are to have it given unto them to bdiscern all those gifts lest there shall be any among you professing and yet be not of God.

28 And it shall come to pass that he that asketh in aSpirit shall receive in Spirit;

29 That unto some it may be given to have all those gifts, that there may be a head, in order that every member may be profited thereby.

30 He that aasketh in the bSpirit asketh according to the cwill of God; wherefore it is done even as he asketh.

31 And again, I say unto you, all things must be done in the name of Christ, whatsoever you do in the Spirit;

32 And ye must give athanks unto God in the Spirit for whatsoever blessing ye are blessed with.

33 And ye must practice avirtue and holiness before me continually. Even so. Amen.

      • Deut. 10:13 (12–13).

      • Lev. 9:1; Alma 6:1.

      • Moro. 6:9; D&C 20:45.

      • 3 Ne. 18:22 (22–34).

      • TG Church; Fellowshipping; Meetings.

      • 3 Ne. 12:24 (23–26).

      • TG Reconciliation; Sacrament.

      • TG Missionary Work.

      • IE for confirmation of those recently baptized, commonly done now in sacrament meeting.

      • James 1:5 (5–6); D&C 6:11; 88:62 (62–65); 102:23. TG Problem-Solving.

      • TG Holiness.

      • TG Meditation; Prayer.

      • Ps. 34:1 (1–3); 69:30 (30–31); Alma 34:38. TG Thanksgiving.

      • 1 Tim. 4:1 (1–4); D&C 28:11; 43:6 (5–7).

      • TG Spirits, Evil or Unclean.

      • Col. 2:22 (18–22); Titus 1:14; D&C 3:6 (6–7); 45:29; JS—H 1:19.

      • 1 Cor. 12:31; D&C 11:10.

      • TG Sign Seekers.

      • James 4:3.

      • TG Mind.

      • 1 Cor. 14:12.

      • Rom. 1:11. TG Holy Ghost, Gifts of.

      • TG Holy Ghost, Source of Testimony.

      • Rom. 10:10 (4–11); Mosiah 26:15 (15–16); Alma 19:9; 56:48 (47–48); 3 Ne. 12:2.

      • Moro. 10:8.

      • Gen. 32:10; 1 Ne. 1:20; Alma 34:38.

      • 1 Cor. 12:7 (3–8).

      • 1 Kgs. 5:12; Moro. 10:9 (9–10).

      • TG Education; Knowledge.

      • Mark 5:34 (34–36); Hel. 15:9 (9–10); D&C 42:48 (48–52). TG Faith.

      • TG Heal.

      • TG Miracle.

      • TG Prophecy.

      • Acts 16:18 (16–18); Moses 1:15 (13–15).

      • TG Language.

      • TG God, Gifts of.

      • TG Man, a Spirit Child of Heavenly Father; Sons and Daughters of God.

      • TG Bishop.

      • TG Discernment, Spiritual.

      • Ezek. 36:27; Rom. 8:26 (26–27); D&C 88:65 (64–65).

      • Hel. 10:5; 3 Ne. 19:24; D&C 50:29. TG Holy Ghost, Mission of.

      • James 4:3.

      • TG God, Will of.

      • 1 Chr. 16:8 (7–36); 1 Thes. 1:2; Alma 37:37; D&C 59:7. TG Thanksgiving.

      • TG Holiness; Virtue.


Doctrine and Covenants 47

Section 47

Revelation given through Joseph Smith the Prophet, at Kirtland, Ohio, March 8, 1831. John Whitmer, who had already served as a clerk to the Prophet, initially hesitated when he was asked to serve as the Church historian and recorder, replacing Oliver Cowdery. He wrote, “I would rather not do it but observed that the will of the Lord be done, and if he desires it, I desire that he would manifest it through Joseph the Seer.” After Joseph Smith received this revelation, John Whitmer accepted and served in his appointed office.

1–4, John Whitmer is designated to keep the history of the Church and to write for the Prophet.

1 Behold, it is expedient in me that my servant John should write and keep a regular ahistory, and assist you, my servant Joseph, in transcribing all things which shall be given you, until he is called to further duties.

2 Again, verily I say unto you that he can also alift up his voice in meetings, whenever it shall be expedient.

3 And again, I say unto you that it shall be appointed unto him to keep the church arecord and history continually; for Oliver Cowdery I have appointed to another office.

4 Wherefore, it shall be given him, inasmuch as he is faithful, by the aComforter, to write these things. Even so. Amen.

      • D&C 21:1; 69:3 (3–8); 85:1.

      • TG Preaching.

      • TG Record Keeping.

      • TG Holy Ghost, Comforter.


Doctrine and Covenants 48

Section 48

Revelation given through Joseph Smith the Prophet, at Kirtland, Ohio, March 10, 1831. The Prophet had inquired of the Lord as to the mode of procedure in procuring lands for the settlement of the Saints. This was an important matter in view of the migration of members of the Church from the eastern United States, in obedience to the Lord’s command that they should assemble in Ohio (see sections 37:1–3; 45:64).

1–3, The Saints in Ohio are to share their lands with their brethren; 4–6, The Saints are to purchase lands, build a city, and follow the counsel of their presiding officers.

1 It is necessary that ye should remain for the present time in your places of abode, as it shall be suitable to your circumstances.

2 And inasmuch as ye have lands, ye shall aimpart to the beastern brethren;

3 And inasmuch as ye have not lands, let them buy for the present time in those regions round about, as seemeth them good, for it must needs be necessary that they have places to live for the present time.

4 It must needs be necessary that ye asave all the money that ye can, and that ye obtain all that ye can in righteousness, that in time ye may be enabled to bpurchase cland for an dinheritance, even the city.

5 The aplace is not yet to be brevealed; but after your brethren come from the east there are to be certain men appointed, and to them it shall be given to know the place, or to them it shall be revealed.

6 And they shall be appointed to apurchase the lands, and to make a commencement to lay the foundation of the city; and then shall ye begin to be gathered with your families, every man according to his bfamily, according to his circumstances, and as is appointed to him by the presidency and the bishop of the church, according to the laws and commandments which ye have received, and which ye shall hereafter receive. Even so. Amen.

      • TG Welfare.

      • D&C 42:64; 45:64.

      • TG Family, Managing Finances in.

      • D&C 57:4.

      • D&C 57:8.

      • D&C 42:9 (9, 35, 62); 45:66 (66–71); 64:30.

      • D&C 51:16.

      • D&C 57:2 (1–3).

      • TG Jerusalem, New; Zion.

      • Num. 1:2; Mosiah 6:3; Ether 1:41.


Doctrine and Covenants 49

Section 49

Revelation given through Joseph Smith the Prophet to Sidney Rigdon, Parley P. Pratt, and Leman Copley, at Kirtland, Ohio, May 7, 1831. Leman Copley had embraced the gospel but still held to some of the teachings of the Shakers (United Society of Believers in Christ’s Second Appearing), to which he had formerly belonged. Some of the beliefs of the Shakers were that Christ’s Second Coming had already occurred and that He had appeared in the form of a woman, Ann Lee. They did not consider baptism by water essential. They rejected marriage and believed in a life of total celibacy. Some Shakers also forbade the eating of meat. In prefacing this revelation, Joseph Smith’s history states, “In order to have [a] more perfect understanding on the subject, I inquired of the Lord, and received the following.” The revelation refutes some of the basic concepts of the Shaker group. The aforementioned brethren took a copy of the revelation to the Shaker community (near Cleveland, Ohio) and read it to them in its entirety, but it was rejected.

1–7, The day and hour of Christ’s coming will remain unknown until He comes; 8–14, Men must repent, believe the gospel, and obey the ordinances to gain salvation; 15–16, Marriage is ordained of God; 17–21, The eating of meat is approved; 22–28, Zion will flourish and the Lamanites blossom as the rose before the Second Coming.

1 Hearken unto my word, my servants Sidney, and Parley, and Leman; for behold, verily I say unto you, that I give unto you a commandment that you shall go and apreach my gospel which ye have received, even as ye have received it, unto the Shakers.

2 Behold, I say unto you, that they desire to know the truth in part, but not all, for they are not aright before me and must needs repent.

3 Wherefore, I send you, my servants Sidney and Parley, to preach the gospel unto them.

4 And my servant Leman shall be ordained unto this work, that he may reason with them, not according to that which he has received of them, but according to that which shall be ataught him by you my servants; and by so doing I will bless him, otherwise he shall not prosper.

5 Thus saith the Lord; for I am God, and have asent mine bOnly Begotten Son into the world for the credemption of the world, and have decreed that he that receiveth him shall be saved, and he that receiveth him not shall be ddamned—

6 And they have done unto the aSon of Man even as they listed; and he has taken his power on the bright hand of his cglory, and now reigneth in the heavens, and will reign till he descends on the earth to put all enemies dunder his feet, which time is nigh at hand—

7 I, the Lord God, have spoken it; but the hour and the aday no man knoweth, neither the angels in heaven, nor shall they know until he comes.

8 Wherefore, I will that all men shall repent, for all are under asin, except those which I have breserved unto myself, choly men that ye know not of.

9 Wherefore, I say unto you that I have sent unto you mine everlasting acovenant, even that which was from the beginning.

10 And that which I have promised I have so fulfilled, and the anations of the earth shall bbow to it; and, if not of themselves, they shall come down, for that which is now exalted of itself shall be laid clow of power.

11 Wherefore, I give unto you a commandment that ye ago among this people, and say unto them, like unto mine apostle of old, whose name was bPeter:

12 aBelieve on the name of the Lord Jesus, who was on the earth, and is to come, the beginning and the end;

13 aRepent and be baptized in the name of Jesus Christ, according to the holy commandment, for the remission of sins;

14 And whoso doeth this shall receive the agift of the Holy Ghost, by the laying on of the bhands of the elders of the church.

15 And again, verily I say unto you, that whoso aforbiddeth to marry is not ordained of God, for bmarriage is ordained of God unto man.

16 Wherefore, it is lawful that he should have one awife, and they twain shall be bone flesh, and all this that the cearth might answer the end of its creation;

17 And that it might be filled with the measure of man, according to his acreation bbefore the world was made.

18 And whoso aforbiddeth to babstain from cmeats, that man should not eat the same, is not ordained of God;

19 For, behold, the abeasts of the field and the fowls of the air, and that which cometh of the earth, is bordained for the use of man for food and for craiment, and that he might have in abundance.

20 But it is not given that one man should apossess that which is above another, wherefore the bworld lieth in csin.

21 And wo be unto man that asheddeth blood or that bwasteth cflesh and hath no need.

22 And again, verily I say unto you, that the Son of Man acometh not in the form of a woman, neither of a man traveling on the earth.

23 Wherefore, be not adeceived, but continue in steadfastness, blooking forth for the heavens to be cshaken, and the earth to tremble and to reel to and fro as a drunken man, and for the dvalleys to be exalted, and for the emountains to be made low, and for the rough places to become smooth—and all this when the angel shall sound his ftrumpet.

24 But before the great day of the Lord shall come, aJacob shall flourish in the wilderness, and the Lamanites shall bblossom as the rose.

25 Zion shall aflourish upon the bhills and rejoice upon the mountains, and shall be assembled together unto the place which I have appointed.

26 Behold, I say unto you, go forth as I have commanded you; repent of all your sins; aask and ye shall receive; knock and it shall be opened unto you.

27 Behold, I will go before you and be your arearward; and I will be in your bmidst, and you shall not be cconfounded.

28 Behold, I am Jesus Christ, and I come aquickly. Even so. Amen.

      • TG Preaching.

      • Acts 8:21.

      • TG Gospel; Truth.

      • John 3:17 (16–17); D&C 132:24 (24, 59). TG Jesus Christ, Authority of.

      • TG Jesus Christ, Divine Sonship.

      • TG Jesus Christ, Redeemer; Redemption.

      • TG Damnation.

      • TG Jesus Christ, Son of Man.

      • Acts 7:56; D&C 76:20 (20–23); 104:7.

      • TG Jesus Christ, Glory of.

      • Ps. 66:3; D&C 76:61.

      • Matt. 24:36; 25:13; Mark 13:32; Rev. 16:15 (15–16); D&C 133:11; JS—M 1:40.

      • Gal. 3:22; Mosiah 16:3.

      • Rom. 11:4.

      • Ex. 22:31; Heb. 13:2; W of M 1:17; Alma 13:26; D&C 107:29.

      • Ps. 74:20; Isa. 59:21 (20–21); Rom. 11:27; Heb. 10:16 (16–17). TG New and Everlasting Covenant.

      • Zech. 2:11 (10–12); D&C 45:69 (66–69); 97:19 (18–21).

      • Isa. 60:14.

      • Matt. 23:12.

      • TG Missionary Work.

      • Acts 2:38 (37–38).

      • TG Baptism, Qualifications for.

      • TG Repent.

      • TG Holy Ghost, Gift of.

      • TG Hands, Laying on of.

      • 1 Tim. 4:3.

      • Gen. 2:24 (23–24); D&C 42:22; Moses 3:24 (23–24); Abr. 5:18 (17–18). TG Marriage, Celestial; Marriage, Marry.

      • TG Marriage, Husbands; Marriage, Wives.

      • TG Family, Love within.

      • TG Earth, Purpose of.

      • TG Creation; Foreordination.

      • TG Man, Antemortal Existence of.

      • IE biddeth to abstain; see v. 19 and Gen. 9:3–4.

      • TG Abstain.

      • TG Food; Meat; Word of Wisdom.

      • Gen. 1:26; D&C 89:12.

      • 1 Tim. 4:3. TG Food.

      • TG Clothing.

      • Acts 4:32; D&C 51:3; 70:14; 78:6 (5–6). TG Consecration; Covet.

      • TG World.

      • TG Sin.

      • TG Life, Sanctity of. JST Gen. 9:11 And surely, blood shall not be shed, only for meat, to save your lives; and the blood of every beast will I require at your hands.

      • TG Cruelty; Waste.

      • TG Food; Meat.

      • Matt. 24:23 (23–27). TG Jesus Christ, Second Coming.

      • Matt. 24:4 (4–5).

      • 2 Pet. 3:12; D&C 45:39.

      • D&C 21:6; 45:48 (22, 48).

      • Isa. 40:4; D&C 109:74; 133:22.

      • Micah 1:4. TG Earth, Renewal of.

      • Isa. 27:13; Matt. 24:31.

      • 3 Ne. 5:21 (21–26); D&C 52:2 (1–3).

      • Isa. 35:1 (1–2); 2 Ne. 30:6; 3 Ne. 21:25 (22–25); D&C 3:20; 30:6; 109:65.

      • D&C 35:24; 39:13; 117:7 (7–8).

      • Gen. 49:26; 2 Ne. 12:2 (2–3).

      • D&C 88:63 (62–64).

      • Isa. 52:12.

      • Matt. 18:20.

      • Ps. 22:5; 1 Pet. 2:6; D&C 84:116.

      • D&C 1:12.


Doctrine and Covenants 50

Section 50

Revelation given through Joseph Smith the Prophet, at Kirtland, Ohio, May 9, 1831. Joseph Smith’s history states that some of the elders did not understand the manifestations of different spirits abroad in the earth and that this revelation was given in response to his special inquiry on the matter. So-called spiritual phenomena were not uncommon among the members, some of whom claimed to be receiving visions and revelations.

1–5, Many false spirits are abroad in the earth; 6–9, Wo unto the hypocrites and those who are cut off from the Church; 10–14, Elders are to preach the gospel by the Spirit; 15–22, Both preachers and hearers need to be enlightened by the Spirit; 23–25, That which doth not edify is not of God; 26–28, The faithful are possessors of all things; 29–36, The prayers of the purified are answered; 37–46, Christ is the Good Shepherd and the Stone of Israel.

1 Hearken, O ye elders of my church, and give ear to the avoice of the living God; and attend to the words of wisdom which shall be given unto you, according as ye have asked and are agreed as touching the church, and the bspirits which have gone abroad in the earth.

2 Behold, verily I say unto you, that there are many spirits which are false aspirits, which have gone forth in the earth, deceiving the world.

3 And also aSatan hath sought to deceive you, that he might overthrow you.

4 Behold, I, the Lord, have looked upon you, and have seen aabominations in the church that bprofess my name.

5 But blessed are they who are faithful and aendure, whether in life or in death, for they shall inherit eternal life.

6 But wo unto them that are adeceivers and hypocrites, for, thus saith the Lord, I will bring them to judgment.

7 Behold, verily I say unto you, there are ahypocrites among you, who have deceived some, which has given the badversary cpower; but behold dsuch shall be reclaimed;

8 But the ahypocrites shall be detected and shall be bcut off, either in life or in death, even as I will; and wo unto them who are cut off from my church, for the same are overcome of the world.

9 Wherefore, let every man beware lest he do that which is not in truth and righteousness before me.

10 And now come, saith the Lord, by the Spirit, unto the elders of his church, and let us areason together, that ye may understand;

11 Let us reason even as a man reasoneth one with another face to face.

12 Now, when a man reasoneth he is understood of man, because he reasoneth as a man; even so will I, the Lord, reason with you that you may aunderstand.

13 Wherefore, I the Lord ask you this question—unto what were ye aordained?

14 To preach my gospel by the aSpirit, even the bComforter which was sent forth to teach the truth.

15 And then received ye aspirits which ye could not understand, and received them to be of God; and in this are ye justified?

16 Behold ye shall answer this question yourselves; nevertheless, I will be amerciful unto you; he that is weak among you hereafter shall be made bstrong.

17 Verily I say unto you, he that is ordained of me and sent forth to apreach the word of truth by the Comforter, in the Spirit of truth, doth he bpreach it by the Spirit of truth or some other way?

18 And if it be by some other way it is not of God.

19 And again, he that receiveth the word of truth, doth he receive it by the Spirit of truth or some other way?

20 If it be some other way it is not of God.

21 Therefore, why is it that ye cannot understand and know, that he that receiveth the word by the aSpirit of truth receiveth it as it is preached by the Spirit of truth?

22 Wherefore, he that preacheth and he that receiveth, understand one another, and both are aedified and brejoice together.

23 And that which doth not aedify is not of God, and is bdarkness.

24 That which is of God is alight; and he that breceiveth clight, and dcontinueth in God, receiveth more elight; and that light groweth brighter and brighter until the perfect day.

25 And again, verily I say unto you, and I say it that you may know the atruth, that you may chase darkness from among you;

26 He that is aordained of God and sent forth, the same is appointed to be the bgreatest, notwithstanding he is the cleast and the dservant of all.

27 Wherefore, he is possessor of all things; for all things are asubject unto him, both in heaven and on the earth, the life and the light, the Spirit and the bpower, sent forth by the will of the Father through Jesus Christ, his Son.

28 But no man is possessor of aall things except he be bpurified and ccleansed from all sin.

29 And if ye are apurified and cleansed from all bsin, ye shall cask whatsoever you will in the name of Jesus and it shall be done.

30 But know this, it shall be given you what you shall aask; and as ye are appointed to the bhead, the spirits shall be subject unto you.

31 Wherefore, it shall come to pass, that if you behold a aspirit manifested that you cannot understand, and you receive not that spirit, ye shall ask of the Father in the name of Jesus; and if he give not unto you that spirit, then you may know that it is not of God.

32 And it shall be given unto you, apower over that spirit; and you shall proclaim against that spirit with a loud voice that it is bnot of God—

33 Not with arailing accusation, that ye be not overcome, neither with bboasting nor rejoicing, lest you be seized therewith.

34 He that receiveth of God, let him aaccount it of God; and let him rejoice that he is accounted of God worthy to receive.

35 And by giving heed and doing these things which ye have received, and which ye shall hereafter receive—and the akingdom is given byou of the Father, and cpower to dovercome all things which are not ordained of him—

36 And behold, verily I say unto you, blessed are you who are now hearing these words of mine from the mouth of my servant, for your sins are aforgiven you.

37 Let my servant Joseph Wakefield, in whom I am well pleased, and my servant aParley P. Pratt go forth among the churches and strengthen them by the word of bexhortation;

38 And also my servant John Corrill, or as many of my servants as are ordained unto this office, and let them labor in the avineyard; and let no man hinder them doing that which I have appointed unto them—

39 Wherefore, in this thing my servant aEdward Partridge is not justified; nevertheless let him repent and he shall be forgiven.

40 Behold, ye are little children and ye cannot abear all things now; ye must bgrow in cgrace and in the knowledge of the truth.

41 aFear not, little bchildren, for you are mine, and I have covercome the world, and you are of them that my Father hath dgiven me;

42 And none of them that my Father hath given me shall be alost.

43 And the Father and I are aone. I am bin the Father and the Father in me; and inasmuch as ye have received me, ye are in me and I in you.

44 Wherefore, I am in your midst, and I am the agood bshepherd, and the cstone of Israel. He that buildeth upon this drock shall never efall.

45 And the aday cometh that you shall hear my voice and bsee me, and cknow that I am.

46 aWatch, therefore, that ye may be bready. Even so. Amen.

      • Josh. 3:10; Jer. 23:36.

      • Rev. 16:14. TG Sorcery.

      • TG False Doctrine; Spirits, Evil or Unclean.

      • Luke 22:31; 2 Ne. 2:18 (17–18); 3 Ne. 18:18; D&C 10:22 (22–27). TG Devil.

      • D&C 1:30; 20:32 (32–34); 28:11 (11–12).

      • D&C 41:1; 56:1; 112:26. TG Jesus Christ, Taking the Name of.

      • TG Adversity; Steadfastness.

      • TG Deceit.

      • Prov. 11:9 (5–11).

      • TG Devil.

      • Mosiah 27:9 (8–9); D&C 93:39 (37, 39).

      • IE those who have been deceived.

      • TG Hypocrisy.

      • D&C 1:14; 41:1 (1, 5); 42:37; 56:3 (1, 3–4); 64:35. TG Excommunication.

      • Isa. 1:18; 41:1; D&C 45:10.

      • Ps. 119:27; D&C 1:24.

      • TG Priesthood, Ordination.

      • D&C 43:15. TG Teaching with the Spirit.

      • TG Holy Ghost, Comforter.

      • 1 Cor. 2:12. TG Discernment, Spiritual.

      • Ps. 67:1.

      • 2 Cor. 12:10. TG Strength.

      • TG Missionary Work; Priesthood, Magnifying Callings within.

      • TG Holy Ghost, Mission of.

      • TG Truth.

      • TG Edification.

      • Neh. 8:12; John 4:36; D&C 18:16 (13–16). TG Joy.

      • 1 Cor. 14:26.

      • TG Darkness, Spiritual.

      • Eccl. 8:1; 1 Jn. 2:8; Moro. 7:18 (14–19); D&C 67:9; 84:45 (45–47); 88:49 (40–41, 49). TG Light of Christ.

      • TG Learn; Teachable.

      • Ps. 97:11; Dan. 2:21. TG Children of Light.

      • John 15:4 (4–5, 10).

      • Isa. 28:13 (9–13); 2 Ne. 28:30. TG Light [noun]; Man, Potential to Become like Heavenly Father; Perfection.

      • John 8:32.

      • TG Leadership.

      • Luke 22:24 (24–30).

      • Matt. 11:11; Luke 7:28.

      • Mark 10:43 (43–44). TG Self-Sacrifice; Servant; Service.

      • Dan. 7:14 (13–14); Matt. 28:18; John 3:35; D&C 63:59; 76:55 (5–10, 53–60).

      • TG Priesthood, Power of.

      • D&C 76:55 (55, 59).

      • TG Man, New, Spiritually Reborn; Purity.

      • 1 Jn. 1:7.

      • Neh. 12:30; 3 Ne. 8:1; 19:28 (28–29); D&C 29:3; 88:74 (74–75).

      • TG Sin.

      • Hel. 10:5; D&C 46:30.

      • TG Prayer.

      • TG Authority.

      • Luke 11:24 (24–26); 1 Jn. 4:1 (1–6). TG Spirits, Evil or Unclean.

      • Matt. 10:1.

      • 1 Jn. 4:3 (1–3).

      • Jude 1:9.

      • Luke 10:20 (17–20); D&C 84:73; 105:24. TG Boast.

      • TG Ingratitude; Thanksgiving.

      • D&C 45:1; 61:37. TG Kingdom of God, on Earth.

      • D&C 6:4; 35:27.

      • TG Initiative.

      • 1 Jn. 4:4.

      • TG Forgive.

      • D&C 32:1; 52:26; 97:3; 103:30 (30–37).

      • TG Preaching.

      • TG Vineyard of the Lord.

      • D&C 42:10; 51:1 (1–18).

      • John 16:12; 3 Ne. 17:2 (2–4); D&C 78:18 (17–18).

      • 1 Cor. 3:2 (2–3); Heb. 5:12 (11–14); D&C 19:22.

      • TG Grace; Knowledge; Truth.

      • John 14:1 (1–3); 1 Jn. 2:1–13; 4:18 (7–21).

      • TG Sons and Daughters of God.

      • John 16:33.

      • John 6:37; 10:29 (27–29); 17:2 (2–12); 3 Ne. 15:24; D&C 27:14; 84:63.

      • John 17:12.

      • TG Jesus Christ, Relationships with the Father; Unity.

      • John 14:11.

      • Ezra 3:11; Alma 5:40.

      • TG Jesus Christ, Good Shepherd; Shepherd.

      • Gen. 49:24. TG Cornerstone; Jesus Christ, Prophecies about.

      • 1 Pet. 2:4 (4–8). TG Rock.

      • 2 Pet. 1:10; Hel. 5:12. TG Apostasy of Individuals.

      • TG Day of the Lord.

      • D&C 67:10. TG God, Privilege of Seeing.

      • Acts 7:56.

      • TG Watch.

      • TG Procrastination.


Doctrine and Covenants 51

Section 51

Revelation given through Joseph Smith the Prophet, at Thompson, Ohio, May 20, 1831. At this time the Saints migrating from the eastern states began to arrive in Ohio, and it became necessary to make definite arrangements for their settlement. As this undertaking belonged particularly to the bishop’s office, Bishop Edward Partridge sought instruction on the matter, and the Prophet inquired of the Lord.

1–8, Edward Partridge is appointed to regulate stewardships and properties; 9–12, The Saints are to deal honestly and receive alike; 13–15, They are to have a bishop’s storehouse and to organize properties according to the Lord’s law; 16–20, Ohio is to be a temporary gathering place.

1 Hearken unto me, saith the Lord your God, and I will speak unto my servant aEdward Partridge, and give unto him directions; for it must needs be that he receive directions how to organize this people.

2 For it must needs be that they be aorganized according to my blaws; if otherwise, they will be cut off.

3 Wherefore, let my servant Edward Partridge, and those whom he has chosen, in whom I am well pleased, appoint unto this people their aportions, every man bequal according to his family, according to his circumstances and his wants and cneeds.

4 And let my servant Edward Partridge, when he shall appoint a man his aportion, give unto him a writing that shall secure unto him his portion, that he shall hold it, even this right and this inheritance in the church, until he transgresses and is not accounted worthy by the voice of the church, according to the blaws and ccovenants of the church, to belong to the church.

5 And if he shall transgress and is not accounted worthy to belong to the church, he shall not have power to aclaim that portion which he has consecrated unto the bishop for the poor and needy of my church; therefore, he shall not retain the gift, but shall only have bclaim on that portion that is deeded unto him.

6 And thus all things shall be made sure, aaccording to the blaws of the land.

7 And let that which belongs to this people be appointed unto this people.

8 And the amoney which is left unto this people—let there be an bagent appointed unto this people, to take the cmoney to provide food and raiment, according to the wants of this people.

9 And let every man deal ahonestly, and be alike among this people, and receive alike, that ye may be bone, even as I have commanded you.

10 And let that which belongeth to this people not be taken and given unto that of aanother church.

11 Wherefore, if another church would receive money of this church, let them apay unto this church again according as they shall agree;

12 And this shall be done through the bishop or the agent, which shall be appointed by the avoice of the church.

13 And again, let the bishop appoint a astorehouse unto this church; and let all things both in money and in meat, which are more than is bneedful for the wants of this people, be kept in the hands of the bishop.

14 And let him also reserve unto ahimself for his own wants, and for the wants of his family, as he shall be employed in doing this business.

15 And thus I grant unto this people a privilege of organizing themselves according to my alaws.

16 And I consecrate unto them this land for a alittle season, until I, the Lord, shall provide for them otherwise, and command them to go hence;

17 And the hour and the day is not given unto them, wherefore let them act upon this land as for years, and this shall turn unto them for their good.

18 Behold, this shall be aan example unto my servant Edward Partridge, in other places, in all churches.

19 And whoso is found a afaithful, a bjust, and a wise csteward shall enter into the djoy of his Lord, and shall inherit eternal life.

20 Verily, I say unto you, I am Jesus Christ, who acometh quickly, in an bhour you think not. Even so. Amen.

      • D&C 50:39; 52:24.

      • TG Church Organization.

      • D&C 42:30 (30–39); 51:15; 105:5.

      • TG Family, Managing Finances in.

      • D&C 49:20. TG Consecration.

      • Acts 2:45.

      • D&C 83:5.

      • D&C 42:32 (30–39).

      • D&C 1:6 (6, 37); 33:14; 42:13.

      • D&C 42:37 (30–39). See also section 83.

      • D&C 56:10.

      • 1 Pet. 2:13 (13–14); D&C 44:4; 98:5 (5–7); 109:54.

      • D&C 58:21.

      • D&C 58:51 (49–51); 60:10; 84:104.

      • D&C 84:113.

      • D&C 63:40 (40, 43, 46).

      • TG Honesty.

      • TG Unity.

      • IE another branch of the Church, not another denomination. D&C 60:9.

      • D&C 42:54 (42, 53–54).

      • TG Common Consent.

      • D&C 42:55; 58:24 (24, 37). TG Welfare.

      • D&C 42:33 (33–34, 55); 82:18 (17–19); 119:1 (1–3).

      • D&C 31:5.

      • D&C 42:30 (30–39); 51:2.

      • D&C 48:5.

      • IE a pattern. D&C 72:23 (19–26).

      • Matt. 24:45; Luke 16:10; D&C 6:13; 138:12. TG Trustworthiness.

      • Prov. 11:9 (9–11).

      • TG Stewardship.

      • TG Joy.

      • Rev. 22:7 (6–16).

      • Matt. 24:44.


Doctrine and Covenants 52

Section 52

Revelation given through Joseph Smith the Prophet to the elders of the Church, at Kirtland, Ohio, June 6, 1831. A conference had been held at Kirtland, beginning on the 3rd and closing on the 6th of June. At this conference the first distinctive ordinations to the office of high priest were made, and certain manifestations of false and deceiving spirits were discerned and rebuked.

1–2, The next conference is designated to be held in Missouri; 3–8, Appointments of certain elders to travel together are made; 9–11, The elders are to teach what the apostles and prophets have written; 12–21, Those enlightened by the Spirit bring forth fruits of praise and wisdom; 22–44, Various elders are appointed to go forth preaching the gospel while traveling to Missouri for the conference.

1 Behold, thus saith the Lord unto the elders whom he hath called and chosen in these last days, by the avoice of his Spirit—

2 Saying: I, the Lord, will make known unto you what I will that ye shall do from this time until the next conference, which shall be held in Missouri, upon the aland which I will bconsecrate unto my people, which are a cremnant of Jacob, and those who are heirs according to the dcovenant.

3 Wherefore, verily I say unto you, let my servants Joseph Smith, Jun., and Sidney Rigdon take their journey as soon as preparations can be made to leave their homes, and journey to the land of aMissouri.

4 And inasmuch as they are faithful unto me, it shall be made known unto them what they shall do;

5 And it shall also, inasmuch as they are faithful, be made aknown unto them the bland of your inheritance.

6 And inasmuch as they are not faithful, they shall be cut off, even as I will, as seemeth me good.

7 And again, verily I say unto you, let my servant Lyman Wight and my servant John Corrill take their journey speedily;

8 And also my servant John Murdock, and my servant Hyrum Smith, take their journey unto the same place by the way of Detroit.

9 And let them journey from thence preaching the word by the way, saying anone other things than that which the bprophets and apostles have written, and that which is taught them by the cComforter through the prayer of faith.

10 Let them go atwo by two, and thus let them preach by the way in every congregation, baptizing by bwater, and the laying on of the chands by the water’s side.

11 For thus saith the Lord, I will cut my work short in arighteousness, for the days come that I will send forth bjudgment unto victory.

12 And let my servant Lyman Wight beware, for Satan desireth to asift him as chaff.

13 And behold, he that is afaithful shall be made ruler over many things.

14 And again, I will give unto you a pattern in all things, that ye may not be deceived; for Satan is abroad in the land, and he goeth forth adeceiving the nations—

15 Wherefore he that prayeth, whose spirit is acontrite, the same is baccepted of me if he obey mine cordinances.

16 He that aspeaketh, whose spirit is contrite, whose language is meek and bedifieth, the same is of God if he obey mine ordinances.

17 And again, he that trembleth under my power shall be made astrong, and shall bring forth fruits of praise and bwisdom, according to the revelations and truths which I have given you.

18 And again, he that is overcome and abringeth not forth fruits, even according to this pattern, is not of me.

19 Wherefore, by this pattern ye shall aknow the spirits in all cases under the whole heavens.

20 And the days have come; according to men’s faith it shall be adone unto them.

21 Behold, this commandment is given unto all the elders whom I have chosen.

22 And again, verily I say unto you, let my servant aThomas B. Marsh and my servant bEzra Thayre take their journey also, preaching the word by the way unto this same land.

23 And again, let my servant Isaac Morley and my servant Ezra Booth take their journey, also preaching the word by the way unto this same land.

24 And again, let my servants aEdward Partridge and Martin Harris take their journey with my servants Sidney Rigdon and Joseph Smith, Jun.

25 Let my servants David Whitmer and Harvey Whitlock also take their journey, and preach by the way unto this same land.

26 And let my servants aParley P. Pratt and bOrson Pratt take their journey, and preach by the way, even unto this same land.

27 And let my servants Solomon Hancock and Simeon Carter also take their journey unto this same land, and preach by the way.

28 Let my servants Edson Fuller and Jacob Scott also take their journey.

29 Let my servants Levi W. Hancock and Zebedee Coltrin also take their journey.

30 Let my servants Reynolds Cahoon and Samuel H. Smith also take their journey.

31 Let my servants Wheeler Baldwin and William Carter also take their journey.

32 And let my servants aNewel Knight and bSelah J. Griffin both be ordained, and also take their journey.

33 Yea, verily I say, let all these take their journey unto one place, in their several courses, and one man shall not build upon another’s afoundation, neither journey in another’s track.

34 He that is faithful, the same shall be kept and blessed with much afruit.

35 And again, I say unto you, let my servants Joseph Wakefield and Solomon Humphrey take their journey into the eastern lands;

36 Let them labor with their families, adeclaring none other things than the prophets and apostles, that which they have bseen and heard and most assuredly cbelieve, that the prophecies may be fulfilled.

37 In consequence of transgression, let that which was bestowed upon Heman Basset be ataken from him, and placed upon the head of Simonds Ryder.

38 And again, verily I say unto you, let Jared Carter be aordained a priest, and also George James be ordained a bpriest.

39 Let the residue of the elders awatch over the churches, and declare the word in the regions round about them; and let them blabor with their own hands that there be no cidolatry nor wickedness practiced.

40 And remember in all things the apoor and the bneedy, the csick and the afflicted, for he that doeth not these things, the same is not my disciple.

41 And again, let my servants Joseph Smith, Jun., and Sidney Rigdon and Edward Partridge take with them a arecommend from the church. And let there be one obtained for my servant Oliver Cowdery also.

42 And thus, even as I have said, if ye are faithful ye shall assemble yourselves together to rejoice upon the land of aMissouri, which is the land of your binheritance, which is now the land of your enemies.

43 But, behold, I, the Lord, will hasten the city in its time, and will crown the faithful with ajoy and with rejoicing.

44 Behold, I am Jesus Christ, the Son of God, and I will alift them up at the last day. Even so. Amen.

      • TG Called of God.

      • D&C 29:8 (7–8); 45:66 (64–66); 57:1; 103:24.

      • D&C 58:57; 84:3 (3–4, 31); 103:35; 105:15.

      • Ps. 135:4; 3 Ne. 5:21 (21–26); D&C 19:27; 49:24 (23–25); 109:65.

      • TG Abrahamic Covenant; Covenants.

      • D&C 54:8 (7–8); 57:1.

      • D&C 57:2 (1–3).

      • TG Lands of Inheritance.

      • Mosiah 18:19 (19–20); D&C 42:12; 52:36.

      • TG Prophets, Mission of; Scriptures, Value of.

      • TG Holy Ghost, Comforter; Teaching with the Spirit.

      • Mark 6:7; Luke 10:1; D&C 61:35; 62:5.

      • John 1:26.

      • TG Hands, Laying on of.

      • Rom. 9:28.

      • Matt. 12:20.

      • Luke 22:31.

      • Neh. 7:2; Matt. 25:23; D&C 132:53.

      • Rev. 13:14 (11–18).

      • TG Contrite Heart.

      • Gen. 4:7.

      • TG Ordinance.

      • TG Communication.

      • TG Edification.

      • D&C 66:8; 133:58.

      • TG Wisdom.

      • Matt. 3:10.

      • TG Discernment, Spiritual.

      • Matt. 8:13.

      • D&C 31:1; 56:5 (5–6); 75:31.

      • D&C 33:1.

      • D&C 51:1 (1–18); 57:7.

      • D&C 32:1; 50:37; 97:3; 103:30 (30–37).

      • D&C 34:1; 103:40; 124:129; 136:13.

      • D&C 54:2.

      • D&C 56:6.

      • Rom. 15:20.

      • Col. 1:6; Alma 32:42 (28–42); 3 Ne. 14:16.

      • Mosiah 18:19 (18–20); D&C 5:10; 31:4; 42:12; 52:9.

      • John 3:11 (11, 32).

      • TG Believe.

      • Matt. 13:12 (10–13); 25:29 (25–30).

      • D&C 79:1.

      • TG Priest, Aaronic Priesthood.

      • Alma 6:1.

      • Neh. 4:6; 1 Cor. 4:12; D&C 75:3; 115:10.

      • TG Idolatry.

      • Prov. 14:21; Isa. 3:15; D&C 104:18. TG Generosity; Poor.

      • TG Compassion; Welfare.

      • TG Sickness.

      • Acts 14:26; 15:40; D&C 20:64, 84; 72:17 (17, 19); 112:21.

      • D&C 28:9. TG Zion.

      • Num. 32:18; D&C 25:2; 57:2 (1–3); 58:51 (17, 28, 51).

      • TG Joy.

      • D&C 5:35.


Doctrine and Covenants 53

Section 53

Revelation given through Joseph Smith the Prophet to Algernon Sidney Gilbert, at Kirtland, Ohio, June 8, 1831. At Sidney Gilbert’s request, the Prophet inquired of the Lord as to Brother Gilbert’s work and appointment in the Church.

1–3, Sidney Gilbert’s calling and election in the Church is to be ordained an elder; 4–7, He is also to serve as a bishop’s agent.

1 Behold, I say unto you, my servant Sidney Gilbert, that I have heard your prayers; and you have called upon me that it should be made known unto you, of the Lord your God, concerning your acalling and belection in the church, which I, the Lord, have raised up in these last days.

2 Behold, I, the Lord, who was acrucified for the sins of the world, give unto you a commandment that you shall bforsake the world.

3 Take upon you mine ordination, even that of an elder, to preach faith and repentance and aremission of sins, according to my word, and the reception of the Holy Spirit by the laying on of bhands;

4 And also to be an aagent unto this church in the place which shall be appointed by the bishop, according to commandments which shall be given hereafter.

5 And again, verily I say unto you, you shall take your journey with my servants Joseph Smith, Jun., and Sidney Rigdon.

6 Behold, these are the first ordinances which you shall receive; and the residue shall be made known in a time to come, according to your labor in my vineyard.

7 And again, I would that ye should learn that he only is saved who aendureth unto the end. Even so. Amen.

      • Compare with sections 12; 14; 15; 16.

      • TG Election.

      • TG Jesus Christ, Crucifixion of.

      • 2 Cor. 6:17. TG World; Worldliness.

      • TG Remission of Sins.

      • TG Hands, Laying on of.

      • D&C 57:6 (6–15); 84:113.

      • Matt. 10:22.


Doctrine and Covenants 54

Section 54

Revelation given through Joseph Smith the Prophet to Newel Knight, at Kirtland, Ohio, June 10, 1831. Members of the Church living in Thompson, Ohio, were divided on questions having to do with the consecration of properties. Selfishness and greed were manifest. Following his mission to the Shakers (see the heading to section 49), Leman Copley had broken his covenant to consecrate his large farm as a place of inheritance for the Saints arriving from Colesville, New York. As a consequence, Newel Knight (leader of the members living in Thompson) and other elders had come to the Prophet asking how to proceed. The Prophet inquired of the Lord and received this revelation, which commands the members in Thompson to leave Leman Copley’s farm and journey to Missouri.

1–6, The Saints must keep the gospel covenant to gain mercy; 7–10, They must be patient in tribulation.

1 Behold, thus saith the Lord, even aAlpha and Omega, the beginning and the end, even he who was bcrucified for the sins of the world—

2 Behold, verily, verily, I say unto you, my servant Newel Knight, you shall stand fast in the office whereunto I have appointed you.

3 And if your brethren desire to escape their enemies, let them repent of all their sins, and become truly ahumble before me and contrite.

4 And as the covenant which they made unto me has been abroken, even so it has become bvoid and of none effect.

5 And wo to him by whom this aoffense cometh, for it had been better for him that he had been drowned in the depth of the sea.

6 But blessed are they who have kept the acovenant and observed the bcommandment, for they shall obtain cmercy.

7 Wherefore, go to now and flee the land, lest your enemies come upon you; and take your journey, and appoint whom you will to be your leader, and to pay moneys for you.

8 And thus you shall take your journey into the regions westward, unto the land of aMissouri, unto the borders of the Lamanites.

9 And after you have done journeying, behold, I say unto you, seek ye a aliving like unto men, until I prepare a place for you.

10 And again, be apatient in tribulation until I bcome; and, behold, I come quickly, and my creward is with me, and they who have dsought me early shall find erest to their souls. Even so. Amen.

      • Rev. 1:8; D&C 19:1; 75:1.

      • 1 Cor. 15:3. TG Jesus Christ, Crucifixion of.

      • Jer. 44:10.

      • Josh. 23:16 (15–16).

      • D&C 58:32 (32–33).

      • Matt. 18:6 (6–7); Luke 17:2 (1–2). TG Offense.

      • 1 Kgs. 8:23. TG Covenants.

      • 1 Kgs. 3:14 (12–14).

      • TG Mercy.

      • D&C 52:3 (3, 42).

      • 1 Thes. 4:11.

      • TG Patience; Test; Tribulation.

      • Rev. 22:12. TG Jesus Christ, Second Coming.

      • TG Reward.

      • Prov. 8:17. TG Prayer.

      • Ps. 72:7; Matt. 11:29; D&C 45:66. TG Rest.


Doctrine and Covenants 55

Section 55

Revelation given through Joseph Smith the Prophet to William W. Phelps, at Kirtland, Ohio, June 14, 1831. William W. Phelps, a printer, and his family had just arrived at Kirtland, and the Prophet sought the Lord for information concerning him.

1–3, William W. Phelps is called and chosen to be baptized, to be ordained an elder, and to preach the gospel; 4, He is also to write books for children in Church schools; 5–6, He is to travel to Missouri, which will be the area of his labors.

1 Behold, thus saith the Lord unto you, my servant William, yea, even the Lord of the whole aearth, thou art called and chosen; and after thou hast been bbaptized by water, which if you do with an eye single to my glory, you shall have a remission of your sins and a reception of the Holy Spirit by the laying on of chands;

2 And then thou shalt be ordained by the hand of my servant Joseph Smith, Jun., to be an elder unto this church, to preach repentance and aremission of sins by way of baptism in the name of Jesus Christ, the Son of the living God.

3 And on whomsoever you shall alay your hands, if they are contrite before me, you shall have power to give the Holy Spirit.

4 And again, you shall be ordained to assist my servant Oliver Cowdery to do the work of printing, and of selecting and writing abooks for bschools in this church, that little cchildren also may receive dinstruction before me as is pleasing unto me.

5 And again, verily I say unto you, for this cause you shall take your journey with my servants Joseph Smith, Jun., and Sidney Rigdon, that you may be aplanted in the land of your inheritance to do this work.

6 And again, let my servant aJoseph Coe also take his journey with them. The residue shall be made known hereafter, even as I will. Amen.

      • Deut. 10:14; 1 Ne. 11:6; 2 Ne. 29:7.

      • TG Baptism, Essential.

      • TG Hands, Laying on of.

      • TG Remission of Sins.

      • D&C 20:41.

      • D&C 88:118; 97:3 (3–6); 109:7 (7, 14).

      • TG Education.

      • TG Children.

      • TG Family, Children, Responsibilities toward.

      • Amos 9:15.

      • D&C 102:3 (3, 34).


Doctrine and Covenants 56

Section 56

Revelation given through Joseph Smith the Prophet, at Kirtland, Ohio, June 15, 1831. This revelation chastises Ezra Thayre for not obeying a former revelation (the “commandment” referred to in verse 8), which Joseph Smith had received for him, instructing Thayre concerning his duties on Frederick G. Williams’ farm, where he lived. The following revelation also revokes Thayre’s call to travel to Missouri with Thomas B. Marsh (see section 52:22).

1–2, The Saints must take up their cross and follow the Lord to gain salvation; 3–13, The Lord commands and revokes, and the disobedient are cast off; 14–17, Wo unto the rich who will not help the poor, and wo unto the poor whose hearts are not broken; 18–20, Blessed are the poor who are pure in heart, for they will inherit the earth.

1 Hearken, O ye people who aprofess my name, saith the Lord your God; for behold, mine anger is bkindled against the rebellious, and they shall know mine arm and mine indignation, in the day of cvisitation and of wrath upon the nations.

2 And he that will not take up his across and bfollow me, and keep my commandments, the same shall not be saved.

3 Behold, I, the Lord, command; and he that will not aobey shall be bcut off in mine own due time, after I have commanded and the commandment is broken.

4 Wherefore I, the Lord, command and arevoke, as it seemeth me good; and all this to be answered upon the heads of the brebellious, saith the Lord.

5 Wherefore, I revoke the commandment which was given unto my servants aThomas B. Marsh and Ezra Thayre, and give a new commandment unto my servant Thomas, that he shall take up his journey speedily to the land of Missouri, and my servant Selah J. Griffin shall also go with him.

6 For behold, I revoke the commandment which was given unto my servants aSelah J. Griffin and Newel Knight, in consequence of the bstiffneckedness of my people which are in Thompson, and their rebellions.

7 Wherefore, let my servant Newel Knight remain with them; and as many as will go may go, that are contrite before me, and be led by him to the land which I have appointed.

8 And again, verily I say unto you, that my servant Ezra Thayre must repent of his apride, and of his bselfishness, and obey the former commandment which I have given him concerning the place upon which he lives.

9 And if he will do this, as there shall be no divisions made upon the land, he shall be appointed still to go to the land of Missouri;

10 Otherwise he shall receive the amoney which he has paid, and shall leave the place, and shall be bcut off out of my church, saith the Lord God of hosts;

11 And though the heaven and the earth pass away, these words shall not apass away, but shall be fulfilled.

12 And if my servant Joseph Smith, Jun., must needs pay the money, behold, I, the Lord, will pay it unto him again in the land of Missouri, that those of whom he shall receive may be rewarded again according to that which they do;

13 For according to that which they do they shall receive, even in lands for their inheritance.

14 Behold, thus saith the Lord unto my people—you have many things to do and to repent of; for behold, your asins have come up unto me, and are not bpardoned, because you seek to ccounsel in your own ways.

15 And your hearts are not satisfied. And ye obey not the truth, but have apleasure in unrighteousness.

16 Wo unto you arich men, that will not bgive your substance to the cpoor, for your driches will canker your souls; and this shall be your lamentation in the day of visitation, and of judgment, and of indignation: The eharvest is past, the summer is ended, and my soul is not saved!

17 Wo unto you apoor men, whose hearts are not broken, whose spirits are not contrite, and whose bellies are not satisfied, and whose hands are not stayed from laying hold upon other men’s goods, whose eyes are full of bgreediness, and who will not clabor with your own hands!

18 But blessed are the apoor who are pure in heart, whose hearts are broken, and whose spirits are bcontrite, for they shall see the ckingdom of God coming in power and great glory unto their deliverance; for the fatness of the dearth shall be theirs.

19 For behold, the Lord shall come, and his arecompense shall be with him, and he shall breward every man, and the poor shall rejoice;

20 And their generations shall ainherit the earth from generation to generation, forever and ever. And now I make an end of speaking unto you. Even so. Amen.

      • D&C 41:1; 50:4; 112:26.

      • TG Provoking.

      • Jer. 10:15; Hosea 9:7; D&C 1:14 (13–14).

      • Luke 14:27.

      • Matt. 8:19; 2 Ne. 31:10 (10–13); Moro. 7:11. TG Jesus Christ, Exemplar.

      • TG Disobedience; Obedience.

      • D&C 1:14; 50:8; 64:35 (35–36).

      • Num. 14:34; Jer. 18:10 (6–10); D&C 19:5; 58:32 (31–33); 75:6.

      • TG Rebellion.

      • D&C 31:1; 52:22; 75:31.

      • D&C 52:32.

      • TG Stiffnecked.

      • TG Pride.

      • TG Selfishness.

      • D&C 51:5.

      • TG Apostasy of Individuals.

      • 2 Ne. 9:16.

      • Jonah 1:2.

      • Ex. 34:7. TG Forgive.

      • Moses 6:43.

      • Luke 21:34.

      • Jer. 17:11; Luke 21:1 (1–4); 2 Ne. 9:30; Mosiah 4:23; D&C 84:112. TG Treasure.

      • TG Almsgiving; Generosity.

      • Prov. 14:20 (20, 31); Alma 5:55 (54–56); Hel. 6:39 (39–40). TG Poor.

      • Ps. 62:10; James 5:3; Alma 5:53 (53–56).

      • Jer. 8:20; D&C 45:2.

      • Ex. 23:3 (1–3); Mosiah 4:25 (24–27); D&C 42:42; 68:30 (30–32).

      • TG Covet.

      • TG Labor; Laziness.

      • Ps. 35:10; 86:1; 109:31; Isa. 25:4; Matt. 5:3 (3, 8); Luke 6:20; 3 Ne. 12:3. TG Poor.

      • TG Contrite Heart; Humility; Meek.

      • TG Kingdom of God, on Earth.

      • TG Earth, Destiny of.

      • Prov. 11:31; Rev. 22:12; D&C 1:10.

      • TG Reward.

      • Isa. 29:19; Matt. 5:5; D&C 45:58; 57:5.


Doctrine and Covenants 57

Section 57

Revelation given through Joseph Smith the Prophet, in Zion, Jackson County, Missouri, July 20, 1831. In compliance with the Lord’s command to travel to Missouri, where He would reveal “the land of your inheritance” (section 52), the elders had journeyed from Ohio to Missouri’s western border. Joseph Smith contemplated the state of the Lamanites and wondered: “When will the wilderness blossom as the rose? When will Zion be built up in her glory, and where will Thy temple stand, unto which all nations shall come in the last days?” Subsequently he received this revelation.

1–3, Independence, Missouri, is the place for the City of Zion and the temple; 4–7, The Saints are to purchase lands and receive inheritances in that area; 8–16, Sidney Gilbert is to establish a store, William W. Phelps is to be a printer, and Oliver Cowdery is to edit material for publication.

1 Hearken, O ye elders of my church, saith the Lord your God, who have assembled yourselves together, according to my commandments, in this land, which is the land of aMissouri, which is the bland which I have appointed and cconsecrated for the dgathering of the saints.

2 Wherefore, this is the aland of promise, and the bplace for the city of cZion.

3 And thus saith the Lord your God, if you will receive wisdom here is wisdom. Behold, the place which is now called Independence is the acenter place; and a spot for the btemple is lying westward, upon a lot which is not far from the courthouse.

4 Wherefore, it is wisdom that the land should be apurchased by the saints, and also every tract lying westward, even unto the line running directly bbetween Jew and Gentile;

5 And also every tract bordering by the prairies, inasmuch as my disciples are enabled to abuy lands. Behold, this is wisdom, that they may bobtain it for an everlasting inheritance.

6 And let my servant Sidney Gilbert stand in the office to which I have appointed him, to receive moneys, to be an aagent unto the church, to buy land in all the regions round about, inasmuch as can be done in righteousness, and as wisdom shall direct.

7 And let my servant aEdward Partridge stand in the boffice to which I have appointed him, and cdivide unto the saints their inheritance, even as I have commanded; and also those whom he has appointed to assist him.

8 And again, verily I say unto you, let my servant Sidney Gilbert plant himself in this place, and establish a astore, that he may sell goods bwithout fraud, that he may obtain money to buy clands for the good of the saints, and that he may obtain whatsoever things the disciples may need to plant them in their inheritance.

9 And also let my servant Sidney Gilbert obtain a license—behold here is awisdom, and whoso readeth let him bunderstand—that he may send goods also unto the people, even by whom he will as clerks employed in his service;

10 And thus provide for my saints, that my gospel may be preached unto those who sit in adarkness and in the region and bshadow of death.

11 And again, verily I say unto you, let my servant aWilliam W. Phelps be planted in this place, and be established as a bprinter unto the church.

12 And lo, if the world receive his writings—behold here is wisdom—let him obtain whatsoever he can obtain in righteousness, for the good of the saints.

13 And let my servant aOliver Cowdery assist him, even as I have commanded, in whatsoever place I shall appoint unto him, to copy, and to correct, and select, that all things may be right before me, as it shall be proved by the Spirit through him.

14 And thus let those of whom I have spoken be planted in the land of Zion, as speedily as can be, with their afamilies, to do those things even as I have spoken.

15 And now concerning the gathering—Let the bishop and the agent make preparations for those families which have been commanded to come to this land, as soon as possible, and plant them in their inheritance.

16 And unto the residue of both elders and members further directions shall be given hereafter. Even so. Amen.

      • D&C 52:3 (3, 42).

      • D&C 29:8 (7–8); 45:66 (64–66); 52:2 (2, 42); 58:1; 103:24.

      • D&C 61:17.

      • TG Mission of Latter-day Saints.

      • D&C 48:5; 52:5 (5, 42).

      • D&C 28:9; 42:9 (9, 62); 103:24 (22–24).

      • D&C 62:4; 78:3. TG Zion.

      • D&C 69:6.

      • D&C 58:57; 84:3 (3–5, 31); 97:10 (10–20); 124:51 (49–51).

      • D&C 48:4. TG Jerusalem, New; Zion.

      • IE by metonymy “Jew” here refers to the Lamanites, and “Gentile” to the white settlers.

      • D&C 42:35; 58:49 (49–51); 101:70 (68–74); 103:23 (22–24).

      • Matt. 5:5; D&C 56:20; 59:2. TG Lands of Inheritance.

      • D&C 53:4; 64:18; 70:11.

      • D&C 52:24; 58:14 (14, 19, 24).

      • D&C 58:40 (40–41); 61:7 (7–12).

      • D&C 41:9 (9–11); 51:1 (1–20); 58:17 (14–18).

      • D&C 63:42; 64:26.

      • TG Honesty.

      • D&C 48:4.

      • Rev. 13:18.

      • Matt. 24:15.

      • Matt. 4:16. TG Darkness, Spiritual.

      • Job 3:5; Ps. 23:4.

      • D&C 58:40; 61:7 (7–9); 70:1.

      • D&C 58:37 (37, 40–41).

      • See Index for many references to Oliver Cowdery.

      • TG Family.


Doctrine and Covenants 58

Section 58

Revelation given through Joseph Smith the Prophet, in Zion, Jackson County, Missouri, August 1, 1831. Earlier, on the first Sabbath after the arrival of the Prophet and his party in Jackson County, Missouri, a religious service had been held, and two members had been received by baptism. During that week, some of the Colesville Saints from the Thompson Branch and others arrived (see section 54). Many were eager to learn the will of the Lord concerning them in the new place of gathering.

1–5, Those who endure tribulation will be crowned with glory; 6–12, The Saints are to prepare for the marriage of the Lamb and the supper of the Lord; 13–18, Bishops are judges in Israel; 19–23, The Saints are to obey the laws of the land; 24–29, Men should use their agency to do good; 30–33, The Lord commands and revokes; 34–43, To repent, men must confess and forsake their sins; 44–58, The Saints are to purchase their inheritance and gather in Missouri; 59–65, The gospel must be preached unto every creature.

1 Hearken, O ye elders of my church, and give aear to my word, and learn of me what I will concerning you, and also concerning bthis land unto which I have sent you.

2 For verily I say unto you, blessed is he that akeepeth my commandments, whether in life or in bdeath; and he that is cfaithful in dtribulation, the ereward of the same is greater in the kingdom of heaven.

3 Ye cannot behold with your natural aeyes, for the present time, the design of your God concerning those things which shall come hereafter, and the bglory which shall follow after much tribulation.

4 For after much atribulation come the bblessings. Wherefore the day cometh that ye shall be ccrowned with much dglory; the hour is not yet, but is nigh at hand.

5 Remember this, which I tell you before, that you may alay it to heart, and receive that which is to follow.

6 Behold, verily I say unto you, for this cause I have sent you—that you might be obedient, and that your hearts might be aprepared to bbear ctestimony of the things which are to come;

7 And also that you might be honored in laying the foundation, and in bearing record of the land upon which the aZion of God shall stand;

8 And also that a feast of fat things might be prepared for the apoor; yea, a feast of fat things, of wine on the blees well refined, that the earth may know that the mouths of the prophets shall not fail;

9 Yea, a supper of the house of the Lord, well prepared, unto which all anations shall be invited.

10 First, the rich and the learned, the wise and the noble;

11 And after that cometh the day of my power; then shall the apoor, the lame, and the blind, and the deaf, come in unto the bmarriage of the Lamb, and partake of the csupper of the Lord, prepared for the great day to come.

12 Behold, I, the Lord, have spoken it.

13 And that the atestimony might go forth from Zion, yea, from the mouth of the city of the heritage of God—

14 Yea, for this cause I have sent you hither, and have selected my servant aEdward Partridge, and have appointed unto him his mission in this land.

15 But if he repent not of his sins, which are aunbelief and blindness of bheart, let him take heed lest he cfall.

16 Behold his mission is given unto him, and it shall not be given again.

17 And whoso standeth in this mission is appointed to be a ajudge in Israel, like as it was in ancient days, to bdivide the lands of the heritage of God unto his cchildren;

18 And to judge his people by the testimony of the just, and by the assistance of his acounselors, according to the laws of the kingdom which are given by the bprophets of God.

19 For verily I say unto you, my law shall be kept on this land.

20 Let no man think he is aruler; but let God rule him that judgeth, according to the counsel of his own bwill, or, in other words, him that counseleth or sitteth upon the judgment seat.

21 Let no man break the alaws of the land, for he that keepeth the laws of God hath no need to break the laws of the land.

22 Wherefore, be asubject to the powers that be, buntil he reigns whose right it is to reign, and subdues all enemies under his feet.

23 Behold, the alaws which ye have received from my hand are the laws of the church, and in this light ye shall hold them forth. Behold, here is wisdom.

24 And now, as I spake concerning my servant Edward Partridge, this land is the land of his aresidence, and those whom he has appointed for his counselors; and also the land of the residence of him whom I have appointed to keep my bstorehouse;

25 Wherefore, let them bring their families to this land, as they shall acounsel between themselves and me.

26 For behold, it is not meet that I should command in all things; for he that is acompelled in all things, the same is a bslothful and not a wise servant; wherefore he receiveth no reward.

27 Verily I say, men should be aanxiously engaged in a good cause, and do many things of their own free will, and bring to pass much righteousness;

28 For the power is in them, wherein they are aagents unto themselves. And inasmuch as men do good they shall in nowise lose their breward.

29 But he that adoeth not anything until he is commanded, and receiveth a commandment with bdoubtful heart, and keepeth it with slothfulness, the same is cdamned.

30 Who am I that amade man, saith the Lord, that will hold him bguiltless that obeys not my commandments?

31 Who am I, saith the Lord, that have apromised and have not fulfilled?

32 I command and men aobey not; I brevoke and they receive not the blessing.

33 Then they asay in their hearts: This is not the work of the Lord, for his promises are not fulfilled. But wo unto such, for their breward lurketh cbeneath, and not from above.

34 And now I give unto you further directions concerning this land.

35 It is wisdom in me that my servant Martin Harris should be an example unto the church, in alaying his moneys before the bishop of the church.

36 And also, this is a law unto every man that cometh unto this land to receive an inheritance; and he shall do with his moneys according as the law directs.

37 And it is wisdom also that there should be lands purchased in Independence, for the place of the storehouse, and also for the house of the aprinting.

38 And other directions concerning my servant Martin Harris shall be given him of the Spirit, that he may receive his inheritance as seemeth him good;

39 And let him repent of his sins, for he seeketh the apraise of the world.

40 And also let my servant aWilliam W. Phelps stand in the office to which I have appointed him, and receive his inheritance in the land;

41 And also he hath need to repent, for I, the Lord, am not well pleased with him, for he seeketh to excel, and he is not sufficiently meek before me.

42 Behold, he who has arepented of his bsins, the same is cforgiven, and I, the Lord, remember them no more.

43 By this ye may know if a man repenteth of his sins—behold, he will aconfess them and bforsake them.

44 And now, verily, I say concerning the residue of the elders of my achurch, the time has not yet come, for many years, for them to receive their binheritance in this land, except they desire it through the prayer of faith, only as it shall be appointed unto them of the Lord.

45 For, behold, they shall apush the people together from the bends of the earth.

46 Wherefore, assemble yourselves together; and they who are not appointed to stay in this land, let them preach the gospel in the regions round about; and after that let them return to their homes.

47 Let them preach by the way, and abear testimony of the truth in all places, and call upon the rich, the high and the low, and the poor to repent.

48 And let them build up achurches, inasmuch as the inhabitants of the earth will repent.

49 And let there be an agent appointed by the voice of the church, unto the church in Ohio, to receive moneys to apurchase lands in bZion.

50 And I give unto my servant Sidney Rigdon a commandment, that he shall awrite a description of the land of Zion, and a statement of the will of God, as it shall be made known by the Spirit unto him;

51 And an epistle and subscription, to be presented unto all the churches to obtain moneys, to be put into the hands of the bishop, of himself or the agent, as seemeth him good or as he shall direct, to apurchase lands for an binheritance for the children of God.

52 For, behold, verily I say unto you, the Lord willeth that the disciples and the children of men should open their hearts, even to purchase this whole region of country, as soon as time will permit.

53 Behold, here is wisdom. Let them do this lest they areceive none inheritance, save it be by the shedding of blood.

54 And again, inasmuch as there is land obtained, let there be workmen sent forth of all kinds unto this land, to labor for the saints of God.

55 Let all these things be done in aorder; and let the privileges of the lands be made known from time to time, by the bishop or the agent of the church.

56 And let the work of the agathering be not in bhaste, nor by flight; but let it be done as it shall be ccounseled by the elders of the church at the conferences, according to the knowledge which they receive from time to time.

57 And let my servant Sidney Rigdon aconsecrate and bdedicate this land, and the spot for the ctemple, unto the Lord.

58 And let a conference meeting be called; and after that let my servants Sidney Rigdon and Joseph Smith, Jun., return, and also Oliver Cowdery with them, to accomplish the residue of the work which I have appointed unto them in their own land, and the residue as shall be aruled by the conferences.

59 And let no man return from this land except he bear arecord by the way, of that which he knows and most assuredly believes.

60 Let that which has been bestowed upon aZiba Peterson be taken from him; and let him stand as a member in the church, and labor with his own hands, with the brethren, until he is sufficiently bchastened for all his sins; for he confesseth them not, and he thinketh to hide them.

61 Let the residue of the elders of this church, who are coming to this land, some of whom are exceedingly blessed even above measure, also hold a aconference upon this land.

62 And let my servant Edward Partridge direct the conference which shall be held by them.

63 And let them also return, preaching the gospel by the way, bearing record of the things which are revealed unto them.

64 For, verily, the sound must go forth from this place into all the world, and unto the uttermost parts of the earth—the gospel must be apreached unto every creature, with bsigns following them that believe.

65 And behold the Son of Man acometh. Amen.

      • Isa. 50:5 (5–7).

      • D&C 57:1 (1–8).

      • Ps. 19:11 (9–11); Mosiah 2:22.

      • 1 Pet. 4:6.

      • 2 Thes. 1:4. TG Steadfastness.

      • TG Adversity.

      • TG Reward.

      • TG God, Privilege of Seeing.

      • 1 Pet. 1:11. TG Glory.

      • Ps. 30:5; D&C 101:2 (2–7); 103:12 (11–14); 109:76. TG Tribulation.

      • TG Blessing.

      • TG Exaltation.

      • Rom. 8:18; D&C 63:66; 136:31.

      • Deut. 11:18.

      • 3 Ne. 17:3; D&C 29:8; 132:3.

      • Isa. 43:10 (10–12); 44:8.

      • TG Testimony.

      • TG Zion.

      • Ps. 132:15 (13–16). TG Poor.

      • Isa. 25:6.

      • TG Nations.

      • TG Poor.

      • Matt. 22:2 (1–14); Rev. 19:9; D&C 65:3.

      • Luke 14:16 (16–24).

      • Micah 4:2. TG Testimony.

      • D&C 57:7; 60:10.

      • TG Doubt.

      • TG Hardheartedness.

      • 1 Cor. 10:12.

      • Deut. 16:18; D&C 64:40; 107:72 (72–74). TG Bishop.

      • D&C 41:9 (9–11); 51:1 (1–20); 57:7.

      • TG Sons and Daughters of God.

      • TG Counselor.

      • TG Prophets, Mission of.

      • TG Unrighteous Dominion.

      • TG God, Will of.

      • Matt. 17:24 (24–27); Luke 20:22 (22–26); D&C 20:1; 51:6; 98:9 (4–10); A of F 1:12. TG Citizenship; Governments.

      • Rom. 13:1 (1–7). TG Governments; Submissiveness.

      • Gen. 49:10; Ezek. 21:27; Zech. 9:10; D&C 76:63. TG Jesus Christ, Messiah; Jesus Christ, Millennial Reign.

      • D&C 42:2 (2–28).

      • D&C 41:9; 72:6.

      • D&C 51:13; 70:7 (7–11).

      • TG Guidance, Divine.

      • TG Initiative.

      • Matt. 24:45 (45–51); D&C 107:100 (99–100). TG Apathy; Laziness.

      • TG Dedication; Diligence; Good Works; Industry; Zeal.

      • Amos 5:14. TG Agency.

      • TG Reward.

      • Moro. 7:6 (6–9).

      • TG Doubt.

      • TG Damnation.

      • Isa. 45:9 (9–10); Hel. 12:6 (6–22).

      • Ex. 20:7; Mosiah 13:15; Morm. 7:7.

      • D&C 1:37 (37–38); 82:10.

      • 1 Sam. 28:18. TG Disobedience.

      • Jer. 18:10 (6–10); D&C 19:5; 54:4; 56:4 (3–4).

      • 1 Ne. 15:9 (7–11).

      • TG Reward.

      • D&C 29:45.

      • D&C 42:31 (30–32).

      • D&C 57:11 (11–12).

      • 2 Ne. 26:29; D&C 121:35 (34–37).

      • D&C 57:11; 61:7 (7–9); 70:1.

      • TG Repent.

      • Ps. 25:7.

      • Isa. 1:18; Jer. 31:34. TG Forgive.

      • Num. 5:7 (6–10); D&C 19:20; 64:7. TG Confession.

      • D&C 82:7.

      • TG Jesus Christ, Head of the Church.

      • TG Lands of Inheritance.

      • Deut. 33:17.

      • TG Israel, Gathering of.

      • D&C 19:37; 63:37; 68:8; 71:7.

      • IE branches of the Church.

      • D&C 42:35; 57:5 (5–7); 101:70 (68–74); 103:23 (22–24).

      • TG Zion.

      • D&C 63:56 (55–56); 100:9.

      • D&C 51:8 (8–13); 84:104.

      • D&C 25:2; 52:42 (2, 5, 42).

      • D&C 63:29 (27–31); 101:70 (70–75).

      • D&C 101:68. TG Order.

      • D&C 63:24; 101:68.

      • TG Haste; Rashness.

      • D&C 72:24.

      • D&C 52:2; 103:35; 105:15.

      • TG Dedication.

      • D&C 57:3; 84:3 (3–5, 31); 97:10 (10–20); 124:51 (49–51).

      • TG Church Organization; Common Consent.

      • TG Mission of Latter-day Saints; Testimony.

      • D&C 32:3.

      • TG Chastening; Forgive; Repent.

      • TG Meetings.

      • TG Mission of Latter-day Saints.

      • TG Holy Ghost, Gifts of; Miracle; Signs.

      • D&C 1:12.


Doctrine and Covenants 59

Section 59

Revelation given through Joseph Smith the Prophet, in Zion, Jackson County, Missouri, August 7, 1831. Preceding this revelation, the land was consecrated, as the Lord had directed, and the site for the future temple was dedicated. On the day this revelation was received, Polly Knight, the wife of Joseph Knight Sr., died, the first Church member to die in Zion. Early members characterized this revelation as “instructing the Saints how to keep the sabbath and how to fast and pray.”

1–4, The faithful Saints in Zion will be blessed; 5–8, They are to love and serve the Lord and keep His commandments; 9–19, By keeping the Lord’s day holy, the Saints are blessed temporally and spiritually; 20–24, The righteous are promised peace in this world and eternal life in the world to come.

1 Behold, blessed, saith the Lord, are they who have come up unto this land with an aeye single to my glory, according to my commandments.

2 For those that live shall ainherit the earth, and those that bdie shall rest from all their labors, and their works shall follow them; and they shall receive a ccrown in the dmansions of my Father, which I have prepared for them.

3 Yea, blessed are they whose feet stand upon the land of Zion, who have obeyed my gospel; for they shall receive for their reward the good things of the earth, and it shall bring forth in its astrength.

4 And they shall also be crowned with blessings from above, yea, and with acommandments not a few, and with brevelations in their time—they that are cfaithful and ddiligent before me.

5 Wherefore, I give unto them a commandment, saying thus: Thou shalt alove the Lord thy God with all thy bheart, with all thy might, mind, and strength; and in the name of Jesus Christ thou shalt cserve him.

6 Thou shalt alove thy bneighbor as thyself. Thou shalt not csteal; neither commit dadultery, nor ekill, nor do anything flike unto it.

7 Thou shalt athank the Lord thy God in all things.

8 Thou shalt offer a asacrifice unto the Lord thy God in brighteousness, even that of a broken heart and a ccontrite spirit.

9 And that thou mayest more fully keep thyself aunspotted from the world, thou shalt go to the house of bprayer and offer up thy csacraments upon my dholy day;

10 For verily this is a aday appointed unto you to rest from your labors, and to pay thy devotions unto the Most High;

11 Nevertheless thy avows shall be offered up in righteousness on all days and at all times;

12 But remember that on this, the aLord’s day, thou shalt offer thine boblations and thy sacraments unto the Most High, cconfessing thy sins unto thy brethren, and before the Lord.

13 And on this day thou shalt do none other thing, only let thy food be prepared with singleness of heart that thy afasting may be perfect, or, in other words, that thy bjoy may be full.

14 Verily, this is fasting and prayer, or in other words, rejoicing and prayer.

15 And inasmuch as ye do these things with athanksgiving, with bcheerful chearts and countenances, not with dmuch elaughter, for this is sin, but with a glad heart and a cheerful countenance—

16 Verily I say, that inasmuch as ye do this, the afulness of the earth is yours, the beasts of the field and the fowls of the air, and that which climbeth upon the trees and walketh upon the earth;

17 Yea, and the herb, and the agood things which come of the earth, whether for food or for braiment, or for houses, or for barns, or for orchards, or for gardens, or for vineyards;

18 Yea, all things which come of the earth, in the season thereof, are made for the abenefit and the buse of man, both to please the eye and to cgladden the heart;

19 Yea, for afood and for raiment, for taste and for smell, to bstrengthen the body and to enliven the soul.

20 And it pleaseth God that he hath given all these things unto man; for unto this end were they made to be used, with judgment, not to aexcess, neither by extortion.

21 And in nothing doth man aoffend God, or against none is his bwrath ckindled, save those who dconfess not his hand in all things, and eobey not his commandments.

22 Behold, this is according to the law and the prophets; wherefore, trouble me no more concerning this matter.

23 But learn that he who doeth the works of arighteousness shall receive his breward, even cpeace in this world, and deternal life in the world to come.

24 I, the Lord, have spoken it, and the Spirit beareth record. Amen.

      • Matt. 6:22 (22–24).

      • Matt. 5:5; D&C 57:5; 63:20 (20, 48–49).

      • Isa. 57:1 (1–2); Rev. 14:13. TG Paradise.

      • TG Celestial Glory; Exaltation.

      • Ps. 65:4; John 14:2; D&C 72:4; 76:111; 81:6; 98:18; 106:8.

      • Gen. 4:12; Moses 4:23 (23–24); 5:37. TG Strength.

      • Alma 29:9.

      • D&C 42:61; 76:7; 98:12; 101:32; 121:28 (26–33). TG Revelation.

      • TG Steadfastness; Worthiness.

      • TG Diligence.

      • Deut. 11:1; Matt. 22:37; Mosiah 2:4; Moro. 10:32; D&C 20:19. TG God, Love of; Love.

      • TG Heart.

      • TG Service; Worship.

      • TG Love.

      • Prov. 11:12 (12–17). TG Fellowshipping; Neighbor.

      • TG Stealing.

      • TG Adulterer; Chastity.

      • TG Murder.

      • Ex. 22:19; Lev. 18:22; 1 Cor. 6:9; 1 Tim. 1:10.

      • Ezra 3:11; Ps. 34:1 (1–3); 92:1; Alma 37:37; Ether 6:9; D&C 46:32. TG Communication; Thanksgiving.

      • TG Jesus Christ, Types of, in Memory; Self-Sacrifice.

      • TG Righteousness.

      • TG Contrite Heart; Poor in Spirit.

      • James 1:27. TG Abstain; Self-Mastery.

      • TG Assembly for Worship; Prayer.

      • D&C 62:4. TG Sacrament.

      • Lev. 19:3; 23:3; Alma 1:26 (26–27); D&C 68:29. TG Sabbath.

      • Ex. 35:2; Lev. 23:25. TG Rest; Worship.

      • TG Commitment; Vow.

      • Neh. 8:10; Rev. 1:10.

      • IE offerings, whether of time, talents, or means, in service of God and fellowman. TG Sacrifice.

      • TG Confession.

      • IE hungering and thirsting after righteousness; see Matt. 5:6; 3 Ne. 12:6. TG Fast, Fasting.

      • TG Joy.

      • TG Thanksgiving.

      • Ex. 25:2 (1–7); 35:5; D&C 64:22 (22, 34); 97:8. TG Cheerful.

      • Prov. 17:22.

      • 1 Pet. 4:3; D&C 88:69.

      • TG Laughter.

      • TG Abundant Life.

      • Gen. 1:31; Moro. 7:12; Moses 2:31.

      • D&C 70:16 (15–16).

      • TG Earth, Purpose of; Meat.

      • Gen. 1:29; 9:3 (3–4).

      • TG Happiness.

      • TG Food.

      • TG Health.

      • TG Temperance.

      • TG Offense.

      • TG God, Indignation of.

      • TG Provoking.

      • Neh. 12:24; Job 1:21; Ps. 97:12; Mosiah 2:20 (20–22); D&C 62:7. TG Ingratitude.

      • TG Disobedience.

      • TG Righteousness.

      • TG Blessing; Reward.

      • Matt. 11:29 (28–30). TG Happiness; Objectives; Peace; Peace of God.

      • D&C 14:7.


Doctrine and Covenants 60

Section 60

Revelation given through Joseph Smith the Prophet, in Independence, Jackson County, Missouri, August 8, 1831. On this occasion the elders who had traveled to Jackson County and participated in the dedication of the land and the temple site desired to know what they were to do.

1–9, The elders are to preach the gospel in the congregations of the wicked; 10–14, They should not idle away their time, nor bury their talents; 15–17, They may wash their feet as a testimony against those who reject the gospel.

1 Behold, thus saith the Lord unto the elders of his church, who are to return speedily to the land from whence they came: Behold, it pleaseth me, that you have come up hither;

2 But with some I am not well pleased, for they will not open their amouths, but they hide the btalent which I have given unto them, because of the cfear of man. Wo unto such, for mine danger is ekindled against them.

3 And it shall come to pass, if they are not more faithful unto me, it shall be ataken away, even that which they have.

4 For I, the Lord, arule in the heavens above, and among the barmies of the earth; and in the day when I shall make up my cjewels, all men shall know what it is that bespeaketh the power of God.

5 But, verily, I will speak unto you concerning your journey unto the land from whence you came. Let there be a craft made, or bought, as aseemeth you good, it mattereth not unto me, and take your journey speedily for the place which is called St. Louis.

6 And from thence let my servants, Sidney Rigdon, Joseph Smith, Jun., and Oliver Cowdery, take their journey for Cincinnati;

7 And in this place let them lift up their voice and declare my word with loud voices, without wrath or adoubting, lifting up holy hands upon them. For I am able to make you bholy, and your sins are cforgiven you.

8 And let the residue take their journey from St. Louis, atwo by two, and preach the word, not in haste, among the congregations of the wicked, until they return to the churches from whence they came.

9 And all this for the good of the achurches; for this intent have I sent them.

10 And let my servant aEdward Partridge impart of the bmoney which I have given him, a portion unto mine elders who are commanded to return;

11 And he that is able, let him return it by the way of the agent; and he that is not, of him it is not required.

12 And now I speak of the residue who are to come unto this land.

13 Behold, they have been sent to preach my gospel among the congregations of the wicked; wherefore, I give unto them a commandment, thus: Thou shalt not aidle away thy time, neither shalt thou bury thy btalent that it may not be known.

14 And after thou hast come up unto the land of Zion, and hast proclaimed my word, thou shalt speedily return, proclaiming my word among the congregations of the wicked, not in ahaste, neither in bwrath nor with cstrife.

15 And shake off the adust of thy feet against those who receive thee not, not in their presence, lest thou bprovoke them, but in secret; and cwash thy feet, as a testimony against them in the day of judgment.

16 Behold, this is sufficient for you, and the will of him who hath sent you.

17 And by the mouth of my servant Joseph Smith, Jun., it shall be made known concerning Sidney Rigdon and Oliver Cowdery. The residue hereafter. Even so. Amen.

      • Ex. 4:10 (10–12); Jer. 1:6 (6–9); Luke 8:16 (16–18); Eph. 6:20 (19–20).

      • Matt. 25:25 (24–30). TG Talents.

      • TG Courage; Fearful; Peer Influence.

      • TG Anger; God, Indignation of.

      • TG Provoking.

      • Matt. 25:29 (29–30); Mark 4:25; D&C 1:33.

      • Judg. 8:23 (22–23); Hel. 12:6.

      • 2 Chr. 25:8. TG War.

      • Isa. 62:3; Zech. 9:16; Mal. 3:17; D&C 101:3.

      • TG Agency; Initiative.

      • TG Doubt.

      • TG Holiness.

      • TG Forgive.

      • Mark 6:7.

      • D&C 51:10.

      • D&C 58:14 (14, 19, 24); 64:17.

      • D&C 51:8 (8–13).

      • D&C 42:42. TG Apathy; Idleness; Laziness; Priesthood, Magnifying Callings within; Procrastination; Waste; Zeal.

      • Matt. 25:25 (14–30); D&C 82:18.

      • TG Rashness.

      • Prov. 14:29.

      • TG Strife.

      • Matt. 10:14; Luke 9:5; Acts 13:51; 18:6 (5–6); D&C 24:15; 75:20; 84:92 (92–95).

      • TG Provoking.

      • TG Wash.


Doctrine and Covenants 61

Section 61

Revelation given through Joseph Smith the Prophet, on the bank of the Missouri River, McIlwaine’s Bend, August 12, 1831. On their return trip to Kirtland, the Prophet and ten elders had traveled down the Missouri River in canoes. On the third day of the journey, many dangers were experienced. Elder William W. Phelps, in a daylight vision, saw the destroyer riding in power upon the face of the waters.

1–12, The Lord has decreed many destructions upon the waters; 13–22, The waters were cursed by John, and the destroyer rides upon their face; 23–29, Some have power to command the waters; 30–35, Elders are to journey two by two and preach the gospel; 36–39, They are to prepare for the coming of the Son of Man.

1 Behold, and hearken unto the voice of him who has all apower, who is from everlasting to everlasting, even bAlpha and Omega, the beginning and the end.

2 Behold, verily thus saith the Lord unto you, O ye elders of my church, who are assembled upon this spot, whose sins are now forgiven you, for I, the Lord, aforgive sins, and am bmerciful unto those who cconfess their sins with humble hearts;

3 But verily I say unto you, that it is not needful for this whole company of mine elders to be moving swiftly upon the waters, whilst the inhabitants on either side are perishing in unbelief.

4 Nevertheless, I suffered it that ye might bear record; behold, there are many dangers upon the waters, and more especially hereafter;

5 For I, the Lord, have decreed in mine anger many destructions upon the waters; yea, and especially upon these waters.

6 Nevertheless, all flesh is in mine hand, and he that is faithful among you shall not aperish by the waters.

7 Wherefore, it is expedient that my servant Sidney Gilbert and my servant aWilliam W. Phelps be in haste upon their errand and mission.

8 Nevertheless, I would not suffer that ye should part until you were achastened for all your sins, that you might be one, that you might not perish in bwickedness;

9 But now, verily I say, it behooveth me that ye should part. Wherefore let my servants Sidney Gilbert and William W. Phelps take their former company, and let them take their journey in haste that they may fill their mission, and through faith they shall overcome;

10 And inasmuch as they are afaithful they shall be preserved, and I, the Lord, will be bwith them.

11 And let the residue take that which is needful for clothing.

12 Let my servant Sidney Gilbert take that which is not needful with him, as you shall agree.

13 And now, behold, for your agood I gave unto you a bcommandment concerning these things; and I, the Lord, will reason with you as with men in days of old.

14 Behold, I, the Lord, in the beginning blessed the awaters; but in the last days, by the mouth of my servant John, I bcursed the waters.

15 Wherefore, the days will come that no flesh shall be safe upon the waters.

16 And it shall be said in days to come that none is able to go up to the land of Zion upon the waters, but he that is upright in heart.

17 And, as I, the Lord, in the beginning acursed the land, even so in the last days have I bblessed it, in its time, for the use of my saints, that they may partake the fatness thereof.

18 And now I give unto you a commandment that what I say unto one I say unto all, that you shall forewarn your brethren concerning these waters, that they come not in journeying upon them, lest their faith fail and they are caught in snares;

19 I, the Lord, have decreed, and the destroyer rideth upon the face thereof, and I revoke not the decree.

20 I, the Lord, was aangry with you yesterday, but today mine anger is turned away.

21 Wherefore, let those concerning whom I have spoken, that should take their journey in haste—again I say unto you, let them take their journey in haste.

22 And it mattereth not unto me, after a little, if it so be that they fill their mission, whether they go by water or by land; let this be as it is made known unto them aaccording to their judgments hereafter.

23 And now, concerning my servants, Sidney Rigdon, Joseph Smith, Jun., and Oliver Cowdery, let them come not again upon the waters, save it be upon the canal, while journeying unto their homes; or in other words they shall not come upon the waters to journey, save upon the canal.

24 Behold, I, the Lord, have appointed a way for the journeying of my saints; and behold, this is the way—that after they leave the canal they shall journey by land, inasmuch as they are commanded to journey and go up unto the land of Zion;

25 And they shall do alike unto the children of Israel, bpitching their tents by the way.

26 And, behold, this commandment you shall give unto all your brethren.

27 Nevertheless, unto whom is given apower to command the waters, unto him it is given by the Spirit to know all his ways;

28 Wherefore, let him do as the Spirit of the living God commandeth him, whether upon the land or upon the waters, as it remaineth with me to do hereafter.

29 And unto you is given the course for the saints, or the way for the saints of the camp of the Lord, to journey.

30 And again, verily I say unto you, my servants, Sidney Rigdon, Joseph Smith, Jun., and Oliver Cowdery, shall not open their mouths in the acongregations of the wicked until they arrive at Cincinnati;

31 And in that place they shall lift up their voices unto God against that people, yea, unto him whose anger is akindled against their wickedness, a people who are well-nigh bripened for destruction.

32 And from thence let them journey for the congregations of their brethren, for their labors even now are wanted more abundantly among them than among the congregations of the wicked.

33 And now, concerning the residue, let them journey and adeclare the word among the congregations of the wicked, inasmuch as it is given;

34 And inasmuch as they do this they shall arid their garments, and they shall be spotless before me.

35 And let them journey together, or atwo by two, as seemeth them good, only let my servant Reynolds Cahoon, and my servant Samuel H. Smith, with whom I am well pleased, be not separated until they return to their homes, and this for a wise purpose in me.

36 And now, verily I say unto you, and what I say unto one I say unto all, be of good acheer, blittle children; for I am in your cmidst, and I have not dforsaken you;

37 And inasmuch as you have humbled yourselves before me, the blessings of the akingdom are yours.

38 Gird up your loins and be awatchful and be sober, looking forth for the coming of the Son of Man, for he cometh in an hour you think not.

39 Pray always that you enter not into atemptation, that you may abide the day of his coming, whether in life or in death. Even so. Amen.

      • TG God, Power of.

      • D&C 19:1.

      • Mosiah 4:10 (10–11). TG Forgive.

      • TG God, Mercy of.

      • TG Confession.

      • TG Protection, Divine.

      • D&C 57:11 (6–12); 58:40 (40–41); 70:1.

      • TG Chastening.

      • TG Wickedness.

      • Ps. 31:23.

      • Matt. 28:20.

      • Deut. 10:13; D&C 21:6.

      • TG Commandments of God.

      • Gen. 1:20.

      • Rev. 8:10 (8–11). TG Curse; Last Days.

      • Moses 4:23.

      • D&C 57:1 (1–5).

      • TG God, Indignation of; God, Love of.

      • TG Agency; Initiative.

      • Num. 9:18.

      • Num. 2:34 (32–34).

      • TG Holy Ghost, Gifts of; Priesthood, Power of.

      • Micah 6:10 (10–15); D&C 62:5; 68:1.

      • TG Provoking.

      • Alma 37:31; Hel. 13:14; D&C 101:11.

      • TG Preaching.

      • 2 Ne. 9:44; Jacob 2:2 (2, 16); Mosiah 2:28.

      • Mark 6:7; Luke 10:1; D&C 52:10; 62:5. TG Missionary Work.

      • TG Cheerful.

      • John 13:33.

      • Matt. 18:20; 28:20 (19–20).

      • Isa. 41:17 (15–17); 1 Ne. 21:15 (14–15).

      • D&C 50:35; 62:9.

      • TG Watch.

      • TG Temptation.


Doctrine and Covenants 62

Section 62

Revelation given through Joseph Smith the Prophet, on the bank of the Missouri River at Chariton, Missouri, August 13, 1831. On this day the Prophet and his group, who were on their way from Independence to Kirtland, met several elders who were on their way to the land of Zion, and, after joyful salutations, received this revelation.

1–3, Testimonies are recorded in heaven; 4–9, The elders are to travel and preach according to judgment and as directed by the Spirit.

1 Behold, and hearken, O ye elders of my church, saith the Lord your God, even Jesus Christ, your aadvocate, who knoweth the weakness of man and how to bsuccor them who are ctempted.

2 And verily mine eyes are upon those who have not as yet gone up unto the land of Zion; wherefore your mission is not yet full.

3 Nevertheless, ye are ablessed, for the btestimony which ye have borne is crecorded in heaven for the angels to look upon; and they rejoice over you, and your dsins are forgiven you.

4 And now continue your journey. Assemble yourselves upon the land of aZion; and hold a meeting and rejoice together, and offer a bsacrament unto the Most High.

5 And then you may return to bear record, yea, even altogether, or atwo by two, as seemeth you good, it mattereth not unto me; only be faithful, and bdeclare glad tidings unto the inhabitants of the earth, or among the ccongregations of the wicked.

6 Behold, I, the Lord, have brought you together that the promise might be fulfilled, that the faithful among you should be preserved and rejoice together in the land of Missouri. I, the Lord, apromise the faithful and cannot blie.

7 I, the Lord, am willing, if any among you adesire to ride upon horses, or upon mules, or in chariots, he shall receive this blessing, if he receive it from the hand of the Lord, with a bthankful heart in all things.

8 These things remain with you to do according to judgment and the directions of the Spirit.

9 Behold, the akingdom is yours. And behold, and lo, I am bwith the faithful always. Even so. Amen.

      • D&C 45:3. TG Jesus Christ, Advocate; Jesus Christ, Relationships with the Father.

      • Heb. 2:18; Alma 7:12.

      • Luke 4:2.

      • TG Blessing.

      • Luke 12:8 (8–9). TG Testimony.

      • TG Book of Life.

      • Matt. 9:2; D&C 84:61.

      • D&C 57:2 (1–2).

      • TG Assembly for Worship; Sacrament.

      • Mark 6:7; Luke 10:1; D&C 52:10; 61:35.

      • TG Missionary Work.

      • D&C 61:30.

      • Ezek. 36:36.

      • TG God, Perfection of; Honesty.

      • TG Agency.

      • Job 1:21; Mosiah 2:20 (20–22); D&C 59:21. TG Thanksgiving.

      • D&C 61:37; 64:4.

      • Matt. 28:20.


Doctrine and Covenants 63

Section 63

Revelation given through Joseph Smith the Prophet, at Kirtland, Ohio, August 30, 1831. The Prophet, Sidney Rigdon, and Oliver Cowdery had arrived in Kirtland on August 27 from their visit to Missouri. Joseph Smith’s history describes this revelation: “In these infant days of the Church, there was a great anxiety to obtain the word of the Lord upon every subject that in any way concerned our salvation; and as the land of Zion was now the most important temporal object in view, I enquired of the Lord for further information upon the gathering of the Saints, and the purchase of the land, and other matters.”

1–6, A day of wrath will come upon the wicked; 7–12, Signs come by faith; 13–19, The adulterous in heart will deny the faith and be cast into the lake of fire; 20, The faithful will receive an inheritance upon the transfigured earth; 21, A full account of the events on the Mount of Transfiguration has not yet been revealed; 22–23, The obedient receive the mysteries of the kingdom; 24–31, Inheritances in Zion are to be purchased; 32–35, The Lord decrees wars, and the wicked slay the wicked; 36–48, The Saints are to gather to Zion and provide moneys to build it up; 49–54, Blessings are assured the faithful at the Second Coming, in the Resurrection, and during the Millennium; 55–58, This is a day of warning; 59–66, The Lord’s name is taken in vain by those who use it without authority.

1 Hearken, O ye people, and open your hearts and give ear from afar; and listen, you that call yourselves the apeople of the Lord, and hear the word of the Lord and his will concerning you.

2 Yea, verily, I say, hear the word of him whose anger is akindled against the wicked and brebellious;

3 Who willeth to take even them whom he will atake, and bpreserveth in life them whom he will preserve;

4 Who buildeth up at his own will and apleasure; and destroyeth when he pleases, and is able to bcast the soul down to hell.

5 Behold, I, the Lord, utter my voice, and it shall be aobeyed.

6 Wherefore, verily I say, let the wicked take heed, and let the arebellious bfear and tremble; and let the unbelieving hold their lips, for the cday of wrath shall come upon them as a dwhirlwind, and all flesh shall eknow that I am God.

7 And he that seeketh asigns shall see bsigns, but not unto salvation.

8 Verily, I say unto you, there are those among you who seek signs, and there have been such even from the beginning;

9 But, behold, faith cometh not by signs, but asigns follow those that believe.

10 Yea, asigns come by bfaith, not by the will of men, nor as they please, but by the will of God.

11 Yea, signs come by faith, unto mighty works, for without afaith no man pleaseth God; and with whom God is bangry he is not well pleased; wherefore, unto such he showeth no signs, only in cwrath unto their dcondemnation.

12 Wherefore, I, the Lord, am not pleased with those among you who have sought after signs and wonders for faith, and not for the good of men unto my glory.

13 Nevertheless, I give commandments, and many have turned away from my commandments and have anot kept them.

14 There were among you aadulterers and adulteresses; some of whom have turned away from you, and others remain with you that hereafter shall be revealed.

15 Let such beware and repent speedily, lest judgment shall come upon them as a asnare, and their bfolly shall be made manifest, and their works shall follow them in the eyes of the people.

16 And verily I say unto you, as I have said before, he that alooketh on a woman to blust after her, or if any shall commit cadultery in their hearts, they shall not have the dSpirit, but shall deny the faith and shall fear.

17 Wherefore, I, the Lord, have said that the afearful, and the bunbelieving, and all cliars, and whosoever loveth and maketh a lie, and the dwhoremonger, and the esorcerer, shall have their part in that flake which burneth with fire and brimstone, which is the gsecond death.

18 Verily I say, that they shall not have part in the afirst resurrection.

19 And now behold, I, the Lord, say unto you that ye are not ajustified, because these things are among you.

20 Nevertheless, he that aendureth in faith and doeth my bwill, the same shall overcome, and shall receive an cinheritance upon the earth when the day of transfiguration shall come;

21 When the aearth shall be btransfigured, even according to the pattern which was shown unto mine apostles upon the cmount; of which account the fulness ye have not yet received.

22 And now, verily I say unto you, that as I said that I would make known my will unto you, behold I will make it known unto you, anot by the way of commandment, for there are many who observe not to keep my commandments.

23 But unto him that keepeth my commandments I will give the amysteries of my kingdom, and the same shall be in him a well of living bwater, cspringing up unto everlasting life.

24 And now, behold, this is the will of the Lord your God concerning his saints, that they should aassemble themselves together unto the land of Zion, not in haste, lest there should be confusion, which bringeth pestilence.

25 Behold, the land of aZion—I, the Lord, hold it in mine own hands;

26 Nevertheless, I, the Lord, render unto aCæsar the things which are Cæsar’s.

27 Wherefore, I the Lord will that you should apurchase the lands, that you may have advantage of the world, that you may have claim on the world, that they may not be bstirred up unto anger.

28 For aSatan bputteth it into their hearts to anger against you, and to the shedding of blood.

29 Wherefore, the land of Zion shall not be obtained but by apurchase or by blood, otherwise there is none inheritance for you.

30 And if by purchase, behold you are blessed;

31 And if by ablood, as you are forbidden to shed blood, lo, your enemies are upon you, and ye shall be scourged from city to city, and from synagogue to synagogue, and but bfew shall stand to receive an inheritance.

32 I, the Lord, am aangry with the bwicked; I am holding my cSpirit from the inhabitants of the earth.

33 I have sworn in my wrath, and adecreed wars upon the face of the earth, and the wicked shall bslay the wicked, and fear shall come upon every man;

34 And the asaints also shall bhardly cescape; nevertheless, I, the Lord, am with them, and will dcome down in heaven from the presence of my Father and econsume the wicked with unquenchable fire.

35 And behold, this is not yet, but aby and by.

36 Wherefore, seeing that I, the Lord, have decreed all these things upon the face of the earth, I will that my saints should be assembled upon the land of Zion;

37 aAnd that every man should take brighteousness in his hands and cfaithfulness upon his loins, and lift a warning dvoice unto the inhabitants of the earth; and declare both by word and by flight that edesolation shall come upon the wicked.

38 Wherefore, let my disciples in Kirtland arrange their temporal concerns, who dwell upon this farm.

39 Let my servant Titus Billings, who has the care thereof, dispose of the land, that he may be prepared in the coming spring to take his journey up unto the land of Zion, with those that dwell upon the face thereof, excepting those whom I shall reserve unto myself, that shall anot go until I shall command them.

40 And let all the moneys which can be spared, it mattereth not unto me whether it be little or much, be sent up unto the land of Zion, unto them whom I have appointed to areceive.

41 Behold, I, the Lord, will give unto my servant Joseph Smith, Jun., power that he shall be enabled to adiscern by the Spirit those who shall go up unto the land of Zion, and those of my disciples who shall tarry.

42 Let my servant aNewel K. Whitney retain his bstore, or in other words, the store, yet for a little season.

43 Nevertheless, let him impart all the money which he can impart, to be sent up unto the land of Zion.

44 Behold, these things are in his own hands, let him do aaccording to wisdom.

45 Verily I say, let him be ordained as an agent unto the disciples that shall tarry, and let him be aordained unto this power;

46 And now speedily visit the churches, expounding these things unto them, with my servant Oliver Cowdery. Behold, this is my will, obtaining moneys even as I have directed.

47 He that is afaithful and bendureth shall overcome the world.

48 He that sendeth up treasures unto the land of Zion shall receive an ainheritance in this world, and his works shall follow him, and also a breward in the world to come.

49 Yea, and blessed are the dead that adie in the Lord, from henceforth, when the Lord shall come, and old things shall bpass away, and all things become new, they shall crise from the dead and shall not ddie after, and shall receive an inheritance before the Lord, in the eholy city.

50 And he that liveth when the Lord shall come, and hath kept the faith, ablessed is he; nevertheless, it is appointed to him to bdie at the age of man.

51 Wherefore, achildren shall bgrow up until they become old; old men shall die; but they shall not sleep in the dust, but they shall be cchanged in the twinkling of an eye.

52 Wherefore, for this cause preached the apostles unto the world the resurrection of the dead.

53 These things are the things that ye must look for; and, speaking after the manner of the Lord, they are now anigh at hand, and in a time to come, even in the day of the coming of the Son of Man.

54 And until that hour there will be foolish avirgins among the wise; and at that hour cometh an entire bseparation of the righteous and the wicked; and in that day will I send mine angels to cpluck out the wicked and cast them into unquenchable fire.

55 And now behold, verily I say unto you, I, the Lord, am not pleased with my servant aSidney Rigdon; he bexalted himself in his heart, and received not counsel, but cgrieved the Spirit;

56 Wherefore his awriting is not acceptable unto the Lord, and he shall make another; and if the Lord receive it not, behold he standeth no longer in the office to which I have appointed him.

57 And again, verily I say unto you, athose who desire in their hearts, in meekness, to bwarn sinners to repentance, let them be ordained unto this power.

58 For this is a day of awarning, and not a day of many words. For I, the Lord, am not to be bmocked in the last days.

59 Behold, I am from above, and my power lieth beneath. I am over all, and in all, and through all, and asearch all things, and the day cometh that all things shall be bsubject unto me.

60 Behold, I am aAlpha and Omega, even Jesus Christ.

61 Wherefore, let all men abeware how they take my bname in their lips—

62 For behold, verily I say, that many there be who are under this condemnation, who use the name of the Lord, and use it in vain, having not aauthority.

63 Wherefore, let the church repent of their sins, and I, the Lord, will aown them; otherwise they shall be cut off.

64 Remember that that which cometh from above is asacred, and must be bspoken with care, and by constraint of the Spirit; and in this there is no condemnation, and ye receive the Spirit cthrough prayer; wherefore, without this there remaineth condemnation.

65 Let my servants, Joseph Smith, Jun., and Sidney Rigdon, seek them a home, as they are ataught through prayer by the Spirit.

66 These things remain to overcome through patience, that such may receive a more exceeding and eternal aweight of bglory, otherwise, a greater condemnation. Amen.

      • Lev. 26:12; 3 Ne. 20:19.

      • TG Provoking.

      • TG Rebellion.

      • Job 1:21; Isa. 57:1. TG Death.

      • Mosiah 2:20 (20–21).

      • TG God, Justice of; Judgment.

      • Hel. 12:21 (20–22).

      • TG Obedience.

      • TG Rebellion.

      • TG Day of the Lord.

      • D&C 1:13 (13–14).

      • Jer. 30:23; Dan. 11:40.

      • Isa. 49:26.

      • TG Sign Seekers.

      • Mark 8:11 (11–21); D&C 46:9.

      • Mark 16:17. TG Holy Ghost, Gifts of; Miracle; Signs.

      • John 12:18 (9, 17–18); Rom. 15:19 (18–19); Morm. 9:19 (19–21).

      • TG Faith.

      • Heb. 11:6.

      • TG God, Indignation of.

      • D&C 35:11.

      • D&C 88:65.

      • TG Disobedience.

      • D&C 42:24 (24–25).

      • Luke 21:35.

      • 2 Tim. 3:9. TG Foolishness.

      • Matt. 5:28 (27–28).

      • 2 Sam. 13:4 (2–4). TG Lust; Sensuality; Sexual Immorality.

      • TG Adulterer; Chastity.

      • TG Holy Ghost, Loss of.

      • Rev. 21:8. TG Fearful.

      • TG Unbelief.

      • TG Honesty; Lying.

      • Rev. 22:15 (14–15); D&C 76:103. TG Whore.

      • TG Sorcery.

      • Rev. 19:20; 2 Ne. 9:16 (8–19, 26); 28:23; Jacob 6:10; Alma 12:17 (16–18); D&C 76:36. TG Hell.

      • TG Death, Spiritual, Second.

      • Rev. 20:6.

      • TG Justification.

      • 2 Cor. 1:6; D&C 101:35. TG Steadfastness.

      • TG God, Will of.

      • Isa. 29:19; Matt. 5:5; D&C 59:2; 88:26 (25–26). TG Inheritance.

      • TG Earth, Destiny of.

      • TG Transfiguration; World, End of.

      • Matt. 17:3 (1–3).

      • 2 Cor. 8:8; D&C 28:5.

      • Alma 12:9 (9–11); D&C 42:61; 84:19; 107:19 (18–19).

      • TG Living Water.

      • John 4:14.

      • D&C 58:56; 101:68.

      • TG Zion.

      • Luke 20:25; 23:2; D&C 58:22 (21–23). TG Governments.

      • D&C 45:65.

      • TG Provoking.

      • TG Devil.

      • John 13:2; 2 Ne. 28:20.

      • D&C 58:53; 101:70 (70–75).

      • TG Blood, Shedding of.

      • D&C 95:5 (5–6); 121:34 (34–40).

      • Deut. 32:21; 2 Ne. 15:25; Moses 6:27. TG God, Indignation of.

      • Isa. 57:17.

      • TG God, Spirit of.

      • D&C 45:26 (26, 33); 87:2; 88:91. TG War.

      • Ps. 139:19 (17–24); Isa. 11:4 (3–4).

      • TG Saints.

      • Matt. 24:22; Luke 21:36.

      • TG Protection, Divine.

      • TG Jesus Christ, Second Coming.

      • Jer. 8:13; Matt. 3:12; 2 Ne. 26:6; D&C 29:9 (9, 21, 23); 45:57; 64:24; 88:94; 101:24 (23–25, 66). TG Earth, Cleansing of.

      • JS—H 1:41.

      • D&C 19:37; 58:47; 68:8; 71:7.

      • TG Righteousness.

      • Isa. 11:5.

      • D&C 1:4.

      • Isa. 47:11. TG Judgment.

      • D&C 66:6.

      • D&C 51:8 (3–9).

      • TG Discernment, Spiritual.

      • D&C 64:26.

      • D&C 57:8.

      • TG Agency; Initiative.

      • TG Delegation of Responsibility; Stewardship.

      • Ps. 31:23; Mosiah 2:41; Ether 4:19; D&C 6:13.

      • TG Perseverance.

      • D&C 25:2; 64:30; 85:7 (1–3, 7, 9); 99:7; 101:18 (1, 6, 18); 103:14 (11, 14).

      • TG Reward.

      • Rom. 14:8 (5–9); Rev. 14:13; D&C 42:44 (44–47).

      • 2 Cor. 5:17.

      • TG Resurrection.

      • John 5:24; 8:51; 11:26; Rev. 21:4; Alma 11:45; 12:18 (18, 20); D&C 88:116. TG Immortality.

      • Jer. 31:40 (38–40).

      • TG Blessing.

      • TG Death.

      • TG Children; Millennium.

      • Isa. 65:20 (20–22); D&C 45:58; 101:30 (29–31). TG Mortality; Old Age.

      • 1 Cor. 15:52 (51–52); D&C 43:32; 88:28 (20, 28).

      • D&C 35:15.

      • Matt. 25:1; D&C 45:56 (56–59).

      • TG Separation.

      • Ps. 52:5; Matt. 13:40 (30, 39–41); Mosiah 16:2.

      • Lev. 4:22.

      • TG Haughtiness; Pride.

      • TG Holy Ghost, Loss of.

      • D&C 58:50 (50–51).

      • D&C 4:3 (3–6); 36:5.

      • D&C 18:14. TG Missionary Work.

      • TG Warn.

      • TG Mocking.

      • 1 Cor. 2:10.

      • D&C 50:27.

      • D&C 35:1.

      • TG Self-Mastery.

      • Ezek. 43:8 (8–11). TG Jesus Christ, Taking the Name of; Profanity.

      • TG Authority.

      • Rev. 3:5.

      • TG Sacred.

      • TG Reverence.

      • D&C 42:14.

      • TG God, Spirit of; Prayer; Teaching.

      • 2 Cor. 4:17.

      • Rom. 8:18; D&C 58:4; 136:31.


Doctrine and Covenants 64

Section 64

Revelation given through Joseph Smith the Prophet to the elders of the Church, at Kirtland, Ohio, September 11, 1831. The Prophet was preparing to move to Hiram, Ohio, to renew his work on the translation of the Bible, which had been laid aside while he had been in Missouri. A company of brethren who had been commanded to journey to Zion (Missouri) was earnestly engaged in making preparations to leave in October. At this busy time, the revelation was received.

1–11, The Saints are commanded to forgive one another, lest there remain in them the greater sin; 12–22, The unrepentant are to be brought before the Church; 23–25, He that is tithed will not be burned at the Lord’s coming; 26–32, The Saints are warned against debt; 33–36, The rebellious will be cut off out of Zion; 37–40, The Church will judge the nations; 41–43, Zion will flourish.

1 Behold, thus saith the Lord your God unto you, O ye elders of my achurch, hearken ye and hear, and receive my will concerning you.

2 For verily I say unto you, I will that ye should aovercome the world; wherefore I will have bcompassion upon you.

3 There are those among you who have sinned; but verily I say, for this once, for mine own aglory, and for the salvation of souls, I have bforgiven you your sins.

4 I will be merciful unto you, for I have given unto you the akingdom.

5 And the akeys of the mysteries of the kingdom shall not be taken from my servant Joseph Smith, Jun., through the means I have appointed, while he liveth, inasmuch as he obeyeth mine bordinances.

6 There are those who have sought occasion against him without cause;

7 Nevertheless, he has sinned; but verily I say unto you, I, the Lord, aforgive sins unto those who bconfess their sins before me and ask forgiveness, who have not csinned unto ddeath.

8 My disciples, in days of old, sought aoccasion against one another and forgave not one another in their hearts; and for this bevil they were cafflicted and sorely dchastened.

9 Wherefore, I say unto you, that ye ought to aforgive one another; for he that bforgiveth not his brother his trespasses standeth condemned before the Lord; for there remaineth in him the greater sin.

10 I, the Lord, will aforgive whom I will forgive, but of you it is required to bforgive all men.

11 And ye ought to say in your hearts—let God ajudge between me and thee, and breward thee according to thy cdeeds.

12 And him that arepenteth not of his sins, and bconfesseth them not, ye shall bring before the cchurch, and do with him as the dscripture saith unto you, either by commandment or by revelation.

13 And this ye shall do that God may be glorified—not because ye forgive not, having not compassion, but that ye may be justified in the eyes of the law, that ye may not aoffend him who is your lawgiver—

14 Verily I say, for this cause ye shall do these things.

15 Behold, I, the Lord, was angry with him who was my servant Ezra Booth, and also my servant Isaac Morley, for they akept not the law, neither the commandment;

16 They sought aevil in their hearts, and I, the Lord, bwithheld my Spirit. They ccondemned for evil that thing in which there was no evil; nevertheless I have forgiven my servant Isaac Morley.

17 And also my servant aEdward Partridge, behold, he hath sinned, and bSatan seeketh to destroy his soul; but when these things are made known unto them, and they repent of the evil, they shall be forgiven.

18 And now, verily I say that it is expedient in me that my servant Sidney Gilbert, after a few weeks, shall return upon his business, and to his aagency in the land of Zion;

19 And that which he hath seen and heard may be made known unto my disciples, that they perish not. And for this cause have I spoken these things.

20 And again, I say unto you, that my servant Isaac Morley may not be atempted above that which he is able to bear, and counsel wrongfully to your hurt, I gave commandment that his farm should be sold.

21 I will not that my servant Frederick G. Williams should sell his farm, for I, the Lord, will to retain a strong hold in the land of Kirtland, for the space of five years, in the which I will not overthrow the wicked, that thereby I may save some.

22 And after that day, I, the Lord, will not hold any aguilty that shall go with an open heart up to the land of Zion; for I, the Lord, require the bhearts of the children of men.

23 Behold, now it is called atoday until the bcoming of the Son of Man, and verily it is a day of csacrifice, and a day for the tithing of my people; for he that is dtithed shall not be eburned at his coming.

24 For after today cometh the aburning—this is speaking after the manner of the Lord—for verily I say, tomorrow all the bproud and they that do wickedly shall be as cstubble; and I will burn them up, for I am the Lord of Hosts; and I will not dspare any that remain in eBabylon.

25 Wherefore, if ye believe me, ye will labor while it is called atoday.

26 And it is not meet that my servants, aNewel K. Whitney and Sidney Gilbert, should sell their bstore and their possessions here; for this is not wisdom until the residue of the church, which remaineth in this place, shall go up unto the land of Zion.

27 Behold, it is said in my laws, or forbidden, to get in adebt to thine enemies;

28 But behold, it is not said at any time that the Lord should not take when he please, and pay as seemeth him good.

29 Wherefore, as ye are agents, ye are on the Lord’s errand; and whatever ye do according to the will of the Lord is the Lord’s business.

30 And he hath set you to provide for his saints in these last days, that they may obtain an ainheritance in the land of Zion.

31 And behold, I, the Lord, declare unto you, and my awords are sure and shall not bfail, that they shall obtain it.

32 But all things must come to pass in their time.

33 Wherefore, be not aweary in bwell-doing, for ye are laying the foundation of a great work. And out of csmall things proceedeth that which is great.

34 Behold, the Lord arequireth the bheart and a cwilling mind; and the willing and dobedient shall eeat the good of the land of Zion in these last days.

35 And the arebellious shall be bcut off out of the land of Zion, and shall be sent away, and shall not inherit the land.

36 For, verily I say that the rebellious are not of the blood of aEphraim, wherefore they shall be plucked out.

37 Behold, I, the Lord, have made my church in these last days like unto a ajudge sitting on a hill, or in a high place, to bjudge the nations.

38 For it shall come to pass that the inhabitants of Zion shall ajudge all things pertaining to Zion.

39 And aliars and hypocrites shall be proved by them, and they who are bnot capostles and prophets shall be dknown.

40 And even the abishop, who is a bjudge, and his counselors, if they are not faithful in their cstewardships shall be condemned, and dothers shall be planted in their estead.

41 For, behold, I say unto you that aZion shall flourish, and the bglory of the Lord shall be upon her;

42 And she shall be an aensign unto the people, and there shall come unto her out of every bnation under heaven.

43 And the day shall come when the nations of the earth shall atremble because of her, and shall fear because of her terrible ones. The Lord hath spoken it. Amen.

      • TG Jesus Christ, Head of the Church.

      • 1 Jn. 5:4.

      • Micah 7:19. TG Compassion.

      • Moses 1:39.

      • Isa. 43:25; Luke 5:21.

      • D&C 62:9; 82:24.

      • D&C 28:7; 84:19. TG Priesthood, Keys of.

      • TG Ordinance.

      • Dan. 9:9. TG Remission of Sins.

      • Num. 5:7 (6–10); D&C 19:20; 58:43. TG Confession.

      • 1 Jn. 3:15; 5:17; Alma 5:42 (41–42).

      • D&C 76:33 (31–37).

      • Dan. 6:4. TG Contention; Disputations.

      • TG Evil.

      • TG Affliction.

      • TG Chastening.

      • Prov. 17:9; Mark 11:26 (25–26); D&C 82:1. TG Reconciliation.

      • Matt. 6:15 (14–15); Eph. 4:32.

      • Ex. 33:19; 34:7; Rom. 9:18; Alma 39:6; D&C 56:14. TG Forgive.

      • Mosiah 26:31 (29–31). TG Benevolence; Forbear.

      • 1 Sam. 24:12; Ps. 75:7. TG Judgment.

      • TG Reward.

      • 2 Tim. 4:14.

      • TG Repent.

      • TG Confession.

      • 1 Cor. 6:1.

      • D&C 42:81 (80–93).

      • TG Offense.

      • D&C 42:32 (32–35).

      • Prov. 1:16; 2 Ne. 19:17. TG Evil.

      • TG Holy Ghost, Loss of.

      • 2 Ne. 15:20; D&C 121:16.

      • D&C 60:10; 115:2 (2–6).

      • TG Devil.

      • D&C 57:6.

      • TG Temptation.

      • TG Guilt.

      • Ex. 35:5; D&C 59:15; 64:34.

      • John 9:4; D&C 45:6; 64:25 (24–25).

      • TG Jesus Christ, Second Coming.

      • TG Sacrifice.

      • Mal. 3:10 (10–11). See note on tithing in heading to section 119.

      • Isa. 9:5 (5, 18–19); Mal. 4:1; 3 Ne. 25:1; JS—H 1:37.

      • Isa. 66:15 (15–16); Joel 2:5; 2 Ne. 15:24; 26:6 (4, 6). TG Earth, Cleansing of; World, End of.

      • Job 40:11; Prov. 15:25; Mal. 3:15; 2 Ne. 12:12; 23:11. TG Pride.

      • Rev. 18:8 (6–8).

      • Gen. 18:23; 1 Ne. 22:16; Hel. 13:13 (12–14).

      • D&C 1:16. TG Babylon.

      • John 9:4; D&C 45:6; 64:23. TG Procrastination.

      • D&C 63:42.

      • D&C 57:8.

      • TG Debt.

      • D&C 63:48 (29, 31, 48); 85:7 (1–3, 7, 9).

      • Ps. 19:4; Mark 13:31; 2 Ne. 31:15.

      • 1 Ne. 20:14; D&C 76:3.

      • Gal. 6:9. TG Dedication; Laziness.

      • TG Benevolence; Good Works; Self-Sacrifice.

      • D&C 123:16 (16–17).

      • Micah 6:8.

      • Deut. 32:46; Josh. 22:5; 1 Kgs. 2:4; Morm. 9:27. TG Heart.

      • Isa. 1:19; 2 Cor. 8:12; Moro. 7:8; D&C 64:22; 97:8.

      • TG Loyalty; Obedience.

      • D&C 101:101. TG Abundant Life.

      • TG Rebellion.

      • Gen. 6:13; Obad. 1:9; D&C 41:5; 42:37; 50:8 (8–9); 56:3; Moses 8:30 (26, 30). TG Excommunication.

      • Gen. 48:16; 49:26 (22–26); Deut. 33:17 (16–17); Hosea 7:1 (1–16); Zech. 10:7 (7–12).

      • Obad. 1:21.

      • TG Judgment.

      • Isa. 2:3; Joel 3:16; D&C 133:21.

      • TG Honesty; Lying.

      • TG False Prophets.

      • Rev. 2:2. TG Apostles.

      • Deut. 18:21 (21–22).

      • TG Bishop.

      • D&C 58:17; 107:72 (72–74).

      • TG Stewardship.

      • D&C 35:18 (17–18); 42:10; 104:77; 107:99 (99–100).

      • D&C 93:50 (47–50).

      • TG Zion.

      • D&C 45:67; 84:5 (4–5, 31); 97:15 (15–20). TG Glory.

      • TG Ensign; Mission of Latter-day Saints.

      • 1 Kgs. 8:41; Isa. 60:9.

      • Isa. 60:14; D&C 45:67; 97:19 (19–20).


Doctrine and Covenants 65

Section 65

Revelation on prayer given through Joseph Smith the Prophet, at Hiram, Ohio, October 30, 1831.

1–2, The keys of the kingdom of God are committed to man on earth, and the gospel cause will triumph; 3–6, The millennial kingdom of heaven will come and join the kingdom of God on earth.

1 Hearken, and lo, a voice as of one sent down from on high, who is mighty and powerful, whose going forth is unto the ends of the earth, yea, whose voice is unto men—aPrepare ye the way of the Lord, make his paths straight.

2 The akeys of the bkingdom of God are committed unto man on the earth, and from thence shall the cgospel roll forth unto the ends of the earth, as the dstone which is cut out of the mountain without hands shall roll forth, until it has efilled the whole earth.

3 Yea, a voice crying—aPrepare ye the way of the Lord, prepare ye the bsupper of the Lamb, make ready for the cBridegroom.

4 Pray unto the Lord, acall upon his holy name, make known his wonderful bworks among the people.

5 Call upon the Lord, that his kingdom may go forth upon the earth, that the inhabitants thereof may receive it, and be prepared for the days to come, in the which the Son of Man shall acome down in heaven, bclothed in the brightness of his cglory, to meet the dkingdom of God which is set up on the earth.

6 Wherefore, may the akingdom of God go forth, that the bkingdom of heaven may come, that thou, O God, mayest be cglorified in heaven so on earth, that thine denemies may be subdued; for ethine is the honor, power and glory, forever and ever. Amen.

      • Isa. 40:3; Matt. 3:3; John 1:23. TG Millennium, Preparing a People for.

      • Matt. 16:19; D&C 42:69. TG Priesthood, Keys of; Priesthood, Melchizedek; Restoration of the Gospel.

      • Micah 4:7; Luke 17:21 (20–21); D&C 90:3 (1–5).

      • TG Mission of Latter-day Saints.

      • Dan. 2:45 (34–45); 8:25.

      • Num. 14:21; Ps. 72:19. TG Last Days.

      • Matt. 3:3; D&C 88:66.

      • Matt. 22:2 (1–14); Rev. 19:9; D&C 58:11.

      • Mark 2:19 (19–20).

      • Gen. 4:26; 1 Chr. 16:8; Ps. 116:17.

      • 1 Chr. 16:24. TG God, Works of.

      • Matt. 16:27; 24:30.

      • Ps. 93:1.

      • TG Glory.

      • Dan. 2:44.

      • TG Kingdom of God, in Heaven; Kingdom of God, on Earth.

      • Rev. 11:15.

      • John 17:4.

      • 1 Chr. 17:10; Ps. 89:10; Micah 4:10. TG Enemies.

      • 1 Chr. 29:11; Matt. 6:13; Rev. 11:15.


Doctrine and Covenants 66

Section 66

Revelation given through Joseph Smith the Prophet, at Hiram, Ohio, October 29, 1831. William E. McLellin had petitioned the Lord in secret to make known through the Prophet the answer to five questions, which were unknown to Joseph Smith. At McLellin’s request, the Prophet inquired of the Lord and received this revelation.

1–4, The everlasting covenant is the fulness of the gospel; 5–8, Elders are to preach, testify, and reason with the people; 9–13, Faithful ministerial service ensures an inheritance of eternal life.

1 Behold, thus saith the Lord unto my servant aWilliam E. McLellin—Blessed are you, inasmuch as you have bturned away from your iniquities, and have received my truths, saith the Lord your Redeemer, the cSavior of the world, even of as many as believe on my name.

2 Verily I say unto you, blessed are you for receiving mine aeverlasting covenant, even the fulness of my gospel, sent forth unto the children of men, that they might have blife and be made cpartakers of the dglories which are to be revealed in the last days, as it was written by the prophets and apostles in days of old.

3 Verily I say unto you, my servant William, that you are clean, but not aall; repent, therefore, of those things which are not pleasing in my sight, saith the Lord, for the Lord will bshow them unto you.

4 And now, verily, I, the Lord, will show unto you what I awill concerning you, or what is my will concerning you.

5 Behold, verily I say unto you, that it is my will that you should aproclaim my gospel from land to land, and from bcity to city, yea, in those regions round about where it has not been proclaimed.

6 Tarry not many days in this place; go anot up unto the land of Zion as yet; but inasmuch as you can bsend, send; otherwise, think not of thy property.

7 aGo unto the eastern lands, bear btestimony in every place, unto every people and in their csynagogues, reasoning with the people.

8 Let my servant Samuel H. Smith go with you, and forsake him not, and give him thine instructions; and he that is afaithful shall be made bstrong in every place; and I, the Lord, will go with you.

9 Lay your ahands upon the bsick, and they shall crecover. Return not till I, the Lord, shall send you. Be patient in affliction. dAsk, and ye shall receive; knock, and it shall be opened unto you.

10 Seek not to be acumbered. Forsake all bunrighteousness. Commit not cadultery—a temptation with which thou hast been troubled.

11 aKeep these sayings, for they are true and bfaithful; and thou shalt cmagnify thine office, and push many people to dZion with esongs of everlasting joy upon their heads.

12 aContinue in these things even unto the end, and you shall have a bcrown of eternal life at the right hand of my Father, who is full of cgrace and truth.

13 Verily, thus saith the Lord your aGod, your Redeemer, even Jesus Christ. Amen.

      • D&C 68:7; 75:6; 90:35.

      • Mal. 2:6.

      • John 1:12; 4:42; 1 Jn. 4:14.

      • TG New and Everlasting Covenant.

      • John 5:40; 10:10.

      • 1 Pet. 5:1.

      • 1 Pet. 4:13. TG Glory.

      • John 13:11 (10–11).

      • Jacob 4:7.

      • TG God, Will of; Guidance, Divine.

      • Mark 16:15.

      • Luke 8:1; Alma 23:4; D&C 75:18.

      • D&C 63:39 (24–39).

      • D&C 63:40 (40–46).

      • D&C 75:6.

      • John 1:7.

      • Acts 9:20; 18:4 (4–26); Alma 21:4; D&C 68:1.

      • Ps. 31:23.

      • D&C 52:17; 133:58.

      • TG Administrations to the Sick; Hands, Laying on of.

      • TG Sickness.

      • Matt. 9:18.

      • John 16:24.

      • Luke 10:40.

      • Prov. 9:6.

      • Mark 10:19. TG Adulterer.

      • D&C 35:24; 103:7.

      • 2 Ne. 31:15.

      • Rom. 11:13.

      • D&C 11:6.

      • Isa. 35:10; D&C 45:71. TG Singing.

      • 2 Tim. 3:14.

      • Isa. 62:3; Matt. 25:21; 1 Pet. 5:4; Rev. 2:10.

      • John 1:14.

      • Isa. 43:12 (11–14); 44:6.


Doctrine and Covenants 67

Section 67

Revelation given through Joseph Smith the Prophet, at Hiram, Ohio, early November 1831. The occasion was that of a special conference, and the publication of the revelations already received from the Lord through the Prophet was considered and acted upon (see the heading to section 1). William W. Phelps had recently established the Church printing press in Independence, Missouri. The conference decided to publish the revelations in the Book of Commandments and to print 10,000 copies (which because of unforeseen difficulties was later reduced to 3,000 copies). Many of the brethren bore solemn testimony that the revelations then compiled for publication were verily true, as was witnessed by the Holy Ghost shed forth upon them. Joseph Smith’s history records that after the revelation known as section 1 had been received, some conversation was had concerning the language used in the revelations. The present revelation followed.

1–3, The Lord hears the prayers of and watches over His elders; 4–9, He challenges the wisest person to duplicate the least of His revelations; 10–14, Faithful elders will be quickened by the Spirit and see the face of God.

1 Behold and hearken, O ye aelders of my church, who have assembled yourselves together, whose bprayers I have heard, and whose chearts I know, and whose desires have come up before me.

2 Behold and lo, mine aeyes are upon you, and the heavens and the earth are in mine bhands, and the riches of eternity are mine to give.

3 Ye endeavored to abelieve that ye should receive the blessing which was offered unto you; but behold, verily I say unto you there were bfears in your hearts, and verily this is the reason that ye did not receive.

4 And now I, the Lord, give unto you a atestimony of the truth of these commandments which are lying before you.

5 Your eyes have been upon my servant Joseph Smith, Jun., and his alanguage you have known, and his imperfections you have known; and you have sought in your hearts knowledge that you might express beyond his language; this you also know.

6 Now, seek ye out of the Book of Commandments, even the least that is among them, and appoint him that is the most awise among you;

7 Or, if there be any among you that shall make one alike unto it, then ye are justified in saying that ye do not know that they are true;

8 But if ye cannot make one like unto it, ye are under condemnation if ye do not abear record that they are true.

9 For ye know that there is no unrighteousness in them, and that which is arighteous cometh down from above, from the Father of blights.

10 And again, verily I say unto you that it is your privilege, and a apromise I give unto you that have been ordained unto this ministry, that inasmuch as you bstrip yourselves from cjealousies and dfears, and ehumble yourselves before me, for ye are not sufficiently humble, the fveil shall be rent and you shall gsee me and know that I am—not with the carnal neither natural mind, but with the spiritual.

11 For no aman has seen God at any time in the flesh, except quickened by the Spirit of God.

12 Neither can any anatural man abide the presence of God, neither after the carnal mind.

13 Ye are not able to abide the presence of God now, neither the ministering of angels; wherefore, acontinue in patience until ye are bperfected.

14 Let not your minds aturn back; and when ye are bworthy, in mine own due time, ye shall see and know that which was conferred upon you by the hands of my servant Joseph Smith, Jun. Amen.

      • TG Elder, Melchizedek Priesthood.

      • 1 Kgs. 9:3.

      • Acts 1:24. TG God, Omniscience of.

      • Ps. 34:15; Amos 9:8.

      • Ps. 112:8 (7–8); Heb. 1:10. TG God, Works of.

      • TG Faith.

      • TG Fearful.

      • TG Testimony; Truth.

      • D&C 1:24 (18–24).

      • 2 Ne. 9:29 (28–29, 42).

      • Prov. 30:5 (5–6).

      • TG Testimony; Witness.

      • Ps. 119:138; Isa. 45:19; James 1:17; Moro. 7:16 (15–18).

      • D&C 50:24; 84:45; 88:49.

      • TG Promise.

      • TG Humility; Purity.

      • TG Jealous.

      • TG Courage; Fearful.

      • Prov. 6:3. TG Teachable.

      • TG Veil.

      • Lev. 9:4; D&C 50:45; 88:68; 93:1; 97:16; Moses 1:11.

      • Ex. 19:21; 33:20; JST Ex. 33:20 (Bible Appendix); John 1:18 (JST 1 Jn. 4:12 No man hath seen God at any time, except them who believe …); D&C 84:22; Moses 1:11 (11, 14). TG God, Privilege of Seeing.

      • JST Ex. 33:20 (Bible Appendix); Mosiah 3:19. TG Man, Natural, Not Spiritually Reborn.

      • Rom. 2:7. TG Patience.

      • Matt. 5:48.

      • D&C 133:15 (14–15).

      • TG Worthiness.


Doctrine and Covenants 68

Section 68

Revelation given through Joseph Smith the Prophet, at Hiram, Ohio, November 1, 1831, in response to prayer that the mind of the Lord be made known concerning Orson Hyde, Luke S. Johnson, Lyman E. Johnson, and William E. McLellin. Although part of this revelation was directed toward these four men, much of the content pertains to the whole Church. This revelation was expanded under Joseph Smith’s direction when it was published in the 1835 edition of the Doctrine and Covenants.

1–5, The words of the elders when moved upon by the Holy Ghost are scripture; 6–12, Elders are to preach and baptize, and signs will follow true believers; 13–24, The firstborn among the sons of Aaron may serve as the Presiding Bishop (that is, hold the keys of presidency as a bishop) under the direction of the First Presidency; 25–28, Parents are commanded to teach the gospel to their children; 29–35, The Saints are to observe the Sabbath, labor diligently, and pray.

1 My servant, Orson Hyde, was called by his ordination to proclaim the aeverlasting gospel, by the bSpirit of the living God, from people to people, and from land to land, in the ccongregations of the wicked, in their dsynagogues, reasoning with and eexpounding all scriptures unto them.

2 And, behold, and lo, this is an ensample unto all those who were ordained unto this priesthood, whose mission is appointed unto them to go forth—

3 And this is the aensample unto them, that they shall bspeak as they are moved upon by the Holy Ghost.

4 And whatsoever they shall speak when moved upon by the aHoly Ghost shall be scripture, shall be the will of the Lord, shall be the mind of the Lord, shall be the word of the Lord, shall be the voice of the Lord, and the bpower of God unto salvation.

5 Behold, this is the promise of the Lord unto you, O ye my servants.

6 Wherefore, be of good acheer, and do not bfear, for I the Lord am with you, and will stand by you; and ye shall bear record of me, even Jesus Christ, that I am the Son of the living God, that I cwas, that I am, and that I am to come.

7 This is the word of the Lord unto you, my servant Orson Hyde, and also unto my servant Luke Johnson, and unto my servant Lyman Johnson, and unto my servant aWilliam E. McLellin, and unto all the faithful elders of my church—

8 aGo ye into all the world, bpreach the gospel to every ccreature, acting in the dauthority which I have given you, ebaptizing in the name of the Father, and of the Son, and of the Holy Ghost.

9 And ahe that believeth and is baptized shall be saved, and he that believeth not shall be bdamned.

10 And he that believeth shall be blest with asigns following, even as it is written.

11 And unto you it shall be given to know the signs of the atimes, and the bsigns of the coming of the Son of Man;

12 And of as many as the Father shall bear record, to you shall be given power to aseal them up unto eternal life. Amen.

13 And now, concerning the items in addition to the acovenants and commandments, they are these—

14 There remain hereafter, in the due time of the Lord, other abishops to be set apart unto the bchurch, to minister even according to the first;

15 Wherefore they shall be ahigh priests who are worthy, and they shall be appointed by the bFirst Presidency of the Melchizedek Priesthood, except they be literal descendants of cAaron.

16 And if they be literal descendants of aAaron they have a legal right to the bishopric, if they are the bfirstborn among the sons of Aaron;

17 For the firstborn holds the right of the presidency over this priesthood, and the akeys or authority of the same.

18 No man has a legal right to this office, to hold the keys of this priesthood, except he be a aliteral descendant and the firstborn of Aaron.

19 But, as a ahigh priest of the Melchizedek Priesthood has authority to officiate in all the lesser offices he may officiate in the office of bbishop when no literal descendant of Aaron can be found, provided he is called and set apart and ordained unto this power, under the hands of the First Presidency of the Melchizedek Priesthood.

20 And a literal descendant of Aaron, also, must be designated by this Presidency, and found worthy, and aanointed, and ordained under the hands of this Presidency, otherwise they are not legally authorized to officiate in their priesthood.

21 But, by virtue of the decree concerning their right of the priesthood descending from father to son, they may claim their aanointing if at any time they can prove their lineage, or do ascertain it by revelation from the Lord under the bhands of the above named Presidency.

22 And again, no bishop or high priest who shall be set apart for this ministry shall be tried or acondemned for any crime, save it be before the bFirst Presidency of the church;

23 And inasmuch as he is found aguilty before this Presidency, by testimony that cannot be impeached, he shall be condemned;

24 And if he repent he shall be aforgiven, according to the covenants and bcommandments of the church.

25 And again, inasmuch as aparents have children in Zion, or in any of her bstakes which are organized, that cteach them not to understand the ddoctrine of repentance, faith in Christ the Son of the living God, and of baptism and the gift of the Holy Ghost by the laying on of the hands, when eeight years old, the fsin be upon the heads of the parents.

26 For this shall be a law unto the ainhabitants of Zion, or in any of her stakes which are organized.

27 And their children shall be abaptized for the bremission of their sins when ceight years old, and receive the laying on of the hands.

28 And they shall also ateach their children to pray, and to walk uprightly before the Lord.

29 And the inhabitants of Zion shall also observe the aSabbath day to keep it holy.

30 And the inhabitants of Zion also shall remember their alabors, inasmuch as they are appointed to labor, in all faithfulness; for the bidler shall be had in remembrance before the Lord.

31 Now, I, the Lord, am not well apleased with the inhabitants of Zion, for there are bidlers among them; and their cchildren are also growing up in dwickedness; they also eseek not earnestly the riches of eternity, but their eyes are full of fgreediness.

32 These things ought not to be, and must be done away from among them; wherefore, let my servant Oliver Cowdery acarry these sayings unto the land of Zion.

33 And a commandment I give unto them—that he that observeth not his aprayers before the Lord in the season thereof, let him be had in bremembrance before the judge of my people.

34 These sayings are atrue and faithful; wherefore, transgress them not, neither btake therefrom.

35 Behold, I am aAlpha and Omega, and I bcome quickly. Amen.

      • D&C 18:4.

      • TG God, Spirit of.

      • Ps. 26:5; D&C 61:30.

      • D&C 66:7.

      • Acts 28:23.

      • TG Example.

      • Ex. 4:12 (12–16); 2 Pet. 1:21; D&C 18:32; 34:10; 42:16; 100:5.

      • Acts 4:31. TG Revelation.

      • Rom. 1:16.

      • Matt. 9:2.

      • Gen. 26:24; Isa. 41:10; Dan. 10:12; Philip. 1:14 (12–17); D&C 98:1; JS—H 1:32.

      • Rev. 1:4.

      • D&C 66:1; 75:6; 90:35.

      • D&C 1:2; 19:37; 58:47; 63:37; 71:7.

      • TG Preaching.

      • Mark 16:15.

      • TG Authority; Priesthood, Authority.

      • TG Baptism.

      • Mark 16:16; D&C 20:25.

      • TG Damnation.

      • TG Signs.

      • Acts 1:7; D&C 121:12 (12, 27, 31).

      • D&C 1:12.

      • D&C 1:8; 132:19, 49. TG Sealing.

      • D&C 1:6. See also D&C “Introduction.”

      • D&C 41:9. TG Bishop.

      • TG Church Organization.

      • D&C 72:1.

      • D&C 81:2; 107:17 (9, 17, 22).

      • Lev. 1:7; D&C 84:30; 132:59.

      • D&C 107:16 (15–17, 68–69). TG Priesthood, Aaronic.

      • TG Firstborn.

      • TG Priesthood, Keys of.

      • Ex. 40:15 (12–15); D&C 84:18 (18, 30); 107:16 (13–16, 70–76).

      • TG High Priest, Melchizedek Priesthood.

      • TG Bishop.

      • D&C 109:35. TG Anointing; Priesthood, Ordination.

      • Num. 18:8.

      • TG Hands, Laying on of.

      • TG Excommunication.

      • D&C 107:78 (76–84).

      • TG Guilt.

      • TG Forgive.

      • D&C 42:13 (13–29).

      • TG Family, Patriarchal; Marriage, Fatherhood; Marriage, Motherhood.

      • TG Stake.

      • 1 Sam. 3:13; Ps. 78:4 (4–6). TG Family, Children, Responsibilities toward.

      • Heb. 6:2.

      • D&C 18:42; 20:71.

      • Ezek. 33:4 (2–8); Jacob 1:19; D&C 29:48.

      • TG Zion.

      • TG Baptism, Essential; Salvation of Little Children.

      • TG Remission of Sins.

      • TG Baptism, Qualifications for.

      • Prov. 13:24. TG Learn; Prayer; Teaching.

      • Alma 1:26 (26–27); D&C 59:9. TG Sabbath.

      • TG Industry; Work, Value of.

      • TG Laziness.

      • 1 Cor. 10:5.

      • TG Idleness.

      • Prov. 15:5. TG Children.

      • TG Wickedness.

      • Matt. 6:33 (25–34); Alma 39:14 (12–14); D&C 6:7 (6–7). TG Objectives; Treasure.

      • TG Greediness.

      • D&C 69:1.

      • TG Prayer.

      • TG Chastening; Reproof.

      • Rev. 22:6.

      • D&C 20:35; 93:25 (24–25).

      • Rev. 1:8; D&C 19:1.

      • D&C 1:12.


Doctrine and Covenants 69

Section 69

Revelation given through Joseph Smith the Prophet, at Hiram, Ohio, November 11, 1831. The compilation of revelations intended for early publication had been passed upon at the special conference of November 1–2. On November 3, the revelation herein appearing as section 133, later called the Appendix, was added. Oliver Cowdery had previously been appointed to carry the manuscript of the compiled revelations and commandments to Independence, Missouri, for printing. He was also to take with him money that had been contributed for the building up of the Church in Missouri. This revelation instructs John Whitmer to accompany Oliver Cowdery and also directs Whitmer to travel and collect historical material in his calling as Church historian and recorder.

1–2, John Whitmer is to accompany Oliver Cowdery to Missouri; 3–8, He is also to preach and to collect, record, and write historical data.

1 Hearken unto me, saith the Lord your God, for my servant Oliver Cowdery’s sake. It is not wisdom in me that he should be entrusted with the commandments and the moneys which he shall acarry unto the land of Zion, except one go with him who will be btrue and faithful.

2 Wherefore, I, the Lord, will that my servant, John Whitmer, should go with my servant Oliver Cowdery;

3 And also that he shall continue in awriting and making a bhistory of all the important things which he shall observe and know concerning my church;

4 And also that he receive acounsel and assistance from my servant Oliver Cowdery and others.

5 And also, my servants who are abroad in the earth should send forth the accounts of their astewardships to the land of Zion;

6 For the land of Zion shall be a aseat and a place to receive and do all these things.

7 Nevertheless, let my servant John Whitmer travel many times from place to place, and from church to church, that he may the more easily obtain knowledge—

8 Preaching and expounding, writing, copying, selecting, and obtaining all things which shall be for the good of the church, and for the rising generations that shall grow up on the land of Zion, to apossess it from generation to generation, forever and ever. Amen.

      • D&C 68:32.

      • TG Dependability; Trustworthiness.

      • TG Record Keeping.

      • D&C 21:1; 47:1 (1–3); 85:1.

      • Prov. 20:18. TG Counsel.

      • TG Stewardship.

      • D&C 57:3.

      • TG Zion.


Doctrine and Covenants 70

Section 70

Revelation given through Joseph Smith the Prophet, at Hiram, Ohio, November 12, 1831. The Prophet’s history states that four special conferences were held from the 1st to the 12th of November, inclusive. In the last of these assemblies, the great importance of the revelations that would later be published as the Book of Commandments and then the Doctrine and Covenants was considered. This revelation was given after the conference voted that the revelations were “worth to the Church the riches of the whole Earth.” Joseph Smith’s history refers to the revelations as “the foundation of the Church in these last days, and a benefit to the world, showing that the keys of the mysteries of the kingdom of our Savior are again entrusted to man.”

1–5, Stewards are appointed to publish the revelations; 6–13, Those who labor in spiritual things are worthy of their hire; 14–18, The Saints should be equal in temporal things.

1 Behold, and hearken, O ye inhabitants of Zion, and all ye people of my church who are afar off, and ahear the word of the Lord which I give unto my servant Joseph Smith, Jun., and also unto my servant Martin Harris, and also unto my servant Oliver Cowdery, and also unto my servant John Whitmer, and also unto my servant Sidney Rigdon, and also unto my servant bWilliam W. Phelps, by the way of commandment unto them.

2 For I give unto them a commandment; wherefore hearken and hear, for thus saith the Lord unto them—

3 I, the Lord, have appointed them, and ordained them to be astewards over the revelations and commandments which I have given unto them, and which I shall hereafter give unto them;

4 And an account of this astewardship will I require of them in the day of judgment.

5 Wherefore, I have appointed unto them, and this is their business in the church of God, to amanage them and the concerns thereof, yea, the benefits thereof.

6 Wherefore, a commandment I give unto them, that they shall not give these things unto the church, neither unto the aworld;

7 Nevertheless, inasmuch as they areceive more than is needful for their necessities and their wants, it shall be given into my bstorehouse;

8 And the abenefits shall be consecrated unto the inhabitants of Zion, and unto their generations, inasmuch as they become bheirs according to the laws of the kingdom.

9 Behold, this is what the Lord requires of every man in his astewardship, even as I, the Lord, have appointed or shall hereafter appoint unto any man.

10 And behold, none are exempt from this alaw who belong to the church of the living God;

11 Yea, neither the bishop, neither the aagent who keepeth the Lord’s storehouse, neither he who is appointed in a stewardship over btemporal things.

12 He who is appointed to administer spiritual things, the same is aworthy of his hire, even as those who are appointed to a stewardship to administer in temporal things;

13 Yea, even more abundantly, which abundance is multiplied unto them through the amanifestations of the Spirit.

14 Nevertheless, in your temporal things you shall be aequal, and this not grudgingly, otherwise the abundance of the manifestations of the Spirit shall be bwithheld.

15 Now, this commandment I give unto my servants for their abenefit while they remain, for a manifestation of my blessings upon their heads, and for a breward of their cdiligence and for their security;

16 For food and for araiment; for an inheritance; for houses and for lands, in whatsoever circumstances I, the Lord, shall place them, and whithersoever I, the Lord, shall send them.

17 For they have been faithful over amany things, and have done well inasmuch as they have not sinned.

18 Behold, I, the Lord, am amerciful and will bless them, and they shall enter into the joy of these things. Even so. Amen.

      • Isa. 39:5.

      • D&C 57:11; 58:40; 61:7 (7–9).

      • 1 Cor. 4:1; D&C 72:20.

      • TG Scriptures, Preservation of; Stewardship.

      • TG Accountability; Delegation of Responsibility.

      • Moses 1:42; 4:32.

      • D&C 42:55.

      • D&C 58:24 (24, 37); 72:10.

      • D&C 72:21. TG Wages.

      • D&C 38:20.

      • TG Stewardship.

      • D&C 85:3.

      • D&C 57:6.

      • D&C 107:68 (68–71).

      • Luke 10:7.

      • D&C 5:16.

      • D&C 49:20. TG Consecration; Selfishness.

      • TG Holy Ghost, Loss of.

      • Deut. 10:13.

      • TG Reward.

      • TG Dependability; Diligence.

      • D&C 59:17 (16–20).

      • Matt. 25:21 (21–23).

      • Ps. 34:8; Lam. 3:25; Nahum 1:7.


Doctrine and Covenants 71

Section 71

Revelation given to Joseph Smith the Prophet and Sidney Rigdon, at Hiram, Ohio, December 1, 1831. The Prophet had continued to translate the Bible with Sidney Rigdon as his scribe until this revelation was received, at which time it was temporarily laid aside so as to enable them to fulfill the instruction given herein. The brethren were to go forth to preach in order to allay the unfriendly feelings that had developed against the Church as a result of the publication of letters written by Ezra Booth, who had apostatized.

1–4, Joseph Smith and Sidney Rigdon are sent forth to proclaim the gospel; 5–11, Enemies of the Saints will be confounded.

1 Behold, thus saith the Lord unto you my servants Joseph Smith, Jun., and Sidney Rigdon, that the time has verily come that it is necessary and expedient in me that you should open your mouths in aproclaiming my gospel, the things of the kingdom, expounding the bmysteries thereof out of the scriptures, according to that portion of Spirit and power which shall be given unto you, even as I will.

2 Verily I say unto you, proclaim unto the world in the regions round about, and in the church also, for the space of a season, even until it shall be amade known unto you.

3 Verily this is a mission for a season, which I give unto you.

4 Wherefore, alabor ye in my vineyard. Call upon the inhabitants of the earth, and bear record, and prepare the way for the commandments and revelations which are to come.

5 Now, behold this is wisdom; whoso readeth, let him aunderstand and breceive also;

6 For unto him that receiveth it shall be given more aabundantly, even power.

7 Wherefore, aconfound your benemies; call upon them to cmeet you both in public and in private; and inasmuch as ye are faithful their dshame shall be made manifest.

8 Wherefore, let them bring forth their astrong reasons against the Lord.

9 Verily, thus saith the Lord unto you—there is no aweapon that is formed against you shall prosper;

10 And if any man lift his voice against you he shall be aconfounded in mine own due time.

11 Wherefore, akeep my commandments; they are true and faithful. Even so. Amen.

      • Matt. 4:23. TG Missionary Work.

      • D&C 42:61 (61–65).

      • D&C 73:3.

      • D&C 24:19.

      • TG Understanding.

      • Alma 12:10 (9–11).

      • Matt. 13:12.

      • Ps. 83:17 (2–17); 2 Ne. 25:14; Moses 7:15 (14–16).

      • TG Enemies.

      • D&C 19:37; 58:47; 63:37; 68:8.

      • TG Shame.

      • Isa. 41:21.

      • Isa. 54:17.

      • Jer. 17:18 (15–18).

      • Ex. 16:28.


Doctrine and Covenants 72

Section 72

Revelation given through Joseph Smith the Prophet, at Kirtland, Ohio, December 4, 1831. Several elders and members had assembled to learn their duty and to be further edified in the teachings of the Church. This section is a compilation of three revelations received on the same day. Verses 1 through 8 make known the calling of Newel K. Whitney as a bishop. He was then called and ordained, after which verses 9 through 23 were received, giving additional information as to a bishop’s duties. Thereafter, verses 24 through 26 were given, providing instructions concerning the gathering to Zion.

1–8, Elders are to render an account of their stewardship unto the bishop; 9–15, The bishop keeps the storehouse and cares for the poor and needy; 16–26, Bishops are to certify the worthiness of elders.

1 Hearken, and listen to the voice of the Lord, O ye who have assembled yourselves together, who are the ahigh priests of my church, to whom the bkingdom and power have been given.

2 For verily thus saith the Lord, it is expedient in me for a abishop to be appointed unto you, or of you, unto the church in this part of the Lord’s vineyard.

3 And verily in this thing ye have done wisely, for it is required of the Lord, at the hand of every asteward, to render an baccount of his cstewardship, both in time and in eternity.

4 For he who is faithful and awise in time is accounted worthy to inherit the bmansions prepared for him of my Father.

5 Verily I say unto you, the elders of the church in this part of my vineyard shall render an account of their stewardship unto the abishop, who shall be appointed of me in this part of my vineyard.

6 These things shall be had on arecord, to be handed over unto the bbishop in Zion.

7 And the duty of the abishop shall be made known by the commandments which have been given, and the voice of the conference.

8 And now, verily I say unto you, my servant Newel K. Whitney is the man who shall be appointed and ordained unto this power. This is the will of the Lord your God, your Redeemer. Even so. Amen.

9 The word of the Lord, in addition to the alaw which has been given, making known the bduty of the cbishop who has been ordained unto the church in this part of the vineyard, which is verily this—

10 To keep the Lord’s astorehouse; to receive the funds of the church in this part of the vineyard;

11 To take an account of the elders as before has been commanded; and to aadminister to their wants, who shall pay for that which they receive, inasmuch as they have wherewith to pay;

12 That this also may be consecrated to the good of the church, to the poor and needy.

13 And he who ahath not wherewith to pay, an account shall be taken and handed over to the bishop of Zion, who shall pay the debt out of that which the Lord shall put into his hands.

14 And the labors of the faithful who labor in spiritual things, in administering the gospel and the athings of the kingdom unto the church, and unto the world, shall answer the debt unto the bishop in Zion;

15 Thus it cometh out of the church, for according to the alaw every man that cometh up to Zion must lay all things before the bishop in Zion.

16 And now, verily I say unto you, that as every elder in this part of the vineyard must give an account of his stewardship unto the bishop in this part of the vineyard—

17 A acertificate from the judge or bishop in this part of the vineyard, unto the bishop in Zion, rendereth every man acceptable, and answereth all things, for an inheritance, and to be received as a wise bsteward and as a faithful claborer;

18 Otherwise he shall not be aaccepted of the bishop of Zion.

19 And now, verily I say unto you, let every elder who shall give an account unto the bishop of the church in this part of the vineyard be arecommended by the church or churches, in which he labors, that he may render himself and his accounts approved in all things.

20 And again, let my servants who are appointed as stewards over the aliterary concerns of my church have claim for assistance upon the bishop or bishops in all things—

21 That the revelations may be apublished, and go forth unto the ends of the earth; that they also may obtain bfunds which shall benefit the church in all things;

22 That they also may render themselves approved in all things, and be accounted as awise stewards.

23 And now, behold, this shall be an aensample for all the extensive branches of my church, in whatsoever land they shall be established. And now I make an end of my sayings. Amen.

24 A few words in addition to the laws of the kingdom, respecting the members of the church—they that are aappointed by the Holy Spirit to go up unto Zion, and they who are bprivileged to go up unto Zion—

25 Let them carry up unto the bishop a acertificate from three elders of the church, or a certificate from the bishop;

26 Otherwise he who shall go up unto the land of Zion shall not be accounted as a wise steward. This is also an ensample. Amen.

      • D&C 68:15 (15–19).

      • D&C 35:27. TG Kingdom of God, on Earth.

      • TG Bishop.

      • Ezek. 34:10; Matt. 25:19; D&C 51:19; 70:9 (9–11); 104:13 (11–13).

      • D&C 42:32 (30–42).

      • Luke 19:15 (11–27). TG Stewardship.

      • Matt. 24:45.

      • D&C 59:2.

      • TG Bishop.

      • TG Record Keeping.

      • D&C 41:9; 58:14 (14–24).

      • D&C 41:9; 42:31 (30–31); 46:27; 58:17 (17–18); 68:16; 107:88 (87–88).

      • TG Bishop.

      • TG Duty.

      • D&C 58:14–24.

      • D&C 70:7 (7–11); 78:3. TG Welfare.

      • D&C 75:24 (24–26).

      • D&C 58:14. TG Poor.

      • TG Almsgiving; Generosity.

      • D&C 42:30.

      • D&C 20:64 (64, 84); 52:41; 72:19 (18–26); 112:21.

      • D&C 42:32.

      • TG Work, Value of.

      • D&C 72:26.

      • D&C 20:64.

      • D&C 70:3 (3–5).

      • D&C 67:6 (6–9).

      • D&C 70:8 (5–8).

      • D&C 42:32.

      • D&C 51:18. TG Example.

      • TG Holy Ghost, Mission of.

      • D&C 58:56.

      • D&C 72:17 (17–18).


Doctrine and Covenants 73

Section 73

Revelation given to Joseph Smith the Prophet and Sidney Rigdon, at Hiram, Ohio, January 10, 1832. Since the early part of the preceding December, the Prophet and Sidney had been engaged in preaching, and by this means much was accomplished in diminishing the unfavorable feelings that had arisen against the Church (see the heading to section 71).

1–2, Elders are to continue to preach; 3–6, Joseph Smith and Sidney Rigdon are to continue to translate the Bible until it is finished.

1 For verily, thus saith the Lord, it is expedient in me that athey should continue preaching the gospel, and in exhortation to the churches in the regions round about, until conference;

2 And then, behold, it shall be made known unto them, by the avoice of the conference, their several missions.

3 Now, verily I say unto you my servants, Joseph Smith, Jun., and Sidney Rigdon, saith the Lord, it is aexpedient to btranslate again;

4 And, inasmuch as it is practicable, to preach in the regions round about until conference; and after that it is expedient to continue the work of atranslation until it be finished.

5 And let this be a pattern unto the elders until further knowledge, even as it is written.

6 Now I give no more unto you at this time. aGird up your loins and be sober. Even so. Amen.

      • IE the others who were on missions; see D&C 57–68.

      • D&C 20:63.

      • D&C 71:2.

      • IE the translation of the Bible. D&C 45:60 (60–61); 76:15.

      • D&C 90:13.

      • 1 Pet. 1:13.


Doctrine and Covenants 74

Section 74

Revelation given to Joseph Smith the Prophet, at Wayne County, New York, in 1830. Even before the organization of the Church, questions had arisen about the proper mode of baptism, leading the Prophet to seek answers on the subject. Joseph Smith’s history states that this revelation is an explanation of 1 Corinthians 7:14, a scripture that had often been used to justify infant baptism.

1–5, Paul counsels the Church of his day not to keep the law of Moses; 6–7, Little children are holy and are sanctified through the Atonement.

1 For the aunbelieving bhusband is csanctified by the wife, and the unbelieving wife is sanctified by the husband; else were your children unclean, but now are they holy.

2 Now, in the days of the apostles the law of circumcision was had among all the Jews who believed not the gospel of Jesus Christ.

3 And it came to pass that there arose a great acontention among the people concerning the law of bcircumcision, for the unbelieving husband was desirous that his children should be circumcised and become subject to the claw of Moses, which law was fulfilled.

4 And it came to pass that the children, being brought up in subjection to the law of Moses, gave heed to the atraditions of their fathers and believed not the gospel of Christ, wherein they became unholy.

5 Wherefore, for this cause the apostle wrote unto the church, giving unto them a commandment, not of the Lord, but of himself, that a believer should not be aunited to an bunbeliever; except the claw of Moses should be done away among them,

6 That their children might remain without circumcision; and that the atradition might be done away, which saith that little children are unholy; for it was had among the Jews;

7 But little achildren are bholy, being csanctified through the datonement of Jesus Christ; and this is what the scriptures mean.

      • 1 Cor. 7:14 (14–19).

      • TG Marriage, Marry.

      • TG Family, Love within; Sanctification.

      • Acts 15:1 (1–35); Gal. 2:3 (1–5); 5:6 (1–14).

      • TG Circumcision.

      • TG Law of Moses.

      • TG Traditions of Men.

      • TG Marriage, Interfaith.

      • TG Unbelief.

      • Rom. 7:4 (4–6); 2 Ne. 25:25 (24–27).

      • TG Traditions of Men.

      • TG Children; Family.

      • Moro. 8:8 (8–15); D&C 29:46. TG Holiness.

      • TG Salvation of Little Children.

      • TG Jesus Christ, Atonement through.


Doctrine and Covenants 75

Section 75

Revelation given through Joseph Smith the Prophet, at Amherst, Ohio, January 25, 1832. This section comprises two separate revelations (the first in verses 1 through 22 and the second in verses 23 through 36) given on the same day. The occasion was a conference at which Joseph Smith was sustained and ordained President of the High Priesthood. Certain elders desired to learn more about their immediate duties. These revelations followed.

1–5, Faithful elders who preach the gospel will gain eternal life; 6–12, Pray to receive the Comforter, who teaches all things; 13–22, Elders will sit in judgment on those who reject their message; 23–36, Families of missionaries are to receive help from the Church.

1 Verily, verily, I say unto you, I who speak even by the avoice of my Spirit, even bAlpha and Omega, your Lord and your God—

2 Hearken, O ye who have agiven your names to go forth to proclaim my gospel, and to bprune my vineyard.

3 Behold, I say unto you that it is my will that you should go forth and not tarry, neither be aidle but blabor with your might—

4 Lifting up your voices as with the sound of a trump, aproclaiming the btruth according to the revelations and commandments which I have given you.

5 And thus, if ye are faithful ye shall be laden with many asheaves, and bcrowned with honor, and glory, and immortality, and eternal life.

6 Therefore, verily I say unto my servant aWilliam E. McLellin, I brevoke the commission which I gave unto him to go unto the eastern countries;

7 And I give unto him a new commission and a new commandment, in the which I, the Lord, achasten him for the bmurmurings of his heart;

8 And he sinned; nevertheless, I forgive him and say unto him again, Go ye into the south countries.

9 And let my servant Luke Johnson go with him, and proclaim the things which I have commanded them—

10 Calling on the name of the Lord for the aComforter, which shall teach them all things that are expedient for them—

11 aPraying always that they bfaint not; and inasmuch as they do this, I will be with them even unto the end.

12 Behold, this is the will of the Lord your God concerning you. Even so. Amen.

13 And again, verily thus saith the Lord, let my servant Orson Hyde and my servant Samuel H. Smith take their journey into the eastern countries, and proclaim the things which I have commanded them; and inasmuch as they are faithful, lo, I will be awith them even unto the end.

14 And again, verily I say unto my servant Lyman Johnson, and unto my servant Orson Pratt, they shall also take their journey into the eastern countries; and behold, and lo, I am with them also, even unto the end.

15 And again, I say unto my servant Asa Dodds, and unto my servant Calves Wilson, that they also shall take their journey unto the western countries, and proclaim my gospel, even as I have commanded them.

16 And he who is faithful shall overcome all things, and shall be alifted up at the last day.

17 And again, I say unto my servant Major N. Ashley, and my servant Burr Riggs, let them take their journey also into the south country.

18 Yea, let all those take their journey, as I have commanded them, going from ahouse to house, and from village to village, and from city to city.

19 And in whatsoever house ye enter, and they receive you, leave your blessing upon that house.

20 And in whatsoever house ye enter, and they receive you not, ye shall depart speedily from that house, and ashake off the dust of your feet as a testimony against them.

21 And you shall be filled with ajoy and gladness; and know this, that in the day of judgment you shall be bjudges of that house, and condemn them;

22 And it shall be more atolerable for the bheathen in the day of judgment, than for that house; therefore, cgird up your loins and be faithful, and ye shall overcome all things, and be dlifted up at the last day. Even so. Amen.

23 And again, thus saith the Lord unto you, O ye elders of my church, who have agiven your names that you might know his will concerning you—

24 Behold, I say unto you, that it is the aduty of the church to assist in bsupporting the families of those, and also to support the families of those who are called and must needs be sent unto the world to proclaim the gospel unto the world.

25 Wherefore, I, the Lord, give unto you this commandment, that ye obtain places for your afamilies, inasmuch as your brethren are willing to open their hearts.

26 And let all such as can obtain places for their families, and support of the church for them, not fail to go into the world, whether to the east or to the west, or to the north, or to the south.

27 Let them aask and they shall receive, knock and it shall be opened unto them, and be made known from on high, even by the bComforter, whither they shall go.

28 And again, verily I say unto you, that every aman who is obliged to bprovide for his own cfamily, let him provide, and he shall in nowise lose his crown; and let him labor in the church.

29 Let every man be adiligent in all things. And the bidler shall not have place in the church, except he repent and mend his ways.

30 Wherefore, let my servant Simeon Carter and my servant Emer Harris be united in the ministry;

31 And also my servant Ezra Thayre and my servant aThomas B. Marsh;

32 Also my servant Hyrum Smith and my servant Reynolds Cahoon;

33 And also my servant Daniel Stanton and my servant Seymour Brunson;

34 And also my servant Sylvester Smith and my servant Gideon Carter;

35 And also my servant Ruggles Eames and my servant aStephen Burnett;

36 And also my servant Micah B. Welton and also my servant aEden Smith. Even so. Amen.

      • TG Revelation.

      • Rev. 1:8; D&C 68:35.

      • D&C 75:23. TG Initiative; Zeal.

      • Jacob 5:62 (62–69).

      • TG Idleness.

      • Neh. 4:6. TG Diligence; Industry.

      • TG Missionary Work.

      • 2 Cor. 4:2; D&C 19:37.

      • Ps. 126:6; Alma 26:5; D&C 4:4; 33:9.

      • TG Eternal Life; Exaltation; Glory; Honor.

      • D&C 68:7; 90:35.

      • D&C 66:7 (1–13).

      • TG Chastening.

      • Num. 11:1 (1–2); 1 Ne. 17:2.

      • TG Holy Ghost, Comforter.

      • 2 Ne. 32:9.

      • Luke 18:1.

      • Matt. 28:20.

      • D&C 5:35.

      • Luke 8:1; Alma 23:4; D&C 66:5.

      • Matt. 10:14 (12–14); Luke 10:11 (11–12); D&C 24:15; 60:15; 99:4 (4–5).

      • Matt. 5:12 (11–12).

      • TG Priesthood, Authority.

      • Matt. 11:22; D&C 45:54.

      • TG Heathen.

      • D&C 27:15 (15–18).

      • D&C 5:35.

      • D&C 75:2.

      • D&C 72:11 (11–12).

      • D&C 31:5.

      • D&C 83:2 (2–4).

      • D&C 4:7.

      • TG Holy Ghost, Comforter.

      • TG Marriage, Husbands.

      • 1 Tim. 5:8. TG Family, Managing Finances in; Marriage, Fatherhood.

      • TG Family; Family, Love within.

      • TG Diligence; Zeal.

      • TG Idleness; Laziness.

      • D&C 56:5 (5–6).

      • D&C 80:1.

      • D&C 80:2.


Doctrine and Covenants 76

Section 76

A vision given to Joseph Smith the Prophet and Sidney Rigdon, at Hiram, Ohio, February 16, 1832. Prefacing the record of this vision, Joseph Smith’s history states: “Upon my return from Amherst conference, I resumed the translation of the Scriptures. From sundry revelations which had been received, it was apparent that many important points touching the salvation of man had been taken from the Bible, or lost before it was compiled. It appeared self-evident from what truths were left, that if God rewarded every one according to the deeds done in the body the term ‘Heaven,’ as intended for the Saints’ eternal home, must include more kingdoms than one. Accordingly, … while translating St. John’s Gospel, myself and Elder Rigdon saw the following vision.” At the time this vision was given, the Prophet was translating John 5:29.

1–4, The Lord is God; 5–10, The mysteries of the kingdom will be revealed to all the faithful; 11–17, All will come forth in the resurrection of the just or the unjust; 18–24, The inhabitants of many worlds are begotten sons and daughters unto God through the Atonement of Jesus Christ; 25–29, An angel of God fell and became the devil; 30–49, Sons of perdition suffer eternal damnation; all others gain some degree of salvation; 50–70, The glory and reward of exalted beings in the celestial kingdom is described; 71–80, Those who will inherit the terrestrial kingdom are described; 81–113, The status of those in the telestial, terrestrial, and celestial glories is explained; 114–19, The faithful may see and understand the mysteries of God’s kingdom by the power of the Holy Spirit.

1 aHear, O ye heavens, and give ear, O earth, and rejoice ye inhabitants thereof, for the Lord is bGod, and beside him there is cno dSavior.

2 aGreat is his wisdom, bmarvelous are his ways, and the extent of his doings none can find out.

3 His apurposes fail not, neither are there any who can stay his hand.

4 From eternity to eternity he is the asame, and his years never bfail.

5 For thus saith the Lord—I, the Lord, am amerciful and gracious unto those who bfear me, and delight to honor those who cserve me in righteousness and in truth unto the end.

6 Great shall be their reward and eternal shall be their aglory.

7 And to them will I areveal all bmysteries, yea, all the hidden mysteries of my kingdom from days of old, and for ages to come, will I make known unto them the good pleasure of my will concerning all things pertaining to my kingdom.

8 Yea, even the wonders of aeternity shall they know, and things to come will I show them, even the things of many generations.

9 And their awisdom shall be great, and their bunderstanding reach to heaven; and before them the wisdom of the wise shall cperish, and the understanding of the dprudent shall come to naught.

10 For by my aSpirit will I benlighten them, and by my cpower will I make known unto them the dsecrets of my ewill—yea, even those things which feye has not seen, nor ear heard, nor yet entered into the heart of man.

11 We, Joseph Smith, Jun., and Sidney Rigdon, being ain the Spirit on the sixteenth day of February, in the year of our Lord one thousand eight hundred and thirty-two—

12 By the power of the aSpirit our beyes were opened and our understandings were enlightened, so as to see and understand the things of God—

13 Even those things which were from the beginning before the world was, which were ordained of the Father, through his Only Begotten Son, who was in the bosom of the Father, even from the abeginning;

14 Of whom we bear record; and the record which we bear is the fulness of the gospel of Jesus Christ, who is the Son, whom we saw and with whom we aconversed in the heavenly bvision.

15 For while we were doing the work of atranslation, which the Lord had appointed unto us, we came to the twenty-ninth verse of the fifth chapter of John, which was given unto us as follows—

16 Speaking of the resurrection of the dead, concerning those who shall ahear the voice of the bSon of Man:

17 And shall come forth; athey who have done bgood, in the cresurrection of the djust; and they who have done evil, in the resurrection of the unjust.

18 Now this caused us to marvel, for it was given unto us of the Spirit.

19 And while we ameditated upon these things, the Lord touched the eyes of our understandings and they were opened, and the bglory of the Lord shone round about.

20 And we beheld the aglory of the Son, on the bright hand of the cFather, and received of his fulness;

21 And saw the holy aangels, and them who are bsanctified before his throne, worshiping God, and the Lamb, who cworship him forever and ever.

22 And now, after the many testimonies which have been given of him, this is the atestimony, last of all, which we give of him: That he blives!

23 For we asaw him, even on the bright hand of cGod; and we heard the voice bearing record that he is the dOnly Begotten of the Father—

24 That by ahim, and through him, and of him, the bworlds are and were created, and the cinhabitants thereof are begotten dsons and daughters unto God.

25 And this we saw also, and bear record, that an aangel of God who was in authority in the presence of God, who brebelled against the Only Begotten cSon whom the Father dloved and who was in the bosom of the Father, was thrust down from the presence of God and the Son,

26 And was called aPerdition, for the heavens bwept over him—he was cLucifer, a son of the morning.

27 And we beheld, and lo, he is afallen! is fallen, even a son of the morning!

28 And while we were yet in the Spirit, the Lord commanded us that we should write the vision; for we beheld Satan, that old aserpent, even the bdevil, who rebelled against God, and sought to take the kingdom of our cGod and his Christ—

29 Wherefore, he maketh awar with the saints of God, and encompasseth them round about.

30 And we saw a vision of the asufferings of those with whom he made war and overcame, for thus came the voice of the Lord unto us:

31 Thus saith the Lord concerning all those who know my power, and have been made partakers thereof, and asuffered themselves through the power of the devil to be overcome, and to deny the truth and defy my power—

32 They are they who are the asons of bperdition, of whom I say that it had been better for them never to have been born;

33 For they are avessels of wrath, doomed to suffer the wrath of God, with the devil and his angels in eternity;

34 Concerning whom I have said there is ano bforgiveness in this world nor in the world to come—

35 Having adenied the Holy Spirit after having received it, and having denied the Only Begotten Son of the Father, having bcrucified him unto themselves and put him to an open cshame.

36 These are they who shall go away into the alake of fire and brimstone, with the devil and his angels—

37 And the aonly ones on whom the bsecond cdeath shall have any power;

38 Yea, verily, the only ones who shall anot be redeemed in the due time of the Lord, after the sufferings of his wrath.

39 For all the rest shall be abrought forth by the resurrection of the dead, through the btriumph and the glory of the Lamb, who was slain, who was in the bosom of the Father cbefore the worlds were made.

40 And this is the agospel, the glad btidings, which the voice out of the heavens bore record unto us—

41 That he acame into the world, even Jesus, to be bcrucified for the world, and to cbear the sins of the dworld, and to esanctify the world, and to fcleanse it from all unrighteousness;

42 That through him all might be asaved whom the Father had put into his bpower and made by him;

43 Who aglorifies the Father, and saves all the works of his hands, except those sons of bperdition who deny the Son after the Father has revealed him.

44 Wherefore, he saves all aexcept them—they shall go away into beverlasting cpunishment, which is endless punishment, which is eternal punishment, to dreign with the edevil and his angels in eternity, where their fworm dieth not, and the fire is not quenched, which is their torment—

45 And the aend thereof, neither the place thereof, nor their torment, no man knows;

46 Neither was it revealed, neither is, neither will be revealed unto man, except to them who are made partakers thereof;

47 Nevertheless, I, the Lord, show it by avision unto many, but straightway shut it up again;

48 Wherefore, the end, the width, the height, the adepth, and the misery thereof, they understand not, neither any man except those who are bordained unto this ccondemnation.

49 And we heard the voice, saying: aWrite the vision, for lo, this is the end of the vision of the sufferings of the ungodly.

50 And again we bear record—for we asaw and heard, and this is the btestimony of the cgospel of Christ concerning them who shall come forth in the resurrection of the djust—

51 They are they who received the atestimony of Jesus, and bbelieved on his name and were cbaptized after the dmanner of his burial, being eburied in the water in his name, and this according to the commandment which he has given—

52 That by akeeping the commandments they might be bwashed and ccleansed from all their sins, and receive the Holy Spirit by the laying on of the dhands of him who is eordained and sealed unto this power;

53 And who aovercome by faith, and are bsealed by the Holy Spirit of cpromise, which the Father dsheds forth upon all those who are just and true.

54 They are they who are the achurch of the bFirstborn.

55 They are they into whose hands the Father has given aall things—

56 They are they who are apriests and bkings, who have received of his fulness, and of his glory;

57 And are apriests of the Most High, after the order of Melchizedek, which was after the order of bEnoch, which was after the corder of the Only Begotten Son.

58 Wherefore, as it is written, they are agods, even the bsons of cGod—

59 Wherefore, aall things are theirs, whether life or death, or things present, or things to come, all are theirs and they are Christ’s, and Christ is God’s.

60 And they shall aovercome all things.

61 Wherefore, let no man aglory in man, but rather let him bglory in God, who shall csubdue all enemies under his feet.

62 These shall adwell in the bpresence of God and his Christ forever and ever.

63 These are they whom he shall bring with him, when he shall acome in the bclouds of heaven to creign on the earth over his people.

64 These are they who shall have part in the afirst resurrection.

65 These are they who shall come forth in the resurrection of the ajust.

66 These are they who are come unto aMount bZion, and unto the city of the living God, the heavenly place, the holiest of all.

67 These are they who have come to an innumerable company of aangels, to the general assembly and church of bEnoch, and of the cFirstborn.

68 These are they whose names are awritten in heaven, where God and Christ are the bjudge of all.

69 These are they who are ajust men made bperfect through Jesus the mediator of the cnew covenant, who wrought out this perfect datonement through the shedding of his own eblood.

70 These are they whose bodies are acelestial, whose bglory is that of the csun, even the glory of God, the dhighest of all, whose glory the sun of the firmament is written of as being typical.

71 And again, we saw the aterrestrial world, and behold and lo, these are they who are of the terrestrial, whose glory differs from that of the church of the bFirstborn who have received the fulness of the Father, even as that of the cmoon differs from the sun in the firmament.

72 Behold, these are they who died awithout blaw;

73 And also they who are the aspirits of men kept in bprison, whom the Son visited, and cpreached the dgospel unto them, that they might be judged according to men in the flesh;

74 Who areceived not the btestimony of Jesus in the flesh, but afterwards received it.

75 These are they who are ahonorable men of the earth, who were bblinded by the craftiness of men.

76 These are they who receive of his glory, but not of his fulness.

77 These are they who receive of the apresence of the Son, but not of the fulness of the Father.

78 Wherefore, they are abodies terrestrial, and not bodies celestial, and differ in glory as the moon differs from the sun.

79 These are they who are not avaliant in the btestimony of Jesus; wherefore, they obtain not the crown over the kingdom of our God.

80 And now this is the end of the avision which we saw of the terrestrial, that the Lord commanded us to bwrite while we were yet in the Spirit.

81 And again, we asaw the glory of the btelestial, which glory is that of the lesser, even as the cglory of the stars differs from that of the glory of the moon in the firmament.

82 These are they who received not the gospel of Christ, neither the atestimony of Jesus.

83 These are they who adeny not the Holy Spirit.

84 These are they who are thrust down to ahell.

85 These are they who shall not be redeemed from the adevil until the blast resurrection, until the Lord, even Christ the cLamb, shall have finished his work.

86 These are they who receive not of his fulness in the eternal world, but of the Holy Spirit through the ministration of the terrestrial;

87 And the terrestrial through the aministration of the celestial.

88 And also the telestial receive it of the administering of angels who are appointed to minister for them, or who are appointed to be aministering spirits for them; for they shall be bheirs of salvation.

89 And thus we saw, in the heavenly vision, the glory of the atelestial, which surpasses all understanding;

90 And no man knows it except him to whom God has revealed it.

91 And thus we saw the glory of the aterrestrial which excels in all things the glory of the telestial, even in glory, and in power, and in might, and in dominion.

92 And thus we saw the aglory of the celestial, which bexcels in all things—where God, even the Father, reigns upon his cthrone forever and ever;

93 Before whose throne all things bow in humble areverence, and give him glory forever and ever.

94 They who dwell in his apresence are the church of the bFirstborn; and they see as they are seen, and cknow as they are known, having received of his fulness and of his dgrace;

95 And he makes them aequal in power, and in might, and in dominion.

96 And the glory of the celestial is one, even as the glory of the asun is one.

97 And the glory of the terrestrial is one, even as the glory of the moon is one.

98 And the glory of the telestial is one, even as the glory of the stars is one; for as one star differs from another star in glory, even so differs one from another in glory in the telestial world;

99 For these are they who are of aPaul, and of Apollos, and of Cephas.

100 These are they who say they are some of one and some of another—some of Christ and some of John, and some of Moses, and some of Elias, and some of aEsaias, and some of Isaiah, and some of Enoch;

101 But areceived not the gospel, neither the testimony of Jesus, neither the prophets, neither the beverlasting covenant.

102 Last of all, these all are they who will not be agathered with the saints, to be bcaught up unto the cchurch of the Firstborn, and received into the cloud.

103 These are athey who are bliars, and csorcerers, and dadulterers, and ewhoremongers, and whosoever loves and makes a lie.

104 These are they who suffer the awrath of God on earth.

105 These are they who suffer the avengeance of eternal fire.

106 These are they who are cast down to ahell and bsuffer the wrath of cAlmighty God, until the dfulness of times, when Christ shall have esubdued all enemies under his ffeet, and shall have gperfected his work;

107 When he shall adeliver up the bkingdom, and present it unto the Father, spotless, saying: I have covercome and have dtrodden the ewine-press falone, even the wine-press of the fierceness of the wrath of Almighty God.

108 Then shall he be acrowned with the crown of his glory, to sit on the bthrone of his power to reign forever and ever.

109 But behold, and lo, we saw the glory and the inhabitants of the telestial world, that they were as ainnumerable as the stars in the firmament of heaven, or as the sand upon the seashore;

110 And heard the voice of the Lord saying: These all shall bow the knee, and every tongue shall aconfess to him who sits upon the throne forever and ever;

111 For they shall be judged according to their aworks, and every man shall receive according to his own bworks, his own cdominion, in the dmansions which are prepared;

112 And they shall be aservants of the Most High; but bwhere God and Christ cdwell they dcannot come, eworlds without end.

113 This is the end of the vision which we saw, which we were commanded to write while we were yet in the Spirit.

114 But agreat and marvelous are the works of the Lord, and the bmysteries of his kingdom which he showed unto us, which surpass all understanding in glory, and in might, and in dominion;

115 Which he commanded us we should not write while we were yet in the Spirit, and are not alawful for man to utter;

116 Neither is man acapable to make them known, for they are only to be bseen and cunderstood by the power of the Holy Spirit, which God bestows on those who dlove him, and purify themselves before him;

117 To whom he grants this privilege of aseeing and knowing for themselves;

118 That through the power and manifestation of the Spirit, while in the flesh, they may be able to abear his bpresence in the world of glory.

119 And to God and the Lamb be aglory, and honor, and dominion forever and ever. Amen.

      • Isa. 1:2.

      • Josh. 22:34; Jer. 10:10.

      • Ex. 8:10 (8–10); 1 Kgs. 8:60; Isa. 43:11; Hosea 13:4.

      • TG Jesus Christ, Savior.

      • Ex. 15:11. TG God, Intelligence of; God, Wisdom of.

      • Ps. 25:4 (1–5); 118:23; Rev. 15:3 (1–3).

      • 1 Kgs. 8:56; 1 Ne. 20:14; D&C 64:31.

      • Heb. 13:8; D&C 20:12; 35:1; 38:1 (1–4); 39:1 (1–3). TG God, Eternal Nature of; God, Perfection of.

      • Ps. 102:27 (25–27); Heb. 1:12.

      • Ex. 34:6; Ps. 103:8; Prov. 8:17. TG God, Mercy of.

      • Deut. 6:13; Josh. 4:24; 1 Kgs. 18:3. TG Reverence.

      • 1 Sam. 7:3; Ps. 34:15; D&C 4:2.

      • TG Celestial Glory.

      • D&C 42:61; 59:4; 98:12; 101:32; 121:28 (26–33).

      • 2 Pet. 1:2. TG Mysteries of Godliness.

      • TG Eternity.

      • TG Wisdom.

      • TG Understanding.

      • Isa. 29:14; 2 Ne. 9:28.

      • TG Prudence.

      • TG God, Spirit of.

      • TG Testimony.

      • TG Jesus Christ, Power of.

      • Dan. 2:28.

      • TG God, Will of.

      • Isa. 64:4; 1 Cor. 2:9; 3 Ne. 17:16 (15–25); D&C 76:116 (114–19).

      • Rev. 1:10; 4:2.

      • TG Transfiguration.

      • Eph. 1:18; D&C 11:13; 110:1; 137:1; 138:11 (11, 29). TG God, Privilege of Seeing.

      • TG Jesus Christ, Foreordained.

      • D&C 109:57.

      • TG Vision.

      • D&C 73:3 (3–4); 93:53.

      • John 5:28.

      • TG Jesus Christ, Son of Man.

      • Joseph Smith Translation has the same wording as used here, which differs from the King James Version of John 5:29.

      • TG Good Works.

      • TG Resurrection.

      • Dan. 12:2 (1–3); Acts 24:15; D&C 76:65 (50, 64–65).

      • 1 Ne. 11:1; D&C 138:11 (1, 11); JS—H 1:44. TG Meditation.

      • TG God, Glory of.

      • TG Jesus Christ, Glory of.

      • Acts 7:56; D&C 49:6; 104:7.

      • TG God the Father, Elohim.

      • Matt. 25:31; 2 Thes. 1:7; Heb. 12:22; D&C 130:7; 136:37.

      • TG Sanctification.

      • TG Worship.

      • TG Testimony; Witness.

      • Josh. 3:10; 2 Sam. 22:47; D&C 20:17. TG Jesus Christ, Resurrection.

      • TG God, Privilege of Seeing; Jesus Christ, Appearances, Postmortal.

      • Heb. 1:3.

      • TG Godhead.

      • John 1:14.

      • Gen. 1:1; John 1:3 (1–3); Rom. 11:36 (34–36); Heb. 1:2 (1–3); Mosiah 4:2; Morm. 9:11; D&C 14:9; 93:10 (8–10).

      • Job 9:9 (7–9); Ps. 8:3 (3–4); Moses 1:33 (31–33); 7:30 (29–31). TG Astronomy; Creation; Jesus Christ, Creator; Jesus Christ, Power of.

      • D&C 88:61.

      • Mal. 2:10; 1 Cor. 15:45 (45–48); 2 Ne. 2:20 (19–20); D&C 27:11; Moses 1:34. TG Sons and Daughters of God.

      • D&C 29:36 (36–39); Moses 4:1 (1–3).

      • TG Council in Heaven; Rebellion.

      • TG Jesus Christ, Divine Sonship.

      • TG Jesus Christ, Relationships with the Father.

      • D&C 76:32 (32–48); Moses 5:24. TG Sons of Perdition.

      • Moses 7:29 (28–31).

      • Isa. 14:12.

      • Luke 10:18.

      • Rev. 12:9.

      • TG Devil.

      • Isa. 14:14; D&C 29:36 (36–37); Moses 4:1 (1–4).

      • Rev. 12:9 (7–9); 13:7; 2 Ne. 2:18; 28:20 (19–23); D&C 10:27. TG War.

      • Jude 1:6 (6–8); D&C 76:44 (36, 44–49).

      • TG Apostasy of Individuals.

      • TG Sons of Perdition.

      • D&C 76:26; Moses 5:24.

      • Rom. 9:22 (20–23); Rev. 2:27 (26–27).

      • D&C 42:18; 84:41; 132:27.

      • TG Forgive.

      • 2 Pet. 2:20 (20–22); Alma 39:6; D&C 76:83. TG Holy Ghost, Loss of; Holy Ghost, Unpardonable Sin against.

      • Heb. 6:6 (4–6); 1 Ne. 19:7; D&C 132:27.

      • TG Shame.

      • Dan. 7:11; Rev. 19:20; 20:10; 21:8; 2 Ne. 9:16 (8–19, 26); 28:23; Jacob 6:10; Mosiah 3:27; Alma 12:17 (16–18); D&C 63:17.

      • D&C 76:44 (44–49).

      • D&C 29:28 (28, 41).

      • D&C 64:7. TG Death, Spiritual, Second.

      • TG Sons of Perdition.

      • IE redeemed; see v. 38. All will be resurrected. See Alma 11:41–45; D&C 88:32.

      • TG Jesus Christ, Resurrection.

      • John 1:1 (1–3, 10); Rev. 13:8; D&C 93:7.

      • 3 Ne. 27:13 (13–22). TG Gospel; Salvation, Plan of.

      • Luke 8:1.

      • TG Jesus Christ, Birth of; Jesus Christ, Mission of.

      • TG Jesus Christ, Crucifixion of.

      • Isa. 53:12 (4–12); Heb. 9:28.

      • 1 Jn. 2:2 (1–2); Alma 11:41 (40–41).

      • TG Salvation, Plan of; Sanctification.

      • TG Purification; Redemption.

      • TG Salvation.

      • TG Jesus Christ, Authority of.

      • John 17:4. TG Jesus Christ, Relationships with the Father.

      • TG Sons of Perdition.

      • D&C 76:37.

      • D&C 19:6.

      • D&C 76:30. TG Damnation; Punish.

      • D&C 88:24.

      • TG Devil.

      • Isa. 66:24; Mark 9:48 (43–48).

      • D&C 29:28 (28–29).

      • Moses 1:20. TG Vision.

      • Rev. 20:1.

      • IE sentenced, consigned.

      • Alma 42:22.

      • TG Scriptures, Writing of.

      • TG Vision.

      • TG Testimony.

      • TG Gospel.

      • D&C 29:13; 76:17.

      • 1 Pet. 1:9 (1–16). TG Baptism, Qualifications for.

      • D&C 20:25.

      • TG Baptism, Essential.

      • D&C 124:29; 128:13.

      • Rom. 6:4 (3–5). TG Baptism, Immersion.

      • D&C 138:12.

      • 2 Ne. 9:23; Moro. 8:25.

      • TG Purification.

      • TG Hands, Laying on of; Holy Ghost, Gift of.

      • TG Authority.

      • TG Self-Mastery.

      • TG Holy Ghost, Mission of; Sealing.

      • Eph. 1:13; D&C 88:3 (3–4); 124:124; 132:19 (18–26). TG Promise.

      • Acts 2:33.

      • D&C 84:34.

      • Heb. 12:23; D&C 93:22 (21–22). TG Jesus Christ, Firstborn.

      • Dan. 7:14 (13–14); Matt. 28:18; John 3:35; 2 Pet. 1:3; Rev. 2:7; D&C 50:28 (26–28); 84:38.

      • Ex. 19:6; Rev. 1:6 (1–6); 5:10; 20:6; D&C 78:15 (15, 18); 132:19 (19–20).

      • D&C 104:7.

      • TG High Priest, Melchizedek Priesthood; Priesthood, Melchizedek.

      • Gen. 5:23; Moses 6:27 (27–68); 7:1 (1–69).

      • D&C 107:3 (2–4).

      • Ps. 82:6 (1, 6); John 10:34 (34–36); 1 Cor. 8:6 (5–6); D&C 121:28. TG Exaltation; Man, Potential to Become like Heavenly Father.

      • Luke 6:35. TG Sons and Daughters of God.

      • Deut. 10:17 (17–21); D&C 121:32 (28–32).

      • Ps. 84:11; Luke 12:44; John 16:15; 3 Ne. 28:10; D&C 84:38 (37–38).

      • Rev. 3:5; 21:7.

      • John 5:44 (41–44); 1 Cor. 3:21 (21–23); 1 Thes. 2:6.

      • Ps. 44:8 (4–8); 2 Ne. 33:6; Alma 26:16 (11–16).

      • Ps. 66:3; D&C 49:6.

      • Ps. 15:1 (1–5); 24:3 (3–4); 27:4; 1 Ne. 10:21; 15:33 (33–36); Mosiah 15:23 (19–26); Morm. 7:7; Moses 6:57 (55–59).

      • D&C 76:94 (94, 119); 130:7. TG Eternal Life; God, Presence of.

      • TG Jesus Christ, Second Coming.

      • Matt. 24:30.

      • Zech. 9:10; D&C 58:22. TG Jesus Christ, Millennial Reign.

      • Rev. 20:6 (5–6).

      • D&C 76:17.

      • Isa. 24:23; Joel 2:32; Obad. 1:21; Heb. 11:10; 12:22 (22, 24); Rev. 14:1; D&C 84:2 (2, 18, 32); 133:56 (18, 56).

      • TG Zion.

      • TG Angels.

      • D&C 38:4; 45:11 (11–12); 84:100 (99–100); 133:54.

      • D&C 76:54 (53–54).

      • TG Book of Life.

      • TG Jesus Christ, Judge; Judgment.

      • Ezek. 18:9 (5–9); Heb. 12:23; D&C 129:3 (3–6); 138:12.

      • TG Man, New, Spiritually Reborn; Perfection.

      • TG New and Everlasting Covenant.

      • TG Jesus Christ, Atonement through.

      • TG Blood, Symbolism of.

      • D&C 88:29; 131:1 (1–4); 137:7. TG Celestial Glory.

      • Dan. 12:3; D&C 137:2 (2–4).

      • Matt. 13:43; 1 Cor. 15:41 (40–42).

      • TG God, Perfection of.

      • D&C 88:30. TG Terrestrial Glory.

      • D&C 76:54.

      • 1 Cor. 15:41.

      • Rom. 2:12; D&C 137:7 (7–10).

      • Acts 17:30. TG Accountability; Ignorance.

      • Job 14:10; Alma 11:45; 40:11 (11–14); Moses 7:57. TG Spirit Body; Spirits, Disembodied; Spirits in Prison.

      • D&C 88:99; 138:8. TG Genealogy and Temple Work; Salvation for the Dead.

      • 1 Pet. 3:19 (19–20); 4:6; D&C 138:19.

      • TG Gospel.

      • D&C 138:32.

      • TG Salvation for the Dead; Testimony.

      • TG Honorable.

      • TG Spiritual Blindness.

      • TG God, Presence of.

      • 1 Cor. 15:40 (40–42).

      • Jer. 8:20; D&C 45:2; 56:16; 121:29. TG Apathy; Diligence; Trustworthiness.

      • TG Testimony.

      • TG Vision.

      • Moses 2:1. TG Record Keeping; Scriptures, Writing of.

      • TG Vision.

      • D&C 88:31. TG Telestial Glory.

      • TG Glory.

      • D&C 138:21. TG Testimony.

      • D&C 76:35.

      • Prov. 9:18; 2 Ne. 9:12 (11–12); Alma 12:11; D&C 29:38. TG Hell.

      • TG Devil.

      • Rev. 20:13 (12–13); Alma 11:41; D&C 43:18; 88:100 (100–101).

      • Gen. 22:8 (8–14); 1 Ne. 13:35.

      • D&C 138:37.

      • TG Angels.

      • D&C 7:6.

      • TG Telestial Glory.

      • TG Terrestrial Glory.

      • TG Celestial Glory.

      • D&C 18:45; 84:38 (35–38).

      • TG Kingdom of God, in Heaven.

      • TG Reverence.

      • D&C 76:62; 130:7. TG God, Presence of.

      • D&C 76:54.

      • 1 Cor. 13:12.

      • TG Grace.

      • D&C 29:13 (12–13); 78:5 (5–7); 84:38 (35–39); 88:107; 132:20 (18–20).

      • 1 Cor. 15:41 (40–41).

      • 1 Cor. 3:22.

      • D&C 84:13 (11–13).

      • TG Prophets, Rejection of.

      • TG New and Everlasting Covenant.

      • TG Separation.

      • 1 Thes. 4:16 (16–17); D&C 84:100; 88:96 (96–98); 101:31.

      • D&C 78:21.

      • Rev. 21:8; 22:15 (14–15); D&C 63:17 (17–18).

      • TG Lying.

      • TG Sorcery.

      • TG Adulterer; Sexual Immorality.

      • TG Whore.

      • TG Damnation.

      • Jude 1:7.

      • TG Damnation; Hell.

      • D&C 19:6.

      • D&C 87:6.

      • Eph. 1:10 (9–10).

      • 1 Cor. 15:28; Philip. 3:21.

      • Heb. 2:8.

      • Heb. 10:14 (12–14).

      • 1 Cor. 15:24 (24–28).

      • TG Jesus Christ, Relationships with the Father; Kingdom of God, on Earth.

      • John 16:33.

      • Rev. 14:20 (15–20); 19:15; D&C 88:106; 133:50 (46–53).

      • Gen. 49:11 (11–12); Isa. 63:2 (1–3); Joel 3:13; D&C 133:48.

      • Mark 14:37 (37, 40–41); D&C 122:8 (7–8).

      • Rev. 19:16.

      • D&C 137:3.

      • Matt. 7:13.

      • Philip. 2:10 (9–11).

      • TG Good Works.

      • Rev. 20:12 (12–13).

      • Dan. 7:27.

      • John 14:2; D&C 59:2; 81:6.

      • TG Servant.

      • D&C 29:29.

      • Rev. 21:27 (9–27).

      • D&C 43:33 (18, 33).

      • Eph. 3:21.

      • 1 Chr. 16:9; Ps. 9:1; 26:7; 40:5; 92:5; Rev. 15:3; Morm. 9:16 (16–20); D&C 88:47; Moses 1:4 (3–5).

      • Jacob 4:8; D&C 19:10.

      • 2 Cor. 12:4; 3 Ne. 28:14 (12–14).

      • 3 Ne. 5:18; 17:16 (15–25); 19:32 (30–36); D&C 76:10.

      • Ezek. 12:2.

      • 1 Cor. 2:11 (10–12). TG Holy Ghost, Mission of.

      • D&C 20:31.

      • TG God, Privilege of Seeing.

      • D&C 88:22.

      • TG God, Presence of.

      • Matt. 6:13.


Doctrine and Covenants 77

Section 77

Revelation given to Joseph Smith the Prophet, at Hiram, Ohio, about March 1832. Joseph Smith’s history states, “In connection with the translation of the Scriptures, I received the following explanation of the Revelation of St. John.”

1–4, Beasts have spirits and will dwell in eternal felicity; 5–7, This earth has a temporal existence of 7,000 years; 8–10, Various angels restore the gospel and minister on earth; 11, The sealing of the 144,000; 12–14, Christ will come in the beginning of the seventh thousand years; 15, Two prophets will be raised up to the Jewish nation.

1 Q. What is the asea of glass spoken of by John, 4th chapter, and 6th verse of the Revelation?A. It is the bearth, in its csanctified, dimmortal, and eeternal state.

2 Q. What are we to understand by the four beasts, spoken of in the same verse?A. They are afigurative expressions, used by the Revelator, John, in describing bheaven, the cparadise of God, the dhappiness of man, and of beasts, and of creeping things, and of the fowls of the air; that which is spiritual being in the likeness of that which is temporal; and that which is temporal in the likeness of that which is spiritual; the espirit of man in the likeness of his person, as also the spirit of the fbeast, and every other creature which God has created.

3 Q. Are the four beasts limited to individual beasts, or do they represent classes or aorders?A. They are limited to four individual beasts, which were shown to John, to represent the glory of the classes of beings in their destined border or csphere of creation, in the enjoyment of their deternal efelicity.

4 Q. What are we to understand by the aeyes and bwings, which the beasts had?A. Their eyes are a representation of light and knowledge, that is, they are full of cknowledge; and their wings are a drepresentation of epower, to move, to act, etc.

5 Q. What are we to understand by the four and twenty aelders, spoken of by John?A. We are to understand that these elders whom John saw, were elders who had been bfaithful in the work of the ministry and were dead; who belonged to the cseven churches, and were then in the paradise of God.

6 Q. What are we to understand by the book which John saw, which was asealed on the back with seven seals?A. We are to understand that it contains the revealed will, bmysteries, and the works of God; the hidden things of his economy concerning this cearth during the seven thousand years of its continuance, or its temporal existence.

7 Q. What are we to understand by the seven aseals with which it was sealed?A. We are to understand that the first seal contains the things of the bfirst thousand years, and the csecond also of the second thousand years, and so on until the seventh.

8 Q. What are we to understand by the four aangels, spoken of in the 7th chapter and 1st verse of Revelation?A. We are to understand that they are four angels sent forth from God, to whom is given power over the four parts of the earth, to save life and to destroy; these are they who have the beverlasting gospel to commit to every nation, kindred, tongue, and people; having power to cshut up the heavens, to seal up unto life, or to cast down to the dregions of darkness.

9 Q. What are we to understand by the angel aascending from the east, Revelation 7th chapter and 2nd verse?A. We are to understand that the angel ascending from the east is he to whom is given the seal of the living God over the twelve tribes of bIsrael; wherefore, he crieth unto the four angels having the everlasting gospel, saying: Hurt not the earth, neither the sea, nor the trees, till we have sealed the servants of our God in their cforeheads. And, if you will receive it, this is dElias which was to come to gather together the tribes of Israel and erestore all things.

10 Q. What time are the things spoken of in this chapter to be accomplished?A. They are to be accomplished in the asixth thousand years, or the opening of the sixth seal.

11 Q. What are we to understand by sealing the aone hundred and forty-four thousand, out of all the tribes of Israel—twelve thousand out of every tribe?A. We are to understand that those who are sealed are bhigh priests, ordained unto the holy order of God, to administer the everlasting gospel; for they are they who are ordained out of every nation, kindred, tongue, and people, by the angels to whom is given power over the nations of the earth, to bring as many as will come to the church of the cFirstborn.

12 Q. What are we to understand by the sounding of the atrumpets, mentioned in the 8th chapter of Revelation?A. We are to understand that as God bmade the world in six days, and on the seventh day he finished his work, and csanctified it, and also formed man out of the ddust of the earth, even so, in the beginning of the seventh thousand years will the Lord God esanctify the earth, and complete the salvation of man, and fjudge all things, and shall gredeem all things, except that which he hath not put into his power, when he shall have sealed all things, unto the end of all things; and the sounding of the trumpets of the seven angels are the preparing and finishing of his work, in the beginning of the seventh thousand years—the hpreparing of the way before the time of his coming.

13 Q. When are the things to be accomplished, which are written in the 9th chapter of Revelation?A. They are to be accomplished after the aopening of the seventh seal, bbefore the coming of Christ.

14 Q. What are we to understand by the little book which was aeaten by John, as mentioned in the 10th chapter of Revelation?A. We are to understand that it was a mission, and an ordinance, for him to bgather the tribes of Israel; behold, this is Elias, who, as it is written, must come and crestore all things.

15 Q. What is to be understood by the two awitnesses, in the eleventh chapter of Revelation?A. They are two prophets that are to be raised up to the bJewish nation in the last days, at the time of the crestoration, and to prophesy to the Jews after they are gathered and have built the city of Jerusalem in the dland of their fathers.

      • Ezek. 1:22; Rev. 4:6.

      • TG Earth, Destiny of.

      • D&C 130:9. TG Sanctification.

      • TG Immortality.

      • TG Celestial Glory.

      • TG Symbolism.

      • TG Heaven.

      • TG Paradise.

      • TG Happiness.

      • D&C 93:33; Abr. 5:7 (7–8). TG Man, a Spirit Child of Heavenly Father; Spirit Body.

      • D&C 29:24 (24–25); Moses 3:19.

      • D&C 88:42 (37–42); Abr. 3:9.

      • TG Order.

      • D&C 93:30; Moses 3:9.

      • D&C 29:24.

      • TG Joy.

      • Zech. 3:9; Rev. 5:6.

      • 2 Chr. 5:8; Isa. 6:2 (2–7); Ezek. 1:11.

      • TG God, Omniscience of.

      • TG Symbolism.

      • TG God, Power of.

      • Rev. 4:4 (4, 10).

      • Rev. 14:4 (2–5).

      • Rev. 1:4.

      • Rev. 5:1.

      • TG Mysteries of Godliness.

      • TG Earth, Destiny of.

      • TG Seal.

      • D&C 88:108 (108–10).

      • Rev. 6:3 (3–4); Moses 8:28 (22, 28–29).

      • Rev. 7:1 (1–8).

      • Rev. 14:6.

      • 1 Kgs. 8:35; Ether 4:9.

      • Matt. 8:12 (11–12); 22:13 (1–14); D&C 133:72 (71–73).

      • Rev. 7:2.

      • Rev. 7:4.

      • Ezek. 9:4.

      • BD Elias.

      • TG Restoration of the Gospel.

      • Rev. 6:12 (12–17).

      • Rev. 7:4 (1–8); 14:3.

      • TG High Priest, Melchizedek Priesthood.

      • D&C 76:54 (54, 67, 71, 102). TG Jesus Christ, Firstborn.

      • Rev. 8:2.

      • TG Creation.

      • Gen. 2:3 (1–3); Ex. 20:11; Mosiah 13:19 (16–19); Moses 3:3 (1–3); Abr. 5:3 (1–3).

      • Gen. 2:7; Morm. 9:17; D&C 93:35 (33–35).

      • TG Sanctification.

      • TG Jesus Christ, Judge; Judgment, the Last.

      • TG Jesus Christ, Redeemer.

      • TG Millennium, Preparing a People for.

      • Rev. 8:1.

      • Mal. 4:5.

      • Ezek. 2:9 (9–10); 3:2 (1–3); Rev. 10:10.

      • TG Israel, Gathering of.

      • Matt. 17:11. TG Restoration of the Gospel.

      • Zech. 4:14 (12–14); Rev. 11:3 (1–14).

      • TG Israel, Judah, People of.

      • TG Last Days; Restoration of the Gospel.

      • Amos 9:15 (14–15). TG Israel, Land of.


Doctrine and Covenants 78

Section 78

Revelation given through Joseph Smith the Prophet, at Kirtland, Ohio, March 1, 1832. On that day, the Prophet and other leaders had assembled to discuss Church business. This revelation originally instructed the Prophet, Sidney Rigdon, and Newel K. Whitney to travel to Missouri and organize the Church’s mercantile and publishing endeavors by creating a “firm” that would oversee these efforts, generating funds for the establishment of Zion and for the benefit of the poor. This firm, known as the United Firm, was organized in April 1832 and disbanded in 1834 (see section 82). Sometime after its dissolution, under the direction of Joseph Smith, the phrase “the affairs of the storehouse for the poor” replaced “mercantile and publishing establishments” in the revelation, and the word “order” replaced the word “firm.”

1–4, The Saints should organize and establish a storehouse; 5–12, Wise use of their properties will lead to salvation; 13–14, The Church should be independent of earthly powers; 15–16, Michael (Adam) serves under the direction of the Holy One (Christ); 17–22, Blessed are the faithful, for they will inherit all things.

1 The Lord spake unto Joseph Smith, Jun., saying: Hearken unto me, saith the Lord your God, who are ordained unto the ahigh priesthood of my church, who have assembled yourselves together;

2 And listen to the acounsel of him who has bordained you from on high, who shall speak in your ears the words of cwisdom, that salvation may be unto you in that thing which you have presented before me, saith the Lord God.

3 For verily I say unto you, the time has come, and is now at hand; and behold, and lo, it must needs be that there be an aorganization of my people, in regulating and establishing the affairs of the bstorehouse for the cpoor of my people, both in this place and in the land of dZion—

4 For a permanent and everlasting establishment and order unto my church, to advance the cause, which ye have espoused, to the salvation of man, and to the glory of your Father who is in heaven;

5 That you may be aequal in the bonds of heavenly things, yea, and earthly things also, for the obtaining of heavenly things.

6 For if ye are not equal in earthly things ye cannot be aequal in obtaining heavenly things;

7 For if you will that I give unto you a place in the acelestial world, you must bprepare yourselves by cdoing the things which I have commanded you and required of you.

8 And now, verily thus saith the Lord, it is expedient that all things be done unto my aglory, by you who are joined together in this border;

9 Or, in other words, let my servant Newel K. Whitney and my servant Joseph Smith, Jun., and my servant Sidney Rigdon sit in council with the saints which are in aZion;

10 Otherwise aSatan seeketh to turn their bhearts away from the truth, that they become cblinded and understand not the things which are prepared for them.

11 Wherefore, a commandment I give unto you, to prepare and organize yourselves by a abond or everlasting bcovenant that cannot be broken.

12 And he who breaketh it shall lose his office and standing in the church, and shall be adelivered over to the bbuffetings of Satan until the day of redemption.

13 Behold, this is the preparation wherewith I prepare you, and the foundation, and the aensample which I give unto you, whereby you may accomplish the commandments which are given you;

14 That through my providence, notwithstanding the atribulation which shall descend upon you, that the church may stand independent above all other creatures beneath the celestial world;

15 That you may come up unto the acrown prepared for you, and be made brulers over many kingdoms, saith the Lord God, the Holy One of Zion, who hath established the foundations of cAdam-ondi-Ahman;

16 Who hath appointed aMichael your prince, and established his feet, and set him upon high, and given unto him the keys of salvation under the counsel and direction of the bHoly One, who is without beginning of days or end of life.

17 Verily, verily, I say unto you, ye are alittle children, and ye have not as yet understood how great blessings the Father hath in his own hands and prepared for you;

18 And ye cannot abear all things now; nevertheless, be of good bcheer, for I will clead you along. The kingdom is yours and the blessings thereof are yours, and the driches of eeternity are yours.

19 And he who receiveth all things with athankfulness shall be made glorious; and the things of this earth shall be added unto him, even an bhundred fold, yea, more.

20 Wherefore, do the things which I have commanded you, saith your Redeemer, even the Son aAhman, who prepareth all things before he btaketh you;

21 For ye are the achurch of the bFirstborn, and he will take you up in a ccloud, and appoint every man his portion.

22 And he that is a faithful and awise bsteward shall inherit call things. Amen.

      • TG Priesthood, Melchizedek.

      • TG Counsel.

      • TG Priesthood, Authority; Priesthood, Ordination.

      • TG God, Wisdom of; Wisdom.

      • D&C 51:3; 82:11 (11, 15–21).

      • D&C 72:10; 83:5.

      • D&C 42:30 (30–42). TG Poor; Welfare.

      • D&C 57:2.

      • TG Consecration; Zion.

      • D&C 49:20.

      • TG Celestial Glory; Objectives.

      • D&C 29:8; 58:6; 132:3.

      • TG Commitment.

      • TG Glory.

      • D&C 92:1.

      • D&C 72:6 (1–26).

      • TG Devil.

      • TG Hardheartedness.

      • TG Spiritual Blindness.

      • D&C 82:11 (11, 15).

      • TG Covenants.

      • 1 Tim. 1:20.

      • 1 Cor. 5:5 (1–7); D&C 82:21; 104:10 (8–10).

      • TG Millennium, Preparing a People for.

      • D&C 58:4 (3–4). TG Tribulation.

      • TG Exaltation.

      • Ex. 19:6; Rev. 5:10; 20:6; D&C 76:56; 132:19 (19–20).

      • D&C 107:53; 116; 117:8 (8, 11).

      • D&C 27:11. TG Adam.

      • D&C 107:54 (54–55).

      • John 13:33; 1 Cor. 2:9; 1 Jn. 2:1 (1, 12–13).

      • John 16:12; 3 Ne. 17:2 (2–4); D&C 50:40.

      • TG Cheerful.

      • TG Guidance, Divine.

      • TG Treasure.

      • TG Eternity.

      • Ps. 34:1 (1–3); Mosiah 2:20 (20–21). TG Thanksgiving.

      • Matt. 19:29 (27–29).

      • D&C 95:17; 107:53; 116.

      • 1 Thes. 4:17; Rev. 11:12.

      • D&C 76:102.

      • D&C 76:54 (53–54).

      • D&C 88:97.

      • D&C 101:61.

      • TG Stewardship.

      • D&C 84:38.


Doctrine and Covenants 79

Section 79

Revelation given through Joseph Smith the Prophet, at Hiram, Ohio, March 12, 1832.

1–4, Jared Carter is called to preach the gospel by the Comforter.

1 Verily I say unto you, that it is my will that my servant Jared Carter should go again into the eastern countries, from place to place, and from city to city, in the power of the aordination wherewith he has been ordained, proclaiming glad tidings of great joy, even the beverlasting gospel.

2 And I will send upon him the aComforter, which shall teach him the truth and the bway whither he shall go;

3 And inasmuch as he is faithful, I will crown him again with asheaves.

4 Wherefore, let your heart be glad, my servant Jared Carter, and afear not, saith your Lord, even Jesus Christ. Amen.

      • D&C 52:38 (38–39).

      • Rev. 14:6.

      • TG Holy Ghost, Comforter.

      • Ps. 25:4 (1–5).

      • D&C 31:5.

      • TG Courage; Fearful; Joy.


Doctrine and Covenants 80

Section 80

Revelation given through Joseph Smith the Prophet to Stephen Burnett, at Hiram, Ohio, March 7, 1832.

1–5, Stephen Burnett and Eden Smith are called to preach in whatever place they choose.

1 Verily, thus saith the Lord unto you my servant aStephen Burnett: Go ye, go ye into the world and preach the gospel to every bcreature that cometh under the sound of your voice.

2 And inasmuch as you desire a companion, I will give unto you my servant aEden Smith.

3 Wherefore, go ye and preach my gospel, whether to the north or to the south, to the east or to the west, it mattereth not, for ye cannot go amiss.

4 Therefore, declare the things which ye have heard, and verily believe, and aknow to be true.

5 Behold, this is the will of him who hath acalled you, your Redeemer, even Jesus Christ. Amen.

      • D&C 75:35.

      • Mark 16:15.

      • D&C 75:36.

      • D&C 20:17. TG Testimony.

      • TG Called of God.


Doctrine and Covenants 81

Section 81

Revelation given through Joseph Smith the Prophet, at Hiram, Ohio, March 15, 1832. Frederick G. Williams is called to be a high priest and a counselor in the Presidency of the High Priesthood. The historical records show that when this revelation was received in March 1832, it called Jesse Gause to the office of counselor to Joseph Smith in the Presidency. However, when he failed to continue in a manner consistent with this appointment, the call was subsequently transferred to Frederick G. Williams. The revelation (dated March 1832) should be regarded as a step toward the formal organization of the First Presidency, specifically calling for the office of counselor in that body and explaining the dignity of the appointment. Brother Gause served for a time but was excommunicated from the Church in December 1832. Brother Williams was ordained to the specified office on March 18, 1833.

1–2, The keys of the kingdom are always held by the First Presidency; 3–7, If Frederick G. Williams is faithful in his ministry, he will have eternal life.

1 Verily, verily, I say unto you my servant Frederick G. Williams: Listen to the voice of him who speaketh, to the word of the Lord your God, and hearken to the calling wherewith you are called, even to be a ahigh priest in my church, and a bcounselor unto my servant Joseph Smith, Jun.;

2 Unto whom I have given the akeys of the kingdom, which belong always unto the bPresidency of the High Priesthood:

3 Therefore, verily I acknowledge him and will bless him, and also thee, inasmuch as thou art faithful in counsel, in the office which I have appointed unto you, in prayer always, vocally and in thy heart, in public and in private, also in thy aministry in proclaiming the gospel in the bland of the living, and among thy brethren.

4 And in doing these things thou wilt do the greatest agood unto thy fellow beings, and wilt promote the bglory of him who is your Lord.

5 Wherefore, be faithful; stand in the office which I have appointed unto you; asuccor the bweak, lift up the hands which hang down, and cstrengthen the dfeeble knees.

6 And if thou art afaithful unto the end thou shalt have a bcrown of cimmortality, and eternal life in the dmansions which I have prepared in the house of my Father.

7 Behold, and lo, these are the words of Alpha and Omega, even Jesus Christ. Amen.

      • D&C 68:15. TG High Priest, Melchizedek Priesthood.

      • D&C 35:22 (3–23); 90:6; 107:24. TG Counselor.

      • TG Priesthood, Keys of.

      • D&C 68:15; 107:17 (9, 17, 22).

      • TG Mission of Latter-day Saints.

      • Ps. 27:13.

      • TG Good Works.

      • D&C 124:18; Moses 1:39.

      • TG Service.

      • Rom. 14:1 (1–3).

      • D&C 23:3; 31:8; 108:7.

      • Isa. 35:3.

      • TG Steadfastness.

      • TG Exaltation.

      • TG Immortality.

      • John 14:2 (2–3); D&C 59:2; 76:111; 98:18; 106:8.


Doctrine and Covenants 82

Section 82

Revelation given to Joseph Smith the Prophet, in Independence, Jackson County, Missouri, April 26, 1832. The occasion was a council of high priests and elders of the Church. At the council, Joseph Smith was sustained as the President of the High Priesthood, to which office he had previously been ordained at a conference of high priests, elders, and members, at Amherst, Ohio, January 25, 1832 (see the heading to section 75). This revelation reiterates instructions given in an earlier revelation (section 78) to establish a firm—known as the United Firm (under Joseph Smith’s direction, the term “order” later replaced “firm”)—to govern the Church’s mercantile and publishing endeavors.

1–4, Where much is given, much is required; 5–7, Darkness reigns in the world; 8–13, The Lord is bound when we do what He says; 14–18, Zion must increase in beauty and holiness; 19–24, Every man should seek the interest of his neighbor.

1 Verily, verily, I say unto you, my servants, that inasmuch as you have aforgiven one another your trespasses, even so I, the Lord, forgive you.

2 Nevertheless, there are those among you who have sinned exceedingly; yea, even aall of you have sinned; but verily I say unto you, beware from henceforth, and brefrain from sin, lest sore judgments fall upon your heads.

3 For of him unto whom amuch is bgiven much is crequired; and he who dsins against the greater elight shall freceive the greater gcondemnation.

4 Ye call upon my name for arevelations, and I give them unto you; and inasmuch as ye keep not my sayings, which I give unto you, ye become transgressors; and bjustice and judgment are the penalty which is affixed unto my law.

5 Therefore, what I say unto one I say unto all: aWatch, for the badversary cspreadeth his dominions, and ddarkness reigneth;

6 And the anger of God kindleth against the inhabitants of the earth; and anone doeth good, for all have gone out of the bway.

7 And now, verily I say unto you, I, the Lord, will not lay any asin to your charge; go your ways and sin no more; but unto that soul who sinneth shall the bformer sins return, saith the Lord your God.

8 And again, I say unto you, I give unto you a anew commandment, that you may understand my will concerning you;

9 Or, in other words, I give unto you directions how you may aact before me, that it may bturn to you for your salvation.

10 I, the Lord, am abound when ye do what I say; but when ye do not what I say, ye have no bpromise.

11 Therefore, verily I say unto you, that it is expedient for my servants Edward Partridge and Newel K. Whitney, A. Sidney Gilbert and Sidney Rigdon, and my servant Joseph Smith, and John Whitmer and Oliver Cowdery, and W. W. Phelps and Martin Harris to be bound atogether by a bond and covenant that cannot be bbroken by transgression, except judgment shall immediately follow, in your several cstewardships—

12 To manage the affairs of the poor, and all things pertaining to the bishopric aboth in the land of Zion and in the land of Kirtland;

13 For I have consecrated the land of Kirtland in mine own due time for the benefit of the saints of the Most High, and for a astake to Zion.

14 For aZion must increase in bbeauty, and in choliness; her borders must be enlarged; her dstakes must be strengthened; yea, verily I say unto you, Zion must earise and put on her fbeautiful garments.

15 Therefore, I give unto you this commandment, that ye bind yourselves by this covenant, and it shall be done according to the laws of the Lord.

16 Behold, here is awisdom also in me for your good.

17 And you are to be aequal, or in other words, you are to have equal bclaims on the cproperties, for the benefit of dmanaging the concerns of your stewardships, every man according to his wants and his needs, inasmuch as his wants are just—

18 And all this for the benefit of the church of the living God, that every man may aimprove upon his btalent, that every man may cgain other dtalents, yea, even an hundred fold, to be cast into the Lord’s estorehouse, to become the common fproperty of the whole church—

19 aEvery man seeking the interest of his bneighbor, and doing all things with an ceye single to the glory of God.

20 This order I have appointed to be an aeverlasting border unto you, and unto your successors, inasmuch as you sin not.

21 And the soul that sins against this covenant, and ahardeneth his heart against it, shall be dealt with according to the laws of my church, and shall be delivered over to the bbuffetings of Satan until the day of redemption.

22 And now, verily I say unto you, and this is wisdom, make unto yourselves friends with the amammon of unrighteousness, and they will not destroy you.

23 Leave judgment alone with me, for it is mine and I will arepay. Peace be with you; my blessings continue with you.

24 For even yet the akingdom is yours, and shall be forever, if you fall not from your bsteadfastness. Even so. Amen.

      • Matt. 6:14. TG Forgive.

      • Rom. 3:23.

      • TG Abstain.

      • Luke 12:48; James 4:17. TG Accountability; Talents.

      • Matt. 25:29. TG Stewardship.

      • TG Mission of Latter-day Saints.

      • TG Apostasy of Individuals; Sin.

      • John 15:22 (22–24); Rom. 7:7 (7–8). TG Intelligence; Light [noun].

      • Luke 12:47 (47–48); James 3:1.

      • D&C 18:46. TG Punish.

      • TG Revelation.

      • TG God, Justice of; Justice.

      • TG Watch.

      • TG Devil.

      • Isa. 60:2; D&C 38:11 (11–12).

      • TG Darkness, Spiritual.

      • Eccl. 7:20; Matt. 19:17.

      • Gen. 6:12; Rom. 3:12; D&C 1:16; Moses 8:29.

      • John 8:11 (2–11). TG Sin.

      • Ps. 79:8; Matt. 12:45 (43–45); 18:32–34; D&C 1:33 (32–33); 58:43.

      • John 13:34.

      • D&C 43:8; 103:1.

      • Philip. 1:19.

      • Josh. 23:14; 1 Kgs. 8:23; Ps. 97:10; 145:20 (1–21); Prov. 12:2; 1 Ne. 17:35 (33–35); D&C 1:37 (37–38); 58:31; 130:20 (20–21). TG Blessing; Obedience.

      • TG Promise.

      • D&C 78:3 (3–7, 11–15); 92:1.

      • D&C 78:11.

      • TG Stewardship.

      • D&C 104:47.

      • Isa. 33:20; 54:2; D&C 68:26; 94:1.

      • TG Mission of Latter-day Saints.

      • TG Beauty.

      • Lev. 19:2 (2–37).

      • TG Stake.

      • TG Israel, Restoration of.

      • Isa. 52:1; D&C 113:8 (7–8).

      • TG God, Wisdom of.

      • D&C 51:3.

      • TG Consecration.

      • TG Wages.

      • TG Family, Managing Finances in.

      • TG Industry.

      • Matt. 25:25 (14–30); D&C 60:13.

      • TG Work, Value of.

      • TG Talents.

      • D&C 42:33 (33–34, 55); 51:13; 119:1 (1–3).

      • D&C 42:30.

      • 1 Cor. 10:24.

      • TG Neighbor.

      • Prov. 4:21; D&C 88:67. TG Motivations.

      • D&C 104:47.

      • D&C 78:3 (3–6).

      • TG Apostasy of Individuals; Hardheartedness.

      • D&C 78:12; 104:9 (8–10); 132:26.

      • Luke 16:9.

      • Rom. 12:19; Morm. 3:15.

      • Luke 12:32; D&C 64:4. TG Kingdom of God, on Earth.

      • TG Dedication; Dependability.


Doctrine and Covenants 83

Section 83

Revelation given through Joseph Smith the Prophet, at Independence, Missouri, April 30, 1832. This revelation was received as the Prophet sat in council with his brethren.

1–4, Women and children have claim upon their husbands and fathers for their support; 5–6, Widows and orphans have claim upon the Church for their support.

1 Verily, thus saith the Lord, in addition to the alaws of the church concerning women and children, those who belong to the church, who have blost their husbands or fathers:

2 aWomen have bclaim on their husbands for their maintenance, until their chusbands are taken; and if they are not found transgressors they shall have fellowship in the church.

3 And if they are not faithful they shall not have fellowship in the church; yet they may remain upon their inheritances according to the laws of the land.

4 All achildren have claim upon their bparents for their cmaintenance until they are of age.

5 And after that, they have aclaim upon the church, or in other words upon the Lord’s bstorehouse, if their parents have not wherewith to give them inheritances.

6 And the storehouse shall be kept by the consecrations of the church; and awidows and orphans shall be provided for, as also the bpoor. Amen.

      • D&C 51:8 (7–14).

      • Deut. 10:18; Isa. 1:17 (16–17); James 1:27.

      • D&C 75:25.

      • 1 Tim. 5:8 (8–16).

      • TG Family, Patriarchal; Marriage, Husbands.

      • Mosiah 4:14 (14–15). TG Children.

      • TG Birth Control.

      • TG Family, Children, Responsibilities toward.

      • D&C 51:4 (3–4).

      • D&C 78:3. TG Welfare.

      • Deut. 14:29; Mal. 3:5; Acts 4:35. TG Widows.

      • Zech. 7:10; Mosiah 4:26 (16–26); Hel. 4:12; D&C 42:30 (30–39, 71).


Doctrine and Covenants 84

Section 84

Revelation given through Joseph Smith the Prophet, at Kirtland, Ohio, September 22 and 23, 1832. During the month of September, elders had begun to return from their missions in the eastern states and to make reports of their labors. It was while they were together in this season of joy that the following communication was received. The Prophet designated it a revelation on priesthood.

1–5, The New Jerusalem and the temple will be built in Missouri; 6–17, The line of priesthood from Moses to Adam is given; 18–25, The greater priesthood holds the key of the knowledge of God; 26–32, The lesser priesthood holds the key of the ministering of angels and of the preparatory gospel; 33–44, Men gain eternal life through the oath and covenant of the priesthood; 45–53, The Spirit of Christ enlightens men, and the world lies in sin; 54–61, The Saints must testify of those things they have received; 62–76, They are to preach the gospel, and signs will follow; 77–91, Elders are to go forth without purse or scrip, and the Lord will care for their needs; 92–97, Plagues and cursings await those who reject the gospel; 98–102, The new song of the redemption of Zion is given; 103–10, Let every man stand in his own office and labor in his own calling; 111–20, The Lord’s servants are to proclaim the abomination of desolation of the last days.

1 A arevelation of Jesus Christ unto his servant Joseph Smith, Jun., and six elders, as they bunited their hearts and clifted their voices on high.

2 Yea, the word of the Lord concerning his church, established in the last days for the arestoration of his people, as he has spoken by the mouth of his bprophets, and for the cgathering of his dsaints to stand upon eMount Zion, which shall be the city of fNew Jerusalem.

3 Which city shall be abuilt, beginning at the btemple lot, which is appointed by the finger of the Lord, in the western boundaries of the State of Missouri, and cdedicated by the hand of Joseph Smith, Jun., and others with whom the Lord was well pleased.

4 Verily this is the word of the Lord, that the city aNew Jerusalem shall be built by the gathering of the saints, beginning at this place, even the place of the temple, which btemple shall be creared in this dgeneration.

5 For verily this generation shall not all apass away until an bhouse shall be built unto the Lord, and a ccloud shall rest upon it, which cloud shall be even the dglory of the Lord, which shall fill the house.

6 aAnd the bsons of Moses, according to the Holy Priesthood which he received under the chand of his father-in-law, dJethro;

7 And Jethro received it under the hand of Caleb;

8 And Caleb received it under the hand of Elihu;

9 And Elihu under the hand of Jeremy;

10 And Jeremy under the hand of Gad;

11 And Gad under the hand of Esaias;

12 And Esaias received it under the hand of God.

13 aEsaias also lived in the days of Abraham, and was blessed of him—

14 Which aAbraham received the priesthood from bMelchizedek, who received it through the lineage of his fathers, even till cNoah;

15 And from Noah till aEnoch, through the lineage of their fathers;

16 And from Enoch to aAbel, who was slain by the bconspiracy of his brother, who creceived the priesthood by the commandments of God, by the hand of his father dAdam, who was the first man—

17 Which apriesthood bcontinueth in the church of God in all generations, and is without cbeginning of days or end of years.

18 And the Lord confirmed a apriesthood also upon bAaron and his cseed, throughout all their generations, which priesthood also continueth and dabideth forever with the priesthood which is after the holiest order of God.

19 And this greater apriesthood administereth the gospel and holdeth the bkey of the cmysteries of the kingdom, even the key of the dknowledge of God.

20 Therefore, in the aordinances thereof, the power of bgodliness is manifest.

21 And without the ordinances thereof, and the aauthority of the priesthood, the power of godliness is bnot manifest unto men in the flesh;

22 For without this no aman can see the face of God, even the Father, and live.

23 Now this aMoses plainly taught to the children of Israel in the wilderness, and sought diligently to bsanctify his people that they might cbehold the face of God;

24 But they ahardened their hearts and could not endure his bpresence; therefore, the Lord in his cwrath, for his danger was kindled against them, swore that they should not eenter into his rest while in the wilderness, which rest is the fulness of his glory.

25 Therefore, he took aMoses out of their midst, and the Holy bPriesthood also;

26 And the lesser apriesthood continued, which priesthood holdeth the bkey of the cministering of angels and the dpreparatory gospel;

27 Which agospel is the gospel of brepentance and of cbaptism, and the dremission of sins, and the elaw of fcarnal commandments, which the Lord in his wrath caused to continue with the house of Aaron among the children of Israel until gJohn, whom God raised up, being hfilled with the Holy Ghost from his mother’s womb.

28 For he was baptized while he was yet in his childhood, and was aordained by the angel of God at the time he was beight days old unto this power, to overthrow the kingdom of the Jews, and to cmake straight the way of the Lord before the face of his people, to prepare them for the dcoming of the Lord, in whose hand is given eall power.

29 And again, the aoffices of elder and bishop are necessary bappendages belonging unto the high priesthood.

30 And again, the offices of ateacher and deacon are necessary appendages belonging to the lesser priesthood, which priesthood was confirmed upon bAaron and his sons.

31 Therefore, as I said aconcerning the sons of Moses—for the sons of Moses and also the sons of Aaron shall offer an acceptable boffering and sacrifice in the house of the Lord, which house shall be built unto the Lord in this generation, upon the consecrated cspot as I have appointed—

32 And the sons of Moses and of Aaron shall be filled with the aglory of the Lord, upon bMount Zion in the Lord’s house, whose sons are ye; and also many whom I have called and sent forth to build up my cchurch.

33 For whoso is afaithful unto the obtaining these two bpriesthoods of which I have spoken, and the cmagnifying their calling, are dsanctified by the Spirit unto the erenewing of their bodies.

34 They become the asons of Moses and of Aaron and the bseed of cAbraham, and the church and kingdom, and the delect of God.

35 And also all they who receive this priesthood areceive me, saith the Lord;

36 For he that receiveth my servants areceiveth me;

37 And he that areceiveth me receiveth my Father;

38 And he that receiveth my Father receiveth my Father’s akingdom; therefore ball that my Father hath shall be given unto him.

39 And this is according to the aoath and covenant which belongeth to the priesthood.

40 Therefore, all those who receive the apriesthood, receive this boath and covenant of my Father, which he cannot break, neither can it be moved.

41 But whoso breaketh this acovenant after he hath received it, and altogether turneth therefrom, shall bnot have forgiveness of sins in this world nor in the world to come.

42 And wo unto all those who come not unto this priesthood which ye have received, which I now confirm upon you who are present this day, by mine own voice out of the heavens; and even I have given the heavenly hosts and mine angels acharge concerning you.

43 And I now give unto you a commandment to beware concerning yourselves, to give adiligent bheed to the words of eternal life.

44 For you shall alive by every word that proceedeth forth from the mouth of God.

45 For the aword of the Lord is truth, and whatsoever is truth is blight, and whatsoever is light is cSpirit, even the Spirit of Jesus Christ.

46 And the aSpirit giveth blight to cevery man that cometh into the world; and the Spirit enlighteneth every man through the world, that hearkeneth to the voice of the Spirit.

47 And every one that hearkeneth to the voice of the Spirit acometh unto God, even the Father.

48 And the Father ateacheth him of the covenant which he has brenewed and confirmed upon you, which is confirmed upon you for your sakes, and not for your sakes only, but for the sake of the cwhole world.

49 And the whole aworld lieth in sin, and groaneth under bdarkness and under the cbondage of sin.

50 And by this you may know they are under the abondage of sin, because they come not unto me.

51 For whoso cometh not unto me is under the abondage of sin.

52 And whoso receiveth not my voice is not acquainted with amy voice, and is not of me.

53 And by this you may know the righteous from the wicked, and that the whole aworld bgroaneth under sin and darkness even now.

54 And your aminds in times past have been bdarkened because of cunbelief, and because you have treated dlightly the things you have received—

55 Which avanity and unbelief have brought the whole church under condemnation.

56 And this condemnation resteth upon the children of aZion, even all.

57 And they shall remain under this condemnation until they repent and remember the new acovenant, even the bBook of Mormon and the cformer commandments which I have given them, not only to say, but to ddo according to that which I have written—

58 That they may bring forth afruit meet for their Father’s kingdom; otherwise there remaineth a bscourge and judgment to be poured out upon the children of Zion.

59 For shall the children of the kingdom apollute my holy land? Verily, I say unto you, Nay.

60 Verily, verily, I say unto you who now hear my awords, which are my voice, blessed are ye inasmuch as you receive these things;

61 For I will aforgive you of your sins with this commandment—that you remain bsteadfast in your minds in csolemnity and the spirit of prayer, in bearing dtestimony to all the world of those things which are communicated unto you.

62 Therefore, ago ye into all the world; and unto whatsoever place ye cannot go ye shall send, that the testimony may go from you into all the world unto every creature.

63 And as I said unto mine apostles, even so I say unto you, for you are mine aapostles, even God’s high priests; ye are they whom my Father hath bgiven me; ye are my cfriends;

64 Therefore, as I said unto mine apostles I say unto you again, that every asoul who bbelieveth on your words, and is baptized by water for the cremission of sins, shall dreceive the Holy Ghost.

65 And these asigns shall follow them that believe—

66 In my name they shall do many wonderful aworks;

67 In my aname they shall cast out devils;

68 In my name they shall aheal the sick;

69 In my name they shall aopen the eyes of the blind, and unstop the ears of the deaf;

70 And the tongue of the dumb shall speak;

71 And if any man shall administer apoison unto them it shall not hurt them;

72 And the apoison of a serpent shall not have power to harm them.

73 But a commandment I give unto them, that they shall not aboast themselves of these things, neither speak them before the world; for these things are given unto you for your profit and for salvation.

74 Verily, verily, I say unto you, they who believe not on your words, and are not abaptized in water in my name, for the bremission of their sins, that they may receive the Holy Ghost, shall be cdamned, and shall not come into my Father’s kingdom where my Father and I am.

75 And this revelation unto you, and commandment, is in force from this very hour upon all the aworld, and the gospel is unto all who have not received it.

76 But, verily I say unto all those to whom the kingdom has been given—from you it amust be bpreached unto them, that they shall repent of their former evil works; for they are to be upbraided for their evil chearts of unbelief, and your brethren in Zion for their drebellion against you at the time I sent you.

77 And again I say unto you, my friends, for from henceforth I shall call you afriends, it is expedient that I give unto you this commandment, that ye become even as my friends in days when I was with them, traveling to preach the gospel in my power;

78 For I suffered them not to have apurse or scrip, neither two coats.

79 Behold, I asend you out to bprove the world, and the laborer is worthy of his chire.

80 And any man that shall go and preach this agospel of the kingdom, and fail not to continue bfaithful in all things, shall not be weary in mind, neither darkened, neither in body, limb, nor joint; and a chair of his head shall not fall to the ground unnoticed. And they shall not go hungry, neither athirst.

81 Therefore, take ye no athought for the morrow, for what ye shall eat, or what ye shall drink, or wherewithal ye shall be clothed.

82 For, aconsider the blilies of the field, how they grow, they toil not, neither do they spin; and the kingdoms of the world, in all their glory, are not arrayed like one of these.

83 For your aFather, who is in heaven, bknoweth that you have need of all these things.

84 Therefore, let the morrow take athought for the things of itself.

85 Neither take ye thought beforehand awhat ye shall say; but btreasure up in your minds continually the words of life, and it shall be cgiven you in the very hour that portion that shall be meted unto every man.

86 Therefore, let no man among you, for this commandment is unto all the afaithful who are called of God in the church unto the ministry, from this hour take purse or scrip, that goeth forth to proclaim this gospel of the kingdom.

87 Behold, I send you out to areprove the world of all their unrighteous deeds, and to teach them of a judgment which is to come.

88 And whoso areceiveth you, there I will be also, for I will go bbefore your face. I will be on your right hand and on your left, and my cSpirit shall be in your hearts, and mine dangels round about you, to bear you up.

89 Whoso receiveth you receiveth me; and the same will feed you, and clothe you, and give you money.

90 And he who feeds you, or clothes you, or gives you money, shall in nowise alose his reward.

91 And he that doeth not these things is not my disciple; by this you may know amy disciples.

92 He that receiveth you not, go away from him alone by yourselves, and acleanse your feet even with water, pure water, whether in heat or in cold, and bear testimony of it unto your Father which is in heaven, and return not again unto that man.

93 And in whatsoever village or city ye enter, do likewise.

94 Nevertheless, search diligently and spare not; and wo unto that house, or that village or city that rejecteth you, or your words, or your testimony concerning me.

95 Wo, I say again, unto that house, or that village or city that rejecteth you, or your words, or your testimony of me;

96 For I, the aAlmighty, have laid my hands upon the nations, to bscourge them for their cwickedness.

97 And aplagues shall go forth, and they shall not be taken from the earth until I have completed my work, which shall be cut bshort in righteousness—

98 Until all shall aknow me, who remain, even from the least unto the greatest, and shall be filled with the knowledge of the Lord, and shall bsee eye to eye, and shall lift up their voice, and with the voice together csing this new song, saying:

99 The Lord hath brought again Zion;The Lord hath aredeemed his people, bIsrael,According to the celection of dgrace,Which was brought to pass by the faithAnd ecovenant of their fathers.

100 The Lord hath redeemed his people;And Satan is abound and btime is no longer.The Lord hath gathered all things in cone.The Lord hath brought down dZion from above.The Lord hath ebrought up Zion from beneath.

101 The aearth hath travailed and bbrought forth her strength;And truth is established in her bowels;And the heavens have smiled upon her;And she is clothed with the cglory of her God;For he dstands in the midst of his epeople.

102 Glory, and honor, and power, and might,Be ascribed to our God; for he is full of amercy,Justice, grace and truth, and bpeace,Forever and ever, Amen.

103 And again, verily, verily, I say unto you, it is expedient that every man who goes forth to proclaim mine everlasting gospel, that inasmuch as they have afamilies, and receive bmoney by gift, that they should send it unto them or make use of it for their benefit, as the Lord shall direct them, for thus it seemeth me good.

104 And let all those who have not families, who receive amoney, send it up unto the bishop in Zion, or unto the bishop in Ohio, that it may be consecrated for the bringing forth of the revelations and the printing thereof, and for establishing Zion.

105 And if any man shall give unto any of you a coat, or a suit, take the old and cast it unto the apoor, and go on your way rejoicing.

106 And if any man among you be astrong in the Spirit, let him take with him him that is bweak, that he may be cedified in all dmeekness, that he may become strong also.

107 Therefore, take with you those who are ordained unto the alesser priesthood, and send them bbefore you to make appointments, and to prepare the way, and to fill appointments that you yourselves are not able to fill.

108 Behold, this is the way that mine apostles, in ancient days, built up my church unto me.

109 Therefore, let every man stand in his own aoffice, and blabor in his own calling; and let not the chead say unto the feet it hath no need of the feet; for without the feet how shall the body be able to stand?

110 Also the body hath need of every amember, that all may be bedified together, that the system may be kept perfect.

111 And behold, the ahigh priests should travel, and also the elders, and also the lesser bpriests; but the cdeacons and dteachers should be appointed to ewatch over the church, to be standing ministers unto the church.

112 And the bishop, Newel K. Whitney, also should travel round about and among all the churches, searching after the poor to aadminister to their wants by bhumbling the rich and the proud.

113 He should also employ an aagent to take charge and to do his secular business as he shall direct.

114 Nevertheless, let the bishop go unto the city of New York, also to the city of Albany, and also to the city of Boston, and warn the people of those acities with the sound of the gospel, with a loud voice, of the bdesolation and utter abolishment which await them if they do reject these things.

115 For if they do reject these things the hour of their judgment is nigh, and their house shall be left unto them adesolate.

116 Let him atrust in me and he shall not be bconfounded; and a chair of his head shall not fall to the ground unnoticed.

117 And verily I say unto you, the rest of my servants, go ye forth as your circumstances shall permit, in your several callings, unto the great and notable cities and villages, areproving the world in righteousness of all their unrighteous and ungodly deeds, setting forth clearly and understandingly the desolation of babomination in the last days.

118 For, with you saith the Lord aAlmighty, I will brend their ckingdoms; I will not only dshake the earth, but the estarry heavens shall tremble.

119 For I, the Lord, have put forth my hand to exert the apowers of heaven; ye cannot see it now, yet a blittle while and ye shall see it, and know that I am, and that cI will dcome and reign with my people.

120 I am aAlpha and Omega, the beginning and the end. Amen.

      • Gal. 1:12.

      • 3 Ne. 27:1 (1–2); D&C 29:6.

      • TG Prayer.

      • TG Israel, Restoration of.

      • Acts 3:21.

      • D&C 10:65.

      • TG Saints.

      • Isa. 2:3 (2–5); 18:7; 24:23; Heb. 12:22 (22, 24); Rev. 14:1; 3 Ne. 20:33 (22–34); D&C 76:66; 84:32; 133:56 (18, 56).

      • Ether 13:6 (2–11); D&C 42:9; 45:66 (66–67); A of F 1:10. TG Jerusalem, New.

      • D&C 101:18; 103:11.

      • D&C 57:3; 58:57; 97:10 (10–20); 124:51 (49–51).

      • D&C 52:2.

      • D&C 45:66; Moses 7:62. TG Mission of Latter-day Saints.

      • TG Temple.

      • D&C 124:51 (49–54).

      • Matt. 23:36; 24:34; JS—M 1:34.

      • D&C 45:31.

      • D&C 124:31 (25–55).

      • Ex. 33:9; 40:34; Num. 14:14; 1 Kgs. 8:10; 2 Chr. 5:14 (11–14); 3 Ne. 18:38. TG God, Presence of.

      • 2 Chr. 7:2 (2–3); D&C 45:67; 64:41 (41–43); 97:15 (15–20); 109:12, 37. TG God, Manifestations of.

      • D&C 84:31 (31–34).

      • Lev. 8:13; D&C 84:34 (18–41).

      • TG Hands, Laying on of.

      • Ex. 2:18 (16–18); 3:1; 18:1; Num. 10:29. TG Priesthood, History of.

      • D&C 76:100.

      • Abr. 1:3 (1–4, 19, 31).

      • Gen. 14:18 (17–20); JST Gen. 14:25–40 (Bible Appendix); Alma 13:14 (1–19); D&C 107:2. BD Melchizedek.

      • Gen. 5:29.

      • Gen. 5:21 (21–31); Moses 6:21 (21–68); 7:1 (1–69).

      • Gen. 4:25 (2, 25).

      • Moses 5:29 (29–32).

      • D&C 107:42 (1, 40–57); Moses 6:2.

      • 1 Cor. 15:45. TG Adam.

      • Alma 13:1 (1–19); Moses 6:7; Abr. 2:9 (9, 11). TG Priesthood, Melchizedek.

      • D&C 13; 90:3; 122:9; 124:130.

      • Heb. 7:3.

      • TG Priesthood, History of.

      • Ex. 40:15 (12–15); Num. 16:40; 2 Chr. 26:18; D&C 68:18; 107:13 (13–16, 70–76).

      • Lev. 8:13; D&C 84:6 (6–26, 33–41).

      • Num. 25:13; D&C 13.

      • TG Priesthood, Melchizedek.

      • D&C 28:7; 35:18; 64:5. TG Priesthood, Keys of.

      • D&C 63:23; 107:19 (18–19). TG Mysteries of Godliness.

      • Abr. 1:2.

      • TG Ordinance.

      • TG Godliness.

      • TG Authority; Priesthood, Authority.

      • John 14:21 (21–23).

      • John 1:18; D&C 67:11. TG God, Privilege of Seeing.

      • Ex. 19:11 (5–11); 32:19 (19–29); Deut. 4:14; 30:11 (11–14); 1 Ne. 20:16; D&C 93:31.

      • Lev. 8:10. TG Sanctification.

      • TG God, Privilege of Seeing.

      • Ex. 20:19 (18–21); 32:8; Deut. 9:23; 1 Ne. 17:30 (30–31, 42). TG Hardheartedness.

      • Ex. 33:3 (1–4); D&C 103:19. TG God, Presence of.

      • Ex. 32:10.

      • TG Anger; God, Indignation of.

      • JST Ex. 34:1 (1–2) (Bible Appendix); Num. 14:23; Heb. 3:11; 4:1 (1–11); Jacob 1:7 (7–8).

      • Deut. 34:5 (1–5).

      • TG Priesthood, History of; Priesthood, Melchizedek.

      • 2 Chr. 23:6. TG Priesthood, Aaronic.

      • D&C 13. TG Priesthood, Keys of.

      • D&C 107:20.

      • Matt. 3:3 (1–3); 1 Ne. 10:8 (7–10).

      • D&C 107:20.

      • TG Repent.

      • TG Baptism.

      • TG Remission of Sins.

      • TG Law of Moses.

      • Heb. 7:16 (11–16).

      • John 5:33; D&C 27:7; 35:4.

      • Luke 1:15.

      • TG Priesthood, Ordination.

      • Gen. 17:12.

      • Isa. 40:3; Matt. 3:3; Luke 3:4; John 1:23.

      • TG Jesus Christ, Prophecies about.

      • Matt. 28:18; John 17:2; 1 Cor. 15:27; Heb. 1:2; 1 Pet. 3:22; D&C 93:17.

      • TG Church Organization.

      • D&C 107:5 (5, 7–88).

      • TG Deacon; Teacher.

      • Lev. 1:7; D&C 132:59.

      • D&C 13; 84:6; 124:39.

      • D&C 128:24.

      • D&C 57:3.

      • TG Glory.

      • Isa. 24:23; Heb. 12:22 (22, 24); Rev. 14:1; D&C 76:66; 84:2 (2, 18); 133:56 (18, 56).

      • TG Jesus Christ, Head of the Church.

      • TG Loyalty; Worthiness.

      • TG Priesthood.

      • TG Israel, Mission of; Priesthood, Magnifying Callings within.

      • TG Sanctification.

      • Rom. 8:11.

      • D&C 84:6 (6–26).

      • Gal. 3:29; Abr. 2:10 (9–16). TG Seed of Abraham.

      • Lev. 26:42; D&C 132:30 (30–32). TG Abrahamic Covenant.

      • Matt. 24:24; Mark 13:20; D&C 29:7. TG Election.

      • D&C 112:20.

      • Matt. 10:40 (40–42); Luke 9:48; 10:16; 1 Jn. 4:6 (1–6).

      • John 13:20.

      • TG Exaltation; Kingdom of God, in Heaven.

      • Matt. 5:12 (3–12); Luke 12:44; 15:31 (31–32); John 16:15; Rom. 8:32 (22–34); Rev. 21:7; 3 Ne. 28:10; D&C 78:5 (5–7); 132:20 (18–20).

      • TG Covenants; Oath.

      • TG Priesthood, Melchizedek.

      • Ezek. 16:59 (44–63). TG Priesthood, Oath and Covenant; Promise.

      • TG Apostasy of Individuals.

      • D&C 41:1; 42:18; 76:34; 132:27.

      • D&C 84:88.

      • TG Diligence.

      • 1 Kgs. 2:4; 1 Ne. 15:25 (23–25); D&C 1:14 (14, 37).

      • Lev. 18:5; Deut. 8:3; Matt. 4:4; D&C 98:11.

      • Ps. 33:4; 117:2. TG Truth.

      • D&C 67:9; 88:7 (6–13). TG Jesus Christ, Light of the World.

      • TG God, Spirit of.

      • Ezek. 36:27.

      • Rom. 2:15 (6–16). TG Conscience; Intelligence; Light of Christ.

      • John 1:9; D&C 93:2.

      • Moro. 7:13 (12–13); D&C 35:12. TG Guidance, Divine.

      • TG Inspiration; Teaching.

      • D&C 1:22. TG Covenants.

      • Isa. 49:6.

      • 1 Jn. 5:19 (10–21).

      • TG Darkness, Spiritual.

      • TG Bondage, Spiritual.

      • Matt. 13:19 (18–19); 2 Cor. 6:17; D&C 93:39 (38–39).

      • Gal. 4:9. TG Sin.

      • John 10:27 (7–27).

      • TG World.

      • Rom. 8:22.

      • TG Mind.

      • TG Darkness, Spiritual; Light [noun].

      • TG Apostasy of Individuals; Doubt; Unbelief.

      • TG Levity.

      • Isa. 3:16. TG Vanity.

      • Ps. 149:2; Joel 2:23; D&C 97:21.

      • Jer. 31:31 (31–34).

      • TG Book of Mormon.

      • Zech. 7:7; Luke 16:29 (29–31); 1 Ne. 13:40.

      • James 1:22 (22–25); D&C 42:13 (13–29).

      • Luke 6:44. TG Good Works; Mission of Latter-day Saints.

      • D&C 90:36. TG Punish.

      • TG Pollution.

      • D&C 18:34 (34–36).

      • Ex. 34:7; Dan. 9:9; D&C 62:3. TG Forgive.

      • TG Dedication; Steadfastness.

      • D&C 43:34; 88:121; 100:7.

      • TG Missionary Work.

      • Mark 16:15; Acts 11:18; D&C 1:2. TG Israel, Mission of; Priesthood, Magnifying Callings within.

      • TG Apostles.

      • John 6:37; 17:9; 3 Ne. 15:24; D&C 27:14; 50:41 (41–42).

      • Ex. 33:11; John 15:14 (13–15); Ether 12:39; D&C 84:77; 88:62; 93:45.

      • TG Soul.

      • Mark 16:16 (15–18). TG Believe.

      • TG Remission of Sins.

      • TG Holy Ghost, Gift of.

      • Mark 16:17. TG Holy Ghost, Gifts of; Miracle; Signs.

      • TG God, Works of.

      • Matt. 7:22; 10:8; 17:21 (14–21).

      • Luke 4:39. TG Heal.

      • Matt. 9:28 (28–31); 20:30 (30–34); John 9:1 (1–4); Mosiah 3:5; 3 Ne. 17:9 (7–10). TG Sight.

      • Mark 16:18.

      • Acts 28:3 (3–9); D&C 24:13; 124:99 (98–100).

      • Prov. 4:24; Rom. 3:27; D&C 105:24. TG Boast.

      • 2 Ne. 9:23; D&C 76:52 (50–52); 137:6. TG Baptism, Essential.

      • TG Remission of Sins.

      • John 3:18; 12:48.

      • TG Missionary Work; Revelation; World.

      • Isa. 49:6 (5–7).

      • TG Priesthood, Magnifying Callings within.

      • TG Hardheartedness.

      • IE in April 1832.

      • D&C 84:63. TG Friendship.

      • Matt. 10:9 (9–10); Luke 10:4; 22:35 (35–36); D&C 24:18.

      • TG Delegation of Responsibility.

      • TG Test.

      • D&C 31:5.

      • Matt. 9:35; JS—M 1:31.

      • TG Dependability.

      • Luke 21:18.

      • Matt. 6:25; Luke 12:22.

      • Matt. 6:28.

      • TG Nature, Earth.

      • TG Man, a Spirit Child of Heavenly Father.

      • Matt. 6:8, 32.

      • Matt. 6:34.

      • Matt. 10:19 (19–20); Luke 12:11 (11–12); 21:14; D&C 100:6.

      • Alma 17:2 (2–3); Hel. 5:18 (18–19); D&C 6:20; 11:26 (21–26); 24:6; 100:5 (5–8). TG Meditation; Mind; Motivations; Study.

      • TG Teaching with the Spirit.

      • Matt. 24:45; D&C 58:26 (26–29); 107:100 (99–100).

      • TG Missionary Work.

      • Matt. 10:40 (40–42); John 13:20; 3 Jn. 1:5 (1–14).

      • Ex. 23:23; Lev. 26:12 (3–13); Judg. 4:14; Ether 1:42 (42–43).

      • TG God, Spirit of.

      • D&C 84:42. TG Angels.

      • Matt. 10:42; Mark 9:41.

      • John 13:35.

      • Matt. 10:14; Luke 9:5; D&C 60:15. TG Wash.

      • TG God, Power of.

      • D&C 1:14 (13–14).

      • TG Wickedness.

      • TG Plague.

      • Matt. 24:22.

      • TG God, Knowledge about.

      • Isa. 52:8.

      • Ps. 96:1; Rev. 15:3; D&C 25:12; 133:56. TG Singing.

      • Deut. 21:8; Ps. 25:22; Rom. 11:26 (25–28); D&C 43:29; 100:13; 136:18.

      • TG Israel, Restoration of.

      • TG Election.

      • TG Grace.

      • TG Abrahamic Covenant.

      • Rev. 20:2 (2–3); D&C 43:31; 45:55; 88:110; 101:28.

      • Alma 40:8. TG Time.

      • Eph. 1:10; D&C 27:13.

      • D&C 45:12 (11–14); Moses 7:63 (62–64). TG Zion.

      • D&C 76:102; 88:96.

      • TG Earth, Destiny of.

      • Moses 7:64 (54–67).

      • TG Glory.

      • TG God, Presence of.

      • Jer. 30:22.

      • TG God, Mercy of.

      • TG Peace of God.

      • TG Family.

      • TG Family, Managing Finances in.

      • D&C 51:8 (8–13); 58:51 (49–51).

      • TG Poor.

      • TG Fellowshipping.

      • Rom. 14:1 (1–4, 10, 13).

      • TG Edification.

      • TG Meek.

      • TG Priesthood, Aaronic.

      • Luke 10:1 (1–12).

      • TG Church Organization.

      • TG Priesthood, Magnifying Callings within.

      • 1 Cor. 12:21.

      • TG Church.

      • TG Edification.

      • TG High Priest, Melchizedek Priesthood.

      • TG Priest, Aaronic Priesthood.

      • TG Deacon.

      • TG Teacher.

      • TG Watch.

      • TG Poor; Welfare.

      • D&C 56:16.

      • D&C 51:8 (8–12); 53:4; 90:22.

      • Matt. 11:20; Alma 34:31 (31–36); 3 Ne. 9:3.

      • D&C 1:13 (13–14).

      • Luke 13:35.

      • Prov. 28:25 (25–26); Isa. 50:10; D&C 11:12. TG Trust in God.

      • Ps. 22:5; 1 Pet. 2:6; D&C 49:27.

      • Matt. 10:30; Luke 21:18.

      • Titus 1:13.

      • TG Abomination of Desolation; Warn.

      • TG God, Power of.

      • Dan. 2:44 (34–35, 44–45).

      • TG Kings, Earthly.

      • Joel 2:10; D&C 43:18; 45:33 (33, 48); 88:87 (87, 90). TG Last Days.

      • D&C 21:6.

      • Matt. 24:29.

      • Heb. 10:37.

      • Ex. 15:18.

      • D&C 1:36 (12, 35–36); 29:11 (9–11); 45:59; 104:59. TG Jesus Christ, Millennial Reign; Jesus Christ, Second Coming.

      • D&C 35:1.


Doctrine and Covenants 85

Section 85

Revelation given through Joseph Smith the Prophet, at Kirtland, Ohio, November 27, 1832. This section is an extract from a letter of the Prophet to William W. Phelps, who was living in Independence, Missouri. It answers questions about those Saints who had moved to Zion but who had not followed the commandment to consecrate their properties and had thus not received their inheritances according to the established order in the Church.

1–5, Inheritances in Zion are to be received through consecration; 6–12, One mighty and strong will give the Saints their inheritance in Zion.

1 It is the duty of the Lord’s clerk, whom he has appointed, to keep a ahistory, and a general church brecord of all things that transpire in Zion, and of all those who cconsecrate properties, and receive dinheritances legally from the bishop;

2 And also their manner of life, their faith, and works; and also of the aapostates who apostatize after receiving their inheritances.

3 It is contrary to the will and commandment of God that those who receive not their ainheritance by bconsecration, agreeable to his claw, which he has given, that he may dtithe his people, to prepare them against the day of evengeance and burning, should have their fnames enrolled with the people of God.

4 Neither is their agenealogy to be kept, or to be had where it may be found on any of the records or history of the church.

5 Their names shall not be found, neither the names of the fathers, nor the names of the children written in the abook of the law of God, saith the Lord of Hosts.

6 Yea, thus saith the astill small voice, which whispereth through and bpierceth all things, and often times it maketh my bones to quake while it maketh manifest, saying:

7 And it shall come to pass that I, the Lord God, will send one mighty and strong, holding the scepter of power in his hand, clothed with light for a covering, whose mouth shall utter words, eternal words; while his bowels shall be a fountain of truth, to set in aorder the house of God, and to arrange by blot the cinheritances of the saints whose names are found, and the names of their fathers, and of their children, enrolled in the book of the law of God;

8 While that man, who was called of God and appointed, that putteth forth his hand to asteady the bark of God, shall fall by the shaft of death, like as a tree that is smitten by the vivid shaft of lightning.

9 And all they who are not found written in the abook of remembrance shall find none inheritance in that day, but they shall be cut asunder, and their portion shall be appointed them among bunbelievers, where are cwailing and gnashing of teeth.

10 These things I say not of amyself; therefore, as the Lord speaketh, he will also fulfil.

11 And they who are of the High Priesthood, whose names are not found written in the abook of the law, or that are found to have bapostatized, or to have been ccut off from the church, as well as the lesser priesthood, or the members, in that day shall dnot find an inheritance among the saints of the Most High;

12 Therefore, it shall be done unto them as unto the achildren of the bpriest, as will be found recorded in the second chapter and sixty-first and second verses of Ezra.

      • D&C 21:1; 47:1; 69:3 (3–8).

      • TG Record Keeping.

      • D&C 42:30 (30–35).

      • D&C 51:3 (1–3); 90:30 (30–31).

      • TG Apostasy of Individuals.

      • Num. 34:13.

      • D&C 42:30. TG Consecration.

      • D&C 70:10.

      • TG Tithing.

      • Mal. 3:11 (11, 17); D&C 1:13 (13–14); 97:26.

      • Mal. 3:16; D&C 20:82.

      • Ezra 2:62 (62–63).

      • TG Book of Life; Record Keeping.

      • 1 Kgs. 19:12 (11–13); Job 4:16 (12–21); Hel. 5:30 (30–31); 3 Ne. 11:3 (3–6).

      • Heb. 4:12.

      • TG Order.

      • Num. 33:54.

      • D&C 64:30; 99:7.

      • Num. 1:51; D&C 64:17.

      • 2 Sam. 6:6 (6–7); 1 Chr. 13:10 (9–12). TG Ark of the Covenant.

      • 3 Ne. 24:16; Moses 6:5. TG Book of Remembrance.

      • TG Unbelief.

      • D&C 19:5.

      • D&C 1:38.

      • TG Book of Life.

      • TG Apostasy of Individuals.

      • TG Excommunication; Worthiness.

      • D&C 51:5 (4–5).

      • Ezra 2:61 (61–62); Neh. 7:63 (63–64).

      • TG Priesthood, Qualifying for.


Doctrine and Covenants 86

Section 86

Revelation given through Joseph Smith the Prophet, at Kirtland, Ohio, December 6, 1832. This revelation was received while the Prophet was reviewing and editing the manuscript of the translation of the Bible.

1–7, The Lord gives the meaning of the parable of the wheat and tares; 8–11, He explains priesthood blessings to those who are lawful heirs according to the flesh.

1 Verily, thus saith the Lord unto you my servants, concerning the aparable of the bwheat and of the tares:

2 Behold, verily I say, the field was the world, and the apostles were the asowers of the seed;

3 And after they have fallen asleep the great persecutor of the church, the apostate, the awhore, even bBabylon, that maketh all nations to drink of her cup, in whose hearts the enemy, even Satan, sitteth to reign—behold he soweth the ctares; wherefore, the tares choke the wheat and drive the dchurch into the wilderness.

4 But behold, in the alast days, even now while the Lord is beginning to bring forth the word, and the blade is springing up and is yet tender—

5 Behold, verily I say unto you, the aangels are crying unto the Lord day and night, who are ready and waiting to be sent forth to breap down the fields;

6 But the Lord saith unto them, pluck not up the tares while the blade is yet tender (for verily your faith is weak), lest you destroy the wheat also.

7 Therefore, let the wheat and the atares grow together until the harvest is fully ripe; then ye shall first gather out the wheat from among the tares, and after the gathering of the wheat, behold and lo, the tares are bound in bundles, and the field remaineth to be bburned.

8 Therefore, thus saith the Lord unto you, with whom the apriesthood hath continued through the lineage of your fathers—

9 For ye are lawful aheirs, according to the flesh, and have been bhid from the world with Christ in God—

10 Therefore your life and the apriesthood have remained, and must needs remain through you and your lineage until the brestoration of all things spoken by the mouths of all the holy prophets since the world began.

11 Therefore, blessed are ye if ye continue in my agoodness, a blight unto the Gentiles, and through this priesthood, a csavior unto my people dIsrael. The Lord hath said it. Amen.

      • D&C 101:65 (64–75).

      • Matt. 13:36 (6–43).

      • Matt. 13:37; Mark 4:3. TG Mission of Early Saints.

      • TG Whore.

      • Rev. 17:5 (1–9). TG Babylon.

      • TG Apostasy of the Early Christian Church.

      • Rev. 12:6 (6, 14).

      • TG Last Days.

      • D&C 38:12.

      • TG Harvest.

      • D&C 101:66.

      • Matt. 13:40; Rev. 18:8 (6–8).

      • D&C 113:8. TG Priesthood, History of.

      • Abr. 2:9 (9–11). TG Abrahamic Covenant; Birthright; Seed of Abraham.

      • Col. 3:3 (3–4).

      • TG Priesthood, Melchizedek.

      • Acts 3:21; D&C 132:45. TG Restoration of the Gospel.

      • Ex. 34:6 (5–7); 2 Ne. 4:17; 9:10.

      • Isa. 49:6. TG Mission of Latter-day Saints; Peculiar People.

      • Obad. 1:21.

      • Neh. 1:10; D&C 109:59 (59–67).


Doctrine and Covenants 87

Section 87

Revelation and prophecy on war, given through Joseph Smith the Prophet, at or near Kirtland, Ohio, December 25, 1832. At this time disputes in the United States over slavery and South Carolina’s nullification of federal tariffs were prevalent. Joseph Smith’s history states that “appearances of troubles among the nations” were becoming “more visible” to the Prophet “than they had previously been since the Church began her journey out of the wilderness.”

1–4, War is foretold between the Northern States and the Southern States; 5–8, Great calamities will fall upon all the inhabitants of the earth.

1 Verily, thus saith the Lord concerning the awars that will bshortly come to pass, beginning at the rebellion of cSouth Carolina, which will eventually terminate in the death and misery of many souls;

2 And the atime will come that bwar will be poured out upon all nations, beginning at this place.

3 For behold, the Southern States shall be divided against the Northern States, and the Southern States will call on other nations, even the nation of Great Britain, as it is called, and they shall also call upon other nations, in order to defend themselves against other nations; and then awar shall be poured out upon all nations.

4 And it shall come to pass, after many days, aslaves shall rise up against their masters, who shall be marshaled and disciplined for war.

5 And it shall come to pass also that the aremnants who are left of the land will marshal themselves, and shall become exceedingly angry, and shall vex the Gentiles with a sore vexation.

6 And thus, with the asword and by bloodshed the inhabitants of the earth shall bmourn; and with cfamine, and plague, and earthquake, and the thunder of heaven, and the fierce and vivid lightning also, shall the inhabitants of the earth be made to feel the wrath, and indignation, and dchastening ehand of an Almighty God, until the consumption decreed hath made a full fend of all gnations;

7 That the cry of the saints, and of the ablood of the saints, shall cease to come up into the ears of the Lord of bSabaoth, from the earth, to be avenged of their enemies.

8 Wherefore, astand ye in holy places, and be not moved, until the day of the Lord come; for behold, it cometh bquickly, saith the Lord. Amen.

      • D&C 45:26.

      • JS—H 1:41 (40–41).

      • D&C 130:12 (12–13).

      • TG Last Days.

      • Joel 3:9 (9–16); Matt. 24:6 (6–7); D&C 38:29; 45:63 (26, 63); 63:33; 130:12.

      • D&C 45:69.

      • D&C 134:12.

      • Micah 5:8 (8–15); 3 Ne. 16:15 (7–15); 20:16 (15–21); 21:12 (12–21); D&C 109:65 (65–67). TG Israel, Remnant of.

      • Deut. 32:41; 2 Ne. 1:12.

      • D&C 29:15 (14–21); 45:49. TG Mourning.

      • Joel 1:10; D&C 43:25 (24–25); JS—M 1:29. TG Drought; Famine; Plague.

      • TG Chastening.

      • Ether 1:1.

      • TG World, End of.

      • Mark 13:8; 1 Ne. 14:15.

      • Rev. 6:10 (1, 10); 19:2; 2 Ne. 28:10; Morm. 8:27 (27, 40–41); Ether 8:22 (22–24).

      • James 5:4; D&C 88:2; 95:7.

      • Matt. 24:15; D&C 45:32; 101:22 (21–22, 64).

      • Rev. 3:11; D&C 1:12.


Doctrine and Covenants 88

Section 88

Revelation given through Joseph Smith the Prophet at Kirtland, Ohio, December 27 and 28, 1832, and January 3, 1833. The Prophet designated it as the “‘olive leaf’ … plucked from the Tree of Paradise, the Lord’s message of peace to us.” The revelation was given after high priests at a conference prayed “separately and vocally to the Lord to reveal his will unto us concerning the upbuilding of Zion.”

1–5, Faithful Saints receive that Comforter, which is the promise of eternal life; 6–13, All things are controlled and governed by the Light of Christ; 14–16, The Resurrection comes through the Redemption; 17–31, Obedience to celestial, terrestrial, or telestial law prepares men for those respective kingdoms and glories; 32–35, Those who will to abide in sin remain filthy still; 36–41, All kingdoms are governed by law; 42–45, God has given a law unto all things; 46–50, Man will comprehend even God; 51–61, The parable of the man sending his servants into the field and visiting them in turn; 62–73, Draw near unto the Lord, and ye will see His face; 74–80, Sanctify yourselves and teach one another the doctrines of the kingdom; 81–85, Every man who has been warned should warn his neighbor; 86–94, Signs, upheavals of the elements, and angels prepare the way for the coming of the Lord; 95–102, Angelic trumps call forth the dead in their order; 103–16, Angelic trumps proclaim the restoration of the gospel, the fall of Babylon, and the battle of the great God; 117–26, Seek learning, establish a house of God (a temple), and clothe yourselves with the bond of charity; 127–41, The order of the School of the Prophets is set forth, including the ordinance of washing of feet.

1 Verily, thus saith the Lord unto you who have assembled yourselves together to receive his will concerning you:

2 Behold, this is pleasing unto your Lord, and the angels arejoice over you; the balms of your prayers have come up into the ears of the Lord of cSabaoth, and are recorded in the dbook of the names of the sanctified, even them of the celestial world.

3 Wherefore, I now send upon you another aComforter, even upon you my friends, that it may abide in your hearts, even the Holy Spirit of bpromise; which other Comforter is the same that I promised unto my disciples, as is recorded in the testimony of John.

4 This Comforter is the apromise which I give unto you of beternal life, even the cglory of the celestial kingdom;

5 Which glory is that of the church of the aFirstborn, even of God, the holiest of all, through Jesus Christ his Son—

6 He that aascended up on high, as also he bdescended below all things, in that he ccomprehended all things, that he might be in all and through all things, the dlight of truth;

7 Which truth shineth. This is the alight of Christ. As also he is in the sun, and the light of the sun, and the power thereof by which it was bmade.

8 As also he is in the moon, and is the light of the moon, and the power thereof by which it was made;

9 As also the light of the stars, and the power thereof by which they were made;

10 And the earth also, and the power thereof, even the earth upon which you astand.

11 And the light which shineth, which giveth you light, is through him who enlighteneth your eyes, which is the same light that quickeneth your aunderstandings;

12 Which alight proceedeth forth from the presence of God to bfill the immensity of space—

13 The alight which is in all things, which giveth blife to all things, which is the claw by which all things are governed, even the dpower of God who esitteth upon his throne, who is in the bosom of eternity, who is in the midst of all things.

14 Now, verily I say unto you, that through the aredemption which is made for you is brought to pass the resurrection from the dead.

15 And the aspirit and the bbody are the csoul of man.

16 And the aresurrection from the dead is the redemption of the soul.

17 And the redemption of the soul is through him that aquickeneth all things, in whose bosom it is decreed that the bpoor and the cmeek of the dearth shall inherit it.

18 Therefore, it must needs be asanctified from all bunrighteousness, that it may be prepared for the ccelestial glory;

19 For after it hath filled the measure of its creation, it shall be crowned with aglory, even with the presence of God the Father;

20 That bodies who are of the acelestial kingdom may bpossess it forever and ever; for, for this cintent was it made and created, and for this intent are they dsanctified.

21 And they who are not asanctified through the blaw which I have given unto you, even the law of Christ, must inherit canother kingdom, even that of a terrestrial kingdom, or that of a telestial kingdom.

22 For he who is not able to abide the alaw of a celestial kingdom cannot babide a ccelestial glory.

23 And he who cannot abide the law of a aterrestrial kingdom cannot abide a terrestrial glory.

24 And he who cannot abide the law of a atelestial bkingdom cannot abide a telestial cglory; therefore he is not meet for a kingdom of glory. Therefore he must abide a kingdom which is not a kingdom of glory.

25 And again, verily I say unto you, the aearth abideth the law of a celestial kingdom, for it filleth the bmeasure of its creation, and transgresseth not the law—

26 Wherefore, it shall be asanctified; yea, notwithstanding it shall bdie, it shall be cquickened again, and shall abide the power by which it is quickened, and the drighteous shall einherit it.

27 For notwithstanding they die, they also shall arise again, a bspiritual body.

28 They who are of a celestial aspirit shall receive the same bbody which was a natural body; even ye shall receive your bodies, and your cglory shall be that glory by which your bodies are dquickened.

29 Ye who are aquickened by a portion of the bcelestial glory shall then receive of the same, even a fulness.

30 And they who are quickened by a portion of the aterrestrial glory shall then receive of the same, even a fulness.

31 And also they who are quickened by a portion of the atelestial glory shall then receive of the same, even a fulness.

32 And they who remain shall also be aquickened; nevertheless, they shall return again to their own place, to enjoy that which they are bwilling to receive, because they were not willing to enjoy that which they might have received.

33 For what doth it profit a man if a gift is bestowed upon him, and he receive not the gift? Behold, he rejoices not in that which is given unto him, neither rejoices in him who is the giver of the gift.

34 And again, verily I say unto you, that which is agoverned by law is also preserved by law and perfected and bsanctified by the same.

35 That which abreaketh a law, and babideth not by claw, but seeketh to become a law unto itself, and willeth to abide in sin, and altogether abideth in sin, cannot be sanctified by law, neither by mercy, djustice, nor ejudgment. Therefore, they must remain ffilthy still.

36 All kingdoms have a law given;

37 And there are many akingdoms; for there is no bspace in the which there is no ckingdom; and there is no kingdom in which there is no space, either a greater or a lesser kingdom.

38 And unto every kingdom is given a alaw; and unto every law there are certain bounds also and conditions.

39 All beings who abide not in those aconditions are not bjustified.

40 For aintelligence cleaveth unto intelligence; bwisdom receiveth wisdom; ctruth embraceth truth; dvirtue loveth virtue; elight cleaveth unto light; fmercy hath gcompassion on mercy and claimeth her own; hjustice continueth its course and claimeth its own; judgment goeth before the face of him who sitteth upon the throne and governeth and executeth all things.

41 He acomprehendeth all things, and all things are before him, and all things are round about him; and he is above all things, and in all things, and is through all things, and is round about all things; and all things are by him, and of him, even God, forever and ever.

42 And again, verily I say unto you, he hath given a alaw unto all things, by which they move in their btimes and their seasons;

43 And their courses are fixed, even the courses of the heavens and the earth, which comprehend the earth and all the planets.

44 And they give alight to each other in their times and in their seasons, in their minutes, in their hours, in their days, in their weeks, in their months, in their years—all these are bone year with God, but not with man.

45 The earth arolls upon her wings, and the bsun giveth his light by day, and the moon giveth her light by night, and the stars also give their light, as they roll upon their wings in their glory, in the midst of the cpower of God.

46 Unto what shall I liken these kingdoms, that ye may understand?

47 Behold, all these are akingdoms, and any man who hath bseen any or the least of these hath cseen God dmoving in his majesty and power.

48 I say unto you, he hath seen him; nevertheless, he who came unto his aown was not comprehended.

49 The alight shineth in darkness, and the darkness comprehendeth it not; nevertheless, the day shall come when you shall bcomprehend even God, being quickened in him and by him.

50 Then shall ye know that ye have aseen me, that I am, and that I am the true blight that is in you, and that you are in me; otherwise ye could not abound.

51 Behold, I will liken these kingdoms unto a man having a field, and he sent forth his servants into the field to dig in the field.

52 And he said unto the first: Go ye and labor in the field, and in the first hour I will come unto you, and ye shall behold the joy of my countenance.

53 And he said unto the second: Go ye also into the field, and in the second hour I will visit you with the joy of my countenance.

54 And also unto the third, saying: I will visit you;

55 And unto the fourth, and so on unto the twelfth.

56 And the lord of the field went unto the first in the first hour, and tarried with him all that hour, and he was made glad with the light of the countenance of his lord.

57 And then he withdrew from the first that he might visit the second also, and the third, and the fourth, and so on unto the twelfth.

58 And thus they all received the light of the countenance of their lord, every man in his hour, and in his time, and in his season—

59 Beginning at the first, and so on unto the alast, and from the last unto the first, and from the first unto the last;

60 Every man in his own aorder, until his hour was finished, even according as his lord had commanded him, that his lord might be glorified in him, and he in his lord, that they all might be glorified.

61 Therefore, unto this parable I will liken all these akingdoms, and the binhabitants thereof—every kingdom in its hour, and in its time, and in its season, even according to the decree which God hath made.

62 And again, verily I say unto you, my afriends, I leave these bsayings with you to cponder in your hearts, with this commandment which I give unto you, that ye shall dcall upon me while I am near—

63 aDraw bnear unto me and I will draw near unto you; cseek me diligently and ye shall dfind me; ask, and ye shall receive; knock, and it shall be opened unto you.

64 Whatsoever ye aask the Father in my name it shall be given unto you, that is bexpedient for you;

65 And if ye ask anything that is not aexpedient for you, it shall turn unto your bcondemnation.

66 Behold, that which you hear is as the avoice of one crying in the wilderness—in the wilderness, because you cannot see him—my voice, because my voice is bSpirit; my Spirit is truth; ctruth abideth and hath no end; and if it be in you it shall abound.

67 And if your eye be asingle to my bglory, your whole bodies shall be filled with light, and there shall be no darkness in you; and that body which is filled with light ccomprehendeth all things.

68 Therefore, asanctify yourselves that your bminds become csingle to God, and the days will come that you shall dsee him; for he will unveil his face unto you, and it shall be in his own time, and in his own way, and according to his own will.

69 Remember the great and last promise which I have made unto you; cast away your aidle thoughts and your bexcess of claughter far from you.

70 Tarry ye, tarry ye in this place, and call a asolemn assembly, even of those who are the first blaborers in this last kingdom.

71 And let those whom they have warned in their traveling call on the Lord, and aponder the bwarning in their hearts which they have received, for a little season.

72 Behold, and lo, I will take care of your aflocks, and will raise up elders and send unto them.

73 Behold, I will ahasten my work in its time.

74 And I give unto you, who are the first alaborers in this last kingdom, a commandment that you assemble yourselves together, and organize yourselves, and prepare yourselves, and bsanctify yourselves; yea, purify your hearts, and ccleanse your hands and your feet before me, that I may make you dclean;

75 That I may testify unto your aFather, and your God, and my bGod, that you are clean from the cblood of this wicked generation; that I may fulfil this promise, this great and last dpromise, which I have made unto you, when I will.

76 Also, I give unto you a commandment that ye shall continue in aprayer and fasting from this time forth.

77 And I give unto you a commandment that you shall ateach one another the bdoctrine of the kingdom.

78 Teach ye diligently and my agrace shall attend you, that you may be binstructed more perfectly in theory, in principle, in doctrine, in the law of the gospel, in all things that pertain unto the kingdom of God, that are expedient for you to understand;

79 Of things both in aheaven and in the earth, and under the earth; things which have been, things which are, things which must bshortly come to pass; things which are at home, things which are abroad; the wars and the perplexities of the cnations, and the judgments which are on the land; and a dknowledge also of countries and of kingdoms—

80 That ye may be prepared in all things when I shall send you again to amagnify the calling whereunto I have called you, and the bmission with which I have commissioned you.

81 Behold, I sent you out to atestify and warn the people, and it becometh every man who hath been warned to bwarn his neighbor.

82 Therefore, they are left awithout excuse, and their sins are upon their bown heads.

83 He that aseeketh me bearly shall find me, and shall not be forsaken.

84 Therefore, tarry ye, and labor diligently, that you may be perfected in your ministry to go forth among the aGentiles for the last time, as many as the mouth of the Lord shall name, to bbind up the law and cseal up the testimony, and to prepare the saints for the hour of judgment which is to come;

85 That their souls may escape the wrath of God, the adesolation of abomination which awaits the wicked, both in this world and in the world to come. Verily, I say unto you, let those who are not the bfirst elders continue in the vineyard until the mouth of the Lord shall ccall them, for their time is not yet come; their garments are not dclean from the blood of this generation.

86 Abide ye in the aliberty wherewith ye are made bfree; centangle not yourselves in dsin, but let your hands be eclean, until the Lord comes.

87 For not many days hence and the aearth shall btremble and reel to and fro as a drunken man; and the csun shall dhide his face, and shall refuse to give light; and the moon shall be bathed in eblood; and the stars shall become exceedingly angry, and shall fcast themselves down as a fig that falleth from off a fig tree.

88 And after your atestimony cometh wrath and indignation upon the people.

89 For after your testimony cometh the testimony of aearthquakes, that shall cause groanings in the midst of her, and men shall fall upon the ground and shall not be able to stand.

90 And also cometh the testimony of the avoice of thunderings, and the voice of lightnings, and the voice of tempests, and the voice of the waves of the sea heaving themselves beyond their bounds.

91 And all things shall be in acommotion; and surely, men’s bhearts shall fail them; for fear shall come upon all people.

92 And aangels shall fly through the midst of heaven, crying with a loud voice, sounding the trump of God, saying: Prepare ye, prepare ye, O inhabitants of the earth; for the bjudgment of our God is come. Behold, and lo, the cBridegroom cometh; go ye out to meet him.

93 And immediately there shall appear a agreat sign in heaven, and all people shall see it together.

94 And another angel shall sound his trump, saying: That agreat bchurch, the cmother of abominations, that made all nations drink of the wine of the wrath of her dfornication, that epersecuteth the saints of God, that shed their blood—she who sitteth upon many waters, and upon the islands of the sea—behold, she is the ftares of the earth; she is bound in bundles; her bands are made strong, no man can loose them; therefore, she is ready to be burned. And he shall sound his trump both long and loud, and all nations shall hear it.

95 And there shall be asilence in bheaven for the space of half an hour; and immediately after shall the curtain of heaven be unfolded, as a cscroll is unfolded after it is rolled up, and the dface of the Lord shall be unveiled;

96 And the saints that are upon the earth, who are alive, shall be quickened and be acaught up to meet him.

97 And they who have slept in their graves shall acome forth, for their graves shall be opened; and they also shall be caught up to meet him in the midst of the bpillar of heaven—

98 They are Christ’s, the afirst fruits, they who shall descend with him first, and they who are on the earth and in their graves, who are first caught up to meet him; and all this by the voice of the sounding of the trump of the angel of God.

99 And after this another angel shall sound, which is the second trump; and then cometh the redemption of those who are Christ’s at his acoming; who have received their part in that bprison which is prepared for them, that they might receive the gospel, and be cjudged according to men in the flesh.

100 And again, another trump shall sound, which is the third trump; and then come the aspirits of men who are to be judged, and are found under bcondemnation;

101 And these are the rest of the adead; and they live not again until the bthousand years are ended, neither again, until the end of the earth.

102 And another trump shall sound, which is the fourth trump, saying: There are found among those who are to remain until that great and last day, even the end, who shall aremain bfilthy still.

103 And another trump shall sound, which is the fifth trump, which is the fifth angel who committeth the aeverlasting gospel—flying through the midst of heaven, unto all nations, kindreds, tongues, and people;

104 And this shall be the sound of his trump, saying to all people, both in heaven and in earth, and that are under the earth—for aevery ear shall hear it, and every knee shall bbow, and every tongue shall confess, while they hear the sound of the trump, saying: cFear God, and give glory to him who sitteth upon the throne, dforever and ever; for the hour of his judgment is come.

105 And again, another angel shall sound his trump, which is the sixth angel, saying: She is afallen who made all nations drink of the wine of the wrath of her fornication; she is fallen, is fallen!

106 And again, another angel shall sound his trump, which is the seventh angel, saying: It is finished; it is finished! The aLamb of God hath bovercome and ctrodden the wine-press alone, even the wine-press of the fierceness of the wrath of Almighty God.

107 And then shall the angels be crowned with the glory of his might, and the asaints shall be filled with his bglory, and receive their cinheritance and be made dequal with him.

108 And then shall the first angel again sound his trump in the ears of all living, and areveal the secret acts of men, and the mighty works of God in the bfirst thousand years.

109 And then shall the second angel sound his trump, and reveal the secret acts of men, and the thoughts and intents of their hearts, and the mighty aworks of God in the second thousand years—

110 And so on, until the seventh angel shall sound his trump; and he shall astand forth upon the land and upon the sea, and bswear in the name of him who sitteth upon the throne, that there shall be ctime no longer; and dSatan shall be bound, that old serpent, who is called the devil, and shall not be loosed for the space of a ethousand years.

111 And then he shall be aloosed for a little season, that he may gather together his armies.

112 And aMichael, the seventh angel, even the archangel, shall gather together his armies, even the hosts of heaven.

113 And the devil shall gather together his aarmies; even the hosts of hell, and shall come up to battle against Michael and his armies.

114 And then cometh the abattle of the great God; and the devil and his armies shall be bcast away into their own place, that they shall not have power over the saints any more at all.

115 For Michael shall fight their battles, and shall overcome him who aseeketh the throne of him who sitteth upon the throne, even the Lamb.

116 This is the glory of God, and the asanctified; and they shall not any more see bdeath.

117 Therefore, verily I say unto you, my afriends, call your solemn assembly, as I have bcommanded you.

118 And as all have not afaith, seek ye diligently and bteach one another words of cwisdom; yea, seek ye out of the best dbooks words of wisdom; seek learning, even by study and also by faith.

119 aOrganize yourselves; prepare every needful thing; and establish a bhouse, even a house of prayer, a house of fasting, a house of faith, a house of learning, a house of glory, a house of order, a house of God;

120 That your aincomings may be in the name of the Lord; that your outgoings may be in the name of the Lord; that all your salutations may be in the name of the Lord, with buplifted hands unto the Most High.

121 Therefore, acease from all your light speeches, from all blaughter, from all your clustful desires, from all your dpride and light-mindedness, and from all your wicked doings.

122 Appoint among yourselves a teacher, and let anot all be spokesmen at once; but let one speak at a time and let all listen unto his sayings, that when all have spoken that all may be bedified of all, and that every man may have an equal privilege.

123 See that ye alove one another; cease to be bcovetous; learn to impart one to another as the gospel requires.

124 Cease to be aidle; cease to be bunclean; cease to cfind fault one with another; cease to dsleep longer than is needful; retire to thy bed early, that ye may not be weary; arise early, that your bodies and your minds may be einvigorated.

125 And above all things, clothe yourselves with the bond of acharity, as with a mantle, which is the bond of perfectness and bpeace.

126 aPray always, that ye may not faint, until I bcome. Behold, and lo, I will come quickly, and receive you unto myself. Amen.

127 And again, the order of the house prepared for the apresidency of the bschool of the cprophets, established for their instruction in all things that are expedient for them, even for all the dofficers of the church, or in other words, those who are called to the ministry in the church, beginning at the high priests, even down to the deacons—

128 And this shall be the order of the house of the presidency of the school: He that is appointed to be president, or teacher, shall be found standing in his place, in the house which shall be prepared for him.

129 Therefore, he shall be first in the house of God, in a place that the congregation in the house may hear his words carefully and distinctly, not with loud speech.

130 And when he cometh into the house of God, for he should be first in the house—behold, this is abeautiful, that he may be an bexample—

131 Let him offer himself in prayer upon his knees before God, in atoken or remembrance of the everlasting covenant.

132 And when any shall come in after him, let the teacher arise, and, with auplifted hands to heaven, yea, even directly, salute his brother or brethren with these words:

133 Art thou a brother or brethren? I salute you in the name of the Lord Jesus Christ, in token or remembrance of the everlasting covenant, in which covenant I receive you to afellowship, in a determination that is fixed, immovable, and unchangeable, to be your bfriend and cbrother through the grace of God in the bonds of love, to walk in all the commandments of God blameless, in thanksgiving, forever and ever. Amen.

134 And he that is found aunworthy of this salutation shall not have place among you; for ye shall not suffer that mine house shall be bpolluted by him.

135 And he that cometh in and is faithful before me, and is a brother, or if they be brethren, they shall salute the president or teacher with uplifted hands to heaven, with this same prayer and covenant, or by saying Amen, in token of the same.

136 Behold, verily, I say unto you, this is an ensample unto you for a salutation to one another in the house of God, in the school of the prophets.

137 And ye are called to do this by prayer and thanksgiving, as the Spirit shall give utterance in all your doings in the house of the Lord, in the school of the prophets, that it may become a sanctuary, a tabernacle of the Holy Spirit to your aedification.

138 And ye shall not receive any among you into this school save he is clean from the ablood of this generation;

139 And he shall be received by the ordinance of the awashing of feet, for unto this end was the ordinance of the washing of feet instituted.

140 And again, the ordinance of washing feet is to be administered by the president, or presiding elder of the church.

141 It is to be commenced with prayer; and after partaking of abread and wine, he is to gird himself according to the bpattern given in the thirteenth chapter of John’s testimony concerning me. Amen.

      • Luke 15:7 (7–10).

      • Acts 10:2 (1–4); D&C 112:1. TG Almsgiving; Prayer.

      • James 5:4; D&C 87:7; 95:7.

      • TG Book of Life.

      • John 14:16.

      • 2 Pet. 1:19; D&C 76:53; 132:19 (19, 26, 49).

      • 1 Jn. 2:25.

      • D&C 14:7; 131:5.

      • TG Celestial Glory.

      • D&C 77:11.

      • Ps. 68:18; Eph. 4:8.

      • D&C 122:8. TG Jesus Christ, Condescension of.

      • TG God, Omniscience of.

      • D&C 93:2 (2, 8–39). TG Light [noun]; Truth.

      • Moro. 7:19 (15–19); D&C 84:45; 93:36. TG God, Spirit of; Light of Christ.

      • Gen. 1:16. TG Creation; Jesus Christ, Creator; Jesus Christ, Power of.

      • Moses 2:1.

      • TG Understanding.

      • 1 Tim. 6:16. TG Light of Christ.

      • Ps. 139:7 (7–12); Jer. 23:24.

      • Col. 1:17 (16–17).

      • Deut. 30:20; D&C 10:70. TG Jesus Christ, Creator.

      • Job 38:33 (1–41); D&C 88:38 (36–38). TG God, Law of.

      • 2 Cor. 4:7. TG Jesus Christ, Power of.

      • Ps. 47:8; Rev. 7:15.

      • TG Jesus Christ, Atonement through; Redemption; Resurrection.

      • TG Man, a Spirit Child of Heavenly Father; Spirit Body; Spirit Creation.

      • TG Body, Sanctity of.

      • Gen. 2:7; Ezek. 37:14 (6–14); Alma 40:23 (16–24). TG Soul.

      • Alma 11:45 (40–45).

      • 1 Tim. 6:13.

      • Luke 6:20; D&C 104:16. TG Poor.

      • Zeph. 2:3 (1–3); Matt. 5:5; D&C 38:20. TG Meek.

      • TG Earth, Destiny of.

      • TG Earth, Purpose of.

      • Gen. 6:11; Moses 8:28 (28–30).

      • TG Celestial Glory.

      • D&C 130:7 (7–9). TG Earth, Destiny of.

      • TG Earth, Purpose of.

      • D&C 38:20.

      • Moses 1:39. TG Man, Potential to Become like Heavenly Father.

      • TG Man, New, Spiritually Reborn.

      • TG Sanctification.

      • TG God, Law of.

      • D&C 43:33 (18, 33); 76:112 (102, 112).

      • D&C 105:5.

      • D&C 76:118.

      • TG Celestial Glory.

      • TG Terrestrial Glory.

      • TG Telestial Glory.

      • D&C 76:44 (44–48).

      • Moses 1:13.

      • TG Earth, Destiny of.

      • 2 Ne. 2:12.

      • TG Sanctification.

      • TG World, End of.

      • TG Earth, Renewal of.

      • 2 Pet. 3:13 (11–13). TG Righteousness.

      • Matt. 5:5; D&C 38:20; 45:58; 56:20; 57:5; 59:2; 63:20 (20, 48–49).

      • TG Resurrection.

      • 1 Cor. 15:44.

      • TG Spirit Body.

      • TG Body, Sanctity of.

      • TG Judgment, the Last.

      • 1 Cor. 15:35; D&C 43:32; 63:51; 101:31.

      • D&C 76:70 (50–70). TG Celestial Glory.

      • TG Man, Potential to Become like Heavenly Father.

      • D&C 76:71 (71–80). TG Terrestrial Glory.

      • D&C 76:81 (81–90, 98). TG Telestial Glory.

      • Alma 11:41 (41–45); D&C 76:39.

      • TG Agency.

      • TG Governments; Order.

      • TG Sanctification.

      • TG Disobedience.

      • TG Rebellion.

      • Prov. 28:9.

      • TG God, Justice of.

      • TG Judgment.

      • Rev. 22:11; 1 Ne. 15:33 (33–35); 2 Ne. 9:16; Alma 7:21; Morm. 9:14. TG Filthiness.

      • D&C 76:24; Moses 1:33.

      • TG Astronomy.

      • TG Order.

      • Job 38:33 (1–41); D&C 88:13. TG God, Law of.

      • D&C 130:21 (20–21).

      • TG Justification.

      • TG Intelligence.

      • TG Wisdom.

      • TG Truth.

      • TG Chastity; Virtue.

      • TG Light [noun].

      • TG Mercy.

      • TG Compassion.

      • TG God, Justice of; Justice.

      • Job 22:13 (13–14); Ps. 94:9 (7–10); D&C 38:2; Moses 1:35 (35–37); 7:36; Abr. 3:2 (1–16). TG God, Intelligence of; God, Omniscience of; God, Perfection of.

      • Dan. 2:21 (19–22, 28); Abr. 3:9. TG God, Law of; Order.

      • Abr. 3:4 (4–19). TG Nature, Earth; Time.

      • TG Light [noun].

      • Ps. 90:4; 2 Pet. 3:8.

      • Hel. 12:15 (8–15).

      • Gen. 1:16; D&C 76:71 (70–71); Abr. 4:16.

      • D&C 88:13 (7–13).

      • D&C 88:61.

      • Moses 1:27 (27–28); 7:23; Abr. 3:21 (21–23).

      • Alma 30:44; Moses 6:63.

      • D&C 76:114.

      • John 1:11.

      • D&C 6:21; 50:24 (23–24); 67:9; 84:45 (45–47).

      • John 17:3; D&C 93:28; 101:32 (32–34). TG Revelation.

      • John 14:7.

      • Dan. 2:22. TG Light of Christ.

      • Matt. 20:8 (1–16).

      • TG Order.

      • D&C 88:47.

      • D&C 76:24.

      • Ex. 33:11; Ether 12:39; D&C 84:63; 93:45.

      • Deut. 6:6.

      • TG Meditation.

      • Isa. 55:6; James 1:5 (5–6); D&C 46:7.

      • Ps. 69:18; Zech. 1:3 (3–4); James 4:8; Rev. 3:20 (20–21). TG God, Access to; God, Presence of.

      • Deut. 4:7; Lam. 3:57; Ezek. 36:9 (8–15).

      • 1 Chr. 28:9; Ezra 8:22 (22–23); Ether 12:41; D&C 101:38; Abr. 2:12.

      • 2 Chr. 15:15; D&C 4:7; 49:26.

      • TG Communication; Prayer.

      • D&C 18:18.

      • Rom. 8:26 (26–27); James 4:3; D&C 46:28 (28–30).

      • D&C 63:11 (7–12).

      • Ps. 95:7; Isa. 40:3; 1 Ne. 17:13; Alma 5:37 (37–38); D&C 65:3; 97:1; 128:20.

      • TG God, Spirit of.

      • TG Truth.

      • Matt. 6:22; D&C 82:19. TG Dedication; Motivations; Priesthood, Magnifying Callings within.

      • John 7:18.

      • Prov. 28:5; D&C 93:28. TG Discernment, Spiritual.

      • TG Man, New, Spiritually Reborn; Sanctification.

      • TG Mind.

      • Luke 11:34 (34–36). TG Commitment.

      • Lev. 9:4; D&C 67:10 (10–12); 93:1; 97:16. TG God, Privilege of Seeing.

      • Matt. 12:36; Alma 12:14.

      • TG Rioting and Reveling; Temperance.

      • 1 Pet. 4:3; D&C 59:15; 88:121. TG Laughter; Levity.

      • D&C 88:117 (117–19); 124:39. TG Solemn Assembly.

      • TG Missionary Work.

      • D&C 101:78. TG Agency.

      • TG Warn.

      • TG Church; Sheep; Shepherd.

      • Isa. 60:22 (1–22).

      • Matt. 9:37; 20:1.

      • Lev. 20:7 (7–8); 2 Chr. 35:6; Neh. 12:30; 3 Ne. 19:28 (28–29); D&C 50:29 (28–29); 133:62.

      • D&C 88:139; 124:37. TG Cleanliness; Wash.

      • Ether 12:37; D&C 135:5 (4–5).

      • TG Man, a Spirit Child of Heavenly Father.

      • TG Jesus Christ, Relationships with the Father.

      • Acts 2:40; D&C 88:138.

      • TG Promise.

      • 4 Ne. 1:12; Moro. 6:5. TG Fast, Fasting; Prayer.

      • Ex. 35:34; Moro. 10:9 (9–10); D&C 38:23; 43:8; 107:85 (85–89). TG Teaching.

      • Titus 2:1.

      • TG Grace.

      • D&C 88:118; 90:15; 93:53. TG Education.

      • TG Heaven.

      • Rev. 1:1; 22:6.

      • TG Nations; War.

      • TG Knowledge.

      • TG Priesthood, Magnifying Callings within.

      • TG Mission of Latter-day Saints.

      • TG Testimony.

      • Ex. 18:20; Ezra 7:25; Ezek. 33:6 (6–9); D&C 63:58. TG Warn; Watchman.

      • Rom. 1:20 (17–21).

      • Acts 18:6.

      • Deut. 4:29 (29–31); Isa. 26:9; Jer. 29:13 (10–14); D&C 54:10.

      • TG Procrastination.

      • Isa. 42:6; D&C 133:37 (37–60); JS—H 1:41.

      • Isa. 8:16 (16–17).

      • TG Seal.

      • Dan. 9:27; Matt. 24:15. TG Abomination of Desolation.

      • D&C 20:2 (2, 5); 105:7 (7, 33).

      • D&C 11:15.

      • Lev. 6:11 (10–11); 1 Ne. 12:10 (10–11); Jacob 1:19; 2:2; D&C 4:2; 112:33. TG Purification.

      • 1 Cor. 7:22; Mosiah 5:8. TG Liberty.

      • John 8:36; Alma 61:9 (9, 21). TG Agency.

      • Gal. 5:1.

      • TG Bondage, Spiritual; Sin.

      • Job 17:9; 2 Ne. 25:16. TG Chastity; Cleanliness; Purification; Worthiness.

      • Isa. 13:13 (4–13); 14:26 (22–26).

      • D&C 43:18; 45:33; 84:118; 133:22.

      • Joel 2:10; D&C 45:42; 133:49.

      • D&C 29:14.

      • Rev. 6:12.

      • Joel 3:15; Rev. 8:12.

      • TG Testimony.

      • Rev. 11:13 (13–14); D&C 45:33.

      • Joel 2:11; Rev. 8:5; D&C 35:21; 43:18 (17–25); 133:50 (50–52).

      • D&C 45:26; 63:33.

      • Luke 21:26. TG Fearful; Last Days.

      • Rev. 8:13; D&C 43:18 (18, 25); 133:17.

      • TG Jesus Christ, Judge.

      • Matt. 25:6; D&C 33:17; 133:19 (10, 19).

      • Matt. 24:30; Luke 21:25 (25–27). TG Signs.

      • 1 Ne. 13:6 (4–9).

      • TG Devil, Church of.

      • Rev. 17:5 (5–15).

      • Rev. 14:8.

      • TG Hate; Persecution.

      • Matt. 13:38; D&C 64:24 (23–24); 101:24 (23–25). TG Earth, Cleansing of.

      • D&C 38:12.

      • D&C 133:40 (40–46).

      • Rev. 6:14.

      • TG Jesus Christ, Second Coming.

      • 1 Thes. 4:16 (16–17); D&C 76:102; 84:100; 101:31.

      • 1 Thes. 2:19; D&C 29:13; 45:45 (45–46); 133:56. TG Resurrection.

      • D&C 78:21.

      • 1 Cor. 15:23 (1–58).

      • TG Jesus Christ, Second Coming.

      • D&C 76:73 (71–74); 138:8; Moses 7:57. TG Salvation for the Dead; Spirits in Prison.

      • 1 Pet. 4:6.

      • Rev. 20:13 (12–13); Alma 11:41; D&C 43:18; 76:85.

      • TG Damnation.

      • Rev. 20:5.

      • TG Millennium.

      • D&C 43:18.

      • TG Filthiness.

      • Rev. 14:6 (6–7). TG Restoration of the Gospel.

      • Ps. 86:9; Rev. 5:13.

      • Ps. 66:4; 72:9 (9–10); Mal. 1:11; Philip. 2:10 (9–11).

      • Rev. 14:7. TG Reverence.

      • Heb. 1:8.

      • Rev. 14:8; D&C 1:16.

      • TG Jesus Christ, Lamb of God.

      • 1 Cor. 15:25.

      • Isa. 63:3 (3–4); Rev. 14:20 (15–20); 19:15; D&C 76:107; 133:50 (46–53).

      • TG Angels; Saints.

      • TG Celestial Glory.

      • TG Exaltation.

      • John 5:18; D&C 76:95.

      • Ps. 64:5 (4–6); Alma 37:25; D&C 1:3.

      • D&C 77:6 (6–7, 12).

      • TG God, Works of.

      • Rev. 10:5.

      • Dan. 12:7.

      • D&C 84:100.

      • Rev. 20:2 (1–10); 1 Ne. 22:26; D&C 101:28. TG Devil.

      • TG Millennium.

      • Rev. 20:3 (3–10); Jacob 5:77 (76–77); D&C 29:22; 43:31 (30–31).

      • TG Adam.

      • Rev. 20:8.

      • Rev. 16:14.

      • Rom. 16:20; 1 Jn. 3:8; Rev. 20:10 (9–10); D&C 19:3; 29:28 (27–30, 44).

      • Isa. 14:14 (12–15); Moses 4:1 (1–4).

      • TG Saints; Sanctification.

      • Rev. 21:4; Alma 11:45; 12:18 (18, 20); D&C 63:49. TG Immortality.

      • D&C 109:6.

      • D&C 88:70 (70–75).

      • TG Faith.

      • Prov. 9:9; 23:12; D&C 88:78 (76–80); 90:15; 93:53. TG Education; Learn; Study; Teaching.

      • TG Wisdom.

      • D&C 55:4; 97:3 (3–6); 109:7 (7, 14).

      • TG Family, Managing Finances in; Priesthood, Magnifying Callings within.

      • Hag. 1:8; D&C 95:3; 97:12 (10–17); 109:8 (2–9); 115:8. TG Temple.

      • Ezek. 43:11 (11–12).

      • Ps. 63:4; 134:2 (1–3).

      • D&C 43:34; 84:61; 100:7.

      • D&C 59:15; 88:69.

      • TG Carnal Mind; Lust; Sensuality.

      • TG Levity; Pride.

      • TG Order.

      • TG Edification.

      • TG Love.

      • TG Covet.

      • TG Idleness; Laziness.

      • TG Uncleanness.

      • Isa. 29:20; D&C 64:8 (7–10). TG Backbiting; Gossip.

      • TG Sleep.

      • TG Health.

      • TG Charity.

      • TG Peace; Peacemakers.

      • TG Prayer.

      • Rev. 22:7 (7, 20); D&C 1:12.

      • D&C 90:13.

      • D&C 90:7; 95:10 (10, 17); 97:5 (5–6). TG Education.

      • 2 Kgs. 2:3 (3–15).

      • Num. 11:16; D&C 107:21.

      • Isa. 52:7.

      • TG Example.

      • TG New and Everlasting Covenant; Prayer; Worship.

      • Lev. 9:22.

      • 2 Cor. 8:4. TG Fellowshipping.

      • TG Friendship.

      • TG Brotherhood and Sisterhood.

      • Jer. 7:10 (9–10).

      • D&C 97:15 (15–17); 110:8 (7–8).

      • TG Edification; Worship.

      • D&C 88:75 (75, 85).

      • D&C 88:74. TG Wash.

      • TG Sacrament.

      • John 13:5 (4–17).


Doctrine and Covenants 89

Section 89

Revelation given through Joseph Smith the Prophet, at Kirtland, Ohio, February 27, 1833. As a consequence of the early brethren using tobacco in their meetings, the Prophet was led to ponder upon the matter; consequently, he inquired of the Lord concerning it. This revelation, known as the Word of Wisdom, was the result.

1–9, The use of wine, strong drinks, tobacco, and hot drinks is proscribed; 10–17, Herbs, fruits, flesh, and grain are ordained for the use of man and of animals; 18–21, Obedience to gospel law, including the Word of Wisdom, brings temporal and spiritual blessings.

1 A aWord of Wisdom, for the benefit of the council of high priests, assembled in Kirtland, and the church, and also the saints in Zion—

2 To be sent greeting; not by commandment or constraint, but by revelation and the aword of wisdom, showing forth the order and bwill of God in the temporal salvation of all saints in the last days—

3 Given for a principle with apromise, adapted to the capacity of the bweak and the weakest of all csaints, who are or can be called saints.

4 Behold, verily, thus saith the Lord unto you: In consequence of aevils and designs which do and will exist in the hearts of bconspiring men in the last days, I have cwarned you, and forewarn you, by giving unto you this word of wisdom by revelation—

5 That inasmuch as any man adrinketh bwine or strong drink among you, behold it is not good, neither meet in the sight of your Father, only in assembling yourselves together to offer up your sacraments before him.

6 And, behold, this should be wine, yea, apure wine of the grape of the vine, of your own make.

7 And, again, astrong drinks are not for the belly, but for the washing of your bodies.

8 And again, tobacco is not for the abody, neither for the belly, and is not good for man, but is an herb for bruises and all sick cattle, to be used with judgment and skill.

9 And again, hot drinks are not for the body or belly.

10 And again, verily I say unto you, all wholesome aherbs God hath ordained for the constitution, nature, and use of man—

11 Every herb in the season thereof, and every fruit in the season thereof; all these to be used with aprudence and bthanksgiving.

12 Yea, aflesh also of bbeasts and of the fowls of the air, I, the Lord, have ordained for the use of man with thanksgiving; nevertheless they are to be used csparingly;

13 And it is pleasing unto me that they should not be aused, only in times of winter, or of cold, or bfamine.

14 All agrain is ordained for the use of man and of beasts, to be the staff of life, not only for man but for the beasts of the field, and the fowls of heaven, and all wild animals that run or creep on the earth;

15 And athese hath God made for the use of man only in times of famine and excess of hunger.

16 All grain is good for the afood of man; as also the bfruit of the vine; that which yieldeth fruit, whether in the ground or above the ground—

17 Nevertheless, wheat for man, and corn for the ox, and oats for the horse, and rye for the fowls and for swine, and for all beasts of the field, and barley for all useful animals, and for mild drinks, as also other grain.

18 And all saints who remember to keep and do these sayings, walking in obedience to the commandments, ashall receive bhealth in their navel and marrow to their bones;

19 And shall afind bwisdom and great ctreasures of dknowledge, even hidden treasures;

20 And shall arun and not be bweary, and shall walk and not faint.

21 And I, the Lord, give unto them a promise, that the adestroying angel shall bpass by them, as the children of Israel, and not slay them. Amen.

      • TG Word of Wisdom.

      • 1 Cor. 12:8; D&C 84:44.

      • D&C 29:34. TG Commandments of God; God, Will of.

      • Eph. 2:12; 6:2; D&C 89:18 (18–21).

      • 2 Cor. 12:10; D&C 1:19. TG Humility.

      • TG Saints.

      • TG Deceit; Evil.

      • TG Conspiracy; Wickedness.

      • TG Warn.

      • TG Abstain.

      • Lev. 10:9 (9–11); Isa. 5:22 (11, 22); Rom. 14:21 (20–23); D&C 27:3. TG Drunkenness; Temperance; Word of Wisdom.

      • D&C 27:3 (1–14).

      • Prov. 20:1; 23:30 (29–35); Luke 1:15.

      • TG Body, Sanctity of; Health.

      • IE plants. Gen. 1:29; D&C 59:17 (17–20).

      • TG Prudence; Temperance.

      • 1 Tim. 4:3 (3–4). TG Thanksgiving.

      • Gen. 9:3; Lev. 11:2 (1–8). TG Meat.

      • D&C 49:19.

      • TG Temperance.

      • D&C 59:20 (16–20).

      • TG Famine.

      • Dan. 1:12 (6–20). BD Corn.

      • D&C 49:18; 89:13.

      • TG Food.

      • Gen. 1:29.

      • D&C 89:3.

      • Prov. 3:8; Dan. 1:13 (6–20). TG Health.

      • D&C 84:80.

      • TG Wisdom.

      • TG Treasure.

      • Dan. 1:17 (6–20). TG Knowledge; Testimony.

      • Prov. 4:12; Isa. 40:31. TG Strength.

      • Prov. 24:10 (10–12); D&C 84:80.

      • TG Protection, Divine.

      • Ex. 12:23 (23, 29).


Doctrine and Covenants 90

Section 90

Revelation to Joseph Smith the Prophet, given at Kirtland, Ohio, March 8, 1833. This revelation is a continuing step in the establishment of the First Presidency (see the heading to section 81); as a consequence thereof, the counselors mentioned were ordained on March 18, 1833.

1–5, The keys of the kingdom are committed to Joseph Smith and through him to the Church; 6–7, Sidney Rigdon and Frederick G. Williams are to serve in the First Presidency; 8–11, The gospel is to be preached to the nations of Israel, to the Gentiles, and to the Jews, every man hearing in his own tongue; 12–18, Joseph Smith and his counselors are to set the Church in order; 19–37, Various individuals are counseled by the Lord to walk uprightly and serve in His kingdom.

1 Thus saith the Lord, verily, verily I say unto you my son, thy sins are aforgiven thee, according to thy petition, for thy prayers and the prayers of thy brethren have come up into my ears.

2 Therefore, thou art blessed from henceforth that bear the akeys of the kingdom given unto you; which bkingdom is coming forth for the last time.

3 Verily I say unto you, the keys of this akingdom shall bnever be taken from you, while thou art in the world, neither in the world to come;

4 Nevertheless, through you shall the aoracles be given to another, yea, even unto the church.

5 And all they who receive the aoracles of God, let them beware how they hold them lest they are accounted as a light thing, and are brought under condemnation thereby, and stumble and fall when the storms descend, and the winds blow, and the brains descend, and beat upon their house.

6 And again, verily I say unto thy brethren, Sidney Rigdon and aFrederick G. Williams, their sins are forgiven them also, and they are accounted as bequal with thee in holding the keys of this last kingdom;

7 As also through your administration the keys of the aschool of the prophets, which I have commanded to be organized;

8 That thereby they may be aperfected in their ministry for the salvation of Zion, and of the nations of Israel, and of the Gentiles, as many as will believe;

9 That through your administration they may receive the word, and through their administration the word may go forth unto the ends of the earth, unto the aGentiles bfirst, and then, behold, and lo, they shall turn unto the Jews.

10 And then cometh the day when the arm of the Lord shall be arevealed in power in convincing the nations, the bheathen nations, the house of cJoseph, of the gospel of their salvation.

11 For it shall come to pass in that day, that every man shall ahear the fulness of the gospel in his own tongue, and in his own blanguage, through those who are cordained unto this dpower, by the administration of the eComforter, shed forth upon them for the frevelation of Jesus Christ.

12 And now, verily I say unto you, I give unto you a commandment that you continue in the aministry and presidency.

13 And when you have finished the atranslation of the prophets, you shall from thenceforth bpreside over the affairs of the church and the school;

14 And from time to time, as shall be manifested by the Comforter, receive arevelations to unfold the bmysteries of the kingdom;

15 And set in order the churches, and astudy and blearn, and become acquainted with all good books, and with clanguages, tongues, and people.

16 And this shall be your business and mission in all your lives, to preside in council, and set in aorder all the affairs of this church and kingdom.

17 Be not aashamed, neither confounded; but be admonished in all your high-mindedness and bpride, for it bringeth a snare upon your souls.

18 Set in aorder your houses; keep bslothfulness and cuncleanness far from you.

19 Now, verily I say unto you, let there be a aplace provided, as soon as it is possible, for the family of thy counselor and scribe, even Frederick G. Williams.

20 And let mine aged servant, aJoseph Smith, Sen., continue with his family upon the place where he now lives; and let it not be sold until the mouth of the Lord shall name.

21 And let my counselor, even aSidney Rigdon, remain where he now resides until the mouth of the Lord shall name.

22 And let the bishop search diligently to obtain an aagent, and let him be a man who has got briches in store—a man of God, and of strong faith—

23 That thereby he may be enabled to discharge every debt; that the storehouse of the Lord may not be brought into disrepute before the eyes of the people.

24 Search adiligently, bpray always, and be believing, and call things shall work together for your good, if ye walk uprightly and remember the dcovenant wherewith ye have covenanted one with another.

25 Let your families be asmall, especially mine aged servant Joseph Smith’s, Sen., as pertaining to those who do not belong to your families;

26 That those things that are provided for you, to bring to pass my work, be not taken from you and given to those that are not worthy—

27 And thereby you be hindered in accomplishing those things which I have commanded you.

28 And again, verily I say unto you, it is my will that my handmaid Vienna Jaques should receive amoney to bear her expenses, and go up unto the land of Zion;

29 And the residue of the money may be consecrated unto me, and she be rewarded in mine own due time.

30 Verily I say unto you, that it is meet in mine eyes that she should go up unto the land of Zion, and receive an ainheritance from the hand of the bishop;

31 That she may settle down in peace inasmuch as she is faithful, and not be idle in her days from thenceforth.

32 And behold, verily I say unto you, that ye shall awrite this commandment, and say unto your brethren in Zion, in love greeting, that I have called you also to bpreside over Zion in mine own due time.

33 Therefore, let them cease wearying me concerning this matter.

34 Behold, I say unto you that your brethren in Zion begin to repent, and the angels rejoice over them.

35 Nevertheless, I am not well pleased with many things; and I am not well pleased with my servant aWilliam E. McLellin, neither with my servant Sidney Gilbert; and the bishop also, and others have many things to repent of.

36 But verily I say unto you, that I, the Lord, will contend with aZion, and plead with her strong ones, and bchasten her until she overcomes and is cclean before me.

37 For she shall not be removed out of her place. I, the Lord, have spoken it. Amen.

      • TG Forgive.

      • TG Priesthood, Keys of.

      • TG Jesus Christ, Prophecies about.

      • Matt. 21:43; D&C 65:2.

      • D&C 43:3 (3–4); 84:17; 122:9; 124:130.

      • Acts 7:38; Rom. 3:2; Heb. 5:12; D&C 124:39, 126. TG Prophets, Mission of.

      • Acts 7:38. TG Prophets, Rejection of.

      • Matt. 7:25.

      • D&C 92:1.

      • D&C 35:22 (3–23); 81:1 (1–7); 107:24 (22–24).

      • D&C 88:127.

      • Eph. 4:12 (11–13).

      • 1 Ne. 13:42; D&C 18:6 (6, 26–27); 19:27; 21:12; 107:33; 112:4; 133:8.

      • Matt. 19:30; Acts 13:46 (46–51); Ether 13:12 (10–12).

      • D&C 42:58 (58–60); 43:25 (23–27); 58:64 (63–64); 88:84 (84, 87–92); 133:37 (37–60).

      • Ps. 98:2; 1 Ne. 15:13. TG Heathen.

      • Gen. 49:22 (22–26); Deut. 33:17 (13–17); Hosea 14:8 (4–9); D&C 133:26 (26–30).

      • TG Missionary Work.

      • TG Language.

      • TG Called of God.

      • TG Priesthood, Power of.

      • TG Holy Ghost, Comforter.

      • TG Testimony.

      • TG Leadership; Service.

      • D&C 73:4 (3–4).

      • D&C 88:127 (127–38); 90:32 (32–33); 107:91.

      • TG Revelation.

      • TG Mysteries of Godliness.

      • D&C 88:78 (76–80), 118; 93:53. TG Education; Scriptures, Study of; Study.

      • Mal. 2:7 (7–9); D&C 107:99 (99–100); 131:6. TG Learn.

      • D&C 90:11. TG Language.

      • Titus 1:5. TG Order.

      • Micah 3:7 (6–7); 2 Ne. 6:13 (7, 13). TG Shame.

      • D&C 88:121. TG Pride.

      • TG Order.

      • TG Apathy; Idleness; Laziness; Procrastination.

      • D&C 94:9; 97:15. TG Uncleanness.

      • D&C 41:7 (7–8).

      • D&C 124:19.

      • D&C 93:51.

      • D&C 84:113.

      • Jacob 2:19 (17–19).

      • TG Dedication; Diligence.

      • TG Prayer.

      • Deut. 23:5; Ezra 8:22; Rom. 8:28; D&C 97:18 (18–20); 100:15.

      • Ps. 132:12. TG Commitment; Covenants.

      • Mosiah 4:27 (26–27).

      • D&C 60:10 (10–11).

      • D&C 51:3 (1–3); 85:1 (1–3).

      • TG Record Keeping; Scriptures, Writing of.

      • D&C 90:13; 107:91.

      • D&C 66:1; 68:7; 75:6.

      • TG Zion.

      • D&C 84:58. TG Chastening.

      • TG Cleanliness; Purification.


Doctrine and Covenants 91

Section 91

Revelation given through Joseph Smith the Prophet, at Kirtland, Ohio, March 9, 1833. The Prophet was at this time engaged in the translation of the Old Testament. Having come to that portion of the ancient writings called the Apocrypha, he inquired of the Lord and received this instruction.

1–3, The Apocrypha is mostly translated correctly but contains many interpolations by the hands of men that are not true; 4–6, It benefits those enlightened by the Spirit.

1 Verily, thus saith the Lord unto you concerning the aApocrypha—There are many things contained therein that are true, and it is mostly translated correctly;

2 There are many things contained therein that are not true, which are ainterpolations by the hands of men.

3 Verily, I say unto you, that it is not needful that the Apocrypha should be atranslated.

4 Therefore, whoso readeth it, let him aunderstand, for the Spirit manifesteth truth;

5 And whoso is enlightened by the aSpirit shall obtain benefit therefrom;

6 And whoso receiveth not by the Spirit, cannot be benefited. Therefore it is not needful that it should be translated. Amen.

      • BD Apocrypha.

      • TG Record Keeping; Scriptures, Preservation of.

      • D&C 45:60 (60–61); 93:53.

      • TG Understanding.

      • TG Holy Ghost, Mission of; Inspiration.


Doctrine and Covenants 92

Section 92

Revelation given to Joseph Smith the Prophet, at Kirtland, Ohio, March 15, 1833. The revelation instructs Frederick G. Williams, who had recently been appointed a counselor to Joseph Smith, on his duties in the United Firm (see the headings to sections 78 and 82).

1–2, The Lord gives a commandment relative to admission to the united order.

1 Verily, thus saith the Lord, I give unto the aunited order, organized agreeable to the commandment previously given, a revelation and commandment concerning my servant bFrederick G. Williams, that ye shall receive him into the order. What I say unto one I say unto all.

2 And again, I say unto you my servant Frederick G. Williams, you shall be a lively member in this order; and inasmuch as you are faithful in keeping all former commandments you shall be blessed forever. Amen.

      • D&C 82:11 (11, 15–21); 96:8 (6–9).

      • D&C 90:6.


Doctrine and Covenants 93

Section 93

Revelation given through Joseph Smith the Prophet, at Kirtland, Ohio, May 6, 1833.

1–5, All who are faithful will see the Lord; 6–18, John bore record that the Son of God went from grace to grace until He received a fulness of the glory of the Father; 19–20, Faithful men, going from grace to grace, will also receive of His fulness; 21–22, Those who are begotten through Christ are the Church of the Firstborn; 23–28, Christ received a fulness of all truth, and man by obedience may do likewise; 29–32, Man was in the beginning with God; 33–35, The elements are eternal, and man may receive a fulness of joy in the Resurrection; 36–37, The glory of God is intelligence; 38–40, Children are innocent before God because of the redemption of Christ; 41–53, The leading brethren are commanded to set their families in order.

1 Verily, thus saith the Lord: It shall come to pass that every soul who aforsaketh his bsins and cometh unto me, and ccalleth on my name, and dobeyeth my voice, and keepeth my commandments, shall esee my fface and gknow that I am;

2 And that I am the true alight that lighteth every man that cometh into the world;

3 And that I am ain the Father, and the Father in me, and the Father and I are one—

4 The Father abecause he bgave me of his fulness, and the Son because I was in the world and made cflesh my dtabernacle, and dwelt among the sons of men.

5 I was in the world and received of my Father, and the aworks of him were plainly manifest.

6 And aJohn saw and bore record of the fulness of my bglory, and the fulness of cJohn’s record is hereafter to be revealed.

7 And he bore record, saying: I saw his glory, that he was in the abeginning, before the world was;

8 Therefore, in the beginning the aWord was, for he was the Word, even the messenger of salvation—

9 The alight and the Redeemer of the world; the Spirit of truth, who came into the world, because the world was made by him, and in him was the life of men and the light of men.

10 The worlds were amade by him; men were made by him; all things were made by him, and through him, and of him.

11 And I, John, abear record that I beheld his bglory, as the glory of the Only Begotten of the Father, full of grace and truth, even the Spirit of truth, which came and dwelt in the flesh, and dwelt among us.

12 And I, John, saw that he received not of the afulness at the first, but received bgrace for grace;

13 And he received not of the fulness at first, but continued from agrace to grace, until he received a fulness;

14 And thus he was called the aSon of God, because he received not of the fulness at the first.

15 And I, aJohn, bear record, and lo, the heavens were opened, and the Holy Ghost descended upon him in the form of a dove, and sat upon him, and there came a voice out of heaven saying: This is my bbeloved Son.

16 And I, John, bear record that he received a fulness of the glory of the Father;

17 And he received aall bpower, both in heaven and on earth, and the glory of the Father was with him, for he dwelt in him.

18 And it shall come to pass, that if you are faithful you shall receive the afulness of the record of John.

19 I give unto you these sayings that you may understand and know how to worship, and aknow what you worship, that you may come unto the Father in my name, and in due time receive of his fulness.

20 For if you keep my acommandments you shall receive of his bfulness, and be cglorified in me as I am in the Father; therefore, I say unto you, you shall receive dgrace for grace.

21 And now, verily I say unto you, I was in the abeginning with the Father, and am the bFirstborn;

22 And all those who are begotten through me are apartakers of the bglory of the same, and are the cchurch of the Firstborn.

23 Ye were also in the beginning with the Father; that which is aSpirit, even the Spirit of truth;

24 And atruth is bknowledge of things as they are, and as they were, and as they are to come;

25 And whatsoever is amore or less than this is the spirit of that wicked one who was a bliar from the beginning.

26 The Spirit of atruth is of God. I am the Spirit of truth, and John bore record of me, saying: He breceived a fulness of truth, yea, even of all truth;

27 And no man receiveth a afulness unless he keepeth his commandments.

28 He that akeepeth his commandments receiveth btruth and clight, until he is glorified in truth and dknoweth all things.

29 Man was also in the abeginning with God. bIntelligence, or the clight of dtruth, was not ecreated or made, neither indeed can be.

30 All truth is independent in that asphere in which God has placed it, to bact for itself, as all intelligence also; otherwise there is no existence.

31 Behold, here is the aagency of man, and here is the condemnation of man; because that which was from the beginning is bplainly manifest unto them, and they receive not the light.

32 And every man whose spirit receiveth not the alight is under condemnation.

33 For man is aspirit. The elements are beternal, and cspirit and element, inseparably connected, receive a fulness of joy;

34 And when aseparated, man cannot receive a fulness of joy.

35 The aelements are the btabernacle of God; yea, man is the tabernacle of God, even ctemples; and whatsoever temple is ddefiled, God shall destroy that temple.

36 The aglory of God is bintelligence, or, in other words, clight and truth.

37 Light and truth forsake that aevil one.

38 Every aspirit of man was binnocent in the beginning; and God having credeemed man from the dfall, men became again, in their infant state, einnocent before God.

39 And that awicked one cometh and btaketh away light and truth, through cdisobedience, from the children of men, and because of the dtradition of their fathers.

40 But I have commanded you to bring up your achildren in blight and truth.

41 But verily I say unto you, my servant Frederick G. Williams, you have continued under this condemnation;

42 You have not ataught your children light and truth, according to the commandments; and that wicked one hath power, as yet, over you, and this is the cause of your baffliction.

43 And now a commandment I give unto you—if you will be delivered you shall set in aorder your own house, for there are many things that are not right in your house.

44 Verily, I say unto my servant Sidney Rigdon, that in some things he hath not kept the commandments concerning his children; therefore, first set in order thy house.

45 Verily, I say unto my servant Joseph Smith, Jun., or in other words, I will call you afriends, for you are my friends, and ye shall have an inheritance with me—

46 I called you aservants for the world’s sake, and ye are their servants for my sake—

47 And now, verily I say unto Joseph Smith, Jun.—You have not kept the commandments, and must needs stand arebuked before the Lord;

48 Your afamily must needs repent and forsake some things, and give more earnest heed unto your sayings, or be removed out of their place.

49 What I say unto one I say unto all; apray always lest that wicked one have power in you, and remove you out of your place.

50 My servant Newel K. Whitney also, a bishop of my church, hath need to be achastened, and set in border his family, and see that they are more cdiligent and concerned at home, and pray always, or they shall be removed out of their dplace.

51 Now, I say unto you, my friends, let my servant Sidney Rigdon go on his journey, and make haste, and also proclaim the aacceptable year of the Lord, and the bgospel of salvation, as I shall give him utterance; and by your prayer of faith with one consent I will uphold him.

52 And let my servants Joseph Smith, Jun., and Frederick G. Williams make haste also, and it shall be given them even according to the prayer of faith; and inasmuch as you keep my sayings you shall not be confounded in this world, nor in the world to come.

53 And, verily I say unto you, that it is my will that you should ahasten to btranslate my scriptures, and to cobtain a dknowledge of history, and of countries, and of kingdoms, of elaws of God and man, and all this for the salvation of Zion. Amen.

      • Rom. 12:1 (1–3).

      • TG Worthiness.

      • Joel 2:32.

      • TG Obedience.

      • Lev. 9:4; John 14:23 (18, 21–23); D&C 38:8; 67:10 (10–12); 88:68; 101:23; 130:3. TG God, Presence of; Jesus Christ, Appearances, Postmortal.

      • 1 Jn. 4:12 (7–21); JST 1 Jn. 4:12 (1 Jn. 4:12 note a). TG God, Privilege of Seeing.

      • TG God, Access to; God, Knowledge about.

      • John 1:4 (4, 7–9); D&C 14:9; 84:46 (45–47); 88:6. TG Light of Christ.

      • John 10:30 (28–31); 14:10; 17:22; D&C 50:43.

      • Mosiah 15:3 (2–5).

      • TG Jesus Christ, Authority of; Jesus Christ, Relationships with the Father.

      • TG Flesh and Blood; Jesus Christ, Birth of; Jesus Christ, Condescension of.

      • 2 Pet. 1:13.

      • John 5:36; 10:25; 14:10 (10–12).

      • John 1:34.

      • TG Jesus Christ, Glory of.

      • John 20:30 (30–31).

      • John 1:1 (1–3, 14); D&C 76:39.

      • TG Jesus Christ, Jehovah; Jesus Christ, Messenger of the Covenant; Salvation.

      • TG Jesus Christ, Creator; Jesus Christ, Light of the World; Jesus Christ, Mission of.

      • John 1:3 (1–3); Rom. 11:36; Heb. 1:2 (1–3); D&C 76:24.

      • John 1:14 (14, 32).

      • TG Jesus Christ, Glory of.

      • Philip. 2:8 (6–9); Heb. 5:8 (8–9).

      • John 1:16.

      • Luke 2:52. TG Grace.

      • Matt. 1:16 (1–16); Luke 20:41. TG Jesus Christ, Divine Sonship.

      • John 1:32 (15–32). TG Holy Ghost, Dove, Sign of.

      • TG Witness of the Father.

      • Matt. 28:18; John 17:2; 1 Cor. 15:27; Heb. 1:2; 1 Pet. 3:22; D&C 84:28.

      • TG God, Power of; God the Father, Elohim; Jesus Christ, Authority of; Jesus Christ, Power of.

      • TG Scriptures to Come Forth.

      • Luke 4:8; John 4:22 (5–26); Acts 17:23 (22–25); Alma 21:22 (21–22); D&C 43:8 (8–9); 134:4 (1–4); A of F 1:11. TG Discernment, Spiritual; Worship.

      • Deut. 8:1 (1–2).

      • John 1:16.

      • John 17:22 (5, 22). TG Man, Potential to Become like Heavenly Father.

      • Isa. 28:13 (9–13). TG Grace.

      • TG Jesus Christ, Foreordained; Jesus Christ, Relationships with the Father.

      • TG Jesus Christ, Divine Sonship; Jesus Christ, Firstborn.

      • 1 Pet. 5:1; D&C 133:57.

      • TG Celestial Glory.

      • D&C 76:54 (53–54).

      • TG Man, a Spirit Child of Heavenly Father; Spirit Creation.

      • Ps. 117:2. TG Truth.

      • TG Knowledge.

      • D&C 20:35; 68:34.

      • John 8:44; Moses 4:4 (1–4).

      • John 14:6. TG God, Intelligence of.

      • John 1:16 (16–17).

      • TG Abundant Life; Perfection.

      • TG Obedience.

      • TG Truth.

      • Matt. 6:22 (22–23); D&C 50:24.

      • John 17:3; 2 Pet. 1:4; D&C 88:67 (49, 67); 101:32 (32–34). TG Mysteries of Godliness.

      • Prov. 8:23; Abr. 3:18. TG Man, Antemortal Existence of; Man, Potential to Become like Heavenly Father.

      • TG God, Intelligence of; Intelligence.

      • TG Light [noun].

      • TG Truth.

      • TG Creation.

      • D&C 77:3.

      • 2 Ne. 2:14 (13–26).

      • TG Agency.

      • Deut. 30:11 (11–14); 1 Ne. 20:16; D&C 84:23.

      • TG Conscience; Ignorance.

      • John 4:24; D&C 77:2; Abr. 5:7 (7–8). TG Man, a Spirit Child of Heavenly Father; Spirit Body; Spirit Creation.

      • TG Eternity.

      • D&C 138:17. TG Eternal Life; Joy; Resurrection.

      • 2 Ne. 9:8 (8–10). TG Spirits, Disembodied.

      • Gen. 2:7; Morm. 9:17; D&C 77:12.

      • 2 Pet. 1:13; D&C 88:41 (12, 41, 45).

      • TG Body, Sanctity of.

      • Mark 7:15; 1 Cor. 3:17 (16–17); Titus 1:15; 2 Ne. 19:17.

      • TG God, Glory of; Jesus Christ, Glory of.

      • D&C 130:18; Abr. 3:19. TG God, Intelligence of; Intelligence.

      • D&C 88:7 (6–13).

      • 2 Ne. 30:18; Moses 1:15 (12–16). TG Devil.

      • TG Spirit Body.

      • TG Conceived in Sin; Purity.

      • Ps. 49:15; Mosiah 27:24 (24–26); Moses 5:9; A of F 1:3. TG Redemption.

      • TG Fall of Man.

      • Moro. 8:12 (8, 12, 22); D&C 29:46. TG Justification; Salvation of Little Children; Sanctification.

      • TG Devil.

      • Matt. 13:19 (18–19); 2 Cor. 4:4 (3–4); Mosiah 27:9 (8–9); Alma 12:10 (9–11); D&C 50:7; 84:50 (49–53).

      • TG Disobedience.

      • Jer. 16:19; Ezek. 20:18; Alma 3:8. TG Traditions of Men.

      • TG Family, Children, Responsibilities toward; Marriage, Fatherhood; Marriage, Motherhood.

      • TG Children of Light.

      • Ex. 10:2 (1–2); 1 Sam. 3:13 (11–13); D&C 68:25 (25–31); Moses 6:58.

      • TG Accountability.

      • Esth. 1:22; 1 Tim. 3:5 (4–5). TG Order.

      • Ex. 33:11; D&C 84:63; 88:62; 94:1. TG Friendship.

      • Lev. 25:55; 1 Ne. 21:3 (3–6). TG Servant.

      • D&C 95:1 (1–2). TG Chastening.

      • TG Family, Children, Duties of.

      • 3 Ne. 18:15 (15–21).

      • TG Reproof; Warn.

      • TG Order.

      • TG Diligence.

      • D&C 64:40.

      • Luke 4:19; 2 Cor. 6:2.

      • Eph. 1:13.

      • D&C 45:60 (60–61); 73:3; 76:15; 91:3; 94:10.

      • IE the translation of the Bible.

      • D&C 88:78 (76–80), 118; 90:15.

      • TG Education; Knowledge; Learn.

      • TG God, Law of.


Doctrine and Covenants 94

Section 94

Revelation given through Joseph Smith the Prophet, at Kirtland, Ohio, August 2, 1833. Hyrum Smith, Reynolds Cahoon, and Jared Carter are appointed as a Church building committee.

1–9, The Lord gives a commandment relative to the erection of a house for the work of the Presidency; 10–12, A printing house is to be built; 13–17, Certain inheritances are assigned.

1 And again, verily I say unto you, my afriends, a commandment I give unto you, that ye shall commence a work of laying out and preparing a beginning and foundation of the city of the bstake of Zion, here in the land of Kirtland, beginning at my house.

2 And behold, it must be done according to the apattern which I have given unto you.

3 And let the first lot on the south be consecrated unto me for the building of a house for the presidency, for the work of the presidency, in obtaining revelations; and for the work of the ministry of the apresidency, in all things pertaining to the church and kingdom.

4 Verily I say unto you, that it shall be built fifty-five by sixty-five feet in the width thereof and in the length thereof, in the inner court.

5 And there shall be a lower court and a higher court, according to the pattern which shall be given unto you hereafter.

6 And it shall be adedicated unto the Lord from the foundation thereof, according to the border of the priesthood, according to the pattern which shall be given unto you hereafter.

7 And it shall be wholly dedicated unto the Lord for the work of the apresidency.

8 And ye shall not suffer any aunclean thing to come in unto it; and my bglory shall be there, and my cpresence shall be there.

9 But if there shall come into it any aunclean thing, my glory shall not be there; and my presence shall not come into it.

10 And again, verily I say unto you, the second lot on the south shall be dedicated unto me for the building of a house unto me, for the work of the aprinting of the btranslation of my scriptures, and all things whatsoever I shall command you.

11 And it shall be fifty-five by sixty-five feet in the width thereof and the length thereof, in the inner court; and there shall be a lower and a higher court.

12 And this house shall be wholly dedicated unto the Lord from the foundation thereof, for the work of the printing, in all things whatsoever I shall command you, to be holy, undefiled, according to the pattern in all things as it shall be given unto you.

13 And on the third lot shall my servant Hyrum Smith receive his ainheritance.

14 And on the first and second lots on the north shall my servants Reynolds Cahoon and Jared Carter receive their inheritances—

15 That they may do the work which I have appointed unto them, to be a committee to build mine houses, according to the commandment, which I, the Lord God, have given unto you.

16 These two houses are not to be built until I give unto you a commandment concerning them.

17 And now I give unto you no more at this time. Amen.

      • D&C 93:45.

      • D&C 68:26; 82:13; 96:1; 104:48; 109:59.

      • Heb. 8:5; D&C 52:14; 95:14; 97:10; 115:14 (14–16).

      • D&C 107:9 (8–78).

      • TG Dedication; Sacred.

      • 1 Chr. 6:32.

      • D&C 107:9 (8–78).

      • Luke 19:46 (46–48); D&C 109:20 (19–20). TG Uncleanness.

      • 1 Kgs. 8:11 (10–11); Ezek. 43:2; D&C 101:25. TG Glory.

      • TG God, Presence of.

      • Lev. 15:31; D&C 90:18; 97:15.

      • D&C 104:58. TG Scriptures, Writing of.

      • IE the translation of the Bible. D&C 93:53; 124:89.

      • TG Inheritance. See also “Inherit” in Index.


Doctrine and Covenants 95

Section 95

Revelation given through Joseph Smith the Prophet, at Kirtland, Ohio, June 1, 1833. This revelation is a continuation of divine directions to build a house for worship and instruction, the house of the Lord (see section 88:119–36).

1–6, The Saints are chastened for their failure to build the house of the Lord; 7–10, The Lord desires to use His house to endow His people with power from on high; 11–17, The house is to be dedicated as a place of worship and for the school of the Apostles.

1 Verily, thus saith the Lord unto you whom I love, and whom I alove I also chasten that their sins may be bforgiven, for with the cchastisement I prepare a way for their ddeliverance in all things out of etemptation, and I have loved you—

2 Wherefore, ye must needs be chastened and stand rebuked before my face;

3 For ye have sinned against me a very grievous sin, in that ye have not considered the great commandment in all things, that I have given unto you concerning the building of mine ahouse;

4 For the preparation wherewith I design to prepare mine apostles to aprune my vineyard for the last time, that I may bring to pass my bstrange act, that I may cpour out my Spirit upon all flesh—

5 But behold, verily I say unto you, that there are many who have been ordained among you, whom I have called but few of them are achosen.

6 They who are not chosen have sinned a very grievous sin, in that they are awalking in bdarkness at noon-day.

7 And for this cause I gave unto you a commandment that you should call your asolemn assembly, that your bfastings and your cmourning might come up into the ears of the Lord of dSabaoth, which is by interpretation, the ecreator of the first day, the beginning and the end.

8 Yea, verily I say unto you, I gave unto you a commandment that you should abuild a house, in the which house I design to bendow those whom I have cchosen with power from on high;

9 For this is the apromise of the Father unto you; therefore I command you to tarry, even as mine apostles at Jerusalem.

10 Nevertheless, my servants sinned a very grievous sin; and acontentions arose in the bschool of the prophets; which was very grievous unto me, saith your Lord; therefore I sent them forth to be chastened.

11 Verily I say unto you, it is my will that you should build a house. aIf you keep my commandments you shall have power to build it.

12 If you akeep not my commandments, the blove of the Father shall not continue with you, therefore you shall cwalk in darkness.

13 Now here is wisdom, and the amind of the Lord—let the house be built, not after the manner of the world, for I give not unto you that ye shall live after the manner of the world;

14 Therefore, let it be built after the amanner which I shall show unto three of you, whom ye shall appoint and ordain unto this power.

15 And the size thereof shall be fifty and five feet in width, and let it be sixty-five feet in length, in the inner court thereof.

16 And let the lower part of the inner court be dedicated unto me for your sacrament offering, and for your preaching, and your fasting, and your praying, and the aoffering up of your most holy desires unto me, saith your Lord.

17 And let the higher part of the inner court be dedicated unto me for the aschool of mine apostles, saith Son bAhman; or, in other words, Alphus; or, in other words, Omegus; even Jesus Christ your cLord. Amen.

      • 2 Sam. 7:14; Prov. 13:18; Heb. 12:6 (5–12); Hel. 15:3; D&C 101:4 (4–5); 103:4. TG Chastening; God, Love of.

      • TG Forgive.

      • Deut. 11:2 (1–8); D&C 105:6.

      • 2 Sam. 14:14; 1 Cor. 10:13. TG Deliver; Forgive.

      • TG Temptation.

      • Hag. 1:8; D&C 88:119.

      • Jacob 5:61 (61–75); D&C 24:19; 33:3 (3–4); 39:17.

      • Isa. 28:21; D&C 101:95.

      • Prov. 1:23; Ezek. 36:27; Joel 2:28; Acts 2:17; D&C 19:38. TG Holy Ghost, Gifts of.

      • Matt. 20:16; D&C 63:31; 105:36 (35–36); 121:34 (34–40). TG Called of God; Election; Worthiness.

      • TG Walking in Darkness.

      • Deut. 28:29 (15–45). TG Darkness, Spiritual.

      • D&C 88:117 (70–119). TG Solemn Assembly.

      • TG Fast, Fasting.

      • TG Mourning; Repent.

      • James 5:4; D&C 87:7; 88:2.

      • TG Jesus Christ, Creator.

      • D&C 88:119; 104:43; 115:8.

      • D&C 38:32; 39:15; 43:16; 110:9 (9–10). TG Genealogy and Temple Work.

      • TG Election.

      • Luke 24:49; Acts 1:4.

      • D&C 88:134 (133–34). TG Contention; Disputations.

      • D&C 88:127; 97:5 (5–6).

      • Hag. 1:8 (2–11).

      • John 15:10; Mosiah 2:4.

      • 1 Jn. 2:10 (10, 15).

      • 2 Pet. 2:17. TG Walking in Darkness.

      • D&C 68:4.

      • D&C 94:2; 124:42.

      • D&C 59:9 (9–14).

      • D&C 88:127 (127–41).

      • D&C 78:20.

      • TG Jesus Christ, Lord.


Doctrine and Covenants 96

Section 96

Revelation given to Joseph Smith the Prophet, showing the order of the city or stake of Zion at Kirtland, Ohio, June 4, 1833, as an example to the Saints in Kirtland. The occasion was a conference of high priests, and the chief subject of consideration was the disposal of certain lands, known as the French farm, possessed by the Church near Kirtland. Since the conference could not agree who should take charge of the farm, all agreed to inquire of the Lord concerning the matter.

1, The Kirtland Stake of Zion is to be made strong; 2–5, The bishop is to divide the inheritances for the Saints; 6–9, John Johnson is to be a member of the united order.

1 Behold, I say unto you, here is wisdom, whereby ye may know how to act concerning this matter, for it is expedient in me that this astake that I have set for the strength of Zion should be made strong.

2 Therefore, let my servant aNewel K. Whitney take charge of the place which is named among you, upon which I design to build mine bholy house.

3 And again, let it be divided into lots, according to wisdom, for the benefit of those who seek ainheritances, as it shall be determined in council among you.

4 Therefore, take heed that ye see to this matter, and that portion that is necessary to benefit mine aorder, for the purpose of bringing forth my word to the children of men.

5 For behold, verily I say unto you, this is the most expedient in me, that my word should go forth unto the children of men, for the purpose of subduing the hearts of the children of men for your good. Even so. Amen.

6 And again, verily I say unto you, it is wisdom and expedient in me, that my servant aJohn Johnson whose offering I have accepted, and whose prayers I have heard, unto whom I give a promise of eternal life inasmuch as he keepeth my commandments from henceforth—

7 For he is a descendant of aJoseph and a partaker of the blessings of the promise made unto his fathers—

8 Verily I say unto you, it is expedient in me that he should become a member of the aorder, that he may assist in bringing forth my word unto the children of men.

9 Therefore ye shall ordain him unto this blessing, and he shall seek diligently to take away aincumbrances that are upon the house named among you, that he may dwell therein. Even so. Amen.

      • Isa. 33:20; 54:2; D&C 94:1; 104:48.

      • D&C 72:8 (7–8).

      • 2 Chr. 3:8.

      • D&C 38:20.

      • D&C 78:3.

      • D&C 102:3 (3, 34).

      • Gen. 49:26 (22–26); Rev. 7:8; 1 Ne. 5:14 (14–16); D&C 133:32.

      • D&C 92:1; 104:1 (1, 47–53).

      • D&C 90:23 (22–23).


Doctrine and Covenants 97

Section 97

Revelation given through Joseph Smith the Prophet, at Kirtland, Ohio, August 2, 1833. This revelation deals particularly with the affairs of the Saints in Zion, Jackson County, Missouri, in response to the Prophet’s inquiry of the Lord for information. Members of the Church in Missouri were at this time subjected to severe persecution and, on July 23, 1833, had been forced to sign an agreement to leave Jackson County.

1–2, Many of the Saints in Zion (Jackson County, Missouri) are blessed for their faithfulness; 3–5, Parley P. Pratt is commended for his labors in the school in Zion; 6–9, Those who observe their covenants are accepted by the Lord; 10–17, A house is to be built in Zion in which the pure in heart will see God; 18–21, Zion is the pure in heart; 22–28, Zion will escape the Lord’s scourge if she is faithful.

1 Verily I say unto you my friends, I speak unto you with my avoice, even the voice of my Spirit, that I may show unto you my will concerning your brethren in the land of bZion, many of whom are truly humble and are seeking diligently to learn wisdom and to find truth.

2 Verily, verily I say unto you, blessed are such, for they shall obtain; for I, the Lord, show mercy unto all the ameek, and upon all whomsoever I will, that I may be bjustified when I shall bring them unto judgment.

3 Behold, I say unto you, concerning the school in Zion, I, the Lord, am well pleased that there should be a aschool in Zion, and also with my servant bParley P. Pratt, for he abideth in me.

4 And inasmuch as he continueth to abide in me he shall continue to preside over the school in the land of Zion until I shall give unto him other commandments.

5 And I will bless him with a multiplicity of blessings, in expounding all scriptures and mysteries to the edification of the aschool, and of the church in Zion.

6 And to the residue of the school, I, the Lord, am willing to show mercy; nevertheless, there are those that must needs be achastened, and their works shall be made known.

7 The aax is laid at the root of the trees; and every tree that bringeth not forth good fruit shall be hewn down and cast into the fire. I, the Lord, have spoken it.

8 Verily I say unto you, all among them who know their hearts are ahonest, and are broken, and their spirits contrite, and are bwilling to observe their covenants by csacrifice—yea, every sacrifice which I, the Lord, shall command—they are daccepted of me.

9 For I, the Lord, will cause them to bring forth as a very fruitful atree which is planted in a goodly land, by a pure stream, that yieldeth much precious fruit.

10 Verily I say unto you, that it is my will that a ahouse should be built unto me in the land of Zion, like unto the bpattern which I have given you.

11 Yea, let it be built speedily, by the tithing of my people.

12 Behold, this is the atithing and the bsacrifice which I, the Lord, require at their hands, that there may be a chouse built unto me for the salvation of Zion—

13 For a place of athanksgiving for all saints, and for a place of instruction for all those who are called to the work of the ministry in all their several callings and offices;

14 That they may be perfected in the aunderstanding of their ministry, in theory, in principle, and in doctrine, in all things pertaining to the bkingdom of God on the earth, the ckeys of which kingdom have been dconferred upon you.

15 And inasmuch as my people abuild a bhouse unto me in the cname of the Lord, and do not suffer any dunclean thing to come into it, that it be not defiled, my eglory shall rest upon it;

16 Yea, and my apresence shall be there, for I will come into it, and all the bpure in heart that shall come into it shall see God.

17 But if it be defiled I will not come into it, and my glory shall not be there; for I will not come into aunholy temples.

18 And, now, behold, if Zion do these things she shall aprosper, and spread herself and become very glorious, very great, and very terrible.

19 And the anations of the earth shall honor her, and shall say: Surely bZion is the city of our God, and surely Zion cannot fall, neither be moved out of her place, for God is there, and the hand of the Lord is there;

20 And he hath sworn by the power of his might to be her salvation and her high atower.

21 Therefore, verily, thus saith the Lord, let Zion rejoice, for this is aZion—the pure in heart; therefore, let Zion rejoice, while all the wicked shall mourn.

22 For behold, and lo, avengeance cometh speedily upon the ungodly as the whirlwind; and who shall escape it?

23 The Lord’s ascourge shall pass over by night and by day, and the report thereof shall vex all people; yea, it shall not be stayed until the Lord come;

24 For the aindignation of the Lord is kindled against their abominations and all their wicked works.

25 Nevertheless, Zion shall aescape if she observe to do all things whatsoever I have commanded her.

26 But if she aobserve not to do whatsoever I have commanded her, I will bvisit her caccording to all her works, with sore affliction, with dpestilence, with eplague, with sword, with fvengeance, with gdevouring fire.

27 Nevertheless, let it be read this once to her ears, that I, the Lord, have accepted of her offering; and if she sin no more anone of these things shall come upon her;

28 And I will bless her with ablessings, and multiply a multiplicity of blessings upon her, and upon her generations forever and ever, saith the Lord your God. Amen.

      • TG Revelation; Wisdom.

      • D&C 64:26 (18–41); 66:6.

      • Matt. 5:5.

      • Ps. 51:4.

      • D&C 55:4; 88:118; 109:7 (7, 14).

      • D&C 32:1; 50:37; 52:26; 103:30 (30–37).

      • D&C 88:127.

      • TG Chastening.

      • Matt. 3:10; 7:19; Luke 3:9; 6:44; Alma 5:52 (36–52); 3 Ne. 14:19.

      • TG Contrite Heart; Honesty.

      • Ex. 25:2 (1–7); D&C 64:34.

      • TG Commitment; Sacrifice.

      • Gen. 4:7; D&C 52:15; 132:50; Moses 5:23.

      • Ps. 1:3 (1–3); Jer. 17:8.

      • D&C 57:3; 58:57; 84:3 (3–5, 31); 88:119; 124:31 (25–51).

      • Num. 8:4; D&C 52:14; 94:2; 115:14 (14–16).

      • TG Tithing.

      • TG Sacrifice.

      • 1 Kgs. 5:5.

      • 2 Chr. 5:13. TG Thanksgiving.

      • TG Understanding.

      • TG Kingdom of God, on Earth.

      • TG Priesthood, Keys of.

      • TG Delegation of Responsibility.

      • 2 Chr. 2:4.

      • TG Temple.

      • 1 Kgs. 8:29.

      • D&C 94:9; 109:20; 110:8 (7–8).

      • 2 Chr. 5:14 (13–14); Hag. 2:7; D&C 84:5 (4–5, 31). TG Glory.

      • Lev. 16:2; D&C 124:27. TG God, Presence of.

      • Matt. 5:8; D&C 67:10; 88:68. TG God, Knowledge about; God, Privilege of Seeing; Purity.

      • 1 Cor. 3:16 (16–17); Eph. 5:5.

      • Josh. 1:7; D&C 90:24; 100:15.

      • Isa. 60:14; Zech. 2:11 (10–12); D&C 45:69 (66–69); 49:10.

      • TG Jerusalem, New.

      • 2 Sam. 22:3.

      • Moses 7:18 (18–19). TG Purity; Zion.

      • Prov. 10:25; Isa. 66:15; Jer. 23:19. TG Vengeance.

      • Isa. 28:15; D&C 45:31. TG World, End of.

      • TG God, Indignation of; Wickedness.

      • D&C 63:34; JS—M 1:20. TG Protection, Divine.

      • Deut. 28:15.

      • TG Punish; Reproof.

      • D&C 84:58.

      • Luke 21:11 (10–13); 2 Ne. 6:15; Mosiah 12:4.

      • TG Plague.

      • Isa. 34:8; 61:2; Mal. 4:1 (1, 3); 3 Ne. 21:21 (20–21).

      • Isa. 29:6; Joel 1:19 (19–20); Mal. 3:11; D&C 85:3.

      • Jer. 18:8; Jonah 3:10 (9–10).

      • TG Blessing.


Doctrine and Covenants 98

Section 98

Revelation given through Joseph Smith the Prophet, at Kirtland, Ohio, August 6, 1833. This revelation came in consequence of the persecution upon the Saints in Missouri. Increased settlement of Church members in Missouri troubled some other settlers, who felt threatened by the Saints’ numbers, political and economic influence, and cultural and religious differences. In July 1833, a mob destroyed Church property, tarred and feathered two Church members, and demanded that the Saints leave Jackson County. Although some news of the problems in Missouri had no doubt reached the Prophet in Kirtland (nine hundred miles away), the seriousness of the situation could have been known to him at this date only by revelation.

1–3, The afflictions of the Saints will be for their good; 4–8, The Saints are to befriend the constitutional law of the land; 9–10, Honest, wise, and good men should be supported for secular government; 11–15, Those who lay down their lives in the Lord’s cause will have eternal life; 16–18, Renounce war and proclaim peace; 19–22, The Saints in Kirtland are reproved and commanded to repent; 23–32, The Lord reveals His laws governing the persecutions and afflictions imposed on His people; 33–38, War is justified only when the Lord commands it; 39–48, The Saints are to forgive their enemies, who, if they repent, will also escape the Lord’s vengeance.

1 Verily I say unto you my friends, afear not, let your hearts be comforted; yea, rejoice evermore, and in everything give bthanks;

2 aWaiting patiently on the Lord, for your prayers have entered into the ears of the Lord of Sabaoth, and are recorded with this seal and testament—the Lord hath sworn and decreed that they shall be granted.

3 Therefore, he giveth this promise unto you, with an immutable covenant that they shall be fulfilled; and all things wherewith you have been aafflicted shall work together for your bgood, and to my name’s glory, saith the Lord.

4 And now, verily I say unto you concerning the alaws of the land, it is my will that my people should observe to do all things whatsoever I command them.

5 And that alaw of the land which is bconstitutional, supporting that principle of freedom in maintaining rights and privileges, belongs to all mankind, and is justifiable before me.

6 Therefore, I, the Lord, justify you, and your brethren of my church, in befriending that law which is the aconstitutional law of the land;

7 And as pertaining to law of man, whatsoever is more or less than this, cometh of evil.

8 I, the Lord God, make you afree, therefore ye are free indeed; and the law also maketh you free.

9 Nevertheless, when the awicked brule the people mourn.

10 Wherefore, ahonest men and wise men should be sought for diligently, and good men and wise men ye should observe to uphold; otherwise whatsoever is less than these cometh of evil.

11 And I give unto you a commandment, that ye shall forsake all evil and cleave unto all agood, that ye shall live by every bword which proceedeth forth out of the mouth of God.

12 For he will agive unto the faithful line upon line, precept upon precept; and I will btry you and prove you herewith.

13 And whoso alayeth down his life in my cause, for my name’s sake, shall find it again, even life eternal.

14 Therefore, be not aafraid of your enemies, for I have decreed in my heart, saith the Lord, that I will bprove you in all things, whether you will abide in my covenant, ceven unto death, that you may be found worthy.

15 For if ye will not abide in my covenant ye are not worthy of me.

16 Therefore, arenounce war and proclaim peace, and seek diligently to bturn the hearts of the children to their fathers, and the hearts of the fathers to the children;

17 And again, the hearts of the aJews unto the prophets, and the prophets unto the Jews; lest I come and smite the whole earth with a curse, and all flesh be consumed before me.

18 Let not your hearts be troubled; for in my Father’s house are amany mansions, and I have prepared a place for you; and where my Father and I am, there ye shall be also.

19 Behold, I, the Lord, am not well apleased with many who are in the church at Kirtland;

20 For they do not aforsake their sins, and their wicked ways, the pride of their hearts, and their covetousness, and all their detestable things, and observe the words of wisdom and eternal life which I have given unto them.

21 Verily I say unto you, that I, the Lord, will achasten them and will do whatsoever I list, if they do not repent and observe all things whatsoever I have said unto them.

22 And again I say unto you, if ye observe to ado whatsoever I command you, I, the Lord, will turn away all bwrath and indignation from you, and the cgates of hell shall not prevail against you.

23 Now, I speak unto you concerning your families—if men will asmite you, or your families, once, and ye bbear it patiently and crevile not against them, neither seek drevenge, ye shall be erewarded;

24 But if ye bear it not patiently, it shall be accounted unto you as being ameted out as a just measure unto you.

25 And again, if your enemy shall smite you the second time, and you revile not against your enemy, and bear it patiently, your reward shall be an ahundred-fold.

26 And again, if he shall smite you the third time, and ye bear it apatiently, your reward shall be doubled unto you four-fold;

27 And these three atestimonies shall stand against your enemy if he repent not, and shall not be blotted out.

28 And now, verily I say unto you, if that enemy shall escape my vengeance, that he be not brought into judgment before me, then ye shall see to it that ye awarn him in my name, that he come no more upon you, neither upon your family, even your children’s children unto the third and fourth generation.

29 And then, if he shall come upon you or your children, or your children’s children unto the third and fourth generation, I have delivered thine aenemy into thine hands;

30 And then if thou wilt spare him, thou shalt be rewarded for thy arighteousness; and also thy children and thy children’s children unto the third and fourth generation.

31 Nevertheless, thine enemy is in thine hands; and if thou rewardest him according to his works thou art justified; if he has sought thy life, and thy life is endangered by him, thine enemy is in thine hands and thou art justified.

32 Behold, this is the law I gave unto my servant Nephi, and thy afathers, Joseph, and Jacob, and Isaac, and Abraham, and all mine ancient prophets and apostles.

33 And again, this is the alaw that I gave unto mine ancients, that they should not go out unto battle against any nation, kindred, tongue, or people, save I, the Lord, commanded them.

34 And if any nation, tongue, or people should proclaim war against them, they should first lift a standard of apeace unto that people, nation, or tongue;

35 And if that people did not accept the offering of peace, neither the second nor the third time, they should bring these testimonies before the Lord;

36 Then I, the Lord, would give unto them a commandment, and justify them in going out to battle against that nation, tongue, or people.

37 And I, the Lord, would afight their battles, and their children’s battles, and their children’s children’s, until they had avenged themselves on all their enemies, to the third and fourth generation.

38 Behold, this is an aensample unto all people, saith the Lord your God, for justification before me.

39 And again, verily I say unto you, if after thine aenemy has come upon thee the first time, he repent and come unto thee praying thy forgiveness, thou shalt forgive him, and shalt hold it no more as a testimony against thine enemy—

40 And so on unto the second and third time; and as oft as thine enemy repenteth of the trespass wherewith he has trespassed against thee, thou shalt aforgive him, until seventy times seven.

41 And if he trespass against thee and repent not the first time, nevertheless thou shalt forgive him.

42 And if he trespass against thee the second time, and repent not, nevertheless thou shalt forgive him.

43 And if he trespass against thee the third time, and repent not, thou shalt also forgive him.

44 But if he trespass against thee the fourth time thou shalt not forgive him, but shalt bring these testimonies before the Lord; and they shall not be blotted out until he repent and areward thee four-fold in all things wherewith he has trespassed against thee.

45 And if he do this, thou shalt forgive him with all thine heart; and if he do not this, I, the Lord, will aavenge thee of thine enemy an hundred-fold;

46 And upon his children, and upon his children’s achildren of all them that bhate me, unto the cthird and fourth generation.

47 But if the achildren shall repent, or the children’s children, and bturn to the Lord their God, with all their hearts and with all their might, mind, and strength, and crestore four-fold for all their trespasses wherewith they have trespassed, or wherewith their fathers have trespassed, or their fathers’ fathers, then thine indignation shall be turned away;

48 And vengeance shall ano more come upon them, saith the Lord thy God, and their trespasses shall never be brought any more as a testimony before the Lord against them. Amen.

      • D&C 68:6.

      • TG Thanksgiving.

      • Gen. 49:18; Ps. 27:14; 37:34; 40:1; Prov. 20:22; Isa. 30:18 (18–19); 1 Ne. 21:23; 2 Ne. 6:13; D&C 133:45.

      • TG Affliction.

      • D&C 122:7.

      • D&C 20:1; 58:21. TG Citizenship.

      • 1 Pet. 2:13 (13–14); D&C 44:4; 51:6; 58:21; 109:54; 134:5.

      • TG Governments; Liberty.

      • D&C 44:4; 101:80.

      • John 8:32; 2 Cor. 3:17. TG Agency; Liberty.

      • Prov. 28:28; 29:2.

      • TG Tyranny.

      • TG Citizenship; Honesty.

      • TG Good Works.

      • Deut. 8:3; Matt. 4:4; D&C 84:44 (43–44).

      • Isa. 28:10; D&C 42:61; 59:4; 76:7; 101:32; 121:28 (26–33).

      • Judg. 7:4; Alma 27:15; Abr. 3:25.

      • Luke 9:24; 21:17 (15–19); Philip. 2:17; D&C 101:35; 103:27 (27–28). TG Martyrdom.

      • Neh. 4:14; D&C 122:9.

      • D&C 124:55; 132:51. TG Test.

      • Rev. 2:10; D&C 136:39 (31, 39).

      • Alma 48:14. TG Peace; Peacemakers; War.

      • Mal. 4:6 (5–6); D&C 2:2.

      • TG Israel, Judah, People of; Israel, Restoration of.

      • John 14:2; D&C 59:2; 76:111; 81:6; 106:8.

      • Rom. 8:8 (5–9); 1 Cor. 10:5 (1–6).

      • TG Repent.

      • Deut. 11:2 (1–8); Mosiah 23:21; Hel. 12:3.

      • TG Obedience.

      • Isa. 60:10; D&C 101:9.

      • Matt. 16:18; D&C 33:13; 109:26.

      • Luke 6:29; Alma 43:46 (46–47). TG Persecution.

      • TG Forbear.

      • TG Reviling.

      • Deut. 19:6. TG Retribution.

      • 2 Sam. 16:12. TG Reward.

      • Matt. 7:2 (1–2).

      • Gen. 26:12.

      • TG Patience.

      • TG Judgment.

      • TG Warn.

      • Deut. 7:23 (16–23).

      • TG Reward; Righteousness.

      • D&C 27:10.

      • Deut. 20:10 (10–12); Josh. 8:2 (1–29); 1 Kgs. 8:44; Alma 48:16 (10–25).

      • TG Peace; Peacemakers.

      • Josh. 23:5 (5–11); Ps. 35:1; Isa. 49:25; D&C 105:14. TG Protection, Divine.

      • TG Example.

      • TG Enemies.

      • Matt. 18:22 (21–22). TG Forgive.

      • TG Recompence.

      • Deut. 32:35.

      • TG Accountability.

      • TG Hate.

      • Deut. 5:9.

      • Ex. 20:5 (5–6); Ezek. 18:20 (19–23).

      • Lam. 5:21; Mosiah 7:33; Morm. 9:6.

      • Lev. 5:16; 6:4; 24:21 (18–21).

      • TG Forgive.


Doctrine and Covenants 99

Section 99

Revelation given through Joseph Smith the Prophet to John Murdock, August 29, 1832, at Hiram, Ohio. For over a year, John Murdock had been preaching the gospel while his children—motherless after the death of his wife, Julia Clapp, in April 1831—resided with other families in Ohio.

1–8, John Murdock is called to proclaim the gospel, and those who receive him receive the Lord and will obtain mercy.

1 Behold, thus saith the Lord unto my servant John Murdock—thou art acalled to go into the eastern countries from house to house, from village to village, and from city to city, to proclaim mine everlasting gospel unto the inhabitants thereof, in the midst of bpersecution and wickedness.

2 And who areceiveth you receiveth me; and you shall have power to declare my word in the bdemonstration of my Holy Spirit.

3 And who receiveth you aas a little child, receiveth my bkingdom; and blessed are they, for they shall obtain cmercy.

4 And whoso rejecteth you shall be arejected of my Father and his house; and you shall cleanse your bfeet in the secret places by the way for a testimony against them.

5 And behold, and lo, I acome quickly to bjudgment, to convince all of their ungodly deeds which they have committed against me, as it is written of me in the volume of the book.

6 And now, verily I say unto you, that it is not expedient that you should go until your children are aprovided for, and sent up kindly unto the bishop of Zion.

7 And after a few years, if thou desirest of me, thou mayest go up also unto the goodly land, to possess thine ainheritance;

8 Otherwise thou shalt continue proclaiming my gospel auntil thou be taken. Amen.

      • Luke 10:1 (1–20).

      • TG Persecution.

      • Matt. 10:40 (40–42).

      • 1 Cor. 2:4.

      • Matt. 18:4 (1–14).

      • TG Kingdom of God, in Heaven; Kingdom of God, on Earth.

      • TG Mercy.

      • John 12:49 (44–49).

      • D&C 75:20 (19–22).

      • D&C 1:12.

      • Jude 1:15 (14–15). TG Jesus Christ, Judge.

      • D&C 75:24 (24–26).

      • D&C 85:7 (1–3, 7, 9); 101:18 (1, 6, 18).

      • Matt. 19:29. TG Self-Sacrifice.


Doctrine and Covenants 100

Section 100

Revelation given to Joseph Smith the Prophet and Sidney Rigdon, at Perrysburg, New York, October 12, 1833. The two brethren, having been absent from their families for several days, felt some concern about them.

1–4, Joseph and Sidney to preach the gospel for the salvation of souls; 5–8, It will be given them in the very hour what they should say; 9–12, Sidney is to be a spokesman and Joseph is to be a revelator and mighty in testimony; 13–17, The Lord will raise up a pure people, and the obedient will be saved.

1 Verily, thus saith the Lord unto you, my friends Sidney and Joseph, your families are well; they are in amine hands, and I will do with them as seemeth me good; for in me there is all power.

2 Therefore, follow me, and listen to the counsel which I shall give unto you.

3 Behold, and lo, I have much people in this place, in the regions round about; and an effectual door shall be opened in the regions round about in this eastern land.

4 Therefore, I, the Lord, have suffered you to come unto this place; for thus it was expedient in me for the asalvation of souls.

5 Therefore, verily I say unto you, lift up your voices unto this people; aspeak the thoughts that I shall put into your hearts, and you shall not be bconfounded before men;

6 For it shall be agiven you in the very hour, yea, in the very moment, what ye shall say.

7 But a commandment I give unto you, that ye shall declare whatsoever thing ye adeclare in my name, in solemnity of heart, in the spirit of meekness, in all things.

8 And I give unto you this promise, that inasmuch as ye do this the aHoly Ghost shall be shed forth in bearing record unto all things whatsoever ye shall say.

9 And it is expedient in me that you, my servant Sidney, should be a aspokesman unto this people; yea, verily, I will ordain you unto this calling, even to be a spokesman unto my servant Joseph.

10 And I will give unto him power to be mighty in atestimony.

11 And I will give unto thee power to be amighty in expounding all scriptures, that thou mayest be a spokesman unto him, and he shall be a brevelator unto thee, that thou mayest know the certainty of all things cpertaining to the things of my kingdom on the earth.

12 Therefore, continue your journey and let your hearts rejoice; for behold, and lo, I am with you even unto the end.

13 And now I give unto you a word concerning Zion. aZion shall be bredeemed, although she is chastened for a little season.

14 Thy brethren, my servants Orson Hyde and John Gould, are in my hands; and inasmuch as they keep my commandments they shall be saved.

15 Therefore, let your hearts be comforted; for aall things shall work together for good to them that walk uprightly, and to the sanctification of the church.

16 For I will raise up unto myself a apure people, that will serve me in righteousness;

17 And all that acall upon the name of the Lord, and keep his commandments, shall be saved. Even so. Amen.

      • TG Protection, Divine.

      • TG Mission of Latter-day Saints.

      • Ex. 4:12 (12–16); Prov. 16:1; Hel. 5:18 (18–19); 13:3; D&C 68:3 (3–4).

      • Acts 6:10.

      • Matt. 10:19 (19–20); D&C 84:85.

      • D&C 18:21; 43:34; 84:61; 88:121. TG Meek; Sincere.

      • Rom. 10:17 (13–17); 2 Ne. 33:1 (1–4).

      • Ex. 4:16 (14–16); 2 Ne. 3:17 (17–18); D&C 124:104.

      • TG Testimony.

      • Acts 18:24; Alma 17:3 (2–3).

      • TG Revelation.

      • Acts 1:3.

      • TG Zion.

      • D&C 84:99; 103:15 (15, 20, 29).

      • Rom. 8:28; D&C 90:24; 105:40.

      • TG Peculiar People; Purity.

      • Ps. 50:15; Joel 2:32; Alma 38:5 (4–5).


Doctrine and Covenants 101

Section 101

Revelation given to Joseph Smith the Prophet, at Kirtland, Ohio, December 16 and 17, 1833. At this time the Saints who had gathered in Missouri were suffering great persecution. Mobs had driven them from their homes in Jackson County; and some of the Saints had tried to establish themselves in Van Buren, Lafayette, and Ray Counties, but persecution followed them. The main body of the Saints was at that time in Clay County, Missouri. Threats of death against individuals of the Church were many. The Saints in Jackson County had lost household furniture, clothing, livestock, and other personal property; and many of their crops had been destroyed.

1–8, The Saints are chastened and afflicted because of their transgressions; 9–15, The Lord’s indignation will fall upon the nations, but His people will be gathered and comforted; 16–21, Zion and her stakes will be established; 22–31, The nature of life during the Millennium is set forth; 32–42, The Saints will be blessed and rewarded then; 43–62, The parable of the nobleman and the olive trees signifies the troubles and eventual redemption of Zion; 63–75, The Saints are to continue gathering together; 76–80, The Lord established the Constitution of the United States; 81–101, The Saints are to importune for the redress of grievances, according to the parable of the woman and the unjust judge.

1 Verily I say unto you, concerning your brethren who have been afflicted, and apersecuted, and bcast out from the land of their inheritance—

2 I, the Lord, have suffered the aaffliction to come upon them, wherewith they have been afflicted, in consequence of their btransgressions;

3 Yet I will own them, and they shall be amine in that day when I shall come to make up my jewels.

4 Therefore, they must needs be achastened and tried, even as bAbraham, who was commanded to offer up his only son.

5 For all those who will not aendure chastening, but bdeny me, cannot be sanctified.

6 Behold, I say unto you, there were jarrings, and acontentions, and benvyings, and cstrifes, and dlustful and covetous desires among them; therefore by these things they polluted their inheritances.

7 They were slow to ahearken unto the voice of the Lord their God; therefore, the Lord their God is slow to hearken unto their prayers, to answer them in the day of their trouble.

8 In the day of their peace they esteemed lightly my counsel; but, in the day of their atrouble, of necessity they bfeel after me.

9 Verily I say unto you, notwithstanding their sins, my bowels are filled with acompassion towards them. I will not utterly bcast them off; and in the day of cwrath I will remember mercy.

10 I have sworn, and the decree hath gone forth by a former commandment which I have given unto you, that I would let fall the asword of mine indignation in behalf of my people; and even as I have said, it shall come to pass.

11 Mine indignation is soon to be poured out without measure upon all nations; and this will I do when the cup of their iniquity is afull.

12 And in that day all who are found upon the awatch-tower, or in other words, all mine Israel, shall be saved.

13 And they that have been scattered shall be agathered.

14 And all they who have amourned shall be comforted.

15 And all they who have given their alives for my name shall be crowned.

16 Therefore, let your hearts be comforted concerning Zion; for all flesh is in mine ahands; be still and bknow that I am God.

17 aZion shall not be moved out of her place, notwithstanding her children are scattered.

18 They that remain, and are pure in heart, shall return, and come to their ainheritances, they and their children, with bsongs of everlasting joy, to cbuild up the waste places of Zion—

19 And all these things that the prophets might be fulfilled.

20 And, behold, there is none other aplace appointed than that which I have appointed; neither shall there be any other place appointed than that which I have appointed, for the work of the gathering of my saints—

21 Until the day cometh when there is found no more room for them; and then I have other places which I will appoint unto them, and they shall be called astakes, for the curtains or the strength of Zion.

22 Behold, it is my will, that all they who call on my name, and worship me according to mine everlasting gospel, should agather together, and bstand in holy places;

23 And aprepare for the revelation which is to come, when the bveil of the covering of my temple, in my tabernacle, which hideth the earth, shall be taken off, and all flesh shall csee me together.

24 And every acorruptible thing, both of man, or of the beasts of the field, or of the fowls of the heavens, or of the fish of the sea, that dwells upon all the face of the earth, shall be bconsumed;

25 And also that of element shall amelt with fervent heat; and all things shall become bnew, that my knowledge and cglory may dwell upon all the dearth.

26 And in that day the enmity of man, and the aenmity of beasts, yea, the benmity of all flesh, shall cease from before my face.

27 And in that day awhatsoever any man shall ask, it shall be given unto him.

28 And in that day aSatan shall not have power to tempt any man.

29 And there shall be no asorrow because there is no death.

30 In that day an ainfant shall not die until he is old; and his life shall be as the age of a tree;

31 And when he dies he shall not sleep, that is to say in the earth, but shall be achanged in the twinkling of an eye, and shall be bcaught up, and his rest shall be glorious.

32 Yea, verily I say unto you, in that aday when the Lord shall come, he shall breveal all things—

33 Things which have passed, and ahidden things which no man knew, things of the bearth, by which it was made, and the purpose and the end thereof—

34 Things most precious, things that are above, and things that are beneath, things that are in the earth, and upon the earth, and in heaven.

35 And all they who suffer apersecution for my name, and endure in faith, though they are called to lay down their lives for my bsake yet shall they partake of all this glory.

36 Wherefore, afear not even unto death; for in this world your joy is not full, but in me your bjoy is full.

37 Therefore, care not for the body, neither the life of the body; but care for the asoul, and for the life of the soul.

38 And aseek the face of the Lord always, that in bpatience ye may possess your souls, and ye shall have eternal life.

39 When men are called unto mine aeverlasting gospel, and covenant with an everlasting covenant, they are accounted as the bsalt of the earth and the savor of men;

40 They are called to be the savor of men; therefore, if that asalt of the earth lose its savor, behold, it is thenceforth good for nothing only to be cast out and trodden under the feet of men.

41 Behold, here is wisdom concerning the children of Zion, even many, but not all; they were found transgressors, therefore they must needs be achastened—

42 He that aexalteth himself shall be abased, and he that babaseth himself shall be exalted.

43 And now, I will show unto you a parable, that you may know my will concerning the aredemption of Zion.

44 A certain anobleman had a spot of land, very choice; and he said unto his servants: Go ye unto my bvineyard, even upon this very choice piece of land, and plant twelve olive trees;

45 And set awatchmen round about them, and build a tower, that one may overlook the land round about, to be a watchman upon the tower, that mine olive trees may not be broken down when the enemy shall come to spoil and take upon themselves the fruit of my vineyard.

46 Now, the servants of the nobleman went and did as their lord commanded them, and planted the olive trees, and built a hedge round about, and set watchmen, and began to build a tower.

47 And while they were yet laying the foundation thereof, they began to say among themselves: And what need hath my lord of this tower?

48 And consulted for a long time, saying among themselves: What need hath my lord of this tower, seeing this is a time of peace?

49 Might not this money be given to the exchangers? For there is no need of these things.

50 And while they were at variance one with another they became very aslothful, and they hearkened not unto the commandments of their lord.

51 And the enemy came by night, and broke down the ahedge; and the servants of the nobleman arose and were affrighted, and fled; and the enemy destroyed their works, and broke down the olive trees.

52 Now, behold, the nobleman, the lord of the avineyard, called upon his servants, and said unto them, Why! what is the cause of this great evil?

53 Ought ye not to have done even as I commanded you, and—after ye had planted the vineyard, and built the hedge round about, and set watchmen upon the walls thereof—built the tower also, and set a awatchman upon the tower, and watched for my vineyard, and not have fallen asleep, lest the enemy should come upon you?

54 And behold, the watchman upon the tower would have seen the enemy while he was yet afar off; and then ye could have made ready and kept the enemy from breaking down the hedge thereof, and saved my vineyard from the hands of the destroyer.

55 And the lord of the vineyard said unto one of his aservants: Go and gather together the residue of my servants, and take ball the strength of mine house, which are my warriors, my young men, and they that are of middle age also among all my servants, who are the strength of mine house, save those only whom I have appointed to tarry;

56 And go ye straightway unto the land of my vineyard, and redeem my vineyard; for it is mine; I have bought it with money.

57 Therefore, get ye straightway unto my land; break down the awalls of mine enemies; throw down their tower, and scatter their watchmen.

58 And inasmuch as they gather together against you, aavenge me of mine enemies, that by and by I may come with the residue of mine house and possess the land.

59 And the servant said unto his lord: When shall these things be?

60 And he said unto his servant: When I will; go ye straightway, and do all things whatsoever I have commanded you;

61 And this shall be my seal and ablessing upon you—a faithful and bwise steward in the midst of mine house, a cruler in my kingdom.

62 And his servant went straightway, and did all things whatsoever his lord commanded him; and aafter many days all things were fulfilled.

63 Again, verily I say unto you, I will show unto you wisdom in me concerning all the churches, inasmuch as they are awilling to be guided in a right and proper way for their salvation—

64 That the work of the agathering together of my saints may continue, that I may build them up unto my name upon bholy places; for the time of charvest is come, and my word must needs be dfulfilled.

65 Therefore, I must gather together my people, according to the parable of the wheat and the atares, that the wheat may be secured in the garners to possess eternal life, and be crowned with celestial bglory, when I shall come in the kingdom of my Father to reward every man according as his work shall be;

66 While the atares shall be bound in bundles, and their bands made strong, that they may be bburned with unquenchable fire.

67 Therefore, a commandment I give unto all the churches, that they shall continue to gather together unto the places which I have appointed.

68 Nevertheless, as I have said unto you in a former commandment, let not your agathering be in haste, nor by flight; but let all things be prepared before you.

69 And in order that all things be prepared before you, observe the commandment which I have given concerning these things—

70 Which saith, or teacheth, to apurchase all the lands with money, which can be purchased for money, in the region round about the land which I have appointed to be the land of Zion, for the beginning of the gathering of my saints;

71 All the land which can be purchased in Jackson county, and the counties round about, and leave the residue in mine hand.

72 Now, verily I say unto you, let all the churches gather together all their moneys; let these things be done in their time, but not in ahaste; and observe to have all things prepared before you.

73 And let honorable men be appointed, even awise men, and send them to purchase these lands.

74 And the churches in the aeastern countries, when they are built up, if they will hearken unto this counsel they may buy lands and gather together upon them; and in this way they may establish Zion.

75 There is even now already in store sufficient, yea, even an abundance, to redeem Zion, and establish her waste places, no more to be thrown down, were the churches, who call themselves after my name, awilling to hearken to my voice.

76 And again I say unto you, those who have been scattered by their enemies, it is my will that they should continue to importune for redress, and redemption, by the hands of those who are placed as rulers and are in authority over you—

77 According to the laws and aconstitution of the people, which I have suffered to be established, and should be maintained for the brights and protection of all flesh, according to just and holy principles;

78 That every man may act in doctrine and principle pertaining to futurity, according to the moral aagency which I have given unto him, that every man may be baccountable for his own sins in the day of cjudgment.

79 Therefore, it is not right that any man should be in abondage one to another.

80 And for this purpose have I established the aConstitution of this land, by the hands of wise men whom I raised up unto this very purpose, and redeemed the land by the bshedding of blood.

81 Now, unto what shall I liken the children of Zion? I will liken them unto the aparable of the woman and the unjust judge, for men ought always to bpray and not to faint, which saith—

82 There was in a city a judge which feared not God, neither regarded man.

83 And there was a widow in that city, and she came unto him, saying: Avenge me of mine adversary.

84 And he would not for a while, but afterward he said within himself: Though I fear not God, nor regard man, yet because this widow troubleth me I will avenge her, lest by her continual coming she weary me.

85 Thus will I liken the children of Zion.

86 Let them importune at the afeet of the judge;

87 And if he heed them not, let them importune at the feet of the governor;

88 And if the governor heed them not, let them importune at the feet of the president;

89 And if the president heed them not, then will the Lord arise and come forth out of his ahiding place, and in his fury vex the nation;

90 And in his hot displeasure, and in his fierce anger, in his time, will cut off those wicked, unfaithful, and aunjust bstewards, and appoint them their portion among chypocrites, and dunbelievers;

91 Even in outer darkness, where there is aweeping, and wailing, and gnashing of teeth.

92 Pray ye, therefore, that their ears may be opened unto your cries, that I may be amerciful unto them, that these things may not come upon them.

93 What I have said unto you must needs be, that all men may be left without aexcuse;

94 That wise men and rulers may hear and know that which they have never aconsidered;

95 That I may proceed to bring to pass my act, my astrange act, and perform my work, my strange work, that men may bdiscern between the righteous and the wicked, saith your God.

96 And again, I say unto you, it is contrary to my commandment and my will that my servant Sidney Gilbert should sell my astorehouse, which I have appointed unto my people, into the hands of mine enemies.

97 Let not that which I have appointed be polluted by mine enemies, by the consent of those who acall themselves after my name;

98 For this is a very sore and grievous sin against me, and against my people, in consequence of those things which I have decreed and which are soon to befall the nations.

99 Therefore, it is my will that my people should claim, and hold claim upon that which I have appointed unto them, though they should not be permitted to dwell thereon.

100 Nevertheless, I do not say they shall not dwell thereon; for inasmuch as they bring forth fruit and works meet for my kingdom they ashall dwell thereon.

101 They shall build, and another shall not ainherit it; they shall plant vineyards, and they shall eat the fruit thereof. Even so. Amen.

      • TG Persecution.

      • D&C 103:2 (2, 11); 104:51; 109:47; 121:23.

      • Ps. 119:67; D&C 58:4. TG Affliction.

      • Jer. 30:15; 40:3; Lam. 1:5; Mosiah 7:29; D&C 103:4; 105:9 (2–10).

      • Isa. 62:3; Mal. 3:17; D&C 60:4.

      • 2 Sam. 7:14; D&C 95:1 (1–2); 136:31.

      • Gen. 22:2 (1–14); Jacob 4:5; D&C 132:51.

      • Prov. 5:12; Alma 61:9.

      • Prov. 30:9; Matt. 10:33 (32–33); Rom. 1:16 (15–18); 2 Tim. 2:12 (10–15); 2 Ne. 31:14 (12–21).

      • TG Contention; Disputations.

      • TG Envy.

      • TG Strife.

      • TG Carnal Mind; Lust; Sensuality.

      • Lev. 26:14 (14–20); 1 Sam. 8:18; Isa. 1:15; 59:2; Jer. 2:27; 11:11; Ezek. 20:3; Mosiah 11:24 (22–25); 21:15; Alma 5:38 (38–42).

      • Neh. 9:33; Mosiah 13:29; Alma 46:8; Hel. 12:3.

      • Hosea 5:15; Acts 17:27; Alma 32:6.

      • TG Compassion; Mercy.

      • Jer. 30:11.

      • Isa. 60:10; D&C 98:22 (21–22).

      • D&C 1:13 (13–14).

      • Gen. 15:16; Alma 37:31; Hel. 13:14; D&C 61:31.

      • Ezek. 3:17; 33:9 (6–10).

      • Deut. 30:3; Ps. 60:1 (1–3); Micah 7:12 (11–12); 1 Ne. 10:14.

      • Matt. 5:4. TG Comfort; Israel, Restoration of; Mourning.

      • Matt. 5:10 (10–11); 10:39. TG Martyrdom.

      • Moses 6:32.

      • Ex. 14:13; Ps. 46:10; Jer. 9:3.

      • D&C 101:20 (20–22). TG Zion.

      • D&C 99:7; 103:14 (11, 14).

      • Isa. 35:10; D&C 45:71. TG Singing.

      • Amos 9:14; D&C 84:3 (2–5); 103:11.

      • D&C 57:2 (1–4).

      • D&C 82:13; 115:18 (6, 17–18). TG Stake.

      • D&C 10:65. TG Israel, Gathering of; Mission of Latter-day Saints.

      • 2 Chr. 35:5; Matt. 24:15; D&C 45:32; 87:8; JS—M 1:12.

      • TG Millennium, Preparing a People for.

      • TG Veil.

      • Isa. 40:5; D&C 38:8; 93:1.

      • Ps. 72:4; D&C 29:24.

      • Zeph. 1:2 (2–3); Mal. 4:1; D&C 88:94; JS—H 1:37.

      • Amos 9:5; 2 Pet. 3:10 (10–12). TG Earth, Cleansing of; World, End of.

      • Rev. 21:5. TG Earth, Renewal of.

      • Isa. 6:3; Ezek. 43:2; Rev. 18:1; D&C 94:8. TG Glory.

      • TG Earth, Destiny of.

      • Isa. 11:9 (6–9).

      • TG Peace.

      • Isa. 65:24; D&C 4:7.

      • Rev. 20:2 (2–3); 1 Ne. 22:26; D&C 88:110.

      • TG Immortality; Sorrow.

      • Isa. 65:20 (20–22); D&C 45:58; 63:50 (49–50).

      • 1 Cor. 15:52; D&C 43:32; 88:28 (20, 28). TG Resurrection.

      • 1 Thes. 4:16 (16–17); D&C 76:102; 88:96 (96–98).

      • D&C 29:11; 43:30. TG Jesus Christ, Second Coming; Millennium.

      • D&C 98:12; 121:28 (26–33).

      • TG Mysteries of Godliness.

      • TG Earth, Destiny of; Earth, Purpose of.

      • 2 Cor. 1:6; 4:9; D&C 63:20. TG Malice; Persecution; Perseverance.

      • Luke 21:17 (15–19); D&C 98:13.

      • D&C 98:13. TG Comfort; Death, Power over.

      • 2 Ne. 27:30. TG Joy.

      • TG Soul; Worth of Souls.

      • 2 Chr. 7:14; Ps. 27:8; 69:32; Amos 5:6; D&C 45:46.

      • TG Patience.

      • TG New and Everlasting Covenant.

      • Matt. 5:13; 1 Tim. 4:16; D&C 103:10. TG Mission of Latter-day Saints; Peculiar People; Salt.

      • D&C 103:10.

      • TG Chastening; Reproof.

      • Obad. 1:3 (3–4); Luke 14:11; 2 Ne. 20:33; Hel. 4:12 (12–13). TG Leadership.

      • Luke 18:14; D&C 67:10; 104:82; 124:114.

      • D&C 103:1.

      • D&C 103:21 (21–22).

      • Isa. 5:1 (1–7); Matt. 21:33 (33–41); Jacob 5:3 (3–77).

      • Ezek. 33:2 (2, 7); 3 Ne. 16:18. TG Watchman.

      • TG Dependability; Laziness.

      • Isa. 5:5 (1–7).

      • TG Vineyard of the Lord.

      • Ezek. 33:2 (2–7).

      • D&C 103:21. TG Stewardship.

      • D&C 103:22 (22, 29–30); 105:30 (16, 29–30).

      • Josh. 6:20.

      • Num. 31:2; Isa. 1:24; D&C 97:22; 103:26; 105:30 (15, 30).

      • TG Blessing; Reward.

      • D&C 78:22.

      • Matt. 25:21 (20–23).

      • D&C 105:37 (15, 37).

      • TG Teachable.

      • D&C 10:65.

      • D&C 87:8.

      • Joel 3:13; D&C 33:3 (3, 7). TG Harvest.

      • D&C 1:38.

      • Matt. 13:36 (6–43); D&C 86:1 (1–7).

      • TG Celestial Glory; Glory; Reward.

      • D&C 38:12.

      • Nahum 1:5; Matt. 3:12; D&C 63:34 (33–34).

      • D&C 58:56; 63:24.

      • D&C 42:35; 57:5 (5–7); 58:49 (49–53); 63:27 (27–29); 103:23 (22–24).

      • Isa. 52:12 (10–12); D&C 58:56. TG Haste; Rashness.

      • D&C 105:28 (28–30).

      • D&C 100:3.

      • Alma 5:37 (37–39); D&C 105:2.

      • TG Citizenship; Governments.

      • TG Liberty.

      • TG Agency.

      • TG Accountability; Punish.

      • TG Judgment, the Last.

      • 2 Chr. 28:11; 1 Ne. 17:25; Mosiah 11:21. TG Bondage, Physical; Slavery.

      • 2 Ne. 1:7 (7–9); D&C 98:5 (5–6).

      • 1 Ne. 13:18 (13–19).

      • Luke 18:1 (1–8).

      • TG Prayer.

      • TG Humility.

      • Isa. 45:15 (15–17); Zech. 2:13; D&C 121:1 (1, 4); 123:6.

      • TG Injustice.

      • TG Stewardship.

      • TG Hypocrisy.

      • Rev. 21:8. TG Unbelief.

      • Matt. 25:30; D&C 19:5; 29:15 (15–20); 124:8.

      • TG God, Mercy of.

      • Rom. 1:20 (18–21).

      • Isa. 52:15 (13–15); 3 Ne. 20:45; 21:8.

      • Isa. 28:21; D&C 95:4.

      • Mal. 3:18. TG Discernment, Spiritual.

      • D&C 58:37; 72:10 (8–10); 90:35 (35–37).

      • D&C 103:4; 112:26; 125:2.

      • D&C 103:15 (15–28).

      • Isa. 65:21; D&C 64:34. TG Millennium.


Doctrine and Covenants 102

Section 102

Minutes of the organization of the first high council of the Church, at Kirtland, Ohio, February 17, 1834. The original minutes were recorded by Elders Oliver Cowdery and Orson Hyde. The Prophet revised the minutes the following day, and the next day the corrected minutes were unanimously accepted by the high council as “a form and constitution of the high council” of the Church. Verses 30 through 32, having to do with the Council of the Twelve Apostles, were added in 1835 under Joseph Smith’s direction when this section was prepared for publication in the Doctrine and Covenants.

1–8, A high council is appointed to settle important difficulties that arise in the Church; 9–18, Procedures are given for hearing cases; 19–23, The president of the council renders the decision; 24–34, Appellate procedure is set forth.

1 This day a general council of twenty-four high priests assembled at the house of Joseph Smith, Jun., by revelation, and proceeded to organize the ahigh council of the church of Christ, which was to consist of twelve high priests, and one or three presidents as the case might require.

2 The ahigh council was appointed by revelation for the purpose of bsettling important difficulties which might arise in the church, which could not be settled by the church or the cbishop’s council to the satisfaction of the parties.

3 Joseph Smith, Jun., Sidney Rigdon and Frederick G. Williams were acknowledged presidents by the voice of the council; and Joseph Smith, Sen., John Smith, Joseph Coe, John Johnson, Martin Harris, John S. Carter, Jared Carter, Oliver Cowdery, Samuel H. Smith, Orson Hyde, Sylvester Smith, and Luke Johnson, high priests, were chosen to be a standing council for the church, by the unanimous voice of the council.

4 The above-named councilors were then asked whether they accepted their appointments, and whether they would act in that office according to the alaw of heaven, to which they all answered that they accepted their appointments, and would fill their offices according to the grace of God bestowed upon them.

5 The number composing the council, who voted in the name and for the church in appointing the above-named councilors were forty-three, as follows: nine high priests, seventeen elders, four priests, and thirteen members.

6 Voted: that the high council cannot have power to act without seven of the above-named councilors, or their regularly appointed successors are present.

7 These seven shall have power to appoint other high priests, whom they may consider worthy and capable to act in the place of absent councilors.

8 Voted: that whenever any vacancy shall occur by the death, removal from office for transgression, or removal from the bounds of this church government, of any one of the above-named councilors, it shall be filled by the nomination of the apresident or presidents, and sanctioned by the voice of a general council of high priests, convened for that purpose, to act in the name of the church.

9 The president of the church, who is also the president of the council, is appointed by arevelation, and backnowledged in his administration by the voice of the church.

10 And it is according to the dignity of his office that he should preside over the council of the church; and it is his privilege to be assisted by two other presidents, appointed after the same manner that he himself was appointed.

11 And in case of the absence of one or both of those who are appointed to assist him, he has power to preside over the council without an assistant; and in case he himself is absent, the other presidents have power to preside in his stead, both or either of them.

12 Whenever a high council of the church of Christ is regularly organized, according to the foregoing pattern, it shall be the duty of the twelve councilors to cast lots by numbers, and thereby ascertain who of the twelve shall speak first, commencing with number one and so in succession to number twelve.

13 Whenever this council convenes to act upon any case, the twelve councilors shall consider whether it is a difficult one or not; if it is not, two only of the councilors shall speak upon it, according to the form above written.

14 But if it is thought to be difficult, four shall be appointed; and if more difficult, six; but in no case shall more than six be appointed to speak.

15 The accused, in all cases, has a right to one-half of the council, to prevent insult or ainjustice.

16 And the councilors appointed to speak before the council are to present the case, after the evidence is examined, in its true light before the council; and every man is to speak according to equity and ajustice.

17 Those councilors who adraw even numbers, that is, 2, 4, 6, 8, 10, and 12, are the individuals who are to stand up in behalf of the accused, and prevent insult and binjustice.

18 In all cases the accuser and the accused shall have a privilege of speaking for themselves before the council, after the evidences are aheard and the councilors who are appointed to speak on the case have finished their remarks.

19 After the evidences are heard, the councilors, accuser and accused have spoken, the president shall give a decision according to the understanding which he shall have of the case, and call upon the twelve councilors to asanction the same by their vote.

20 But should the remaining councilors, who have not spoken, or any one of them, after hearing the evidences and pleadings impartially, discover an aerror in the decision of the president, they can manifest it, and the case shall have a re-hearing.

21 And if, after a careful re-hearing, any additional light is shown upon the case, the decision shall be altered accordingly.

22 But in case no additional light is given, the first decision shall stand, the majority of the council having power to determine the same.

23 In case of difficulty respecting adoctrine or principle, if there is not a sufficiency written to make the case clear to the minds of the council, the president may inquire and obtain the bmind of the Lord by revelation.

24 The high priests, when abroad, have power to call and organize a council after the manner of the foregoing, to settle difficulties, when the parties or either of them shall request it.

25 And the said council of high priests shall have power to appoint one of their own number to preside over such council for the time being.

26 It shall be the duty of said council to atransmit, immediately, a copy of their proceedings, with a full statement of the testimony accompanying their decision, to the high council of the seat of the First Presidency of the Church.

27 Should the parties or either of them be dissatisfied with the decision of said council, they may appeal to the high council of the seat of the First Presidency of the Church, and have a re-hearing, which case shall there be conducted, according to the former pattern written, as though no such decision had been made.

28 This council of high priests abroad is only to be called on the most adifficult cases of church matters; and no common or ordinary case is to be sufficient to call such council.

29 The traveling or located high priests abroad have power to say whether it is necessary to call such a council or not.

30 There is a distinction between the ahigh council or traveling high priests abroad, and the traveling high council composed of the twelve bapostles, in their decisions.

31 From the decision of the former there can be an appeal; but from the decision of the latter there cannot.

32 The latter can only be called in question by the general authorities of the church in case of transgression.

33 Resolved: that the president or presidents of the seat of the First Presidency of the Church shall have power to determine whether any such case, as may be appealed, is justly entitled to a re-hearing, after examining the appeal and the evidences and statements accompanying it.

34 The twelve councilors then proceeded to cast lots or ballot, to ascertain who should speak first, and the following was the result, namely: 1, Oliver Cowdery; 2, Joseph Coe; 3, Samuel H. Smith; 4, Luke Johnson; 5, John S. Carter; 6, Sylvester Smith; 7, John Johnson; 8, Orson Hyde; 9, Jared Carter; 10, Joseph Smith, Sen.; 11, John Smith; 12, Martin Harris.After prayer the conference adjourned.

Oliver Cowdery,

Orson Hyde,

Clerks

      • D&C 42:34.

      • D&C 20:67.

      • TG Judgment.

      • D&C 107:73 (72–75).

      • TG God, Law of.

      • D&C 68:15 (15, 19, 22).

      • TG Called of God. See also the headings to sections 81 and 90.

      • TG Sustaining Church Leaders.

      • TG Injustice.

      • TG Justice.

      • BD Lots, casting of.

      • TG Injustice.

      • John 7:51; Acts 25:16.

      • TG Common Consent.

      • Isa. 56:1.

      • Num. 9:8.

      • Lev. 24:12; D&C 68:4. TG Revelation.

      • TG Church Organization; Order.

      • D&C 107:78.

      • D&C 107:23–24, 31, 35–38.

      • TG Apostles.


Doctrine and Covenants 103

Section 103

Revelation given through Joseph Smith the Prophet, at Kirtland, Ohio, February 24, 1834. This revelation was received after the arrival in Kirtland, Ohio, of Parley P. Pratt and Lyman Wight, who had come from Missouri to counsel with the Prophet as to the relief and restoration of the Saints to their lands in Jackson County.

1–4, Why the Lord permitted the Saints in Jackson County to be persecuted; 5–10, The Saints will prevail if they keep the commandments; 11–20, The redemption of Zion will come by power, and the Lord will go before His people; 21–28, The Saints are to gather in Zion, and those who lay down their lives will find them again; 29–40, Various brethren are called to organize Zion’s Camp and go to Zion; they are promised victory if they are faithful.

1 Verily I say unto you, my friends, behold, I will give unto you a revelation and commandment, that you may know how to aact in the discharge of your duties concerning the salvation and bredemption of your brethren, who have been scattered on the land of Zion;

2 Being adriven and smitten by the hands of mine enemies, on whom I will pour out my bwrath without measure in mine own time.

3 For I have suffered them thus far, that they might afill up the measure of their iniquities, that their cup might be full;

4 And that those who call themselves after my name might be achastened for a little season with a sore and grievous chastisement, because they did not bhearken altogether unto the precepts and commandments which I gave unto them.

5 But verily I say unto you, that I have decreed a decree which my people shall arealize, inasmuch as they hearken from this very hour unto the bcounsel which I, the Lord their God, shall give unto them.

6 Behold they shall, for I have decreed it, begin to aprevail against mine benemies from this very hour.

7 And by ahearkening to observe all the words which I, the Lord their God, shall speak unto them, they shall never cease to prevail until the bkingdoms of the world are subdued under my feet, and the earth is cgiven unto the saints, to dpossess it forever and ever.

8 But inasmuch as they akeep not my commandments, and hearken not to observe all my words, the kingdoms of the world shall prevail against them.

9 For they were set to be a alight unto the world, and to be the bsaviors of men;

10 And inasmuch as they are not the saviors of men, they are as asalt that has lost its savor, and is thenceforth good for nothing but to be cast out and trodden under foot of men.

11 But verily I say unto you, I have decreed that your brethren which have been scattered shall return to the alands of their inheritances, and shall bbuild up the waste places of Zion.

12 For after amuch tribulation, as I have said unto you in a former commandment, cometh the blessing.

13 Behold, this is the blessing which I have promised after your tribulations, and the tribulations of your brethren—your redemption, and the redemption of your brethren, even their restoration to the land of Zion, to be established, no more to be thrown down.

14 Nevertheless, if they pollute their inheritances they shall be thrown down; for I will not spare them if they pollute their inheritances.

15 Behold, I say unto you, the aredemption of Zion must needs come by power;

16 Therefore, I will raise up unto my people a man, who shall alead them like as Moses led the children of Israel.

17 For ye are the children of Israel, and of the aseed of Abraham, and ye must needs be bled out of cbondage by power, and with a stretched-out arm.

18 And as your fathers were aled at the first, even so shall the redemption of Zion be.

19 Therefore, let not your hearts faint, for I say not unto you as I said unto your fathers: Mine aangel shall go up before you, but not my bpresence.

20 But I say unto you: Mine aangels shall go up before you, and also my bpresence, and in time ye shall cpossess the goodly land.

21 Verily, verily I say unto you, that my servant Joseph Smith, Jun., is the aman to whom I likened the servant to whom the Lord of the bvineyard spake in the parable which I have given unto you.

22 Therefore let my servant Joseph Smith, Jun., say unto the astrength of my house, my young men and the middle aged—Gather yourselves together unto the land of Zion, upon the land which I have bought with money that has been consecrated unto me.

23 And let all the churches send up wise men with their moneys, and apurchase lands even as I have commanded them.

24 And inasmuch as mine enemies come against you to drive you from my goodly aland, which I have consecrated to be the land of Zion, even from your own lands after these testimonies, which ye have brought before me against them, ye shall curse them;

25 And whomsoever ye acurse, I will curse, and ye shall avenge me of mine enemies.

26 And my presence shall be with you even in aavenging me of mine enemies, unto the third and fourth generation of them that hate me.

27 Let no man be afraid to lay down his alife for my sake; for whoso blayeth down his life for my sake shall find it again.

28 And whoso is not willing to lay down his life for my sake is not my disciple.

29 It is my will that my servant Sidney Rigdon shall lift up his voice in the congregations in the eastern countries, in preparing the churches to keep the commandments which I have given unto them concerning the restoration and redemption of Zion.

30 It is my will that my servant Parley P. Pratt and my servant Lyman Wight should not return to the land of their brethren, until they have obtained companies to go up unto the land of Zion, by tens, or by twenties, or by fifties, or by an hundred, until they have obtained to the number of five hundred of the astrength of my house.

31 Behold this is my will; ask and ye shall receive; but men do anot always do my will.

32 Therefore, if you cannot obtain five hundred, seek diligently that peradventure you may obtain three hundred.

33 And if ye cannot obtain three hundred, seek diligently that peradventure ye may obtain one hundred.

34 But verily I say unto you, a commandment I give unto you, that ye shall not go up unto the land of Zion until you have obtained a hundred of the strength of my house, to go up with you unto the land of Zion.

35 Therefore, as I said unto you, ask and ye shall receive; pray earnestly that peradventure my servant Joseph Smith, Jun., may go with you, and preside in the midst of my people, and organize my kingdom upon the aconsecrated land, and establish the children of Zion upon the laws and commandments which have been and which shall be given unto you.

36 All victory and glory is brought to pass unto you through your adiligence, faithfulness, and bprayers of faith.

37 Let my servant Parley P. Pratt journey with my servant Joseph Smith, Jun.

38 Let my servant Lyman Wight journey with my servant Sidney Rigdon.

39 Let my servant Hyrum Smith journey with my servant Frederick G. Williams.

40 Let my servant Orson Hyde journey with my servant Orson Pratt, whithersoever my servant Joseph Smith, Jun., shall counsel them, in obtaining the fulfilment of these commandments which I have given unto you, and leave the residue in my hands. Even so. Amen.

      • D&C 43:8; 82:9.

      • D&C 101:43 (43–62).

      • D&C 101:1; 104:51; 109:47.

      • Rom. 12:19 (17–20); Morm. 3:15 (9–15). TG Protection, Divine.

      • Gen. 15:16; Matt. 23:32 (30–36); Alma 14:11 (10–11); 60:13.

      • D&C 95:1. TG Chastening.

      • Lam. 1:5; D&C 101:2; 105:9 (2–10). TG Disobedience.

      • D&C 130:20.

      • TG Counsel.

      • Hosea 6:1.

      • Deut. 33:27.

      • D&C 35:24. TG Obedience.

      • Dan. 2:44 (34–45). TG Earth, Destiny of; Kings, Earthly.

      • Dan. 7:27. TG Saints.

      • D&C 38:20.

      • Lev. 26:17 (16–17); 1 Kgs. 8:33; Mosiah 1:13 (13–14); D&C 82:10.

      • Ezek. 5:5; 1 Ne. 21:6; Alma 4:11; 39:11. TG Children of Light; Example; Light [noun].

      • Obad. 1:21.

      • Matt. 5:13; D&C 101:39 (39–41). TG Salt.

      • D&C 101:18; 109:47.

      • Amos 9:14; D&C 84:3 (2–5).

      • John 16:33; Rev. 7:14 (13–14); D&C 58:4; 109:76; 112:13. TG Probation; Test.

      • D&C 100:13; 105:1 (1–16, 34).

      • Ex. 3:10 (2–10); Mosiah 7:19; Alma 36:28; D&C 107:91 (91–92).

      • TG Abrahamic Covenant; Seed of Abraham.

      • Ex. 13:21 (21–22).

      • TG Bondage, Physical.

      • D&C 136:22 (18, 22).

      • TG Angels.

      • Ex. 33:3 (1–4); D&C 84:24 (23–28).

      • Ex. 14:19 (19–20).

      • 1 Cor. 10:1.

      • D&C 100:13.

      • D&C 101:44 (44, 55).

      • TG Vineyard of the Lord.

      • D&C 35:13 (13–14); 101:55; 105:16 (16, 29–30).

      • D&C 42:35; 57:5 (5–7); 58:49 (49–51); 101:70 (68–74).

      • D&C 28:9; 29:8 (7–8); 45:66 (64–66); 52:2 (2, 42); 57:1 (1–2).

      • Deut. 30:7; D&C 124:93.

      • D&C 97:22; 101:58; 105:30 (15, 30).

      • Luke 14:33.

      • Matt. 10:39; Luke 9:24; D&C 98:13 (13–15); 124:54.

      • D&C 101:55.

      • D&C 82:10.

      • D&C 84:3 (3–4, 31); 105:15.

      • TG Dedication; Diligence; Steadfastness; Trustworthiness.

      • D&C 104:82 (79–82).


Doctrine and Covenants 104

Section 104

Revelation given to Joseph Smith the Prophet, at or near Kirtland, Ohio, April 23, 1834, concerning the United Firm (see the headings to sections 78 and 82). The occasion was likely that of a council meeting of members of the United Firm, which discussed the pressing temporal needs of the Church. An earlier meeting of the firm on April 10 had resolved that the organization be dissolved. This revelation directs that the firm instead be reorganized; its properties were to be divided among members of the firm as their stewardships. Under Joseph Smith’s direction, the phrase “United Firm” was later replaced with “United Order” in the revelation.

1–10, Saints who transgress against the united order will be cursed; 11–16, The Lord provides for His Saints in His own way; 17–18, Gospel law governs the care of the poor; 19–46, The stewardships and blessings of various brethren are designated; 47–53, The united order in Kirtland and the order in Zion are to operate separately; 54–66, The sacred treasury of the Lord is set up for the printing of the scriptures; 67–77, The general treasury of the united order is to operate on the basis of common consent; 78–86, Those in the united order are to pay all their debts, and the Lord will deliver them from financial bondage.

1 Verily I say unto you, my friends, I give unto you counsel, and a commandment, concerning all the aproperties which belong to the order which I commanded to be organized and established, to be a bunited order, and an everlasting order for the benefit of my cchurch, and for the salvation of men until I come—

2 With promise immutable and unchangeable, that inasmuch as those whom I commanded were faithful they should be blessed with a amultiplicity of blessings;

3 But inasmuch as they were not faithful they were nigh unto acursing.

4 Therefore, inasmuch as some of my servants have not kept the commandment, but have broken the covenant through acovetousness, and with feigned words, I have bcursed them with a very sore and grievous curse.

5 For I, the Lord, have decreed in my heart, that inasmuch as any man belonging to the order shall be found a transgressor, or, in other words, shall break the acovenant with which ye are bound, he shall be cursed in his life, and shall be trodden down by whom I will;

6 For I, the Lord, am not to be amocked in these things—

7 And all this that the innocent among you may not be condemned with the aunjust; and that the guilty among you may not escape; because I, the Lord, have promised unto you a bcrown of glory at my cright hand.

8 Therefore, inasmuch as you are found transgressors, you cannot escape my wrath in your lives.

9 Inasmuch as ye are acut off for transgression, ye cannot escape the bbuffetings of cSatan until the day of redemption.

10 And I now give unto you power from this very hour, that if any man among you, of the order, is found a transgressor and repenteth not of the evil, that ye shall adeliver him over unto the buffetings of Satan; and he shall not have power to bbring evil upon you.

11 It is wisdom in me; therefore, a commandment I give unto you, that ye shall organize yourselves and appoint every man his astewardship;

12 That every man may give an account unto me of the stewardship which is appointed unto him.

13 For it is expedient that I, the Lord, should make every man aaccountable, as a bsteward over earthly blessings, which I have made and prepared for my creatures.

14 I, the Lord, stretched out the heavens, and abuilt the earth, my very bhandiwork; and all things therein are mine.

15 And it is my purpose to provide for my saints, for all things are mine.

16 But it must needs be done in mine own away; and behold this is the way that I, the Lord, have decreed to provide for my saints, that the bpoor shall be exalted, in that the rich are made low.

17 For the aearth is full, and there is enough and to spare; yea, I prepared all things, and have given unto the children of men to be bagents unto themselves.

18 Therefore, if any man shall take of the aabundance which I have made, and impart not his portion, according to the blaw of my gospel, unto the cpoor and the needy, he shall, with the wicked, lift up his eyes in dhell, being in torment.

19 And now, verily I say unto you, concerning the aproperties of the border—

20 Let my servant Sidney Rigdon have appointed unto him the place where he now resides, and the lot of the tannery for his stewardship, for his support while he is laboring in my vineyard, even as I will, when I shall command him.

21 And let all things be done according to the counsel of the order, and united consent or voice of the order, which dwell in the land of Kirtland.

22 And this stewardship and blessing, I, the Lord, confer upon my servant Sidney Rigdon for a blessing upon him, and his seed after him;

23 And I will multiply blessings upon him, inasmuch as he will be humble before me.

24 And again, let my servant Martin Harris have appointed unto him, for his stewardship, the lot of land which my servant John Johnson obtained in exchange for his former inheritance, for him and his seed after him;

25 And inasmuch as he is faithful, I will multiply blessings upon him and his seed after him.

26 And let my servant Martin Harris devote his moneys for the proclaiming of my words, according as my servant Joseph Smith, Jun., shall direct.

27 And again, let my servant Frederick G. Williams have the place upon which he now dwells.

28 And let my servant Oliver Cowdery have the lot which is set off joining the house, which is to be for the printing office, which is lot number one, and also the lot upon which his father resides.

29 And let my servants Frederick G. Williams and Oliver Cowdery have the printing office and all things that pertain unto it.

30 And this shall be their stewardship which shall be appointed unto them.

31 And inasmuch as they are faithful, behold I will bless, and multiply blessings upon them.

32 And this is the beginning of the stewardship which I have appointed them, for them and their seed after them.

33 And, inasmuch as they are faithful, I will multiply blessings upon them and their aseed after them, even a multiplicity of blessings.

34 And again, let my servant John Johnson have the house in which he lives, and the inheritance, all save the ground which has been reserved for the abuilding of my houses, which pertains to that inheritance, and those lots which have been named for my servant Oliver Cowdery.

35 And inasmuch as he is faithful, I will multiply blessings upon him.

36 And it is my will that he should sell the lots that are laid off for the building up of the acity of my saints, inasmuch as it shall be made known to him by the bvoice of the Spirit, and according to the counsel of the order, and by the voice of the order.

37 And this is the beginning of the stewardship which I have appointed unto him, for a blessing unto him and his seed after him.

38 And inasmuch as he is faithful, I will multiply a multiplicity of blessings upon him.

39 And again, let my servant Newel K. Whitney have appointed unto him the houses and lot where he now resides, and the lot and building on which the mercantile establishment stands, and also the lot which is on the corner south of the mercantile establishment, and also the lot on which the ashery is situated.

40 And all this I have appointed unto my servant Newel K. Whitney for his stewardship, for a blessing upon him and his seed after him, for the benefit of the mercantile establishment of my order which I have established for my stake in the land of Kirtland.

41 Yea, verily, this is the stewardship which I have appointed unto my servant N. K. Whitney, even this whole mercantile establishment, him and his aagent, and his seed after him.

42 And inasmuch as he is faithful in keeping my commandments, which I have given unto him, I will multiply blessings upon him and his seed after him, even a multiplicity of blessings.

43 And again, let my servant Joseph Smith, Jun., have appointed unto him the lot which is laid off for the abuilding of my house, which is forty rods long and twelve wide, and also the inheritance upon which his father now resides;

44 And this is the beginning of the stewardship which I have appointed unto him, for a blessing upon him, and upon his father.

45 For behold, I have reserved an inheritance for his afather, for his support; therefore he shall be reckoned in the house of my servant Joseph Smith, Jun.

46 And I will multiply blessings upon the house of my servant Joseph Smith, Jun., inasmuch as he is faithful, even a multiplicity of blessings.

47 And now, a commandment I give unto you concerning Zion, that you shall no longer be bound as a aunited order to your brethren of Zion, only on this wise—

48 After you are organized, you shall be called the United Order of the aStake of Zion, the City of Kirtland. And your brethren, after they are organized, shall be called the United Order of the City of Zion.

49 And they shall be organized in their own names, and in their own name; and they shall do their business in their own name, and in their own names;

50 And you shall do your business in your own name, and in your own names.

51 And this I have commanded to be done for your salvation, and also for their salvation, in consequence of their being adriven out and that which is to come.

52 The acovenants being broken through transgression, by bcovetousness and feigned words—

53 Therefore, you are dissolved as a united order with your brethren, that you are not bound only up to this hour unto them, only on this wise, as I said, by aloan as shall be agreed by this order in council, as your circumstances will admit and the voice of the council direct.

54 And again, a commandment I give unto you concerning your stewardship which I have appointed unto you.

55 Behold, all these properties are mine, or else your faith is vain, and ye are found hypocrites, and the acovenants which ye have made unto me are broken;

56 And if the properties are mine, then ye are astewards; otherwise ye are no stewards.

57 But, verily I say unto you, I have appointed unto you to be stewards over mine house, even stewards indeed.

58 And for this purpose I have commanded you to organize yourselves, even to print amy words, the fulness of my scriptures, the revelations which I have given unto you, and which I shall, hereafter, from time to time give unto you—

59 For the purpose of building up my church and kingdom on the earth, and to aprepare my people for the time when I shall bdwell with them, which is nigh at hand.

60 And ye shall prepare for yourselves a place for a atreasury, and consecrate it unto my name.

61 And ye shall appoint one among you to keep the treasury, and he shall be ordained unto this blessing.

62 And there shall be a seal upon the treasury, and all the sacred things shall be delivered into the treasury; and no man among you shall call it his own, or any part of it, for it shall belong to you all with one accord.

63 And I give it unto you from this very hour; and now see to it, that ye go to and make use of the stewardship which I have appointed unto you, exclusive of the sacred things, for the purpose of printing these sacred things as I have said.

64 And the aavails of the sacred things shall be had in the treasury, and a seal shall be upon it; and it shall not be used or taken out of the treasury by any one, neither shall the seal be loosed which shall be placed upon it, only by the voice of the order, or by commandment.

65 And thus shall ye preserve the avails of the sacred things in the treasury, for sacred and holy purposes.

66 And this shall be called the asacred treasury of the Lord; and a seal shall be kept upon it that it may be holy and consecrated unto the Lord.

67 And again, there shall be another treasury prepared, and a treasurer appointed to keep the treasury, and a seal shall be placed upon it;

68 And all moneys that you receive in your stewardships, by improving upon the properties which I have appointed unto you, in houses, or in lands, or in cattle, or in all things save it be the holy and sacred writings, which I have reserved unto myself for holy and sacred purposes, shall be cast into the treasury as fast as you receive moneys, by hundreds, or by fifties, or by twenties, or by tens, or by fives.

69 Or in other words, if any man among you obtain five dollars let him cast them into the treasury; or if he obtain ten, or twenty, or fifty, or an hundred, let him do likewise;

70 And let not any among you say that it is his own; for it shall not be called his, nor any part of it.

71 And there shall not any part of it be used, or taken out of the treasury, only by the voice and common consent of the order.

72 And this shall be the voice and common consent of the order—that any man among you say to the treasurer: I have need of this to help me in my stewardship—

73 If it be five dollars, or if it be ten dollars, or twenty, or fifty, or a hundred, the treasurer shall give unto him the sum which he requires to help him in his stewardship—

74 Until he be found a transgressor, and it is manifest before the council of the order plainly that he is an unfaithful and an aunwise steward.

75 But so long as he is in full fellowship, and is faithful and wise in his stewardship, this shall be his token unto the treasurer that the treasurer shall not withhold.

76 But in case of transgression, the treasurer shall be subject unto the council and voice of the order.

77 And in case the treasurer is found an unfaithful and an unwise steward, he shall be subject to the council and voice of the order, and shall be removed out of his place, and aanother shall be appointed in his stead.

78 And again, verily I say unto you, concerning your debts—behold it is my will that you shall apay all your bdebts.

79 And it is my will that you shall ahumble yourselves before me, and obtain this blessing by your bdiligence and humility and the prayer of faith.

80 And inasmuch as you are diligent and humble, and exercise the aprayer of faith, behold, I will soften the hearts of those to whom you are in debt, until I shall send means unto you for your bdeliverance.

81 Therefore write speedily to New York and write according to that which shall be dictated by my aSpirit; and I will soften the hearts of those to whom you are in debt, that it shall be taken away out of their minds to bring affliction upon you.

82 And inasmuch as ye are ahumble and faithful and bcall upon my name, behold, I will give you the cvictory.

83 I give unto you a promise, that you shall be delivered this once out of your abondage.

84 Inasmuch as you obtain a chance to loan money by hundreds, or thousands, even until you shall loan enough to deliver yourself from bondage, it is your privilege.

85 And pledge the properties which I have put into your hands, this once, by giving your names by common consent or otherwise, as it shall seem good unto you.

86 I give unto you this privilege, this once; and behold, if you proceed to do the things which I have laid before you, according to my commandments, all these things are mine, and ye are my stewards, and the master will not suffer his house to be abroken up. Even so. Amen.

      • D&C 104:19 (19–46).

      • D&C 78:3 (3–15); 96:8 (6–9); 105:4 (4–5).

      • TG Jesus Christ, Second Coming.

      • Luke 18:30.

      • Heb. 6:8.

      • TG Covet.

      • D&C 82:21. TG Curse.

      • Hosea 10:4; 3 Ne. 24:5.

      • Gal. 6:7 (7–9). TG Mocking.

      • TG Injustice; Justice.

      • Isa. 62:3; D&C 76:56 (50–70). TG Glory.

      • D&C 76:20 (20–23).

      • TG Excommunication.

      • D&C 82:21; 132:26.

      • TG Devil.

      • 1 Tim. 1:20.

      • D&C 109:26 (25–27).

      • D&C 42:32. TG Stewardship.

      • TG Accountability.

      • D&C 72:3 (3–5, 16–22).

      • Isa. 42:5; 45:12. TG Creation.

      • Ps. 19:1; 24:1.

      • D&C 105:5. TG Welfare.

      • 1 Sam. 2:8 (7–8); Luke 1:52 (51–53); D&C 88:17.

      • Ps. 136:25; D&C 59:16 (16–20). TG Earth, Purpose of; Nature, Earth.

      • TG Agency.

      • Luke 3:11; James 2:16. TG Selfishness.

      • D&C 42:30.

      • Job 29:12; Prov. 14:21; Mosiah 4:26; D&C 52:40.

      • Luke 16:23 (20–31).

      • D&C 104:1.

      • D&C 92:1.

      • Ps. 112:2.

      • D&C 94:3 (3, 10, 16).

      • D&C 48:4; 51:16.

      • TG Revelation.

      • D&C 84:113.

      • D&C 95:8.

      • D&C 90:20; 124:19.

      • D&C 82:12 (11–12, 20).

      • D&C 68:26; 82:13; 94:1; 96:1; 109:59.

      • D&C 101:1; 103:2 (2, 11); 109:47.

      • TG Covenants.

      • TG Covet.

      • D&C 51:11.

      • TG Consecration.

      • TG Stewardship.

      • IE the Bible translation. D&C 94:10; 124:89; 133:60. TG Scriptures, Preservation of; Scriptures to Come Forth.

      • TG Millennium, Preparing a People for.

      • D&C 1:36 (35–36); 29:11 (9–11); 45:59; 84:119 (118–19). TG Jesus Christ, Second Coming.

      • 2 Kgs. 22:4 (4–7); 2 Chr. 34:9 (8–14).

      • IE profits, or proceeds.

      • TG Sacred.

      • Luke 16:1 (1–12).

      • D&C 64:40; 107:99 (99–100).

      • D&C 42:54.

      • TG Debt.

      • TG Humility.

      • TG Diligence.

      • James 5:15.

      • TG Deliver.

      • TG God, Spirit of.

      • Luke 14:11; D&C 67:10; 101:42.

      • D&C 103:36.

      • TG Objectives.

      • TG Bondage, Physical.

      • Matt. 24:43.


Doctrine and Covenants 105

Section 105

Revelation given through Joseph Smith the Prophet, on Fishing River, Missouri, June 22, 1834. Under the leadership of the Prophet, Saints from Ohio and other areas marched to Missouri in an expedition later known as Zion’s Camp. Their purpose was to escort the expelled Missouri Saints back to their lands in Jackson County. Missourians who had previously persecuted the Saints feared retaliation from Zion’s Camp and preemptively attacked some Saints living in Clay County, Missouri. After the Missouri governor withdrew his promise to support the Saints, Joseph Smith received this revelation.

1–5, Zion will be built up by conformity to celestial law; 6–13, The redemption of Zion is deferred for a little season; 14–19, The Lord will fight the battles of Zion; 20–26, The Saints are to be wise and not boast of mighty works as they gather; 27–30, Lands in Jackson and adjoining counties should be purchased; 31–34, The elders are to receive an endowment in the house of the Lord in Kirtland; 35–37, Saints who are both called and chosen will be sanctified; 38–41, The Saints are to lift an ensign of peace to the world.

1 Verily I say unto you who have assembled yourselves together that you may learn my will concerning the aredemption of mine afflicted people—

2 Behold, I say unto you, were it not for the atransgressions of my people, speaking concerning the church and not individuals, they might have been redeemed even now.

3 But behold, they have not learned to be obedient to the things which I required at their hands, but are full of all manner of evil, and do not aimpart of their substance, as becometh saints, to the poor and afflicted among them;

4 And are not aunited according to the union required by the law of the celestial kingdom;

5 And aZion cannot be built up bunless it is by the cprinciples of the dlaw of the celestial kingdom; otherwise I cannot receive her unto myself.

6 And my people must needs be achastened until they learn bobedience, if it must needs be, by the things which they csuffer.

7 I speak not concerning those who are appointed to lead my people, who are the afirst elders of my church, for they are not all under this condemnation;

8 But I speak concerning my churches abroad—there are many who will say: Where is their God? Behold, he will adeliver them in time of trouble, otherwise we will not go up unto Zion, and will keep our moneys.

9 Therefore, in consequence of the atransgressions of my people, it is expedient in me that mine elders should wait for a little season for the bredemption of Zion—

10 That they themselves may be prepared, and that my people may be ataught more perfectly, and have experience, and know more perfectly concerning their bduty, and the things which I require at their hands.

11 And this cannot be brought to pass until mine aelders are bendowed with power from on high.

12 For behold, I have prepared a great endowment and blessing to be apoured out upon them, inasmuch as they are faithful and continue in humility before me.

13 Therefore it is expedient in me that mine elders should wait for a little season, for the redemption of Zion.

14 For behold, I do not require at their hands to fight the battles of Zion; for, as I said in a former commandment, even so will I fulfil—I will afight your battles.

15 Behold, the adestroyer I have sent forth to destroy and lay waste mine benemies; and not many years hence they shall not be left to pollute mine heritage, and to cblaspheme my name upon the lands which I have dconsecrated for the gathering together of my saints.

16 Behold, I have commanded my servant Joseph Smith, Jun., to say unto the astrength of my house, even my warriors, my young men, and middle-aged, to gather together for the redemption of my people, and throw down the towers of mine enemies, and scatter their bwatchmen;

17 But the strength of mine house have not hearkened unto my words.

18 But inasmuch as there are those who have hearkened unto my words, I have prepared a blessing and an aendowment for them, if they continue faithful.

19 I have heard their prayers, and will accept their offering; and it is expedient in me that they should be brought thus far for a atrial of their bfaith.

20 And now, verily I say unto you, a commandment I give unto you, that as many as have come up hither, that can stay in the region round about, let them stay;

21 And those that cannot stay, who have families in the east, let them tarry for a little season, inasmuch as my servant Joseph shall appoint unto them;

22 For I will counsel him concerning this matter, and all things whatsoever he shall appoint unto them shall be fulfilled.

23 And let all my people who dwell in the regions round about be very faithful, and prayerful, and humble before me, and reveal not the things which I have revealed unto them, until it is wisdom in me that they should be revealed.

24 Talk not of judgments, neither aboast of faith nor of mighty bworks, but carefully gather together, as much in one region as can be, consistently with the feelings of the people;

25 And behold, I will give unto you favor and grace in their eyes, that you may rest in apeace and safety, while you are saying unto the people: Execute judgment and justice for us according to law, and redress us of our bwrongs.

26 Now, behold, I say unto you, my friends, in this way you may find favor in the eyes of the people, until the aarmy of Israel becomes very great.

27 And I will soften the hearts of the people, as I did the heart of aPharaoh, from time to time, until my servant Joseph Smith, Jun., and mine elders, whom I have appointed, shall have time to gather up the strength of my house,

28 And to have sent awise men, to fulfil that which I have commanded concerning the bpurchasing of all the lands in Jackson county that can be purchased, and in the adjoining counties round about.

29 For it is my will that these lands should be purchased; and after they are purchased that my saints should possess them according to the alaws of consecration which I have given.

30 And after these lands are purchased, I will hold the aarmies of Israel guiltless in taking possession of their own lands, which they have previously purchased with their moneys, and of throwing down the towers of mine enemies that may be upon them, and scattering their watchmen, and bavenging me of mine enemies unto the third and fourth generation of them that hate me.

31 But first let my army become very great, and let it be asanctified before me, that it may become fair as the sun, and clear as the bmoon, and that her banners may be terrible unto all nations;

32 That the kingdoms of this world may be constrained to acknowledge that the kingdom of Zion is in very deed the akingdom of our God and his Christ; therefore, let us become bsubject unto her laws.

33 Verily I say unto you, it is expedient in me that the first elders of my church should receive their aendowment from on high in my house, which I have commanded to be built unto my name in the land of Kirtland.

34 And let those commandments which I have given concerning Zion and her alaw be executed and fulfilled, after her redemption.

35 There has been a day of acalling, but the time has come for a day of choosing; and let those be chosen that are bworthy.

36 And it shall be amanifest unto my servant, by the voice of the Spirit, those that are bchosen; and they shall be csanctified;

37 And inasmuch as they follow the acounsel which they receive, they shall have power bafter many days to accomplish all things pertaining to Zion.

38 And again I say unto you, sue for apeace, not only to the people that have smitten you, but also to all people;

39 And lift up an aensign of bpeace, and make a proclamation of peace unto the ends of the earth;

40 And make proposals for peace unto those who have smitten you, according to the voice of the Spirit which is in you, and aall things shall work together for your good.

41 Therefore, be faithful; and behold, and lo, aI am with you even unto the end. Even so. Amen.

      • D&C 100:13; 103:15.

      • D&C 104:52 (1–18, 52). TG Transgress.

      • Acts 5:2 (1–11); D&C 42:30. TG Consecration; Welfare.

      • D&C 78:3 (3–7, 11–15); 104:1 (1, 47–53).

      • TG Zion.

      • D&C 104:16 (15–16).

      • D&C 11:9.

      • D&C 51:2; 88:22.

      • Deut. 11:2 (1–8); D&C 95:1. TG Chastening; Suffering.

      • TG Obedience.

      • Heb. 5:8.

      • D&C 20:2 (2, 5); 88:85. TG Leadership.

      • 2 Kgs. 17:39; 2 Ne. 6:17; D&C 108:8. TG Deliver.

      • Lam. 1:5; D&C 101:2; 103:4.

      • D&C 105:31.

      • TG Teachable.

      • TG Duty.

      • TG Elder, Melchizedek Priesthood.

      • D&C 38:32; 95:8.

      • Zech. 12:10; D&C 110:10.

      • Josh. 10:14 (12–14); 2 Chr. 20:15; Ps. 35:1; Isa. 49:25; D&C 98:37. TG Protection, Divine.

      • D&C 1:13 (13–14).

      • Ex. 23:22 (20–23); D&C 8:4; 136:40.

      • Ps. 74:10; D&C 112:26 (24–26).

      • D&C 52:2; 58:57; 84:3 (3–4, 31); 103:35.

      • D&C 101:55; 103:22 (22, 30). TG Strength.

      • TG Watchman.

      • D&C 110:9 (8–10).

      • TG Probation; Test.

      • TG Faith.

      • D&C 50:33 (32–33); 84:73. TG Boast.

      • TG Good Works.

      • TG Grace; Protection, Divine.

      • TG Injustice; Justice.

      • Joel 2:11 (11, 25).

      • Gen. 47:6 (1–12).

      • D&C 101:73.

      • D&C 42:35.

      • D&C 42:30.

      • D&C 35:13 (13–14); 101:55 (55, 58); 103:22 (22, 26, 29).

      • D&C 97:22.

      • D&C 105:9. TG Sanctification.

      • Song 6:10; D&C 5:14; 109:73.

      • Rev. 11:15. TG Kingdom of God, on Earth.

      • TG Governments; Submissiveness.

      • D&C 95:8 (8–9).

      • D&C 42:2 (2, 18–69); 78:3 (1–22).

      • TG Called of God.

      • TG Worthiness.

      • TG Guidance, Divine.

      • D&C 95:5 (5–6).

      • TG Man, New, Spiritually Reborn; Sanctification.

      • Prov. 15:22. TG Counsel.

      • D&C 101:62.

      • Deut. 20:10.

      • TG Ensign.

      • TG Peace; Peacemakers.

      • Rom. 8:28; D&C 90:24; 100:15.

      • Matt. 28:20 (19–20).


Doctrine and Covenants 106

Section 106

Revelation given through Joseph Smith the Prophet, at Kirtland, Ohio, November 25, 1834. This revelation is directed to Warren A. Cowdery, an older brother of Oliver Cowdery.

1–3, Warren A. Cowdery is called as a local presiding officer; 4–5, The Second Coming will not overtake the children of light as a thief; 6–8, Great blessings follow faithful service in the Church.

1 It is my will that my servant Warren A. Cowdery should be appointed and ordained a presiding high priest over my church, in the land of aFreedom and the regions round about;

2 And should preach my aeverlasting gospel, and lift up his voice and warn the people, not only in his own place, but in the adjoining counties;

3 And devote his whole time to this high and holy calling, which I now give unto him, aseeking diligently the kingdom of heaven and its righteousness, and all things necessary shall be added thereunto; for the blaborer is worthy of his hire.

4 And again, verily I say unto you, the acoming of the Lord draweth nigh, and it overtaketh the world as a bthief in the night—

5 Therefore, gird up your loins, that you may be the achildren of light, and that day shall not bovertake you as a thief.

6 And again, verily I say unto you, there was joy in heaven when my servant Warren bowed to my scepter, and separated himself from the crafts of men;

7 Therefore, blessed is my servant Warren, for I will have mercy on him; and, notwithstanding the avanity of his heart, I will lift him up inasmuch as he will humble himself before me.

8 And I will give him agrace and assurance wherewith he may stand; and if he continue to be a faithful witness and a blight unto the church I have prepared a crown for him in the cmansions of my Father. Even so. Amen.

      • IE the city of Freedom, New York, and environs.

      • D&C 18:4.

      • Matt. 6:33. TG Kingdom of God, in Heaven.

      • Matt. 10:10; D&C 31:5. TG Reward; Wages.

      • James 5:8. TG Jesus Christ, Second Coming; Last Days.

      • 1 Thes. 5:2.

      • TG Children of Light.

      • Rev. 16:15 (15–16).

      • TG Vanity.

      • TG Grace.

      • TG Example; Light [noun].

      • John 14:2; Ether 12:32 (32–37); D&C 59:2; 76:111; 81:6; 98:18.


Doctrine and Covenants 107

Section 107

Revelation on the priesthood, given through Joseph Smith the Prophet, at Kirtland, Ohio, about April 1835. Although this section was recorded in 1835, the historical records affirm that most of verses 60 through 100 incorporate a revelation given through Joseph Smith on November 11, 1831. This section was associated with the organization of the Quorum of the Twelve in February and March 1835. The Prophet likely delivered it in the presence of those who were preparing to depart May 3, 1835, on their first quorum mission.

1–6, There are two priesthoods: the Melchizedek and the Aaronic; 7–12, Those who hold the Melchizedek Priesthood have power to officiate in all offices in the Church; 13–17, The bishopric presides over the Aaronic Priesthood, which administers in outward ordinances; 18–20, The Melchizedek Priesthood holds the keys of all spiritual blessings; the Aaronic Priesthood holds the keys of the ministering of angels; 21–38, The First Presidency, the Twelve, and the Seventy constitute the presiding quorums, whose decisions are to be made in unity and righteousness; 39–52, The patriarchal order is established from Adam to Noah; 53–57, Ancient Saints assembled at Adam-ondi-Ahman, and the Lord appeared to them; 58–67, The Twelve are to set the officers of the Church in order; 68–76, Bishops serve as common judges in Israel; 77–84, The First Presidency and the Twelve constitute the highest court in the Church; 85–100, Priesthood presidents govern their respective quorums.

1 There are, in the church, two apriesthoods, namely, the Melchizedek and bAaronic, including the Levitical Priesthood.

2 Why the first is called the aMelchizedek Priesthood is because bMelchizedek was such a great high priest.

3 Before his day it was called the Holy aPriesthood, after the bOrder of the Son of God.

4 But out of arespect or breverence to the name of the Supreme Being, to avoid the too frequent repetition of his name, they, the church, in ancient days, called that priesthood after Melchizedek, or the Melchizedek Priesthood.

5 All other authorities or offices in the church are aappendages to this priesthood.

6 But there are two divisions or grand heads—one is the Melchizedek Priesthood, and the other is the Aaronic or aLevitical Priesthood.

7 The office of an aelder comes under the priesthood of Melchizedek.

8 The aMelchizedek Priesthood holds the right of presidency, and has power and bauthority over all the offices in the church in all ages of the world, to administer in spiritual things.

9 The aPresidency of the High Priesthood, after the order of Melchizedek, have a right to officiate in all the offices in the church.

10 aHigh priests after the order of the Melchizedek Priesthood have a bright to officiate in their own cstanding, under the direction of the presidency, in administering spiritual things, and also in the office of an elder, dpriest (of the Levitical order), teacher, deacon, and member.

11 An elder has a right to officiate in his stead when the high priest is not present.

12 The high priest and aelder are to administer in spiritual things, agreeable to the covenants and commandments of the church; and they have a right to officiate in all these offices of the church when there are no higher authorities present.

13 The second priesthood is called the aPriesthood of Aaron, because it was conferred upon Aaron and his seed, throughout all their generations.

14 Why it is called the lesser priesthood is because it is an aappendage to the greater, or the Melchizedek Priesthood, and has power in administering outward ordinances.

15 The abishopric is the presidency of this priesthood, and holds the bkeys or authority of the same.

16 No man has a legal right to this office, to hold the keys of this priesthood, except he be a aliteral descendant of bAaron.

17 But as a high priest of the aMelchizedek Priesthood has authority to officiate in all the lesser offices, he may officiate in the office of bbishop when no literal descendant of Aaron can be found, provided he is called and cset apart and ordained unto this power by the hands of the dPresidency of the Melchizedek Priesthood.

18 The power and authority of the higher, or Melchizedek Priesthood, is to hold the akeys of all the spiritual blessings of the church—

19 To have the privilege of receiving the amysteries of the kingdom of heaven, to have the bheavens opened unto them, to commune with the cgeneral assembly and church of the dFirstborn, and to enjoy the communion and epresence of God the Father, and Jesus the fmediator of the new covenant.

20 The apower and authority of the lesser, or bAaronic Priesthood, is to hold the ckeys of the ministering of angels, and to dadminister in outward eordinances, the letter of the gospel, the baptism of repentance for the fremission of sins, agreeable to the covenants and commandments.

21 Of necessity there are presidents, or presiding aofficers growing out of, or appointed of or from among those who are ordained to the several offices in these two priesthoods.

22 Of the aMelchizedek Priesthood, three bPresiding High Priests, chosen by the body, appointed and ordained to that office, and cupheld by the confidence, faith, and prayer of the church, form a quorum of the Presidency of the Church.

23 The atwelve traveling councilors are called to be the Twelve bApostles, or special cwitnesses of the name of Christ in all the world—thus differing from other officers in the church in the duties of their calling.

24 And they form a quorum, aequal in authority and power to the three presidents previously mentioned.

25 The aSeventy are also called to bpreach the gospel, and to be especial witnesses unto the Gentiles and in all the world—thus differing from other officers in the church in the duties of their calling.

26 And they form a quorum, equal in aauthority to that of the Twelve special witnesses or Apostles just named.

27 And every decision made by either of these quorums must be by the aunanimous voice of the same; that is, every member in each quorum must be agreed to its decisions, in order to make their decisions of the same power or validity one with the other—

28 A majority may form a quorum when circumstances render it impossible to be otherwise—

29 Unless this is the case, their decisions are not entitled to the same blessings which the decisions of a quorum of three presidents were anciently, who were ordained after the order of Melchizedek, and were arighteous and holy men.

30 The decisions of these quorums, or either of them, are to be made in all arighteousness, in holiness, and lowliness of heart, meekness and blong-suffering, and in cfaith, and dvirtue, and knowledge, temperance, patience, godliness, brotherly kindness and charity;

31 Because the promise is, if these things abound in them they shall not be aunfruitful in the knowledge of the Lord.

32 And in case that any decision of these quorums is made in unrighteousness, it may be brought before a general assembly of the several quorums, which constitute the spiritual authorities of the church; otherwise there can be no aappeal from their decision.

33 The aTwelve are a bTraveling Presiding High Council, to officiate in the name of the Lord, under the direction of the Presidency of the Church, agreeable to the institution of heaven; to build up the church, and regulate all the affairs of the same in all nations, first unto the cGentiles and secondly unto the Jews.

34 The aSeventy are to act in the name of the Lord, under the direction of the bTwelve or the traveling high council, in building up the church and regulating all the affairs of the same in all nations, first unto the Gentiles and then to the Jews—

35 The Twelve being asent out, holding the keys, to open the door by the proclamation of the gospel of Jesus Christ, and first unto the Gentiles and then unto the Jews.

36 The standing ahigh councils, at the stakes of Zion, form a quorum equal in authority in the affairs of the church, in all their decisions, to the quorum of the presidency, or to the traveling high council.

37 The ahigh council in Zion form a quorum equal in authority in the affairs of the church, in all their decisions, to the councils of the Twelve at the stakes of Zion.

38 It is the duty of the traveling high council to call upon the aSeventy, when they need assistance, to fill the several calls for preaching and administering the gospel, instead of any others.

39 It is the duty of the aTwelve, in all large branches of the church, to ordain bevangelical ministers, as they shall be designated unto them by revelation—

40 The order of this priesthood was confirmed to be handed down from father to son, and rightly belongs to the literal descendants of the chosen seed, to whom the promises were made.

41 This aorder was instituted in the days of bAdam, and came down by clineage in the following manner:

42 From Adam to aSeth, who was bordained by Adam at the age of sixty-nine years, and was blessed by him three years previous to his (Adam’s) death, and received the promise of God by his father, that his posterity should be the chosen of the Lord, and that they should be cpreserved unto the end of the earth;

43 Because he (Seth) was a aperfect man, and his blikeness was the express likeness of his father, insomuch that he seemed to be like unto his father in all things, and could be distinguished from him only by his age.

44 Enos was ordained at the age of one hundred and thirty-four years and four months, by the hand of Adam.

45 God called upon Cainan in the wilderness in the fortieth year of his age; and he met Adam in journeying to the place Shedolamak. He was eighty-seven years old when he received his ordination.

46 Mahalaleel was four hundred and ninety-six years and seven days old when he was ordained by the hand of Adam, who also blessed him.

47 Jared was two hundred years old when he was ordained under the hand of Adam, who also blessed him.

48 aEnoch was twenty-five years old when he was ordained under the hand of Adam; and he was sixty-five and Adam blessed him.

49 And he asaw the Lord, and he walked with him, and was before his face continually; and he bwalked with God three hundred and sixty-five years, making him four hundred and thirty years old when he was translated.

50 Methuselah was one hundred years old when he was ordained under the hand of Adam.

51 Lamech was thirty-two years old when he was ordained under the hand of Seth.

52 Noah was ten years old when he was aordained under the hand of Methuselah.

53 Three years previous to the death of Adam, he called Seth, Enos, Cainan, Mahalaleel, Jared, Enoch, and Methuselah, who were all ahigh priests, with the residue of his posterity who were righteous, into the valley of bAdam-ondi-Ahman, and there bestowed upon them his last blessing.

54 And the Lord appeared unto them, and they rose up and blessed aAdam, and called him Michael, the prince, the archangel.

55 And the Lord administered comfort unto Adam, and said unto him: I have set thee to be at the head; a multitude of nations shall come of thee, and thou art a aprince over them forever.

56 And Adam stood up in the midst of the congregation; and, notwithstanding he was bowed down with age, being full of the Holy Ghost, apredicted whatsoever should befall his posterity unto the latest generation.

57 These things were all written in the book of aEnoch, and are to be testified of in due time.

58 It is the duty of the aTwelve, also, to bordain and set in order all the other officers of the church, agreeable to the revelation which says:

59 To the church of Christ in the land of Zion, in addition to the church alaws respecting church business—

60 Verily, I say unto you, saith the Lord of Hosts, there must needs be apresiding elders to preside over those who are of the office of an elder;

61 And also apriests to preside over those who are of the office of a priest;

62 And also teachers to preside over those who are of the office of a teacher, in like manner, and also the adeacons—

63 Wherefore, from deacon to teacher, and from teacher to priest, and from priest to elder, severally as they are appointed, according to the covenants and commandments of the church.

64 Then comes the High Priesthood, which is the greatest of all.

65 Wherefore, it must needs be that one be appointed of the aHigh Priesthood to preside over the priesthood, and he shall be called President of the High Priesthood of the Church;

66 Or, in other words, the aPresiding High Priest over the High Priesthood of the Church.

67 From the same comes the administering of ordinances and blessings upon the church, by the alaying on of the hands.

68 Wherefore, the office of a bishop is not equal unto it; for the office of a abishop is in administering all btemporal things;

69 Nevertheless a abishop must be chosen from the bHigh Priesthood, unless he is a cliteral descendant of Aaron;

70 For unless he is a aliteral descendant of Aaron he cannot hold the keys of that priesthood.

71 Nevertheless, a high priest, that is, after the order of Melchizedek, may be set apart unto the ministering of temporal things, having a aknowledge of them by the Spirit of truth;

72 And also to be a ajudge in Israel, to do the business of the church, to sit in bjudgment upon transgressors upon testimony as it shall be laid before him according to the laws, by the assistance of his ccounselors, whom he has chosen or will choose among the elders of the church.

73 This is the duty of a bishop who is not a literal descendant of Aaron, but has been ordained to the High Priesthood after the order of Melchizedek.

74 Thus shall he be a ajudge, even a common judge among the inhabitants of Zion, or in a stake of Zion, or in any branch of the church where he shall be bset apart unto this ministry, until the borders of Zion are enlarged and it becomes necessary to have other bishops or judges in Zion or elsewhere.

75 And inasmuch as there are other bishops appointed they shall act in the same office.

76 But a literal descendant of Aaron has a legal right to the presidency of this priesthood, to the akeys of this ministry, to act in the office of bishop independently, without counselors, except in a case where a President of the High Priesthood, after the order of Melchizedek, is tried, to sit as a judge in Israel.

77 And the decision of either of these councils, agreeable to the commandment which says:

78 Again, verily, I say unto you, the most important business of the church, and the most adifficult cases of the church, inasmuch as there is not satisfaction upon the decision of the bishop or judges, it shall be handed over and carried up unto the council of the church, before the bPresidency of the High Priesthood.

79 And the Presidency of the council of the High Priesthood shall have power to call other high priests, even twelve, to assist as counselors; and thus the Presidency of the High Priesthood and its counselors shall have power to decide upon testimony according to the laws of the church.

80 And after this decision it shall be had in remembrance no more before the Lord; for this is the highest council of the church of God, and a final decision upon controversies in spiritual matters.

81 There is not any person belonging to the church who is exempt from this council of the church.

82 And inasmuch as a President of the High Priesthood shall transgress, he shall be had in remembrance before the acommon council of the church, who shall be assisted by twelve counselors of the High Priesthood;

83 And their decision upon his head shall be an end of controversy concerning him.

84 Thus, none shall be exempted from the ajustice and the blaws of God, that all things may be done in corder and in solemnity before him, according to truth and righteousness.

85 And again, verily I say unto you, the duty of a president over the office of a adeacon is to preside over twelve deacons, to sit in council with them, and to bteach them their duty, cedifying one another, as it is given according to the covenants.

86 And also the duty of the president over the office of the ateachers is to preside over twenty-four of the teachers, and to sit in council with them, teaching them the duties of their office, as given in the covenants.

87 Also the duty of the president over the Priesthood of Aaron is to preside over forty-eight apriests, and sit in council with them, to teach them the duties of their office, as is given in the covenants—

88 This president is to be a abishop; for this is one of the duties of this priesthood.

89 Again, the duty of the president over the office of aelders is to preside over ninety-six elders, and to sit in council with them, and to teach them according to the covenants.

90 This presidency is a distinct one from that of the seventy, and is designed for those who do not atravel into all the world.

91 And again, the duty of the President of the office of the High Priesthood is to apreside over the whole church, and to be like unto bMoses—

92 Behold, here is wisdom; yea, to be a aseer, a brevelator, a translator, and a cprophet, having all the dgifts of God which he bestows upon the head of the church.

93 And it is according to the vision showing the order of the aSeventy, that they should have seven presidents to preside over them, chosen out of the number of the seventy;

94 And the seventh president of these presidents is to preside over the six;

95 And these seven presidents are to choose other seventy besides the first seventy to whom they belong, and are to preside over them;

96 And also other seventy, until seven times seventy, if the labor in the vineyard of necessity requires it.

97 And these aseventy are to be btraveling ministers, unto the Gentiles first and also unto the Jews.

98 Whereas other officers of the church, who belong not unto the Twelve, neither to the Seventy, are not under the responsibility to travel among all nations, but are to travel as their circumstances shall allow, notwithstanding they may hold as high and responsible offices in the church.

99 Wherefore, now let every man learn his aduty, and to act in the office in which he is appointed, in all bdiligence.

100 He that is aslothful shall not be counted bworthy to stand, and he that learns not his duty and shows himself not approved shall not be counted worthy to stand. Even so. Amen.

      • TG Priesthood.

      • TG Priesthood, Aaronic.

      • TG Priesthood, Melchizedek. BD Melchizedek.

      • JST Gen. 14:25–40 (Bible Appendix); Alma 13:14 (3–19); D&C 84:14.

      • TG Jesus Christ, Authority of.

      • D&C 76:57.

      • TG Respect.

      • TG Reverence.

      • D&C 84:29; 107:14.

      • Deut. 10:8 (8–9); 18:5.

      • TG Elder, Melchizedek Priesthood.

      • Acts 6:4.

      • TG Authority; Priesthood, Authority.

      • D&C 81:2; 107:22 (22, 65–67, 91–92).

      • TG High Priest, Melchizedek Priesthood.

      • D&C 20:38 (38–67); 121:36 (35–46).

      • D&C 124:133 (133–36).

      • TG Priest, Aaronic Priesthood.

      • D&C 124:137. TG Elder, Melchizedek Priesthood.

      • Ex. 27:21; 2 Chr. 26:18; D&C 27:8; 84:18 (18–27). TG Priesthood, Aaronic.

      • D&C 20:52; 107:5.

      • D&C 124:141. TG Bishop.

      • TG Priesthood, Keys of.

      • Ex. 40:15 (12–15); D&C 68:16 (14–24); 84:18 (18, 30); 107:69 (68–78).

      • Neh. 11:22.

      • TG Priesthood, Melchizedek.

      • TG Bishop.

      • TG Setting Apart.

      • D&C 68:15; 81:2.

      • TG Priesthood, Keys of.

      • Eph. 1:9; Alma 12:9 (9–11); D&C 63:23; 84:19 (19–22). TG Mysteries of Godliness.

      • Ezek. 1:1; Acts 7:56; 10:11.

      • Heb. 12:23 (22–24).

      • TG Jesus Christ, Firstborn.

      • TG God, Presence of; God, Privilege of Seeing.

      • TG Jesus Christ, Messenger of the Covenant.

      • Lev. 7:35.

      • TG Priesthood, Aaronic.

      • D&C 13; 84:27 (26–27).

      • Num. 18:5 (1–6).

      • TG Ordinance.

      • TG Baptism; Remission of Sins; Repent.

      • Num. 11:16; D&C 88:127; 124:123.

      • TG Priesthood, Melchizedek.

      • D&C 68:15; 90:6; 107:9 (9, 65–67, 78–84, 91–92).

      • TG Sustaining Church Leaders.

      • D&C 18:31 (31–37); 107:33 (33–35).

      • 2 Pet. 1:1. TG Apostles.

      • TG Witness.

      • D&C 90:6.

      • D&C 107:34. TG Seventy.

      • TG Missionary Work; Preaching.

      • Luke 10:1 (1–12, 17–20).

      • TG Unity.

      • Ex. 22:31; Alma 13:26; D&C 49:8.

      • D&C 121:36. TG Priesthood, Magnifying Callings within; Righteousness.

      • TG Forbear.

      • 2 Pet. 1:5 (5–7).

      • D&C 121:41 (41–46). TG Benevolence; Godliness; Kindness; Temperance; Virtue.

      • 2 Pet. 1:8 (5–8).

      • D&C 102:20 (12–34).

      • D&C 107:23 (23–24, 38–39). TG Apostles.

      • D&C 124:139.

      • 1 Ne. 13:42; 3 Ne. 16:7 (4–13); D&C 18:6 (6, 26); 19:27; 21:12; 90:9 (8–9); 112:4.

      • D&C 107:25 (25, 38). TG Seventy.

      • D&C 112:21.

      • Matt. 10:5 (5–42).

      • D&C 102:30 (27–32).

      • D&C 124:131.

      • D&C 107:34 (34, 90–98).

      • D&C 107:33 (33–35, 58).

      • D&C 124:91 (91–92).

      • D&C 84:16. TG Patriarch; Priesthood, History of.

      • Gen. 5:4 (1–32).

      • Moses 6:22 (10–25).

      • Gen. 4:25.

      • D&C 84:16; Moses 6:2.

      • Gen. 45:7 (1–8); 2 Ne. 3:16.

      • TG Perfection.

      • Gen. 5:3.

      • Moses 6:25 (see Moses 6:21–7:69).

      • TG Jesus Christ, Appearances, Antemortal.

      • Gen. 5:22; Heb. 11:5; Moses 7:69. TG Translated Beings; Walking with God.

      • Moses 8:19.

      • TG High Priest, Melchizedek Priesthood.

      • Dan. 7:13 (13–14); D&C 78:15 (15–20); 116.

      • 2 Ne. 9:21; D&C 128:21. TG Adam.

      • D&C 78:16.

      • Moses 5:10.

      • Moses 6:46 (5, 46). TG Scriptures, Lost.

      • D&C 107:39 (38–39). TG Apostles.

      • TG Priesthood, Ordination.

      • D&C 42:59; 43:2–9; 72:9; 83:1; 103:35.

      • D&C 107:89 (89–90).

      • D&C 20:46; 84:111; 107:87.

      • D&C 107:85 (85–86).

      • TG Priesthood, Melchizedek.

      • D&C 107:91 (9, 22, 91–92).

      • TG Blessing; Hands, Laying on of; Ordinance.

      • TG Bishop.

      • Acts 6:3; D&C 70:11 (11–12).

      • D&C 41:9; 72:9 (9–12).

      • TG Priesthood, Melchizedek.

      • D&C 68:16 (14–24); 107:16 (13–17).

      • Ex. 40:15 (12–15); D&C 84:18 (18, 30).

      • TG Holy Ghost, Mission of; Knowledge.

      • D&C 58:17 (17–18); 64:40.

      • TG Judgment.

      • TG Counselor.

      • Ex. 18:13; Mosiah 29:11 (11–44); Alma 46:4.

      • TG Setting Apart.

      • TG Priesthood, Keys of.

      • D&C 102:28 (13–14, 28).

      • D&C 68:22.

      • D&C 107:74 (74–76).

      • TG God, Justice of; Justice.

      • TG God, Law of.

      • TG Order.

      • TG Deacon.

      • Ex. 35:34; Moro. 10:9 (9–10); D&C 38:23; 88:77 (77–79, 118).

      • TG Edification.

      • D&C 20:53 (53–60). TG Teacher, Aaronic Priesthood.

      • TG Priest, Aaronic Priesthood.

      • TG Bishop.

      • TG Elder, Melchizedek Priesthood.

      • D&C 124:137.

      • D&C 90:13 (13, 32–33); 107:66 (9, 22, 65–67).

      • D&C 28:2; 103:16 (16–21).

      • Mosiah 8:16 (13–18). TG Seer.

      • TG Revelation.

      • D&C 21:1. TG Prophets, Mission of.

      • TG God, Gifts of; Holy Ghost, Gifts of.

      • D&C 107:38.

      • TG Seventy.

      • D&C 124:138 (138–39).

      • Deut. 4:5 (5–8); Mal. 2:7 (7–9). TG Duty; Leadership; Priesthood, Magnifying Callings within; Priesthood, Oath and Covenant.

      • TG Dedication; Diligence; Steadfastness; Zeal.

      • Matt. 24:45; D&C 58:26 (26–29); 84:86 (85–86). TG Apathy; Idleness; Laziness.

      • TG Priesthood, Oath and Covenant; Worthiness.


Doctrine and Covenants 108

Section 108

Revelation given through Joseph Smith the Prophet, at Kirtland, Ohio, December 26, 1835. This section was received at the request of Lyman Sherman, who had previously been ordained a seventy and who had come to the Prophet with a request for a revelation to make known his duty.

1–3, Lyman Sherman forgiven of his sins; 4–5, He is to be numbered with the leading elders of the Church; 6–8, He is called to preach the gospel and strengthen his brethren.

1 Verily thus saith the Lord unto you, my servant Lyman: Your sins are forgiven you, because you have obeyed my avoice in coming up hither this morning to receive counsel of him whom I have appointed.

2 Therefore, let your soul be at arest concerning your spiritual standing, and resist no more my voice.

3 And arise up and be more careful henceforth in observing your avows, which you have made and do make, and you shall be blessed with exceeding great blessings.

4 Wait patiently until the asolemn assembly shall be called of my servants, then you shall be remembered with the bfirst of mine elders, and receive right by ordination with the rest of mine elders whom I have chosen.

5 Behold, this is the apromise of the Father unto you if you continue faithful.

6 And it shall be fulfilled upon you in that day that you shall have right to apreach my gospel wheresoever I shall send you, from henceforth from that time.

7 Therefore, astrengthen your brethren in all your conversation, in all your prayers, in all your exhortations, and in all your doings.

8 And behold, and lo, I am with you to bless you and adeliver you forever. Amen.

      • TG Counsel; Guidance, Divine; Inspiration.

      • TG Peace of God.

      • TG Integrity; Vow.

      • D&C 88:70; 95:7; 109:6 (6–10).

      • D&C 88:85; 105:7 (7, 33).

      • D&C 82:10.

      • TG Missionary Work.

      • Luke 22:32.

      • Dan. 6:27; 2 Ne. 9:19 (18–19); D&C 105:8. TG Deliver.


Doctrine and Covenants 109

Section 109

Prayer offered at the dedication of the temple at Kirtland, Ohio, March 27, 1836. According to the Prophet’s written statement, this prayer was given to him by revelation.

1–5, The Kirtland Temple was built as a place for the Son of Man to visit; 6–21, It is to be a house of prayer, fasting, faith, learning, glory, and order, and a house of God; 22–33, May the unrepentant who oppose the Lord’s people be confounded; 34–42, May the Saints go forth in power to gather the righteous to Zion; 43–53, May the Saints be delivered from the terrible things to be poured out upon the wicked in the last days; 54–58, May nations and peoples and churches be prepared for the gospel; 59–67, May the Jews, the Lamanites, and all Israel be redeemed; 68–80, May the Saints be crowned with glory and honor and gain eternal salvation.

1 aThanks be to thy name, O Lord God of Israel, who keepest bcovenant and showest mercy unto thy servants who walk uprightly before thee, with all their hearts—

2 Thou who hast commanded thy servants to abuild a house to thy name in this place [Kirtland].

3 And now thou beholdest, O Lord, that thy servants have done according to thy commandment.

4 And now we ask thee, Holy Father, in the name of Jesus Christ, the Son of thy bosom, in whose name alone salvation can be administered to the children of men, we ask thee, O Lord, to accept of this ahouse, the bworkmanship of the hands of us, thy servants, which thou didst command us to build.

5 For thou knowest that we have done this work through great tribulation; and out of our poverty we have agiven of our substance to build a bhouse to thy name, that the Son of Man might have a place to cmanifest himself to his people.

6 And as thou hast said in a arevelation, given to us, calling us thy friends, saying—Call your solemn assembly, as I have commanded you;

7 And as all have not faith, seek ye diligently and teach one another words of wisdom; yea, seek ye out of the best abooks words of wisdom, seek learning even by study and also by faith;

8 Organize yourselves; aprepare every needful thing, and establish a house, even a bhouse of prayer, a house of fasting, a house of faith, a house of learning, a house of glory, a house of corder, a dhouse of God;

9 That your aincomings may be in the name of the Lord, that your outgoings may be in the name of the Lord, that all your salutations may be in the name of the Lord, with uplifted hands unto the Most High—

10 And now, Holy Father, we ask thee to assist us, thy people, with thy grace, in calling our asolemn assembly, that it may be done to thine honor and to thy divine acceptance;

11 And in a manner that we may be found worthy, in thy sight, to secure a fulfilment of the apromises which thou hast made unto us, thy people, in the revelations given unto us;

12 That thy aglory may rest down upon thy people, and upon this thy house, which we now dedicate to thee, that it may be sanctified and consecrated to be holy, and that thy holy presence may be continually in this house;

13 And that all people who shall enter upon the threshold of the Lord’s house may feel thy power, and feel constrained to acknowledge that thou hast sanctified it, and that it is thy house, a aplace of thy holiness.

14 And do thou grant, Holy Father, that all those who shall worship in this house may be taught words of wisdom out of the best abooks, and that they may seek learning even by study, and also by faith, as thou hast said;

15 And that they may grow up in thee, and receive a fulness of the Holy Ghost, and be organized according to thy laws, and be prepared to obtain every needful thing;

16 And that this house may be a house of prayer, a house of fasting, a house of faith, a house of glory and of God, even thy house;

17 That all the incomings of thy people, into this house, may be in the name of the Lord;

18 That all their outgoings from this house may be in the name of the Lord;

19 And that all their salutations may be in the name of the Lord, with holy hands, uplifted to the Most High;

20 And that no aunclean thing shall be permitted to come into thy house to bpollute it;

21 And when thy people atransgress, any of them, they may speedily repent and return unto thee, and find favor in thy sight, and be restored to the blessings which thou hast ordained to be poured out upon those who shall breverence thee in thy house.

22 And we ask thee, Holy Father, that thy servants may go forth from this house armed with thy power, and that thy aname may be upon them, and thy glory be round about them, and thine bangels have charge over them;

23 And from this place they may bear exceedingly great and glorious tidings, in truth, unto the aends of the earth, that they may know that this is thy work, and that thou hast put forth thy hand, to fulfil that which thou hast spoken by the mouths of the prophets, concerning the last days.

24 We ask thee, Holy Father, to establish the people that shall worship, and honorably hold a name and standing in this thy house, to all generations and for eternity;

25 That no weapon aformed against them shall prosper; that he who diggeth a bpit for them shall fall into the same himself;

26 That no combination of wickedness shall have power to rise up and aprevail over thy people upon whom thy bname shall be put in this house;

27 And if any people shall rise against this people, that thine anger be kindled against them;

28 And if they shall smite this people thou wilt smite them; thou wilt afight for thy people as thou didst in the day of battle, that they may be delivered from the hands of all their enemies.

29 We ask thee, Holy Father, to confound, and astonish, and to bring to ashame and confusion, all those who have spread blying reports abroad, over the world, against thy servant or servants, if they will not repent, when the everlasting gospel shall be proclaimed in their ears;

30 And that all their works may be brought to naught, and be swept away by the ahail, and by the judgments which thou wilt send upon them in thine anger, that there may be an end to blyings and slanders against thy people.

31 For thou knowest, O Lord, that thy servants have been innocent before thee in abearing record of thy name, for which they have suffered these things.

32 Therefore we plead before thee for a full and complete adeliverance from under this byoke;

33 Break it off, O Lord; break it off from the necks of thy servants, by thy power, that we may rise up in the midst of this generation and do thy work.

34 O Jehovah, have mercy upon this people, and as all men asin, forgive the transgressions of thy people, and let them be blotted out forever.

35 Let the aanointing of thy ministers be sealed upon them with power from on high.

36 Let it be fulfilled upon them, as upon those on the day of Pentecost; let the gift of atongues be poured out upon thy people, even bcloven tongues as of fire, and the interpretation thereof.

37 And let thy house be filled, as with a rushing mighty awind, with thy bglory.

38 Put upon thy servants the atestimony of the covenant, that when they go out and proclaim thy word they may bseal up the law, and prepare the hearts of thy saints for all those judgments thou art about to send, in thy wrath, upon the inhabitants of the cearth, because of their transgressions, that thy people may not faint in the day of trouble.

39 And whatsoever city thy servants shall enter, and the people of that city areceive their testimony, let thy peace and thy salvation be upon that city; that they may gather out of that city the righteous, that they may come forth to bZion, or to her stakes, the places of thine appointment, with songs of everlasting joy;

40 And until this be accomplished, let not thy judgments fall upon that city.

41 And whatsoever city thy servants shall enter, and the people of that city receive not the testimony of thy servants, and thy servants warn them to save themselves from this untoward generation, let it be upon that city according to that which thou hast spoken by the mouths of thy prophets.

42 But deliver thou, O Jehovah, we beseech thee, thy servants from their hands, and acleanse them from their blood.

43 O Lord, we delight not in the destruction of our fellow men; their asouls are precious before thee;

44 But thy word must be fulfilled. Help thy servants to say, with thy agrace assisting them: Thy will be done, O Lord, and not ours.

45 We know that thou hast spoken by the mouth of thy prophets terrible things concerning the awicked, in the last days—that thou wilt pour out thy judgments, without measure;

46 Therefore, O Lord, deliver thy people from the calamity of the wicked; enable thy servants to seal up the law, and abind up the testimony, that they may be prepared against the day of burning.

47 We ask thee, Holy Father, to remember those who have been adriven by the inhabitants of Jackson county, Missouri, from the lands of their inheritance, and break off, O Lord, this byoke of affliction that has been put upon them.

48 Thou knowest, O Lord, that they have been greatly aoppressed and afflicted by wicked men; and our bhearts flow out with sorrow because of their grievous cburdens.

49 O Lord, ahow long wilt thou suffer this people to bear this affliction, and the bcries of their innocent ones to ascend up in thine ears, and their cblood come up in testimony before thee, and not make a display of thy testimony in their behalf?

50 Have amercy, O Lord, upon the wicked mob, who have driven thy people, that they may cease to spoil, that they may repent of their sins if repentance is to be found;

51 But if they will not, make bare thine arm, O Lord, and aredeem that which thou didst appoint a Zion unto thy people.

52 And if it cannot be otherwise, that the cause of thy people may not fail before thee may thine anger be kindled, and thine aindignation fall upon them, that they may be wasted away, both root and branch, from under heaven;

53 But inasmuch as they will repent, thou art agracious and merciful, and wilt turn away thy wrath when thou lookest upon the face of thine Anointed.

54 Have mercy, O Lord, upon all the anations of the earth; have mercy upon the rulers of our land; may those principles, which were so honorably and nobly defended, namely, the bConstitution of our land, by our fathers, be established forever.

55 aRemember the kings, the princes, the nobles, and the great ones of the earth, and all people, and the churches, all the poor, the needy, and afflicted ones of the earth;

56 That their hearts may be softened when thy servants shall go out from thy house, O Jehovah, to bear testimony of thy name; that their prejudices may give way before the atruth, and thy people may obtain favor in the sight of all;

57 That all the ends of the earth may know that we, thy servants, have aheard thy voice, and that thou hast sent us;

58 That from among all these, thy servants, the sons of Jacob, may gather out the righteous to build a holy acity to thy name, as thou hast commanded them.

59 We ask thee to appoint unto Zion other astakes besides this one which thou hast appointed, that the gathering of thy bpeople may roll on in great power and majesty, that thy work may be cut cshort in righteousness.

60 Now these words, O Lord, we have spoken before thee, concerning the revelations and commandments which thou hast given unto us, who are identified with the aGentiles.

61 But thou knowest that thou hast a great love for the children of Jacob, who have been ascattered upon the bmountains for a long time, in a ccloudy and dark day.

62 We therefore ask thee to have mercy upon the children of Jacob, that aJerusalem, from this hour, may begin to be redeemed;

63 And the yoke of bondage may begin to be broken off from the house of aDavid;

64 And the children of aJudah may begin to return to the blands which thou didst give to Abraham, their father.

65 And cause that the aremnants of Jacob, who have been cursed and smitten because of their transgression, be bconverted from their wild and savage condition to the fulness of the everlasting gospel;

66 That they may lay down their weapons of bloodshed, and cease their rebellions.

67 And may all the scattered remnants of aIsrael, who have been driven to the ends of the earth, come to a knowledge of the truth, believe in the Messiah, and be redeemed from boppression, and rejoice before thee.

68 O Lord, remember thy servant, Joseph Smith, Jun., and all his afflictions and persecutions—how he has acovenanted with bJehovah, and vowed to thee, O Mighty God of Jacob—and the commandments which thou hast given unto him, and that he hath sincerely striven to do thy will.

69 Have mercy, O Lord, upon his awife and children, that they may be exalted in thy presence, and preserved by thy fostering hand.

70 Have mercy upon all their aimmediate connections, that their prejudices may be broken up and swept away as with a flood; that they may be bconverted and redeemed with Israel, and know that thou art God.

71 Remember, O Lord, the presidents, even all the presidents of thy church, that thy right hand may exalt them, with all their families, and their immediate connections, that their names may be perpetuated and had in everlasting remembrance from generation to generation.

72 Remember all thy church, O Lord, with all their families, and all their immediate connections, with all their sick and afflicted ones, with all the poor and meek of the earth; that the akingdom, which thou hast set up without hands, may become a great mountain and fill the whole earth;

73 That thy achurch may come forth out of the wilderness of darkness, and shine forth fair as the bmoon, clear as the sun, and terrible as an army with banners;

74 And be adorned as a bride for that day when thou shalt unveil the heavens, and cause the mountains to aflow down at thy presence, and the bvalleys to be exalted, the rough places made smooth; that thy glory may fill the earth;

75 That when the trump shall sound for the dead, we shall be acaught up in the cloud to meet thee, that we may ever be with the Lord;

76 That our garments may be pure, that we may be clothed upon with arobes of brighteousness, with palms in our hands, and ccrowns of glory upon our heads, and reap eternal djoy for all our esufferings.

77 O Lord God Almighty, hear us in these our petitions, and answer us from heaven, thy holy habitation, where thou sittest enthroned, with aglory, honor, power, majesty, might, dominion, truth, justice, judgment, mercy, and an infinity of fulness, from everlasting to everlasting.

78 O hear, O hear, O hear us, O Lord! And answer these petitions, and accept the adedication of this house unto thee, the bwork of our hands, which we have built unto thy name;

79 And also this church, to put upon it thy aname. And help us by the power of thy Spirit, that we may bmingle our voices with those bright, shining cseraphs around thy throne, with acclamations of dpraise, singing Hosanna to God and the eLamb!

80 And let these, thine aanointed ones, be clothed with salvation, and thy saints bshout aloud for joy. Amen, and Amen.

      • 1 Chr. 16:8 (7–36); Alma 37:37; D&C 46:32.

      • 1 Kgs. 8:23 (22–61); Dan. 9:4 (4, 9).

      • D&C 88:119.

      • 1 Kgs. 9:1.

      • 2 Ne. 5:16.

      • Mark 12:44 (41–44).

      • D&C 124:27 (27–28).

      • Lev. 16:2.

      • D&C 88:117 (117–20).

      • D&C 88:118.

      • TG Skill.

      • TG Temple.

      • TG Order.

      • 1 Kgs. 8:17.

      • D&C 88:120.

      • TG Solemn Assembly.

      • D&C 38:32; 105:33 (11–12, 18, 33); 110:9.

      • Ex. 40:34; 1 Kgs. 8:11 (10–13); 2 Chr. 7:2 (2–3); D&C 84:5; 109:37.

      • Lev. 16:23.

      • D&C 88:118 (118–19).

      • Luke 19:46 (46–48); D&C 94:8 (8–9); 97:15 (15–17).

      • TG Pollution.

      • 1 Kgs. 8:31 (31–34).

      • TG Reverence.

      • TG Jesus Christ, Power of; Jesus Christ, Taking the Name of.

      • TG Angels; Protection, Divine.

      • D&C 1:2.

      • Isa. 54:17.

      • Prov. 26:27; 1 Ne. 14:3; 22:14.

      • Matt. 16:18; D&C 98:22.

      • 1 Kgs. 8:29; D&C 112:12 (11–12).

      • TG Protection, Divine.

      • TG Shame.

      • TG Lying.

      • Ex. 9:18 (13–35); Isa. 28:17 (15–19); Mosiah 12:6; D&C 29:16 (16–21).

      • Ps. 109:2; 3 Ne. 21:19 (11, 19–21).

      • Rev. 12:17.

      • TG Deliver.

      • TG Bondage, Spiritual.

      • Rom. 3:23; 5:1–12, 21. TG Sin.

      • Ex. 25:6; Lev. 8:12 (12–13); D&C 68:20. TG Anointing.

      • TG Holy Ghost, Gifts of.

      • Acts 2:3.

      • Acts 2:2.

      • 2 Chr. 7:2 (2–3); D&C 84:5; 109:12. TG God, Manifestations of.

      • TG Testimony.

      • Isa. 8:16; D&C 1:8.

      • TG Earth, Cleansing of.

      • Matt. 10:13 (11–15).

      • Isa. 35:10.

      • TG Purification.

      • TG Life, Sanctity of; Worth of Souls.

      • TG God, Will of; Grace.

      • TG Last Days; Wickedness.

      • Isa. 8:16. TG Seal; Sealing; Testimony.

      • D&C 101:1; 103:2 (2, 11); 104:51.

      • TG Bondage, Physical.

      • TG Oppression.

      • TG Compassion.

      • Ps. 81:6 (5–6).

      • Ps. 13:2 (1–6); 74:10 (10–23).

      • Ex. 3:9 (7, 9); 2 Ne. 26:15; Mosiah 21:15.

      • TG Martyrdom.

      • TG Mercy; Repent.

      • D&C 100:13; 105:2.

      • TG God, Indignation of; Punish.

      • TG Forgive; Grace.

      • TG Governments; Nations.

      • 1 Pet. 2:13 (13–14); D&C 44:4; 51:6; 98:5 (5–7); 101:77 (77, 80).

      • TG Compassion.

      • TG Hardheartedness; Teachable; Truth.

      • D&C 20:16; 76:14 (14, 22–24).

      • D&C 28:9.

      • Isa. 54:2; D&C 104:48.

      • D&C 86:11. TG Israel, Gathering of.

      • Matt. 24:22.

      • 1 Ne. 13:4 (1–32); 15:13 (13–18).

      • Hosea 1:6; 13:9 (9–14).

      • Gen. 49:26.

      • Ezek. 30:3.

      • 3 Ne. 20:29. TG Jerusalem.

      • 1 Kgs. 11:39. TG Israel, Restoration of.

      • Hosea 1:7; Zech. 12:6 (6–9); Mal. 3:4; D&C 133:35 (13, 35). TG Israel, Judah, People of.

      • Gen. 17:8 (1–8). TG Promised Lands.

      • 2 Ne. 30:3; Alma 46:23 (23–24); 3 Ne. 20:16 (15–21); D&C 3:18; 10:48 (46–52); 19:27; 52:2; 87:5 (4–5). TG Israel, Remnant of.

      • 2 Ne. 30:6; 3 Ne. 21:25 (22–25); D&C 49:24. TG Conversion.

      • TG Israel, Restoration of; Israel, Scattering of.

      • TG Bondage, Spiritual; Oppression.

      • TG Covenants.

      • TG Jesus Christ, Jehovah.

      • TG Family; Family, Eternal.

      • IE close relatives.

      • TG Conversion.

      • Dan. 2:44 (44–45); D&C 35:27; 65:2.

      • TG Mission of Latter-day Saints.

      • Song 6:10; D&C 5:14; 105:31.

      • Judg. 5:5; D&C 133:22 (21–22, 40); Moses 6:34.

      • Isa. 40:4; Luke 3:5; Hel. 14:23; D&C 49:23.

      • 1 Thes. 4:17.

      • Lev. 8:7; 2 Ne. 9:14.

      • TG Righteousness.

      • TG Exaltation.

      • Heb. 12:2 (1–11); D&C 58:4; 103:12 (11–14).

      • Heb. 11:40; JST Heb. 11:40 (Heb. 11:40 note a). TG Suffering.

      • TG God, Glory of.

      • TG Dedication.

      • TG Industry.

      • TG Jesus Christ, Taking the Name of.

      • D&C 20:16, 36 (35–36).

      • Isa. 6:2 (1–6).

      • Ezra 3:11 (11–13); D&C 136:28.

      • TG Jesus Christ, Lamb of God.

      • Ps. 18:50; 20:6. TG Anointing; Salvation.

      • Ps. 132:16.


Doctrine and Covenants 110

Section 110

Visions manifested to Joseph Smith the Prophet and Oliver Cowdery in the temple at Kirtland, Ohio, April 3, 1836. The occasion was that of a Sabbath day meeting. Joseph Smith’s history states: “In the afternoon, I assisted the other Presidents in distributing the Lord’s Supper to the Church, receiving it from the Twelve, whose privilege it was to officiate at the sacred desk this day. After having performed this service to my brethren, I retired to the pulpit, the veils being dropped, and bowed myself, with Oliver Cowdery, in solemn and silent prayer. After rising from prayer, the following vision was opened to both of us.”

1–10, The Lord Jehovah appears in glory and accepts the Kirtland Temple as His house; 11–12, Moses and Elias each appear and commit their keys and dispensations; 13–16, Elijah returns and commits the keys of his dispensation as promised by Malachi.

1 The aveil was taken from our minds, and the beyes of our cunderstanding were opened.

2 We asaw the Lord bstanding upon the breastwork of the pulpit, before us; and under his feet was a paved work of pure cgold, in color like amber.

3 His aeyes were as a flame of fire; the hair of his head was white like the pure snow; his bcountenance shone above the brightness of the sun; and his cvoice was as the sound of the rushing of great waters, even the voice of dJehovah, saying:

4 I am the afirst and the last; I am he who bliveth, I am he who was slain; I am your cadvocate with the Father.

5 Behold, your sins are aforgiven you; you are clean before me; therefore, lift up your heads and brejoice.

6 Let the hearts of your brethren rejoice, and let the hearts of all my people rejoice, who have, with their might, abuilt this house to my name.

7 For behold, I have aaccepted this bhouse, and my name shall be here; and I will cmanifest myself to my people in mercy in this house.

8 Yea, I will aappear unto my servants, and speak unto them with mine own voice, if my people will keep my commandments, and do not bpollute this choly house.

9 Yea the hearts of thousands and tens of thousands shall greatly rejoice in consequence of the ablessings which shall be poured out, and the bendowment with which my servants have been endowed in this house.

10 And the fame of this house shall spread to foreign lands; and this is the beginning of the blessing which shall be apoured out upon the heads of my people. Even so. Amen.

11 After this avision closed, the heavens were again bopened unto us; and cMoses appeared before us, and committed unto us the dkeys of the egathering of Israel from the four parts of the earth, and the leading of the ten tribes from the land of the fnorth.

12 After this, aElias appeared, and committed the bdispensation of the cgospel of Abraham, saying that in us and our seed all dgenerations after us should be eblessed.

13 After this vision had closed, another great and glorious avision burst upon us; for bElijah the prophet, who was taken to heaven without tasting death, stood before us, and said:

14 Behold, the time has fully come, which was spoken of by the mouth of Malachi—testifying that he [Elijah] should be sent, before the great and dreadful day of the Lord come—

15 To aturn the bhearts of the fathers to the children, and the children to the fathers, lest the whole earth be smitten with a curse—

16 Therefore, the akeys of this bdispensation are committed into your hands; and by this ye may know that the great and dreadful cday of the Lord is near, even at the doors.

      • TG Veil.

      • D&C 76:12 (10, 12, 19); 136:32; 138:11.

      • TG Understanding.

      • TG God, Privilege of Seeing; Jesus Christ, Appearances, Postmortal.

      • 1 Sam. 3:10; 1 Ne. 1:11 (8–15); JS—H 1:17.

      • Ezek. 1:27 (26–28); Rev. 21:21; D&C 137:4.

      • Rev. 1:14; 2:18. TG God, Body of, Corporeal Nature.

      • Ex. 34:29 (29–35); Rev. 1:16; Hel. 5:36; JS—H 1:32.

      • Ezek. 1:24; 43:2; Rev. 1:15; D&C 133:22.

      • TG Jesus Christ, Jehovah.

      • TG Jesus Christ, Firstborn.

      • Deut. 5:24 (22–24); Zech. 13:6; D&C 45:52 (51–52).

      • TG God, Access to; Jesus Christ, Authority of; Jesus Christ, Relationships with the Father.

      • Luke 5:21. TG Forgive.

      • TG Joy.

      • D&C 109:4 (4–5).

      • 2 Chr. 7:16. TG Dedication.

      • TG Temple.

      • TG God, Manifestations of.

      • Ex. 19:11 (10–11); D&C 50:45.

      • D&C 88:134; 97:15 (15–17). TG Pollution.

      • TG Holiness.

      • Gen. 12:3 (1–3); D&C 39:15; Abr. 2:11 (8–11).

      • D&C 95:8 (8–9).

      • Zech. 12:10; D&C 105:12.

      • TG Vision.

      • Ezek. 1:1.

      • Matt. 17:3; D&C 133:55.

      • D&C 113:6. TG Priesthood, Keys of.

      • 1 Ne. 22:12 (10–12); Jacob 6:2; D&C 29:7; 45:43; 127:6. TG Israel, Gathering of.

      • D&C 133:26. TG Israel, Ten Lost Tribes of.

      • BD Elias.

      • TG Dispensations.

      • Gal. 3:8 (6–29); D&C 124:58. TG Abrahamic Covenant.

      • Gen. 18:18 (17–19).

      • TG Mission of Latter-day Saints.

      • TG Vision.

      • 1 Kgs. 17:1; Mal. 4:5 (5–6); Matt. 17:3 (1–4); Luke 4:25; 3 Ne. 25:5 (5–6); D&C 2:1; 35:4; 128:17; 138:46. TG Translated Beings.

      • JS—H 1:39 (38–39).

      • TG Family, Love within; Genealogy and Temple Work; Salvation for the Dead.

      • TG Authority; Priesthood, Keys of; Sealing.

      • TG Dispensations; Restoration of the Gospel.

      • Zeph. 1:14. TG Jesus Christ, Second Coming; Last Days.


Doctrine and Covenants 111

Section 111

Revelation given through Joseph Smith the Prophet, at Salem, Massachusetts, August 6, 1836. At this time the leaders of the Church were heavily in debt due to their labors in the ministry. Hearing that a large amount of money would be available to them in Salem, the Prophet, Sidney Rigdon, Hyrum Smith, and Oliver Cowdery traveled there from Kirtland, Ohio, to investigate this claim, along with preaching the gospel. The brethren transacted several items of Church business and did some preaching. When it became apparent that no money was to be forthcoming, they returned to Kirtland. Several of the factors prominent in the background are reflected in the wording of this revelation.

1–5, The Lord looks to the temporal needs of His servants; 6–11, He will deal mercifully with Zion and arrange all things for the good of His servants.

1 I, the Lord your God, am anot displeased with your coming this journey, notwithstanding your follies.

2 I have much atreasure in this city for you, for the benefit of Zion, and many people in this city, whom I will gather out in due time for the benefit of Zion, through your instrumentality.

3 Therefore, it is expedient that you should form aacquaintance with men in this city, as you shall be led, and as it shall be given you.

4 And it shall come to pass in due time that I will agive this city into your hands, that you shall have power over it, insomuch that they shall not bdiscover your secret parts; and its wealth pertaining to gold and silver shall be yours.

5 Concern not yourselves about your adebts, for I will give you power to pay them.

6 Concern not yourselves about Zion, for I will deal mercifully with her.

7 Tarry in this place, and in the regions round about;

8 And the place where it is my will that you should tarry, for the main, shall be signalized unto you by the apeace and power of my bSpirit, that shall flow unto you.

9 This place you may obtain by hire. And inquire diligently concerning the more ancient inhabitants and founders of this city;

10 For there are more treasures than one for you in this city.

11 Therefore, be ye as awise as serpents and yet without bsin; and I will order all things for your cgood, as fast as ye are able to receive them. Amen.

      • TG God, Mercy of.

      • Acts 18:10 (9–11); Rom. 1:13. TG Treasure.

      • TG Fellowshipping; Missionary Work.

      • TG Conversion.

      • TG Shame.

      • D&C 64:27 (27–29).

      • Micah 5:5; D&C 27:16. TG Peace of God.

      • TG God, Spirit of.

      • Matt. 10:16.

      • Heb. 4:15.

      • Rom. 8:28; D&C 100:15.


Doctrine and Covenants 112

Section 112

Revelation given through Joseph Smith the Prophet to Thomas B. Marsh, at Kirtland, Ohio, July 23, 1837, concerning the Twelve Apostles of the Lamb. This revelation was received on the day Elders Heber C. Kimball and Orson Hyde first preached the gospel in England. Thomas B. Marsh was at this time President of the Quorum of the Twelve Apostles.

1–10, The Twelve are to send the gospel and raise the warning voice to all nations and people; 11–15, They are to take up their cross, follow Jesus, and feed His sheep; 16–20, Those who receive the First Presidency receive the Lord; 21–29, Darkness covers the earth, and only those who believe and are baptized will be saved; 30–34, The First Presidency and the Twelve hold the keys of the dispensation of the fulness of times.

1 Verily thus saith the Lord unto you my servant Thomas: I have heard thy prayers; and thine aalms have come up as a bmemorial before me, in behalf of those, thy brethren, who were chosen to bear testimony of my name and to csend it abroad among all nations, kindreds, tongues, and people, and ordained through the instrumentality of my servants.

2 Verily I say unto you, there have been some few things in thine heart and with thee with which I, the Lord, was not well pleased.

3 Nevertheless, inasmuch as thou hast aabased thyself thou shalt be exalted; therefore, all thy sins are forgiven thee.

4 Let thy heart be of good acheer before my face; and thou shalt bear record of my name, not only unto the bGentiles, but also unto the Jews; and thou shalt send forth my word unto the ends of the earth.

5 aContend thou, therefore, morning by morning; and day after day let thy bwarning voice go forth; and when the night cometh let not the inhabitants of the earth slumber, because of thy cspeech.

6 Let thy habitation be known in Zion, and aremove not thy house; for I, the Lord, have a great work for thee to do, in publishing my name among the children of men.

7 Therefore, agird up thy loins for the work. Let thy feet be shod also, for thou art chosen, and thy path lieth among the mountains, and among many nations.

8 And by thy word many high ones shall be brought low, and by thy word many low ones shall be aexalted.

9 Thy voice shall be a rebuke unto the transgressor; and at thy arebuke let the tongue of the slanderer cease its perverseness.

10 Be thou ahumble; and the Lord thy God shall blead thee by the hand, and give thee answer to thy prayers.

11 I know thy heart, and have heard thy prayers concerning thy brethren. Be not partial towards them in love above many others, but let thy alove be for them as for thyself; and let thy love abound unto all men, and unto all who love my name.

12 And pray for thy brethren of the Twelve. aAdmonish them sharply for my name’s sake, and let them be admonished for all their sins, and be ye faithful before me unto my bname.

13 And after their atemptations, and much btribulation, behold, I, the Lord, will feel after them, and if they harden not their hearts, and cstiffen not their necks against me, they shall be dconverted, and I will heal them.

14 Now, I say unto you, and what I say unto you, I say unto all the Twelve: Arise and gird up your loins, take up your across, follow me, and bfeed my sheep.

15 Exalt not yourselves; arebel not against my servant Joseph; for verily I say unto you, I am with him, and my hand shall be over him; and the bkeys which I have given unto him, and also to youward, shall not be taken from him till I come.

16 Verily I say unto you, my servant Thomas, thou art the man whom I have chosen to hold the akeys of my kingdom, as pertaining to the Twelve, abroad among all nations—

17 That thou mayest be my servant to unlock the door of the kingdom in all places where my servant Joseph, and my servant Sidney, and my servant Hyrum, acannot come;

18 For on them have I laid the burden of all the churches for a little season.

19 Wherefore, whithersoever they shall send you, go ye, and I will be with you; and in whatsoever place ye shall proclaim my name an aeffectual door shall be opened unto you, that they may receive my word.

20 Whosoever areceiveth my word receiveth me, and whosoever receiveth me, receiveth those, the First Presidency, whom I have sent, whom I have made counselors for my name’s sake unto you.

21 And again, I say unto you, that whosoever ye shall send in my name, by the voice of your brethren, the aTwelve, duly recommended and bauthorized by you, shall have power to open the door of my kingdom unto any nation whithersoever ye shall send them—

22 Inasmuch as they shall humble themselves before me, and abide in my word, and ahearken to the voice of my Spirit.

23 Verily, verily, I say unto you, adarkness covereth the earth, and gross darkness the minds of the people, and all flesh has become bcorrupt before my face.

24 Behold, avengeance cometh speedily upon the inhabitants of the earth, a day of wrath, a day of burning, a day of bdesolation, of cweeping, of mourning, and of lamentation; and as a whirlwind it shall come upon all the face of the earth, saith the Lord.

25 And upon my ahouse shall it bbegin, and from my house shall it go forth, saith the Lord;

26 First among those among you, saith the Lord, who have aprofessed to know my bname and have not cknown me, and have dblasphemed against me in the midst of my house, saith the Lord.

27 Therefore, see to it that ye trouble not yourselves concerning the affairs of my church ain this place, saith the Lord.

28 But apurify your hearts before me; and then bgo ye into all the world, and preach my gospel unto every creature who has not received it;

29 And he that abelieveth and is bbaptized shall be saved, and he that believeth not, and is not baptized, shall be cdamned.

30 For unto you, the aTwelve, and those, the First Presidency, who are appointed with you to be your bcounselors and your leaders, is the cpower of this priesthood given, for the last days and for the last time, in the which is the dispensation of the dfulness of times,

31 Which power you hold, in connection with all those who have received a adispensation at any time from the beginning of the creation;

32 For verily I say unto you, the akeys of the dispensation, which ye have received, have bcome down from the fathers, and last of all, being sent down from heaven unto you.

33 Verily I say unto you, behold how great is your calling. aCleanse your hearts and your garments, lest the blood of this generation be brequired at your hands.

34 Be faithful until I come, for I acome quickly; and my reward is with me to recompense every man according as his bwork shall be. I am Alpha and Omega. Amen.

      • TG Almsgiving.

      • Acts 10:4.

      • D&C 18:28.

      • Matt. 23:12; Luke 14:11.

      • Matt. 9:2; John 16:33.

      • 1 Ne. 13:42; D&C 18:6 (6–26); 19:27; 21:12; 90:9 (8–9); 107:33.

      • Jude 1:3.

      • Ether 12:3 (2–3). TG Zeal.

      • TG Missionary Work.

      • Ps. 125:1; Micah 4:2.

      • Eph. 6:15 (14–17).

      • Ezek. 17:24; Matt. 23:12; 2 Ne. 20:33.

      • Luke 17:2; 2 Tim. 4:2.

      • Prov. 18:12. TG Humility; Meek.

      • Isa. 57:18 (16–18). TG Guidance, Divine.

      • Matt. 5:43 (43–48). TG Charity; Love.

      • Rom. 15:14; 2 Thes. 3:15 (14–15).

      • TG Jesus Christ, Taking the Name of.

      • TG Temptation; Test.

      • John 16:33; Rev. 7:14 (13–14); D&C 103:12. TG Tribulation.

      • TG Stiffnecked.

      • John 12:40; 2 Ne. 26:9; 3 Ne. 9:13 (13–14); 18:32. TG Conversion; Man, New, Spiritually Reborn.

      • Matt. 16:24; Luke 9:23.

      • John 21:16 (15–17).

      • TG Rebellion.

      • D&C 28:7.

      • TG Priesthood, Keys of.

      • Luke 10:1.

      • 1 Cor. 16:9.

      • D&C 84:35. TG Teachable.

      • D&C 107:34 (34–35).

      • TG Authority; Delegation of Responsibility.

      • TG God, Spirit of; Obedience.

      • Isa. 60:2; Micah 3:6; D&C 38:11 (11–12); Moses 7:61 (61–62). TG Apostasy of the Early Christian Church; Darkness, Spiritual.

      • Gen. 6:11 (5–6, 11–13); Ps. 14:1; D&C 10:21 (20–23).

      • TG Day of the Lord; Retribution; Vengeance.

      • Mal. 4:5.

      • Matt. 8:12; D&C 101:91; 124:8. TG Mourning.

      • TG Chastening.

      • 1 Pet. 4:17 (17–18).

      • D&C 41:1; 50:4; 56:1. TG Hypocrisy.

      • TG Jesus Christ, Taking the Name of.

      • Hosea 8:2 (1–4); Luke 6:46; Mosiah 26:25 (24–27); 3 Ne. 14:23 (21–23).

      • D&C 105:15. TG Apostasy of Individuals; Blaspheme.

      • D&C 107:33 (33–39).

      • TG Purification; Purity.

      • Mark 16:15 (15–16); D&C 18:28.

      • Morm. 9:23 (22–24); D&C 20:25.

      • TG Baptism, Essential.

      • TG Damnation.

      • TG Apostles; Church Organization.

      • TG Counselor; Leadership.

      • TG Priesthood, Power of.

      • Eph. 1:10 (9–10); D&C 27:13; 76:106; 124:41. TG Restoration of the Gospel.

      • TG Dispensations.

      • TG Priesthood, Keys of.

      • Abr. 1:3. TG Priesthood, History of.

      • Jacob 1:19; 2:2; D&C 88:85.

      • Ezek. 34:10; D&C 72:3.

      • Rev. 3:11; 22:7 (7, 12); D&C 1:12.

      • TG Good Works; Reward.


Doctrine and Covenants 113

Section 113

Answers to certain questions on the writings of Isaiah, given by Joseph Smith the Prophet, at or near Far West, Missouri, March 1838.

1–6, The Stem of Jesse, the rod coming therefrom, and the root of Jesse are identified; 7–10, The scattered remnants of Zion have a right to the priesthood and are called to return to the Lord.

1 Who is the aStem of Jesse spoken of in the 1st, 2d, 3d, 4th, and 5th verses of the 11th chapter of Isaiah?

2 Verily thus saith the Lord: It is Christ.

3 What is the arod spoken of in the first verse of the 11th chapter of Isaiah, that should come of the Stem of Jesse?

4 Behold, thus saith the Lord: It is a servant in the hands of Christ, who is partly a descendant of Jesse as well as of aEphraim, or of the house of Joseph, on whom there is laid much bpower.

5 What is the aroot of Jesse spoken of in the 10th verse of the 11th chapter?

6 Behold, thus saith the Lord, it is a adescendant of Jesse, as well as of Joseph, unto whom rightly belongs the bpriesthood, and the ckeys of the kingdom, for an densign, and for the gathering of my people in the elast days.

7 Questions by Elias Higbee: What is meant by the command in Isaiah, 52d chapter, 1st verse, which saith: Put on thy strength, O Zion—and what people had Isaiah reference to?

8 He had reference to those whom God should call in the last days, who should hold the apower of bpriesthood to bring again cZion, and the redemption of Israel; and to put on her dstrength is to put on the eauthority of the fpriesthood, which she, Zion, has a gright to by lineage; also to return to that power which she had lost.

9 What are we to understand by Zion loosing herself from the bands of her neck; 2d verse?

10 We are to understand that the ascattered bremnants are exhorted to creturn to the Lord from whence they have fallen; which if they do, the promise of the Lord is that he will speak to them, or give them revelation. See the 6th, 7th, and 8th verses. The dbands of her neck are the curses of God upon her, or the remnants of Israel in their scattered condition among the Gentiles.

      • Isa. 11:1 (1–5). TG Jesus Christ, Davidic Descent of.

      • Ps. 110:2 (1–4).

      • Gen. 41:52 (50–52); D&C 133:34 (30–34). TG Israel, Joseph, People of.

      • D&C 110:16 (11–16).

      • 2 Ne. 21:10 (10–12).

      • Isa. 11:10.

      • TG Priesthood, Melchizedek.

      • D&C 110:11. TG Priesthood, Keys of.

      • Isa. 30:17; D&C 45:9. TG Ensign.

      • TG Israel, Gathering of; Last Days.

      • TG Priesthood, Power of.

      • D&C 86:8. TG Priesthood, Keys of.

      • TG Zion.

      • Isa. 45:24; 52:1; 1 Ne. 17:3; D&C 82:14. TG Israel, Restoration of; Strength.

      • TG Authority; Mission of Latter-day Saints; Priesthood, Authority.

      • TG Priesthood, History of.

      • TG Birthright.

      • TG Israel, Scattering of.

      • Micah 5:3. TG Israel, Remnant of.

      • Hosea 3:5; 2 Ne. 6:11.

      • Isa. 52:2 (2, 6–8). TG Bondage, Spiritual.


Doctrine and Covenants 114

Section 114

Revelation given through Joseph Smith the Prophet, at Far West, Missouri, April 11, 1838.

1–2, Church positions held by those who are not faithful will be given to others.

1 Verily thus saith the Lord: It is wisdom in my servant David W. Patten, that he settle up all his business as soon as he possibly can, and make a disposition of his merchandise, that he may aperform a mission unto me next spring, in company with others, even twelve including himself, to testify of my name and bear glad tidings unto all the world.

2 For verily thus saith the Lord, that inasmuch as there are those among you who adeny my name, others shall be bplanted in their cstead and receive their dbishopric. Amen.

      • D&C 118:5.

      • TG Apostasy of Individuals.

      • 1 Sam. 2:35; D&C 118:1 (1, 6).

      • D&C 35:18; 42:10; 64:40.

      • Acts 1:20 (20–26).


Doctrine and Covenants 115

Section 115

Revelation given through Joseph Smith the Prophet, at Far West, Missouri, April 26, 1838, making known the will of God concerning the building up of that place and of the Lord’s house. This revelation is addressed to the presiding officers and the members of the Church.

1–4, The Lord names His church The Church of Jesus Christ of Latter-day Saints; 5–6, Zion and her stakes are places of defense and refuge for the Saints; 7–16, The Saints are commanded to build a house of the Lord at Far West; 17–19, Joseph Smith holds the keys of the kingdom of God on earth.

1 Verily thus saith the Lord unto you, my servant Joseph Smith, Jun., and also my servant Sidney Rigdon, and also my servant Hyrum Smith, and your acounselors who are and shall be appointed hereafter;

2 And also unto you, my servant aEdward Partridge, and his counselors;

3 And also unto my faithful servants who are of the high council of my achurch in Zion, for thus it shall be called, and unto all the elders and people of my Church of Jesus Christ of Latter-day Saints, scattered abroad in all the world;

4 For thus shall amy bchurch be called in the last days, even The Church of Jesus Christ of Latter-day cSaints.

5 Verily I say unto you all: aArise and shine forth, that thy blight may be a cstandard for the dnations;

6 And that the agathering together upon the land of bZion, and upon her cstakes, may be for a defense, and for a drefuge from the storm, and from wrath when it shall be epoured out without mixture upon the whole earth.

7 Let the city, Far West, be a holy and consecrated land unto me; and it shall be called most holy, for the ground upon which thou standest is aholy.

8 Therefore, I command you to abuild a house unto me, for the gathering together of my saints, that they may bworship me.

9 And let there be a beginning of this work, and a foundation, and a preparatory work, this following summer;

10 And let the beginning be made on the fourth day of July next; and from that time forth let my people alabor diligently to build a house unto my name;

11 And in aone year from this day let them re-commence laying the foundation of my bhouse.

12 Thus let them from that time forth labor diligently until it shall be finished, from the cornerstone thereof unto the top thereof, until there shall not anything remain that is not finished.

13 Verily I say unto you, let not my servant Joseph, neither my servant Sidney, neither my servant Hyrum, get in adebt any more for the building of a house unto my name;

14 But let a house be built unto my name according to the apattern which I will show unto them.

15 And if my people build it not according to the pattern which I shall show unto their presidency, I will not accept it at their hands.

16 But if my people do build it according to the pattern which I shall show unto their presidency, even my servant Joseph and his counselors, then I will accept it at the hands of my people.

17 And again, verily I say unto you, it is my will that the city of Far West should be built up speedily by the gathering of my saints;

18 And also that other places should be appointed for astakes in the regions round about, as they shall be manifested unto my servant Joseph, from time to time.

19 For behold, I will be with him, and I will sanctify him before the people; for unto him have I given the akeys of this kingdom and ministry. Even so. Amen.

      • D&C 81:1; 112:20; 124:91.

      • D&C 64:17; 124:19.

      • TG Jesus Christ, Head of the Church.

      • 3 Ne. 27:8.

      • 1 Cor. 1:10 (10–13); D&C 20:1 (1–4); 136:2 (2–8). TG Kingdom of God, on Earth.

      • TG Saints.

      • Isa. 60:1 (1–3). TG Mission of Latter-day Saints.

      • TG Light [noun]; Peculiar People.

      • Gen. 18:18 (17–19); Isa. 11:12. TG Ensign; Example.

      • TG Nations.

      • TG Last Days.

      • TG Zion.

      • D&C 101:21; 115:18 (17–18). TG Stake.

      • Isa. 25:4 (3–5); D&C 45:66 (62–71). TG Refuge.

      • Rev. 14:10; D&C 1:13 (13–14).

      • Ex. 3:5; Josh. 5:15; D&C 101:64.

      • D&C 88:119; 95:8.

      • TG Worship.

      • Neh. 4:6; D&C 52:39; 75:3. TG Industry.

      • D&C 118:5.

      • D&C 124:45 (45–54).

      • D&C 104:86 (78–86).

      • Num. 8:4; Heb. 8:5; D&C 97:10.

      • D&C 101:21; 115:6. TG Stake.

      • TG Priesthood, Keys of.


Doctrine and Covenants 116

Section 116

Revelation given to Joseph Smith the Prophet, near Wight’s Ferry, at a place called Spring Hill, Daviess County, Missouri, May 19, 1838.

1 Spring Hill is named by the Lord aAdam-ondi-Ahman, because, said he, it is the place where bAdam shall come to visit his people, or the Ancient of Days shall sit, as spoken of by Daniel the prophet.

      • Dan. 7:13 (13–14, 22); D&C 78:15 (15, 20); 95:17; 107:53; 117:8 (8, 11). Note that a song titled “Adam-ondi-Ahman,” written by William W. Phelps, was sung at the Kirtland Temple dedication.

      • TG Adam.


Doctrine and Covenants 117

Section 117

Revelation given through Joseph Smith the Prophet, at Far West, Missouri, July 8, 1838, concerning the immediate duties of William Marks, Newel K. Whitney, and Oliver Granger.

1–9, The Lord’s servants should not covet temporal things, for “what is property unto the Lord?”; 10–16, They are to forsake littleness of soul, and their sacrifices will be sacred unto the Lord.

1 Verily thus saith the Lord unto my servant aWilliam Marks, and also unto my servant Newel K. Whitney, let them settle up their business speedily and journey from the land of Kirtland, before I, the Lord, bsend again the snows upon the earth.

2 Let them awake, and arise, and acome forth, and not tarry, for I, the Lord, command it.

3 Therefore, if they atarry it shall not be well with them.

4 Let them repent of all their sins, and of all their covetous desires, before me, saith the Lord; for what is aproperty unto me? saith the Lord.

5 Let the properties of Kirtland be turned out for adebts, saith the Lord. Let them go, saith the Lord, and whatsoever remaineth, let it remain in your hands, saith the Lord.

6 For have I not the fowls of heaven, and also the fish of the sea, and the beasts of the mountains? Have I not amade the earth? Do I not hold the bdestinies of all the armies of the nations of the earth?

7 Therefore, will I not make asolitary places to bud and to bblossom, and to bring forth in abundance? saith the Lord.

8 Is there not room enough on the mountains of aAdam-ondi-Ahman, and on the plains of Olaha bShinehah, or the land where cAdam dwelt, that you should covet that which is but the drop, and neglect the more weighty matters?

9 Therefore, come up hither unto the land of my people, even Zion.

10 Let my servant William Marks be afaithful over a few things, and he shall be a ruler over many. Let him preside in the midst of my people in the city of Far West, and let him be blessed with the blessings of my people.

11 Let my servant Newel K. Whitney be ashamed of the aNicolaitane band and of all their bsecret abominations, and of all his littleness of soul before me, saith the Lord, and come up to the land of Adam-ondi-Ahman, and be a cbishop unto my people, saith the Lord, not in name but in deed, saith the Lord.

12 And again, I say unto you, I remember my servant aOliver Granger; behold, verily I say unto him that his name shall be had in sacred remembrance from generation to generation, forever and ever, saith the Lord.

13 Therefore, let him contend earnestly for the redemption of the First Presidency of my Church, saith the Lord; and when he falls he shall rise again, for his asacrifice shall be more sacred unto me than his increase, saith the Lord.

14 Therefore, let him come up hither speedily, unto the land of Zion; and in the due time he shall be made a merchant unto my name, saith the Lord, for the benefit of my people.

15 Therefore let no man despise my servant Oliver Granger, but let the blessings of my people be on him forever and ever.

16 And again, verily I say unto you, let all my servants in the land of Kirtland remember the Lord their God, and mine house also, to keep and preserve it holy, and to overthrow the moneychangers in mine own due time, saith the Lord. Even so. Amen.

      • D&C 124:79 (79–80).

      • Job 37:6 (5–6); Ps. 148:8; Hel. 11:17 (13–17); Ether 2:24.

      • IE from Kirtland.

      • TG Disobedience; Procrastination.

      • Mark 14:4 (3–4); D&C 104:14.

      • D&C 90:23 (22–23).

      • TG Creation; God, Works of; Jesus Christ, Creator.

      • Isa. 45:1 (1–3); 1 Ne. 17:37.

      • Isa. 35:1 (1–2).

      • D&C 35:24; 39:13; 49:25. TG Earth, Renewal of.

      • D&C 116.

      • Abr. 3:13.

      • TG Adam; Eden.

      • Matt. 25:23.

      • Rev. 2:6 (6, 15).

      • TG Secret Combinations.

      • D&C 72:8 (6–8).

      • IE the agent left by the Prophet to settle his affairs in Kirtland.

      • TG Self-Sacrifice.


Doctrine and Covenants 118

Section 118

Revelation given through Joseph Smith the Prophet, at Far West, Missouri, July 8, 1838, in response to the supplication, “Show us thy will, O Lord, concerning the Twelve.”

1–3, The Lord will provide for the families of the Twelve; 4–6, Vacancies in the Twelve are filled.

1 Verily, thus saith the Lord: Let a conference be held immediately; let the Twelve be organized; and let men be appointed to asupply the place of those who are fallen.

2 Let my servant aThomas remain for a season in the land of Zion, to publish my word.

3 Let the residue continue to preach from that hour, and if they will do this in all alowliness of heart, in meekness and humility, and blong-suffering, I, the Lord, give unto them a cpromise that I will provide for their families; and an effectual door shall be opened for them, from henceforth.

4 And next spring let them depart to go over the great waters, and there promulgate my gospel, the fulness thereof, and bear record of my name.

5 Let them atake leave of my saints in the city of Far West, on the btwenty-sixth day of April next, on the building-spot of my house, saith the Lord.

6 Let my servant John Taylor, and also my servant John E. Page, and also my servant Wilford Woodruff, and also my servant Willard Richards, be appointed to fill the places of those who have afallen, and be officially notified of their appointment.

      • Acts 1:25 (23–26); D&C 114:2.

      • IE Thomas B. Marsh.

      • Eph. 4:2.

      • TG Perseverance.

      • TG Promise.

      • D&C 114:1.

      • D&C 115:11.

      • D&C 114:2.


Doctrine and Covenants 119

Section 119

Revelation given through Joseph Smith the Prophet, at Far West, Missouri, July 8, 1838, in answer to his supplication: “O Lord! Show unto thy servants how much thou requirest of the properties of thy people for a tithing.” The law of tithing, as understood today, had not been given to the Church previous to this revelation. The term tithing in the prayer just quoted and in previous revelations (64:23; 85:3; 97:11) had meant not just one-tenth, but all free-will offerings, or contributions, to the Church funds. The Lord had previously given to the Church the law of consecration and stewardship of property, which members (chiefly the leading elders) entered into by a covenant that was to be everlasting. Because of failure on the part of many to abide by this covenant, the Lord withdrew it for a time and gave instead the law of tithing to the whole Church. The Prophet asked the Lord how much of their property He required for sacred purposes. The answer was this revelation.

1–5, The Saints are to pay their surplus property and then give, as tithing, one-tenth of their interest annually; 6–7, Such a course will sanctify the land of Zion.

1 Verily, thus saith the Lord, I require all their asurplus property to be put into the hands of the bishop of my church in Zion,

2 For the building of mine ahouse, and for the laying of the foundation of Zion and for the priesthood, and for the debts of the Presidency of my Church.

3 And this shall be the beginning of the atithing of my people.

4 And after that, those who have thus been atithed shall pay one-tenth of all their interest annually; and this shall be a standing law unto them forever, for my holy priesthood, saith the Lord.

5 Verily I say unto you, it shall come to pass that all those who gather unto the land of aZion shall be tithed of their surplus properties, and shall observe this law, or they shall not be found worthy to abide among you.

6 And I say unto you, if my people observe not this law, to keep it holy, and by this law sanctify the land of Zion unto me, that my statutes and my judgments may be kept thereon, that it may be most holy, behold, verily I say unto you, it shall not be a land of aZion unto you.

7 And this shall be an ensample unto all the astakes of Zion. Even so. Amen.

      • D&C 42:33 (33–34), 55; 51:13; 82:18 (17–19).

      • 2 Chr. 3:3 (3–4); D&C 115:8 (8–13).

      • D&C 42:30; 64:23; 120.

      • TG Tithing.

      • D&C 52:42 (42–43).

      • TG Zion.

      • D&C 82:13.


Doctrine and Covenants 120

Section 120

Revelation given through Joseph Smith the Prophet, at Far West, Missouri, July 8, 1838, making known the disposition of the properties tithed as named in the preceding revelation, section 119.

1 Verily, thus saith the Lord, the time is now come, that ait shall be bdisposed of by a council, composed of the First Presidency of my Church, and of the bishop and his council, and by my high council; and by mine own voice unto them, saith the Lord. Even so. Amen.

      • D&C 119:1 (1–4).

      • TG Accountability; Church Organization.


Doctrine and Covenants 121

Section 121

Prayer and prophecies written by Joseph Smith the Prophet in an epistle to the Church while he was a prisoner in the jail at Liberty, Missouri, dated March 20, 1839. The Prophet and several companions had been months in prison. Their petitions and appeals directed to the executive officers and the judiciary had failed to bring them relief.

1–6, The Prophet pleads with the Lord for the suffering Saints; 7–10, The Lord speaks peace to him; 11–17, Cursed are all those who raise false cries of transgression against the Lord’s people; 18–25, They will not have right to the priesthood and will be damned; 26–32, Glorious revelations promised those who endure valiantly; 33–40, Why many are called and few are chosen; 41–46, The priesthood should be used only in righteousness.

1 O God, awhere art thou? And where is the pavilion that covereth thy bhiding place?

2 aHow long shall thy hand be stayed, and thine eye, yea thy pure eye, behold from the eternal heavens the wrongs of thy people and of thy servants, and thine ear be penetrated with their cries?

3 Yea, O Lord, ahow long shall they suffer these wrongs and unlawful boppressions, before thine heart shall be softened toward them, and thy bowels be moved with ccompassion toward them?

4 O Lord God aAlmighty, maker of bheaven, earth, and seas, and of all things that in them are, and who controllest and subjectest the devil, and the dark and benighted dominion of Sheol—stretch forth thy hand; let thine eye pierce; let thy cpavilion be taken up; let thy dhiding place no longer be covered; let thine ear be inclined; let thine eheart be softened, and thy bowels moved with compassion toward us.

5 Let thine aanger be kindled against our enemies; and, in the fury of thine heart, with thy bsword cavenge us of our wrongs.

6 Remember thy asuffering saints, O our God; and thy servants will rejoice in thy name forever.

7 My son, apeace be unto thy soul; thine badversity and thine afflictions shall be but a csmall moment;

8 And then, if thou aendure it well, God shall exalt thee on high; thou shalt triumph over all thy bfoes.

9 Thy afriends do stand by thee, and they shall hail thee again with warm hearts and friendly hands.

10 Thou art not yet as Job; thy afriends do not contend against thee, neither charge thee with transgression, as they did Job.

11 And they who do charge thee with transgression, their hope shall be blasted, and their prospects shall amelt away as the hoar frost melteth before the burning rays of the rising sun;

12 And also that God hath set his hand and seal to change the atimes and seasons, and to blind their bminds, that they may not understand his cmarvelous workings; that he may dprove them also and take them in their own craftiness;

13 Also because their hearts are corrupted, and the things which they are willing to bring upon others, and love to have others suffer, may come upon athemselves to the very uttermost;

14 That they may be adisappointed also, and their hopes may be cut off;

15 And not many years hence, that they and their aposterity shall be bswept from under heaven, saith God, that not one of them is left to stand by the wall.

16 aCursed are all those that shall lift up the bheel against mine canointed, saith the Lord, and cry they have dsinned when they have not sinned before me, saith the Lord, but have done that which was meet in mine eyes, and which I commanded them.

17 But athose who cry transgression do it because they are the servants of sin, and are the bchildren of disobedience themselves.

18 And those who aswear bfalsely against my servants, that they might bring them into bondage and death—

19 Wo unto them; because they have aoffended my little ones they shall be severed from the bordinances of mine house.

20 Their abasket shall not be full, their houses and their barns shall perish, and they themselves shall be bdespised by those that flattered them.

21 They shall not have right to the apriesthood, nor their posterity after them from generation to generation.

22 It had been abetter for them that a millstone had been hanged about their necks, and they drowned in the depth of the sea.

23 Wo unto all those that adiscomfort my people, and drive, and bmurder, and testify against them, saith the Lord of Hosts; a cgeneration of vipers shall not escape the damnation of hell.

24 Behold, mine eyes asee and know all their works, and I have in reserve a swift bjudgment in the season thereof, for them all;

25 For there is a atime bappointed for every man, according as his cworks shall be.

26 God shall give unto you aknowledge by his bHoly Spirit, yea, by the unspeakable cgift of the Holy Ghost, that has not been drevealed since the world was until now;

27 Which our forefathers have awaited with aanxious expectation to be revealed in the last times, which their minds were pointed to by the angels, as held in reserve for the fulness of their glory;

28 A time to come in the which anothing shall be withheld, whether there be bone God or many cgods, they shall be manifest.

29 All thrones and dominions, principalities and powers, shall be arevealed and set forth upon all who have endured bvaliantly for the gospel of Jesus Christ.

30 And also, if there be abounds set to the heavens or to the seas, or to the dry land, or to the sun, moon, or stars—

31 All the times of their revolutions, all the appointed days, months, and years, and all the days of their days, months, and years, and all their aglories, laws, and set times, shall be revealed in the days of the bdispensation of the fulness of times—

32 According to that which was aordained in the midst of the bCouncil of the Eternal cGod of all other gods before this dworld was, that should be reserved unto the finishing and the end thereof, when every man shall enter into his eternal epresence and into his immortal frest.

33 How long can rolling waters remain impure? What apower shall stay the heavens? As well might man stretch forth his puny arm to stop the Missouri river in its decreed course, or to turn it up stream, as to bhinder the cAlmighty from pouring down dknowledge from heaven upon the heads of the Latter-day Saints.

34 Behold, there are many acalled, but few are chosen. And why are they not chosen?

35 Because their ahearts are set so much upon the things of this bworld, and caspire to the dhonors of men, that they do not learn this one lesson—

36 That the arights of the priesthood are inseparably connected with the powers of heaven, and that the powers of heaven cannot be bcontrolled nor handled only upon the cprinciples of righteousness.

37 That they may be conferred upon us, it is true; but when we undertake to acover our bsins, or to gratify our cpride, our vain ambition, or to exercise control or ddominion or compulsion upon the souls of the children of men, in any degree of unrighteousness, behold, the heavens ewithdraw themselves; the Spirit of the Lord is grieved; and when it is withdrawn, Amen to the priesthood or the authority of that man.

38 Behold, ere he is aware, he is left unto himself, to akick against the pricks, to bpersecute the saints, and to cfight against God.

39 We have learned by sad experience that it is the anature and disposition of almost all men, as soon as they get a little bauthority, as they suppose, they will immediately begin to exercise cunrighteous dominion.

40 Hence many are called, but afew are chosen.

41 No apower or influence can or ought to be maintained by virtue of the bpriesthood, only by cpersuasion, by dlong-suffering, by gentleness and meekness, and by love unfeigned;

42 By akindness, and pure bknowledge, which shall greatly enlarge the csoul without dhypocrisy, and without eguile—

43 aReproving betimes with bsharpness, when cmoved upon by the Holy Ghost; and then showing forth afterwards an increase of dlove toward him whom thou hast reproved, lest he esteem thee to be his enemy;

44 That he may know that thy faithfulness is stronger than the cords of adeath.

45 Let thy abowels also be full of charity towards all men, and to the household of faith, and let bvirtue garnish thy thoughts unceasingly; then shall thy cconfidence wax strong in the dpresence of God; and the doctrine of the priesthood shall distil upon thy soul as the edews from heaven.

46 The Holy Ghost shall be thy constant acompanion, and thy scepter an unchanging scepter of brighteousness and truth; and thy cdominion shall be an everlasting dominion, and without compulsory means it shall flow unto thee forever and ever.

      • Matt. 27:46.

      • Ps. 13:1 (1–2); 18:11; 102:2; Isa. 45:15.

      • Ex. 5:22; Ps. 35:17 (17–28); 89:46; Hab. 1:2 (2–4).

      • Ps. 69:14 (1–2, 14); Alma 14:26 (26–29).

      • TG Cruelty; Oppression; Persecution.

      • TG Compassion.

      • TG God, Power of.

      • Gen. 1:1.

      • 2 Sam. 22:7.

      • D&C 101:89; 123:6.

      • TG Compassion; God, Mercy of.

      • Ps. 119:84.

      • D&C 1:13 (13–14).

      • Ps. 35:1 (1–10); Luke 18:7.

      • D&C 122:5 (5–7). TG Suffering.

      • Acts 23:11 (11–14). TG Comfort.

      • TG Adversity; Affliction.

      • Isa. 54:7.

      • 1 Pet. 2:20 (19–23). TG Perseverance; Probation.

      • TG Enemies.

      • D&C 122:3. TG Friendship.

      • Job 4:1 (1–8); 13:4; 16:2.

      • Ps. 58:7 (3–11); Jer. 1:19 (7–19).

      • Dan. 2:21 (19–22, 28); Acts 1:7; D&C 68:11 (7–12). TG Time.

      • 2 Kgs. 6:18 (18–23). TG Mind.

      • Ex. 8:19; 1 Ne. 19:22; Alma 23:6; D&C 84:3.

      • TG Test.

      • Prov. 28:10; 1 Ne. 14:3.

      • 3 Ne. 4:10.

      • Ps. 37:28; 109:13.

      • D&C 124:52.

      • TG Curse.

      • Ps. 41:9; John 13:18. TG Prophets, Rejection of; Reviling.

      • 1 Sam. 26:9; Ps. 2:2 (2–4); 105:15.

      • 2 Ne. 15:20; Moro. 7:14 (14, 18); D&C 64:16.

      • Rev. 12:10; Alma 15:15.

      • Eph. 5:6 (2–6).

      • TG Swearing.

      • Mal. 3:5. TG Lying; Slander.

      • Matt. 18:6. TG Offense.

      • TG Ordinance; Salvation.

      • Deut. 28:17 (15–26).

      • Prov. 24:24 (23–26).

      • Alma 13:4 (3–5). TG Priesthood, Qualifying for.

      • Matt. 18:6; D&C 54:5.

      • D&C 101:1.

      • Esth. 3:13.

      • Matt. 12:34; 23:33.

      • Job 10:4; Ps. 139:1; Jonah 3:10. TG God, Omniscience of.

      • Ps. 109:7 (3–7); Hel. 8:25; D&C 10:23 (20–23).

      • D&C 122:9.

      • Job 7:1; Alma 12:27 (26–28); D&C 42:48.

      • TG Good Works.

      • Dan. 2:28 (22–29, 49); Amos 3:7; A of F 1:9. TG Mysteries of Godliness; Revelation.

      • TG God, Spirit of.

      • TG Holy Ghost, Gift of.

      • Alma 12:10 (9–11); 40:3. TG Scriptures to Come Forth.

      • Rom. 16:25; D&C 6:7 (7–11); 42:65 (61–65).

      • D&C 42:61; 59:4; 76:7; 98:12; 101:32.

      • Rom. 3:30 (28–31); 1 Tim. 2:5.

      • Ps. 82:6; John 10:34; 1 Cor. 8:6 (5–6); D&C 76:58; Abr. 4:1 (1–31); 5:1 (1–21).

      • D&C 101:32.

      • D&C 76:79. TG Diligence; Trustworthiness.

      • Job 26:10 (7–14); 38:33 (1–41); Ps. 104:9 (1–35); Acts 17:26 (24–28).

      • Abr. 3:4 (2–10). TG Glory; God, Law of.

      • TG Dispensations.

      • TG Earth, Purpose of.

      • TG Council in Heaven.

      • Deut. 10:17 (17–21); Dan. 11:36.

      • TG Earth, Destiny of; World.

      • TG Man, Potential to Become like Heavenly Father.

      • Ps. 95:11; Heb. 3:11; 4:1; Alma 12:34; 3 Ne. 27:19; D&C 84:24.

      • Rom. 8:39 (35–39).

      • Dan. 4:35.

      • TG God, Power of.

      • Dan. 12:4. TG Knowledge.

      • Matt. 20:16; 22:14 (1–14); Luke 13:23; D&C 63:31; 95:5 (5–6). TG Called of God.

      • Luke 14:18 (18–20).

      • TG Selfishness; Worldliness.

      • TG Motivations.

      • Matt. 6:2; 2 Ne. 26:29; D&C 58:39. TG Honor.

      • D&C 107:10. TG Priesthood, Authority; Priesthood, Keys of; Priesthood, Oath and Covenant; Priesthood, Power of.

      • TG Priesthood, Magnifying Callings within.

      • D&C 107:30. TG Righteousness.

      • Prov. 28:13. TG Apostasy of Individuals; Honesty; Hypocrisy.

      • TG Sin.

      • TG Haughtiness; Pride.

      • Gen. 1:26 (26–28); D&C 76:111 (110–12).

      • 1 Sam. 18:12; D&C 1:33; 3:11; JS—H 1:46. TG Holy Ghost, Loss of.

      • Acts 9:5; 26:14.

      • TG Persecution.

      • Micah 3:5; 1 Ne. 11:35 (34–36).

      • TG Man, Natural, Not Spiritually Reborn.

      • TG Authority.

      • 1 Kgs. 16:2. TG Leadership; Unrighteous Dominion.

      • Matt. 20:16; D&C 95:5.

      • TG Priesthood, Power of.

      • 1 Pet. 5:3 (1–3). TG Priesthood; Priesthood, Magnifying Callings within.

      • Prov. 25:15. TG Communication; Marriage, Husbands.

      • 2 Cor. 6:6. TG Forbear; Love; Meek; Patience.

      • TG Courtesy; Kindness.

      • 1 Pet. 3:7. TG Knowledge.

      • TG Understanding.

      • James 3:17.

      • TG Guile; Sincere.

      • TG Chastening; Reproof.

      • D&C 15:2.

      • TG Holy Ghost, Mission of.

      • TG Charity.

      • TG Dependability.

      • 1 Thes. 3:12; 1 Jn. 3:17 (16–17). TG Benevolence; Charity; Priesthood, Magnifying Callings within.

      • TG Chastity; Modesty; Virtue.

      • TG Trust in God.

      • TG God, Presence of; God, Privilege of Seeing.

      • Deut. 32:2; D&C 128:19.

      • TG Holy Ghost, Mission of; Spirituality.

      • TG Righteousness.

      • Dan. 7:14.


Doctrine and Covenants 122

Section 122

The word of the Lord to Joseph Smith the Prophet, while a prisoner in the jail at Liberty, Missouri. This section is an excerpt from an epistle to the Church dated March 20, 1839 (see the heading to section 121).

1–4, The ends of the earth will inquire after the name of Joseph Smith; 5–7, All his perils and travails will give him experience and be for his good; 8–9, The Son of Man has descended below them all.

1 The ends of the earth shall inquire after thy aname, and fools shall have thee in bderision, and hell shall rage against thee;

2 While the pure in heart, and the wise, and the noble, and the virtuous, shall seek acounsel, and authority, and blessings constantly from under thy hand.

3 And thy apeople shall never be turned against thee by the testimony of traitors.

4 And although their influence shall cast thee into trouble, and into bars and walls, thou shalt be had in ahonor; and but for a small bmoment and thy voice shall be more terrible in the midst of thine enemies than the fierce clion, because of thy righteousness; and thy God shall stand by thee forever and ever.

5 If thou art called to pass through atribulation; if thou art in perils among false brethren; if thou art in bperils among robbers; if thou art in perils by land or by sea;

6 If thou art aaccused with all manner of false accusations; if thine enemies fall upon thee; if they tear thee from the society of thy father and mother and brethren and sisters; and if with a drawn sword thine enemies tear thee from the bosom of thy wife, and of thine offspring, and thine elder son, although but six years of age, shall cling to thy garments, and shall say, My father, my father, why can’t you stay with us? O, my father, what are the men going to do with you? and if then he shall be thrust from thee by the sword, and thou be dragged to bprison, and thine enemies prowl around thee like cwolves for the blood of the lamb;

7 And if thou shouldst be cast into the apit, or into the hands of murderers, and the sentence of death passed upon thee; if thou be cast into the bdeep; if the billowing surge conspire against thee; if fierce winds become thine enemy; if the heavens gather blackness, and all the elements combine to chedge up the way; and above all, if the very jaws of dhell shall gape open the mouth wide after thee, know thou, my son, that all these things shall give thee eexperience, and shall be for thy good.

8 The aSon of Man hath bdescended below them all. Art thou greater than he?

9 Therefore, ahold on thy way, and the priesthood shall bremain with thee; for their cbounds are set, they cannot pass. Thy ddays are known, and thy years shall not be numbered less; therefore, efear not what man can do, for God shall be with you forever and ever.

      • JS—H 1:33.

      • Job 30:1; Ps. 119:51 (49–52); Jer. 20:7 (7–9).

      • TG Counsel.

      • D&C 121:9. TG Friendship.

      • TG Respect.

      • D&C 121:7 (7–8).

      • 3 Ne. 20:16 (16–21). TG Protection, Divine.

      • D&C 121:6. TG Tribulation.

      • 2 Cor. 11:26 (23–28).

      • Job 8:6 (1–22).

      • Jer. 36:5; Acts 5:18 (15, 18); 12:5; 16:23 (19–40); Alma 14:22 (22–28).

      • Luke 10:3.

      • Gen. 37:24; Jer. 38:6 (6–13).

      • Ps. 69:2 (1–2, 14); Jonah 2:3 (3–9); 2 Cor. 11:25.

      • Lam. 3:7 (7–8). TG Despair.

      • 2 Sam. 22:6 (5–7); JS—H 1:16 (15–16).

      • Job 2:10 (10–13); 3:20 (20–26); 5:27; Eccl. 3:10 (9–10); Jer. 24:5; 2 Cor. 4:17; Heb. 12:10 (10–11); 1 Pet. 2:20 (20–21); 2 Ne. 2:11.

      • TG Jesus Christ, Son of Man.

      • Mark 14:37 (37, 40–41); Heb. 2:17 (9–18); D&C 76:107; 88:6.

      • TG Steadfastness.

      • D&C 13; 84:17; 90:3; 124:130.

      • Deut. 32:8; Job 11:20 (19–20).

      • D&C 121:25.

      • Neh. 4:14; Ps. 56:4 (4, 11); 118:6; Jer. 1:17 (17–19); Luke 12:5 (4–5); 2 Ne. 8:7 (7–12); D&C 3:7; 98:14.


Doctrine and Covenants 123

Section 123

Duty of the Saints in relation to their persecutors, as written by Joseph Smith the Prophet while a prisoner in the jail at Liberty, Missouri. This section is an excerpt from an epistle to the Church dated March 20, 1839 (see the heading to section 121).

1–6, The Saints should collect and publish an account of their sufferings and persecutions; 7–10, The same spirit that established the false creeds also leads to persecution of the Saints; 11–17, Many among all sects will yet receive the truth.

1 And again, we would suggest for your consideration the propriety of all the saints agathering up a knowledge of all the facts, and bsufferings and abuses put upon them by the people of this State;

2 And also of all the property and amount of damages which they have sustained, both of character and personal ainjuries, as well as real property;

3 And also the names of all persons that have had a hand in their aoppressions, as far as they can get hold of them and find them out.

4 And perhaps a committee can be appointed to find out these things, and to take astatements and affidavits; and also to gather up the libelous publications that are afloat;

5 And all that are in the magazines, and in the encyclopedias, and all the libelous histories that are published, and are writing, and by whom, and present the whole concatenation of diabolical rascality and nefarious and murderous impositions that have been practiced upon this people—

6 That we may not only publish to all the world, but present them to the aheads of government in all their dark and hellish hue, as the last effort which is enjoined on us by our Heavenly Father, before we can fully and completely claim that promise which shall call him forth from his bhiding place; and also that the whole nation may be left without excuse before he can send forth the power of his mighty arm.

7 It is an imperative duty that we owe to God, to angels, with whom we shall be brought to stand, and also to ourselves, to our wives and achildren, who have been made to bow down with grief, sorrow, and care, under the most damning hand of murder, tyranny, and boppression, supported and urged on and upheld by the influence of that spirit which hath so strongly riveted the ccreeds of the fathers, who have inherited lies, upon the hearts of the children, and filled the world with confusion, and has been growing stronger and stronger, and is now the very mainspring of all corruption, and the whole dearth groans under the weight of its iniquity.

8 It is an iron ayoke, it is a strong band; they are the very handcuffs, and chains, and shackles, and fetters of bhell.

9 Therefore it is an imperative duty that we owe, not only to our own wives and children, but to the awidows and fatherless, whose husbands and fathers have been bmurdered under its iron hand;

10 Which dark and blackening deeds are enough to make hell itself ashudder, and to stand aghast and pale, and the hands of the very devil to tremble and palsy.

11 And also it is an imperative duty that we owe to all the rising generation, and to all the pure in heart—

12 For there are many yet on the earth among all sects, parties, and denominations, who are ablinded by the subtle bcraftiness of men, whereby they lie in wait to cdeceive, and who are only kept from the truth because they dknow not where to find it—

13 Therefore, that we should waste and awear out our lives in bringing to light all the bhidden things of darkness, wherein we know them; and they are truly manifest from heaven—

14 These should then be attended to with great aearnestness.

15 Let no man count them as small things; for there is much which lieth in futurity, pertaining to the saints, which depends upon these things.

16 You know, brethren, that a very large ship is abenefited very much by a very small helm in the time of a storm, by being kept workways with the wind and the waves.

17 Therefore, dearly beloved brethren, let us acheerfully bdo all things that lie in our power; and then may we stand still, with the utmost assurance, to see the csalvation of God, and for his arm to be revealed.

      • D&C 69:8.

      • Ezra 4:1 (1–24).

      • TG Injustice.

      • TG Oppression.

      • TG Record Keeping.

      • Ezra 5:8 (8–17).

      • D&C 101:89; 121:4 (1, 4).

      • TG Family, Children, Responsibilities toward.

      • TG Cruelty.

      • Alma 24:7; JS—H 1:19. TG Traditions of Men.

      • Isa. 33:9; Moses 7:49.

      • TG Bondage, Physical; Bondage, Spiritual.

      • TG Hell.

      • TG Children; Widows.

      • D&C 98:13; 103:27 (27–28); 124:54.

      • Isa. 14:9 (4–11).

      • Col. 2:8; D&C 76:75. TG Spiritual Blindness.

      • TG False Doctrine; False Prophets.

      • Col. 2:18 (16–23).

      • 1 Ne. 8:21 (19–24). TG Mission of Latter-day Saints.

      • TG Dedication.

      • 1 Cor. 4:5. TG Secret Combinations.

      • TG Zeal.

      • James 3:4; 1 Ne. 16:29; Alma 37:6 (6–8); D&C 64:33.

      • TG Cheerful.

      • TG Initiative.

      • Ex. 14:13; Isa. 30:15.


Doctrine and Covenants 124

Section 124

Revelation given to Joseph Smith the Prophet, at Nauvoo, Illinois, January 19, 1841. Because of increasing persecutions and illegal procedures against them by public officers, the Saints had been compelled to leave Missouri. The exterminating order issued by Lilburn W. Boggs, governor of Missouri, dated October 27, 1838, had left them no alternative. In 1841, when this revelation was given, the city of Nauvoo, occupying the site of the former village of Commerce, Illinois, had been built up by the Saints, and here the headquarters of the Church had been established.

1–14, Joseph Smith is commanded to make a solemn proclamation of the gospel to the president of the United States, the governors, and the rulers of all nations; 15–21, Hyrum Smith, David W. Patten, Joseph Smith Sr., and others among the living and the dead are blessed for their integrity and virtues; 22–28, The Saints are commanded to build both a house for the entertainment of strangers and a temple in Nauvoo; 29–36, Baptisms for the dead are to be performed in temples; 37–44, The Lord’s people always build temples for the performance of holy ordinances; 45–55, The Saints are excused from building the temple in Jackson County because of the oppression of their enemies; 56–83, Directions are given for the building of the Nauvoo House; 84–96, Hyrum Smith is called to be a patriarch, to receive the keys, and to stand in the place of Oliver Cowdery; 97–122, William Law and others are counseled in their labors; 123–45, General and local officers are named, along with their duties and quorum affiliations.

1 Verily, thus saith the Lord unto you, my servant Joseph Smith, I am well pleased with your aoffering and acknowledgments, which you have made; for unto this end have I raised you up, that I might show forth my bwisdom through the cweak things of the earth.

2 Your prayers are acceptable before me; and in answer to them I say unto you, that you are now called immediately to make a solemn aproclamation of my gospel, and of this bstake which I have planted to be a ccornerstone of Zion, which shall be polished with the refinement which is after the similitude of a palace.

3 This proclamation shall be made to all the akings of the world, to the four corners thereof, to the honorable president-elect, and the high-minded governors of the nation in which you live, and to all the nations of the earth scattered abroad.

4 Let it be awritten in the spirit of meekness and by the power of the Holy Ghost, which shall be in you at the time of the writing of the same;

5 For it shall be agiven you by the Holy Ghost to know my bwill concerning those ckings and authorities, even what shall befall them in a time to come.

6 For, behold, I am about to call upon them to give heed to the light and glory of Zion, for the set time has come to favor her.

7 Call ye, therefore, upon them with loud proclamation, and with your testimony, fearing them not, for they are as agrass, and all their glory as the flower thereof which soon falleth, that they may be left also without excuse—

8 And that I may avisit them in the day of visitation, when I shall bunveil the face of my covering, to appoint the portion of the coppressor among hypocrites, where there is dgnashing of teeth, if they reject my servants and my testimony which I have revealed unto them.

9 And again, I will visit and soften their hearts, many of them for your good, that ye may find grace in their eyes, that they may come to the alight of truth, and the Gentiles to the exaltation or lifting up of Zion.

10 For the day of my visitation cometh speedily, in an ahour when ye think not of; and where shall be the safety of my people, and refuge for those who shall be left of them?

11 Awake, O kings of the earth! Come ye, O, come ye, with your agold and your silver, to the help of my people, to the house of the daughters of Zion.

12 And again, verily I say unto you, let my servant Robert B. Thompson help you to write this proclamation, for I am well pleased with him, and that he should be with you;

13 Let him, therefore, hearken to your counsel, and I will bless him with a multiplicity of blessings; let him be faithful and true in all things from henceforth, and he shall be great in mine eyes;

14 But let him remember that his astewardship will I require at his hands.

15 And again, verily I say unto you, blessed is my servant Hyrum Smith; for I, the Lord, love him because of the aintegrity of his heart, and because he loveth that which is right before me, saith the Lord.

16 Again, let my servant John C. Bennett help you in your labor in sending my word to the kings and people of the earth, and stand by you, even you my servant Joseph Smith, in the hour of affliction; and his reward shall not fail if he receive acounsel.

17 And for his love he shall be great, for he shall be mine if he do this, saith the Lord. I have seen the work which he hath done, which I accept if he continue, and will crown him with blessings and great glory.

18 And again, I say unto you that it is my will that my servant Lyman Wight should continue in preaching for Zion, in the spirit of meekness, confessing me before the world; and I will bear him up as on aeagles’ wings; and he shall beget glory and honor to himself and unto my name.

19 That when he shall finish his work I may areceive him unto myself, even as I did my servant David Patten, who is with me at this time, and also my servant bEdward Partridge, and also my aged servant Joseph Smith, Sen., who sitteth cwith Abraham at his right hand, and blessed and holy is he, for he is mine.

20 And again, verily I say unto you, my servant George Miller is without aguile; he may be trusted because of the bintegrity of his heart; and for the love which he has to my testimony I, the Lord, love him.

21 I therefore say unto you, I seal upon his head the office of a bishopric, like unto my aservant Edward Partridge, that he may receive the consecrations of mine house, that he may administer blessings upon the heads of the poor of my people, saith the Lord. Let no man despise my servant George, for he shall honor me.

22 Let my servant George, and my servant Lyman, and my servant John Snider, and others, build a ahouse unto my name, such a one as my servant Joseph shall show unto them, upon the place which he shall show unto them also.

23 And it shall be for a house for boarding, a house that strangers may come from afar to lodge therein; therefore let it be a good house, worthy of all acceptation, that the weary atraveler may find health and safety while he shall contemplate the word of the Lord; and the bcornerstone I have appointed for Zion.

24 This house shall be a healthful habitation if it be built unto my name, and if the governor which shall be appointed unto it shall not suffer any pollution to come upon it. It shall be holy, or the Lord your God will not adwell therein.

25 And again, verily I say unto you, let all my saints acome from afar.

26 And send ye aswift messengers, yea, chosen messengers, and say unto them: Come ye, with all your bgold, and your silver, and your precious stones, and with all your antiquities; and with all who have cknowledge of antiquities, that will come, may come, and bring the dbox tree, and the fir tree, and the pine tree, together with all the precious trees of the earth;

27 And with iron, with copper, and with brass, and with zinc, and with all your precious things of the earth; and build a ahouse to my name, for the Most High to bdwell therein.

28 For there is not a place found on earth that he may come to and arestore again that which was lost unto you, or which he hath taken away, even the fulness of the priesthood.

29 For a abaptismal font there is not upon the earth, that they, my saints, may be bbaptized for those who are dead—

30 For this ordinance belongeth to my house, and cannot be acceptable to me, only in the days of your poverty, wherein ye are not able to build a house unto me.

31 But I command you, all ye my saints, to abuild a house unto me; and I grant unto you a sufficient time to build a house unto me; and during this time your baptisms shall be acceptable unto me.

32 But behold, at the end of this appointment your baptisms for your dead shall not be acceptable unto me; and if you do not these things at the end of the appointment ye shall be rejected as a church, with your dead, saith the Lord your God.

33 For verily I say unto you, that aafter you have had sufficient time to build a house to me, wherein the ordinance of baptizing for the dead belongeth, and for which the same was instituted from before the foundation of the world, your baptisms for your dead cannot be acceptable unto me;

34 For therein are the akeys of the holy priesthood ordained, that you may receive honor and glory.

35 And after this time, your baptisms for the dead, by those who are scattered abroad, are not acceptable unto me, saith the Lord.

36 For it is ordained that in Zion, and in her stakes, and in Jerusalem, those places which I have appointed for arefuge, shall be the places for your baptisms for your dead.

37 And again, verily I say unto you, how shall your awashings be acceptable unto me, except ye perform them in a house which you have built to my name?

38 For, for this cause I commanded Moses that he should build a atabernacle, that they should bear it with them in the wilderness, and to build a house in the land of promise, that those ordinances might be revealed which had been hid from before the world was.

39 Therefore, verily I say unto you, that your aanointings, and your washings, and your bbaptisms for the dead, and your csolemn assemblies, and your dmemorials for your esacrifices by the sons of Levi, and for your foracles in your most gholy places wherein you receive conversations, and your statutes and judgments, for the beginning of the revelations and foundation of Zion, and for the glory, honor, and endowment of all her municipals, are ordained by the ordinance of my holy house, which my people are always commanded to build unto my holy name.

40 And verily I say unto you, let this ahouse be built unto my name, that I may reveal mine ordinances therein unto my people;

41 For I deign to areveal unto my church things which have been kept bhid from before the foundation of the world, things that pertain to the dispensation of the cfulness of times.

42 And aI will show unto my servant Joseph all things pertaining to this house, and the priesthood thereof, and the place whereon it shall be built.

43 And ye shall build it on the place where you have contemplated building it, for that is the spot which I have chosen for you to build it.

44 If ye labor with all your might, I will consecrate that spot that it shall be made aholy.

45 And if my people will hearken unto my voice, and unto the voice of my aservants whom I have appointed to lead my people, behold, verily I say unto you, they shall not be moved out of their place.

46 But if they will not ahearken to my voice, nor unto the voice of these men whom I have appointed, they shall not be blest, because they bpollute mine holy grounds, and mine holy ordinances, and charters, and my holy words which I give unto them.

47 And it shall come to pass that if you build a house unto my name, and do not do the things that I say, I will not perform the aoath which I make unto you, neither fulfil the promises which ye expect at my hands, saith the Lord.

48 For ainstead of blessings, ye, by your own works, bring cursings, wrath, indignation, and judgments upon your own heads, by your follies, and by all your abominations, which you practice before me, saith the Lord.

49 Verily, verily, I say unto you, that when I give a commandment to any of the sons of men to do a work unto my name, and those sons of men go with all their might and with all they have to perform that work, and cease not their adiligence, and their enemies come upon them and bhinder them from performing that work, behold, it behooveth me to crequire that work no more at the hands of those sons of men, but to accept of their offerings.

50 And the iniquity and transgression of my holy laws and commandments I will avisit upon the heads of those who hindered my work, unto the third and fourth bgeneration, so long as they repent not, and hate me, saith the Lord God.

51 Therefore, for this cause have I accepted the offerings of those whom I commanded to build up a city and a ahouse unto my name, in Jackson county, Missouri, and were hindered by their enemies, saith the Lord your God.

52 And I will answer ajudgment, wrath, and indignation, wailing, and anguish, and gnashing of teeth upon their heads, unto the third and fourth generation, so long as they repent not, and hate me, saith the Lord your God.

53 And this I make an aexample unto you, for your consolation concerning all those who have been commanded to do a work and have been hindered by the hands of their enemies, and by boppression, saith the Lord your God.

54 For I am the Lord your God, and will save all those of your brethren who have been apure in heart, and have been bslain in the land of Missouri, saith the Lord.

55 And again, verily I say unto you, I command you again to build a ahouse to my name, even in this place, that you may bprove yourselves unto me that ye are cfaithful in all things whatsoever I command you, that I may bless you, and crown you with honor, immortality, and eternal life.

56 And now I say unto you, as pertaining to my boarding ahouse which I have commanded you to build for the boarding of strangers, let it be built unto my name, and let my name be named upon it, and let my servant Joseph and his house have place therein, from generation to generation.

57 For this aanointing have I put upon his head, that his blessing shall also be put upon the head of his posterity after him.

58 And as I said unto aAbraham concerning the kindreds of the earth, even so I say unto my servant Joseph: In thee and in thy bseed shall the kindred of the earth be blessed.

59 Therefore, let my servant Joseph and his seed after him have place in that house, from generation to generation, forever and ever, saith the Lord.

60 And let the name of that house be called aNauvoo House; and let it be a delightful habitation for man, and a resting-place for the weary traveler, that he may contemplate the glory of Zion, and the glory of this, the cornerstone thereof;

61 That he may receive also the counsel from those whom I have set to be as aplants of renown, and as bwatchmen upon her walls.

62 Behold, verily I say unto you, let my servant George Miller, and my servant Lyman Wight, and my servant John Snider, and my servant Peter Haws, organize themselves, and appoint one of them to be a president over their quorum for the purpose of building that house.

63 And they shall form a constitution, whereby they may receive stock for the building of that house.

64 And they shall not receive less than fifty dollars for a share of stock in that house, and they shall be permitted to receive fifteen thousand dollars from any one man for stock in that house.

65 But they shall not be permitted to receive over fifteen thousand dollars stock from any one man.

66 And they shall not be permitted to receive under fifty dollars for a share of stock from any one man in that house.

67 And they shall not be permitted to receive any man, as a stockholder in this house, except the same shall pay his stock into their hands at the time he receives stock;

68 And in proportion to the amount of stock he pays into their hands he shall receive stock in that house; but if he pays nothing into their hands he shall not receive any stock in that house.

69 And if any pay stock into their hands it shall be for stock in that house, for himself, and for his generation after him, from generation to generation, so long as he and his heirs shall hold that stock, and do not sell or convey the stock away out of their hands by their own free will and act, if you will do my will, saith the Lord your God.

70 And again, verily I say unto you, if my servant George Miller, and my servant Lyman Wight, and my servant John Snider, and my servant Peter Haws, receive any stock into their hands, in moneys, or in properties wherein they receive the real value of moneys, they shall not appropriate any portion of that stock to any other purpose, only in that house.

71 And if they do appropriate any portion of that stock anywhere else, only in that house, without the consent of the stockholder, and do not repay four-fold for the stock which they appropriate anywhere else, only in that house, they shall be accursed, and shall be moved out of their place, saith the Lord God; for I, the Lord, am God, and cannot be amocked in any of these things.

72 Verily I say unto you, let my servant Joseph pay stock into their hands for the building of that house, as seemeth him good; but my servant Joseph cannot pay over fifteen thousand dollars stock in that house, nor under fifty dollars; neither can any other man, saith the Lord.

73 And there are others also who wish to know my will concerning them, for they have asked it at my hands.

74 Therefore, I say unto you concerning my servant Vinson Knight, if he will do my will let him put stock into that house for himself, and for his generation after him, from generation to generation.

75 And let him lift up his voice long and loud, in the midst of the people, to aplead the cause of the poor and the needy; and let him not fail, neither let his heart faint; and I will baccept of his offerings, for they shall not be unto me as the offerings of Cain, for he shall be mine, saith the Lord.

76 Let his family rejoice and turn away their hearts from affliction; for I have chosen him and anointed him, and he shall be honored in the midst of his house, for I will forgive all his sins, saith the Lord. Amen.

77 Verily I say unto you, let my servant Hyrum put stock into that house as seemeth him good, for himself and his generation after him, from generation to generation.

78 Let my servant Isaac Galland put stock into that house; for I, the Lord, love him for the work he hath done, and will forgive all his sins; therefore, let him be remembered for an interest in that house from generation to generation.

79 Let my servant Isaac Galland be appointed among you, and be ordained by my servant William Marks, and be blessed of him, to go with my servant Hyrum to accomplish the work that my servant Joseph shall point out to them, and they shall be greatly blessed.

80 Let my servant William Marks pay stock into that house, as seemeth him good, for himself and his generation, from generation to generation.

81 Let my servant Henry G. Sherwood pay stock into that house, as seemeth him good, for himself and his seed after him, from generation to generation.

82 Let my servant William Law pay stock into that house, for himself and his seed after him, from generation to generation.

83 If he will do my will let him not take his family unto the eastern lands, even unto Kirtland; nevertheless, I, the Lord, will build up aKirtland, but I, the Lord, have a scourge prepared for the inhabitants thereof.

84 And with my servant Almon Babbitt, there are many things with which I am not pleased; behold, he aspireth to establish his counsel instead of the counsel which I have ordained, even that of the Presidency of my Church; and he setteth up a agolden calf for the worship of my people.

85 Let no man ago from this place who has come here essaying to keep my commandments.

86 If they live here let them live unto me; and if they die let them die unto me; for they shall arest from all their labors here, and shall continue their works.

87 Therefore, let my servant William put his trust in me, and cease to fear concerning his family, because of the sickness of the land. If ye alove me, keep my commandments; and the sickness of the land shall bredound to your glory.

88 Let my servant William go and proclaim my everlasting gospel with a loud voice, and with great joy, as he shall be moved upon by my aSpirit, unto the inhabitants of Warsaw, and also unto the inhabitants of Carthage, and also unto the inhabitants of Burlington, and also unto the inhabitants of Madison, and await patiently and diligently for further instructions at my general conference, saith the Lord.

89 If he will do my awill let him from henceforth hearken to the counsel of my servant Joseph, and with his interest support the bcause of the poor, and publish cthe new translation of my holy word unto the inhabitants of the earth.

90 And if he will do this I will abless him with a multiplicity of blessings, that he shall not be forsaken, nor his seed be found bbegging bread.

91 And again, verily I say unto you, let my servant William be appointed, ordained, and anointed, as counselor unto my servant Joseph, in the room of my servant Hyrum, that my servant Hyrum may take the office of Priesthood and aPatriarch, which was appointed unto him by his father, by blessing and also by right;

92 That from henceforth he shall hold the keys of the apatriarchal blessings upon the heads of all my people,

93 That whoever he blesses shall be blessed, and whoever he acurses shall be cursed; that whatsoever he shall bbind on earth shall be bound in heaven; and whatsoever he shall loose on earth shall be loosed in heaven.

94 And from this time forth I appoint unto him that he may be a prophet, and a aseer, and a revelator unto my church, as well as my servant Joseph;

95 That he may act in concert also with my aservant Joseph; and that he shall receive counsel from my servant Joseph, who shall show unto him the bkeys whereby he may ask and receive, and be crowned with the same blessing, and glory, and honor, and priesthood, and gifts of the priesthood, that once were put upon him that was my servant cOliver Cowdery;

96 That my servant Hyrum may bear record of the things which I shall show unto him, that his name may be had in honorable remembrance from generation to generation, forever and ever.

97 Let my servant William Law also receive the keys by which he may ask and receive blessings; let him be ahumble before me, and be without bguile, and he shall receive of my Spirit, even the cComforter, which shall manifest unto him the truth of all things, and shall give him, in the very hour, what he shall say.

98 And these asigns shall follow him—he shall heal the bsick, he shall cast out devils, and shall be delivered from those who would administer unto him deadly poison;

99 And he shall be led in paths where the poisonous serpent acannot lay hold upon his heel, and he shall mount up in the bimagination of his thoughts as upon eagles’ wings.

100 And what if I will that he should araise the dead, let him not withhold his voice.

101 Therefore, let my servant William cry aloud and spare not, with joy and rejoicing, and with hosannas to him that sitteth upon the throne forever and ever, saith the Lord your God.

102 Behold, I say unto you, I have a mission in store for my servant William, and my servant Hyrum, and for them alone; and let my servant Joseph tarry at home, for he is needed. The remainder I will show unto you hereafter. Even so. Amen.

103 And again, verily I say unto you, if my servant Sidney will serve me and be acounselor unto my servant Joseph, let him arise and come up and stand in the office of his calling, and humble himself before me.

104 And if he will offer unto me an acceptable offering, and acknowledgments, and remain with my people, behold, I, the Lord your God, will heal him that he shall be healed; and he shall lift up his voice again on the mountains, and be a aspokesman before my face.

105 Let him come and locate his family in the neighborhood in which my servant Joseph resides.

106 And in all his journeyings let him lift up his voice as with the sound of a trump, and warn the inhabitants of the earth to flee the wrath to come.

107 Let him assist my servant Joseph, and also let my servant William Law assist my servant Joseph, in making a solemn aproclamation unto the kings of the earth, even as I have before said unto you.

108 If my servant Sidney will do my will, let him not remove his family unto the aeastern lands, but let him change their habitation, even as I have said.

109 Behold, it is not my will that he shall seek to find safety and refuge out of the city which I have appointed unto you, even the city of Nauvoo.

110 Verily I say unto you, even now, if he will hearken unto my voice, it shall be well with him. Even so. Amen.

111 And again, verily I say unto you, let my servant Amos Davies pay stock into the hands of those whom I have appointed to build a house for boarding, even the Nauvoo House.

112 This let him do if he will have an interest; and let him hearken unto the counsel of my servant Joseph, and labor with his own hands that he may obtain the confidence of men.

113 And when he shall aprove himself faithful in all things that shall be bentrusted unto his care, yea, even a few things, he shall be made ruler over many;

114 Let him therefore aabase himself that he may be exalted. Even so. Amen.

115 And again, verily I say unto you, if my servant Robert D. Foster will obey my voice, let him build a house for my servant Joseph, according to the contract which he has made with him, as the door shall be open to him from time to time.

116 And let him repent of all his afolly, and clothe himself with bcharity; and ccease to do evil, and lay aside all his hard dspeeches;

117 And pay stock also into the hands of the quorum of the Nauvoo House, for himself and for his generation after him, from generation to generation;

118 And hearken unto the counsel of my servants Joseph, and Hyrum, and William Law, and unto the authorities which I have called to lay the foundation of Zion; and it shall be well with him forever and ever. Even so. Amen.

119 And again, verily I say unto you, let no man pay stock to the quorum of the Nauvoo House unless he shall be a believer in the Book of Mormon, and the revelations I have given unto you, saith the Lord your God;

120 For that which is amore or less than this cometh of evil, and shall be attended with cursings and not blessings, saith the Lord your God. Even so. Amen.

121 And again, verily I say unto you, let the quorum of the Nauvoo House have a just recompense of wages for all their labors which they do in building the Nauvoo House; and let their wages be as shall be agreed among themselves, as pertaining to the price thereof.

122 And let every man who pays stock bear his proportion of their wages, if it must needs be, for their support, saith the Lord; otherwise, their labors shall be accounted unto them for stock in that house. Even so. Amen.

123 Verily I say unto you, I now give unto you the aofficers belonging to my Priesthood, that ye may hold the bkeys thereof, even the Priesthood which is after the order of Melchizedek, which is after the order of mine cOnly Begotten Son.

124 First, I give unto you Hyrum Smith to be a apatriarch unto you, to hold the bsealing blessings of my church, even the Holy Spirit of cpromise, whereby ye are dsealed up unto the day of redemption, that ye may not fall notwithstanding the ehour of temptation that may come upon you.

125 I give unto you my servant Joseph to be a presiding elder over all my church, to be a translator, a revelator, a aseer, and prophet.

126 I give unto him for acounselors my servant Sidney Rigdon and my servant William Law, that these may constitute a quorum and First Presidency, to receive the boracles for the whole church.

127 I give unto you my servant aBrigham Young to be a president over the Twelve traveling council;

128 Which aTwelve hold the keys to open up the authority of my kingdom upon the four corners of the earth, and after that to send my word to every bcreature.

129 aThey are Heber C. Kimball, Parley P. Pratt, Orson Pratt, Orson Hyde, William Smith, John Taylor, John E. Page, Wilford Woodruff, Willard Richards, George A. Smith;

130 David Patten I have ataken unto myself; behold, his bpriesthood no man ctaketh from him; but, verily I say unto you, another may be appointed unto the same calling.

131 And again, I say unto you, I give unto you a ahigh council, for the cornerstone of Zion—

132 Namely, Samuel Bent, Henry G. Sherwood, George W. Harris, Charles C. Rich, Thomas Grover, Newel Knight, David Dort, Dunbar Wilson—Seymour Brunson I have taken unto myself; no man taketh his priesthood, but another may be appointed unto the same priesthood in his stead; and verily I say unto you, let my servant Aaron Johnson be ordained unto this calling in his stead—David Fullmer, Alpheus Cutler, William Huntington.

133 And again, I give unto you Don C. Smith to be a president over a quorum of high priests;

134 Which ordinance is instituted for the purpose of qualifying those who shall be appointed standing presidents or servants over different astakes scattered abroad;

135 And they may travel also if they choose, but rather be ordained for standing presidents; this is the office of their calling, saith the Lord your God.

136 I give unto him Amasa Lyman and Noah Packard for counselors, that they may preside over the quorum of high priests of my church, saith the Lord.

137 And again, I say unto you, I give unto you John A. Hicks, Samuel Williams, and Jesse Baker, which priesthood is to preside over the quorum of aelders, which quorum is instituted for standing ministers; nevertheless they may travel, yet they are ordained to be standing ministers to my church, saith the Lord.

138 And again, I give unto you Joseph Young, Josiah Butterfield, Daniel Miles, Henry Herriman, Zera Pulsipher, Levi Hancock, James Foster, to preside over the quorum of aseventies;

139 Which quorum is instituted for atraveling elders to bear record of my name in all the world, wherever the traveling high council, mine apostles, shall send them to prepare a way before my face.

140 The difference between this quorum and the quorum of elders is that one is to travel continually, and the other is to preside over the churches from time to time; the one has the responsibility of presiding from time to time, and the other has no responsibility of presiding, saith the Lord your God.

141 And again, I say unto you, I give unto you Vinson Knight, Samuel H. Smith, and Shadrach Roundy, if he will receive it, to preside over the abishopric; a knowledge of said bishopric is given unto you in the book of Doctrine and Covenants.

142 And again, I say unto you, Samuel Rolfe and his counselors for apriests, and the president of the teachers and his counselors, and also the president of the deacons and his counselors, and also the president of the stake and his counselors.

143 The above aoffices I have given unto you, and the keys thereof, for helps and for governments, for the work of the ministry and the bperfecting of my saints.

144 And a commandment I give unto you, that you should fill all these offices and aapprove of those names which I have mentioned, or else disapprove of them at my general conference;

145 And that ye should prepare rooms for all these offices in my ahouse when you build it unto my name, saith the Lord your God. Even so. Amen.

      • Rom. 12:1; 1 Tim. 2:3 (1–4); 1 Pet. 2:5.

      • TG God, Wisdom of.

      • 1 Cor. 1:27 (26–29); D&C 1:19; 35:13.

      • TG Mission of Latter-day Saints.

      • TG Stake.

      • TG Cornerstone.

      • Ps. 119:46; 138:4 (1–5); Matt. 10:18; Acts 9:15; D&C 1:23.

      • TG Holy Ghost, Gifts of; Meek.

      • Dan. 2:22 (19–22, 28).

      • TG God, Will of.

      • Gen. 41:25; Dan. 2:21 (20–22). TG Kings, Earthly.

      • Ps. 90:5; 103:15 (15–16); Isa. 40:6 (6–8); 1 Pet. 1:24.

      • Isa. 10:3 (1–4); 1 Pet. 2:12.

      • D&C 1:12. TG Veil.

      • TG Cruelty; Oppression.

      • D&C 29:15 (15–20); 101:91; 112:24.

      • Isa. 60:3 (1–12). TG Light [noun].

      • Matt. 24:44.

      • Isa. 60:6 (6, 11–17); 61:6 (4–6).

      • TG Stewardship.

      • TG Integrity; Sincere.

      • TG Counsel.

      • Ex. 19:4; Isa. 40:31.

      • D&C 124:130.

      • D&C 115:2 (2–6).

      • Luke 16:22; D&C 137:5.

      • TG Guile; Sincere.

      • Prov. 19:1. TG Integrity.

      • D&C 41:9. TG Bishop.

      • D&C 124:56 (56–82, 111–22).

      • Lev. 25:35 (35–38); Deut. 31:12 (12–13); Matt. 25:35 (35, 38, 43–44).

      • D&C 124:2.

      • Alma 7:21 (20–21).

      • D&C 10:65.

      • Isa. 18:2 (1–7).

      • 1 Kgs. 6:21 (21–22); 2 Ne. 5:15.

      • D&C 93:53.

      • Ex. 26:15; Isa. 41:19; 60:13.

      • D&C 109:5. TG Temple.

      • Ex. 25:8; 1 Kgs. 6:13; D&C 97:16 (15–17); 104:59.

      • TG Priesthood, Melchizedek; Restoration of the Gospel.

      • D&C 76:51; 128:13.

      • 1 Cor. 15:29; D&C 127:6; 138:33. TG Baptism for the Dead; Salvation for the Dead.

      • 2 Chr. 3:1 (1–17); 2 Ne. 5:16 (15–17); D&C 84:5 (5, 31); 97:10.

      • IE Oct. 3, 1841.

      • D&C 110:16 (14–16).

      • Isa. 4:6 (4–6); D&C 133:13 (4–14).

      • Lev. 8:6; D&C 88:74. TG Wash.

      • Ex. 25:9 (1–9); 29:4; 33:7; 35:11; Ezek. 37:27. TG Temple.

      • Ex. 25:6; 29:7; Lev. 10:7; 14:28; Num. 18:8; D&C 68:21. TG Anointing.

      • TG Baptism for the Dead; Genealogy and Temple Work.

      • D&C 88:70 (70, 117). TG Solemn Assembly.

      • Ex. 12:14 (14–17); Lev. 2:2 (2, 9, 16).

      • Deut. 10:8; D&C 13; 84:31; 128:24; JS—H 1:69.

      • D&C 90:4.

      • Ex. 26:33; 1 Kgs. 6:16; Ezek. 41:4.

      • TG Ordinance; Temple.

      • A of F 1:9.

      • Alma 40:3; D&C 121:26 (26–31).

      • Eph. 1:10 (9–10); D&C 27:13; 76:106; 112:30.

      • D&C 95:14 (14–17).

      • TG Holiness.

      • TG Leadership; Prophets, Mission of.

      • TG Prophets, Rejection of.

      • TG Pollution.

      • TG Oath; Promise.

      • Deut. 28:15 (1–47).

      • TG Diligence.

      • Ezra 4:21.

      • D&C 56:4.

      • Jer. 9:9; Mosiah 12:1. TG Accountability.

      • Deut. 5:9. TG Procrastination; Repent.

      • D&C 115:11.

      • D&C 121:15 (11–23). TG Punish; Sorrow.

      • Num. 26:10.

      • TG Oppression.

      • TG Purity.

      • Matt. 10:39; D&C 98:13; 103:27 (27–28); 123:9 (7, 9).

      • D&C 127:4.

      • Ex. 15:25 (23–26); D&C 98:14 (12–14); Abr. 3:25. TG Test.

      • 1 Kgs. 6:12 (11–13).

      • D&C 124:22 (22–24).

      • TG Anointing.

      • Gen. 12:3; 22:18; Abr. 2:11. TG Abrahamic Covenant.

      • D&C 110:12.

      • IE beautiful, delightful, as used in Isa. 52:7 in Hebrew.

      • Isa. 60:21; Ezek. 34:29.

      • TG Watchman.

      • Gal. 6:7.

      • Prov. 22:23; 31:9.

      • Gen. 4:4–5.

      • D&C 117:16.

      • Ex. 32:4.

      • Luke 9:62; D&C 124:108 (87, 108–10).

      • Rev. 14:13. TG Paradise.

      • John 14:15.

      • D&C 121:8; 122:7.

      • TG God, Spirit of.

      • TG God, Will of.

      • D&C 78:3.

      • IE the Joseph Smith Translation of the Bible. D&C 94:10.

      • TG Blessing.

      • Ps. 37:25.

      • D&C 107:40 (39–40).

      • TG Patriarch; Patriarchal Blessings.

      • D&C 103:25; 132:47 (45–48). TG Curse.

      • Matt. 16:19; 18:18. TG Priesthood, Keys of; Sealing.

      • D&C 107:92. TG Seer.

      • D&C 6:18 (18–19).

      • D&C 6:28.

      • See “Oliver Cowdery” in the Index for references to his callings.

      • TG Teachable.

      • TG Guile; Sincere.

      • TG Holy Ghost, Comforter.

      • Mark 16:17 (17–18). TG Holy Ghost, Gifts of.

      • TG Heal; Sickness.

      • Acts 28:3 (3–9); D&C 24:13; 84:72 (71–72).

      • Isa. 40:31.

      • TG Death, Power over.

      • D&C 90:21.

      • Ex. 4:16 (14–16); 2 Ne. 3:17 (17–18); D&C 100:9 (9–11).

      • D&C 124:2.

      • D&C 124:83.

      • TG Test.

      • 1 Thes. 2:4.

      • Matt. 23:12; D&C 101:42.

      • TG Foolishness.

      • Col. 3:14.

      • TG Self-Mastery.

      • TG Slander.

      • Deut. 28:14; Matt. 5:37.

      • D&C 107:21; 124:143. TG Church Organization; Delegation of Responsibility.

      • TG Priesthood, Keys of.

      • TG Jesus Christ, Authority of.

      • D&C 124:91. TG Patriarch.

      • TG Sealing.

      • D&C 76:53; 88:3 (3–4); 132:19 (18–26).

      • Eph. 4:30.

      • Rev. 3:10.

      • D&C 20:2; 21:1. TG Seer.

      • D&C 68:15; 90:21; 124:91. TG Counselor.

      • D&C 90:4 (4–5). TG Revelation.

      • D&C 18:27; 107:23; 126:1.

      • TG Apostles.

      • Mark 16:15.

      • See Index for reference to each name.

      • D&C 124:19.

      • Heb. 5:6.

      • D&C 90:3. TG Priesthood.

      • D&C 102:30 (27–32); 107:36 (36–37).

      • TG Stake.

      • D&C 20:38; 107:12 (11–12, 89–90). TG Elder, Melchizedek Priesthood.

      • TG Seventy.

      • D&C 107:33 (33, 93–98).

      • D&C 68:14 (14–24); 107:15 (15–17), 68 (68–76).

      • TG Deacon; Priest, Aaronic Priesthood; Teacher, Aaronic Priesthood.

      • D&C 107:21; 124:23.

      • 1 Cor. 12:28; Eph. 4:11 (11–16).

      • D&C 26:2. TG Common Consent; Sustaining Church Leaders.

      • D&C 124:27 (27–28).


Doctrine and Covenants 125

Section 125

Revelation given through Joseph Smith the Prophet, at Nauvoo, Illinois, March 1841, concerning the Saints in the territory of Iowa.

1–4, The Saints are to build cities and to gather to the stakes of Zion.

1 What is the will of the Lord concerning the saints in the Territory of Iowa?

2 Verily, thus saith the Lord, I say unto you, if those who acall themselves by my name and are essaying to be my saints, if they will do my will and keep my commandments concerning them, let them gather themselves together unto the places which I shall appoint unto them by my servant Joseph, and build up cities unto my name, that they may be prepared for that which is in store for a time to come.

3 Let them build up a city unto my name upon the land opposite the city of Nauvoo, and let the name of aZarahemla be named upon it.

4 And let all those who come from the east, and the west, and the north, and the south, that have desires to dwell therein, take up their inheritance in the same, as well as in the city of aNashville, or in the city of Nauvoo, and in all the bstakes which I have appointed, saith the Lord.

      • TG Jesus Christ, Taking the Name of.

      • Omni 1:14 (14, 18); Alma 2:26.

      • IE Nashville, Lee County, Iowa.

      • TG Stake.


Doctrine and Covenants 126

Section 126

Revelation given through Joseph Smith the Prophet, in the house of Brigham Young, at Nauvoo, Illinois, July 9, 1841. At this time Brigham Young was President of the Quorum of the Twelve Apostles.

1–3, Brigham Young is commended for his labors and is relieved of future travel abroad.

1 Dear and well-beloved brother, aBrigham Young, verily thus saith the Lord unto you: My servant Brigham, it is bno more required at your hand to leave your family as in times past, for your offering is acceptable to me.

2 I have seen your alabor and toil in journeyings for my name.

3 I therefore command you to asend my word abroad, and take especial bcare of your family from this time, henceforth and forever. Amen.

      • D&C 124:127; 136 heading.

      • D&C 18:28 (27–28).

      • TG Good Works.

      • D&C 107:38; 124:139.

      • TG Family, Children, Responsibilities toward; Family, Love within.


Doctrine and Covenants 127

Section 127

An epistle from Joseph Smith the Prophet to the Latter-day Saints at Nauvoo, Illinois, containing directions on baptism for the dead, dated at Nauvoo, September 1, 1842.

1–4, Joseph Smith glories in persecution and tribulation; 5–12, Records must be kept relative to baptisms for the dead.

1 Forasmuch as the Lord has revealed unto me that my enemies, both in Missouri and this State, were again in the pursuit of me; and inasmuch as they pursue me without a acause, and have not the least shadow or coloring of justice or right on their side in the getting up of their prosecutions against me; and inasmuch as their pretensions are all founded in falsehood of the blackest dye, I have thought it expedient and wisdom in me to leave the place for a short season, for my own safety and the safety of this people. I would say to all those with whom I have business, that I have left my baffairs with agents and clerks who will transact all business in a prompt and proper manner, and will see that all my debts are canceled in due time, by turning out property, or otherwise, as the case may require, or as the circumstances may admit of. When I learn that the storm is fully blown over, then I will return to you again.

2 And as for the aperils which I am called to pass through, they seem but a small thing to me, as the benvy and wrath of man have been my common lot all the days of my life; and for what cause it seems mysterious, unless I was cordained from before the foundation of the world for some good end, or bad, as you may choose to call it. Judge ye for yourselves. God dknoweth all these things, whether it be good or bad. But nevertheless, deep water is what I am wont to swim in. It all has become a second nature to me; and I feel, like Paul, to glory in etribulation; for to this day has the God of my fathers delivered me out of them all, and will deliver me from henceforth; for behold, and lo, I shall triumph over all my enemies, for the Lord God hath spoken it.

3 Let all the saints rejoice, therefore, and be exceedingly glad; for Israel’s aGod is their God, and he will mete out a just recompense of breward upon the heads of all their coppressors.

4 And again, verily thus saith the Lord: Let the work of my atemple, and all the works which I have appointed unto you, be continued on and not cease; and let your bdiligence, and your perseverance, and patience, and your works be redoubled, and you shall in nowise lose your reward, saith the Lord of Hosts. And if they cpersecute you, so persecuted they the prophets and righteous men that were before you. For all this there is a reward in heaven.

5 And again, I give unto you a word in relation to the abaptism for your dead.

6 Verily, thus saith the Lord unto you concerning your dead: When any of you are abaptized for your dead, let there be a brecorder, and let him be eye-witness of your baptisms; let him hear with his ears, that he may testify of a truth, saith the Lord;

7 That in all your recordings it may be arecorded in heaven; whatsoever you bbind on earth, may be bound in heaven; whatsoever you loose on earth, may be loosed in heaven;

8 For I am about to arestore many things to the earth, pertaining to the bpriesthood, saith the Lord of Hosts.

9 And again, let all the arecords be had in order, that they may be put in the archives of my holy temple, to be held in remembrance from generation to generation, saith the Lord of Hosts.

10 I will say to all the saints, that I desired, with exceedingly great desire, to have addressed them from the stand on the subject of baptism for the dead, on the following Sabbath. But inasmuch as it is out of my power to do so, I will write the word of the Lord from time to time, on that subject, and send it to you by mail, as well as many other things.

11 I now close my letter for the present, for the want of more time; for the enemy is on the alert, and as the Savior said, the aprince of this world cometh, but he hath nothing in me.

12 Behold, my prayer to God is that you all may be saved. And I subscribe myself your servant in the Lord, prophet and aseer of The Church of Jesus Christ of Latter-day Saints.

Joseph Smith.

      • Job 2:3; Matt. 5:10 (10–12); 10:22 (22–23).

      • TG Accountability.

      • Ps. 23:4 (1–6); 138:7. TG Persecution.

      • TG Envy.

      • Alma 13:3.

      • TG God, Omniscience of; God, Perfection of.

      • 2 Cor. 6:4 (4–5). TG Test.

      • Isa. 29:23 (22–24); 45:3; 3 Ne. 11:14; D&C 36:1.

      • TG Reward.

      • TG Oppression.

      • D&C 124:55 (25–48, 55).

      • TG Dedication; Diligence; Patience.

      • TG Hate; Malice; Reward.

      • TG Baptism for the Dead; Genealogy and Temple Work; Salvation for the Dead.

      • 1 Cor. 15:29; D&C 124:29; 128:18 (13, 18).

      • D&C 128:2 (2–4, 7).

      • TG Book of Life.

      • TG Priesthood, Keys of.

      • TG Restoration of the Gospel.

      • TG Priesthood, Melchizedek.

      • D&C 128:24. TG Record Keeping.

      • John 14:30. TG Satan.

      • D&C 124:125. TG Seer.


Doctrine and Covenants 128

Section 128

An epistle from Joseph Smith the Prophet to The Church of Jesus Christ of Latter-day Saints, containing further directions on baptism for the dead, dated at Nauvoo, Illinois, September 6, 1842.

1–5, Local and general recorders must certify to the fact of baptisms for the dead; 6–9, Their records are binding and recorded on earth and in heaven; 10–14, The baptismal font is a similitude of the grave; 15–17, Elijah restored power relative to baptism for the dead; 18–21, All of the keys, powers, and authorities of past dispensations have been restored; 22–25, Glad and glorious tidings are acclaimed for the living and the dead.

1 As I stated to you in my letter before I left my place, that I would write to you from time to time and give you information in relation to many subjects, I now resume the subject of the abaptism for the dead, as that subject seems to occupy my mind, and press itself upon my feelings the strongest, since I have been pursued by my enemies.

2 I wrote a few words of revelation to you concerning a recorder. I have had a few additional views in relation to this matter, which I now certify. That is, it was declared in my former letter that there should be a arecorder, who should be eye-witness, and also to hear with his ears, that he might make a record of a truth before the Lord.

3 Now, in relation to this matter, it would be very difficult for one recorder to be present at all times, and to do all the business. To obviate this difficulty, there can be a recorder appointed in each ward of the city, who is well qualified for taking accurate minutes; and let him be very particular and precise in taking the whole proceedings, certifying in his record that he saw with his eyes, and heard with his ears, giving the date, and names, and so forth, and the history of the whole transaction; naming also some three individuals that are present, if there be any present, who can at any time when called upon certify to the same, that in the mouth of two or three awitnesses every word may be established.

4 Then, let there be a general arecorder, to whom these other records can be handed, being attended with certificates over their own signatures, certifying that the record they have made is true. Then the general church recorder can enter the record on the general church book, with the certificates and all the attending witnesses, with his own statement that he verily believes the above statement and records to be true, from his knowledge of the general character and appointment of those men by the church. And when this is done on the general church book, the record shall be just as holy, and shall answer the ordinance just the same as if he had seen with his eyes and heard with his ears, and made a record of the same on the general church book.

5 You may think this order of things to be very particular; but let me tell you that it is only to answer the will of God, by conforming to the ordinance and preparation that the Lord ordained and prepared before the foundation of the world, for the asalvation of the dead who should die without a bknowledge of the gospel.

6 And further, I want you to remember that John the Revelator was contemplating this very subject in relation to the dead, when he declared, as you will find recorded in Revelation 20:12—And I saw the dead, small and great, stand before God; and the books were opened; and another book was opened, which is the book of life; and the dead were judged out of those things which were awritten in the books, according to their works.

7 You will discover in this quotation that the books were opened; and another book was opened, which was the book of life; but the dead were judged out of those things which were written in the books, according to their works; consequently, the books spoken of must be the books which contained the record of their works, and refer to the arecords which are kept on the earth. And the book which was the bbook of life is the record which is kept in heaven; the principle agreeing precisely with the doctrine which is commanded you in the revelation contained in the letter which I wrote to you previous to my leaving my place—that in all your recordings it may be recorded in heaven.

8 Now, the nature of this ordinance consists in the apower of the priesthood, by the revelation of Jesus Christ, wherein it is granted that whatsoever you bbind on earth shall be bound in heaven, and whatsoever you loose on earth shall be loosed in heaven. Or, in other words, taking a different view of the translation, whatsoever you record on earth shall be recorded in heaven, and whatsoever you do not record on earth shall not be recorded in heaven; for out of the books shall your dead be judged, according to their own works, whether they themselves have attended to the cordinances in their own propria persona, or by the means of their own agents, according to the ordinance which God has prepared for their salvation from before the foundation of the world, according to the records which they have kept concerning their dead.

9 It may seem to some to be a very bold doctrine that we talk of—a power which records or binds on earth and binds in heaven. Nevertheless, in all ages of the world, whenever the Lord has given a adispensation of the priesthood to any man by actual revelation, or any set of men, this power has always been given. Hence, whatsoever those men did in bauthority, in the name of the Lord, and did it truly and faithfully, and kept a proper and faithful record of the same, it became a law on earth and in heaven, and could not be annulled, according to the decrees of the great cJehovah. This is a faithful saying. Who can hear it?

10 And again, for the precedent, Matthew 16:18, 19: And I say also unto thee, That thou art Peter, and upon this arock I will build my church; and the gates of hell shall not prevail against it. And I will give unto thee the keys of the kingdom of heaven: and whatsoever thou shalt bind on earth shall be bound in heaven; and whatsoever thou shalt loose on earth shall be loosed in heaven.

11 Now the great and grand secret of the whole matter, and the summum bonum of the whole subject that is lying before us, consists in obtaining the apowers of the Holy Priesthood. For him to whom these keys are given there is no difficulty in obtaining a bknowledge of facts in relation to the csalvation of the children of men, both as well for the dead as for the living.

12 Herein is aglory and honor, and immortality and eternal life—The ordinance of baptism by water, to be bimmersed therein in order to answer to the likeness of the dead, that one principle might accord with the other; to be immersed in the water and come forth out of the water is in the likeness of the resurrection of the dead in coming forth out of their graves; hence, this ordinance was instituted to form a relationship with the ordinance of baptism for the dead, being in likeness of the dead.

13 Consequently, the abaptismal font was instituted as a similitude of the grave, and was commanded to be in a place underneath where the living are wont to assemble, to show forth the living and the dead, and that all things may have their likeness, and that they may accord one with another—that which is earthly conforming to that which is bheavenly, as Paul hath declared, 1 Corinthians 15:46, 47, and 48:

14 Howbeit that was not first which is spiritual, but that which is natural; and afterward that which is spiritual. The first man is of the earth, earthy; the second man is the Lord from heaven. As is the earthy, such are they also that are earthy; and as is the heavenly, such are they also that are heavenly. And as are the records on the earth in relation to your dead, which are truly made out, so also are the records in heaven. This, therefore, is the asealing and binding power, and, in one sense of the word, the bkeys of the kingdom, which consist in the key of cknowledge.

15 And now, my dearly beloved brethren and sisters, let me assure you that these are principles in relation to the dead and the living that cannot be lightly passed over, as pertaining to our salvation. For their asalvation is necessary and essential to our salvation, as Paul says concerning the fathers—that they without us cannot be made perfect—neither can we without our dead be made bperfect.

16 And now, in relation to the baptism for the dead, I will give you another quotation of Paul, 1 Corinthians 15:29: Else what shall they do which are baptized for the dead, if the dead rise not at all? Why are they then baptized for the dead?

17 And again, in connection with this quotation I will give you a quotation from one of the prophets, who had his eye fixed on the arestoration of the priesthood, the glories to be revealed in the last days, and in an especial manner this most glorious of all subjects belonging to the everlasting gospel, namely, the baptism for the dead; for Malachi says, last chapter, verses 5th and 6th: Behold, I will send you bElijah the prophet before the coming of the great and dreadful day of the Lord: And he shall turn the heart of the fathers to the children, and the heart of the children to their fathers, lest I come and smite the earth with a curse.

18 I might have rendered a aplainer translation to this, but it is sufficiently plain to suit my purpose as it stands. It is sufficient to know, in this case, that the earth will be smitten with a bcurse unless there is a welding clink of some kind or other between the fathers and the dchildren, upon some subject or other—and behold what is that subject? It is the ebaptism for the dead. For we without them cannot be made perfect; neither can they without us be made perfect. Neither can they nor we be made perfect without those who have died in the gospel also; for it is necessary in the ushering in of the dispensation of the ffulness of times, which dispensation is now beginning to usher in, that a whole and complete and perfect union, and welding together of dispensations, and keys, and powers, and glories should take place, and be revealed from the days of Adam even to the present time. And not only this, but those things which never have been revealed from the gfoundation of the world, but have been kept hid from the wise and prudent, shall be revealed unto hbabes and sucklings in this, the dispensation of the fulness of times.

19 Now, what do we hear in the gospel which we have received? A voice of agladness! A voice of mercy from heaven; and a voice of btruth out of the earth; glad tidings for the dead; a voice of gladness for the living and the dead; glad tidings of great cjoy. How beautiful upon the mountains are the dfeet of those that bring glad tidings of good things, and that say unto Zion: Behold, thy God reigneth! As the edews of Carmel, so shall the knowledge of God descend upon them!

20 And again, what do we hear? Glad tidings from aCumorah! bMoroni, an angel from heaven, declaring the fulfilment of the prophets—the cbook to be revealed. A voice of the Lord in the wilderness of Fayette, Seneca county, declaring the three witnesses to dbear record of the book! The voice of eMichael on the banks of the Susquehanna, detecting the fdevil when he appeared as an angel of glight! The voice of hPeter, James, and John in the wilderness between Harmony, Susquehanna county, and Colesville, Broome county, on the Susquehanna river, declaring themselves as possessing the ikeys of the kingdom, and of the dispensation of the fulness of times!

21 And again, the voice of God in the chamber of old aFather Whitmer, in Fayette, Seneca county, and at sundry times, and in divers places through all the travels and tribulations of this Church of Jesus Christ of Latter-day Saints! And the voice of Michael, the archangel; the voice of bGabriel, and of Raphael, and of divers cangels, from Michael or dAdam down to the present time, all declaring their edispensation, their rights, their fkeys, their honors, their majesty and glory, and the power of their priesthood; giving line upon line, gprecept upon precept; here a little, and there a little; giving us consolation by holding forth that which is to come, confirming our hhope!

22 Brethren, shall we not go on in so great a cause? Go forward and not backward. aCourage, brethren; and on, on to the victory! Let your hearts rejoice, and be exceedingly glad. Let the earth break forth into bsinging. Let the cdead speak forth anthems of eternal praise to the dKing Immanuel, who hath ordained, before the world was, that which would enable us to eredeem them out of their fprison; for the prisoners shall go free.

23 Let the amountains shout for joy, and all ye valleys cry aloud; and all ye seas and dry lands tell the wonders of your Eternal King! And ye rivers, and brooks, and rills, flow down with gladness. Let the woods and all the trees of the field praise the Lord; and ye solid brocks weep for joy! And let the sun, moon, and the cmorning stars sing together, and let all the sons of God shout for joy! And let the eternal creations declare his name forever and ever! And again I say, how glorious is the voice we hear from heaven, proclaiming in our ears, glory, and salvation, and honor, and dimmortality, and eternal life; kingdoms, principalities, and powers!

24 Behold, the great aday of the Lord is at hand; and who can babide the day of his coming, and who can stand when he appeareth? For he is like a crefiner’s dfire, and like fuller’s soap; and he shall sit as a erefiner and purifier of silver, and he shall purify the sons of fLevi, and purge them as gold and silver, that they may offer unto the Lord an goffering in righteousness. Let us, therefore, as a church and a people, and as Latter-day Saints, offer unto the Lord an offering in righteousness; and let us present in his holy temple, when it is finished, a book containing the hrecords of our dead, which shall be worthy of all acceptation.

25 Brethren, I have many things to say to you on the subject; but shall now close for the present, and continue the subject another time. I am, as ever, your humble servant and never deviating friend,

Joseph Smith.

      • TG Baptism for the Dead; Genealogy and Temple Work.

      • 1 Kgs. 4:3; D&C 127:6.

      • D&C 6:28. TG Witness.

      • D&C 47:1 (1–4).

      • TG Salvation for the Dead.

      • 1 Pet. 4:6; D&C 138:2.

      • Heb. 12:23.

      • D&C 21:1.

      • Rev. 20:12; D&C 127:6 (6–7). TG Book of Life.

      • TG Priesthood, Power of.

      • TG Priesthood, Keys of; Sealing.

      • TG Ordinance.

      • TG Dispensations.

      • TG Authority; Priesthood, Authority.

      • TG Jesus Christ, Jehovah.

      • Matt. 16:18 (18–19).

      • TG Priesthood, Power of.

      • TG Learn.

      • TG Salvation.

      • TG Glory; Honor; Immortality.

      • TG Baptism, Immersion.

      • Rom. 6:4 (3–5); D&C 76:51; 124:29.

      • TG Symbolism.

      • TG Sealing.

      • TG Priesthood, Keys of.

      • Luke 11:52. TG Knowledge.

      • TG Mission of Latter-day Saints; Salvation, Plan of.

      • Heb. 11:40. TG Perfection.

      • TG Restoration of the Gospel.

      • 3 Ne. 25:5 (5–6); D&C 2:1; 35:4; 110:14 (13–16).

      • D&C 2:2 (1–3); JS—H 1:39 (36–39).

      • TG Curse.

      • TG Genealogy and Temple Work.

      • TG Family, Children, Duties of.

      • 1 Cor. 15:29; D&C 124:29 (28–29); 127:6.

      • D&C 138:53.

      • D&C 35:18.

      • Matt. 11:25; Luke 10:21; Alma 32:23.

      • TG Happiness; Joy.

      • Ps. 85:11 (9–11).

      • Luke 2:10.

      • Isa. 52:7 (7–10); Nahum 1:15; Mosiah 15:18 (13–18); 3 Ne. 20:40.

      • Deut. 32:2; Isa. 26:19; Hosea 14:5; D&C 121:45.

      • JS—H 1:51 (51–52).

      • D&C 27:5 (5–16).

      • Isa. 29:11 (4, 11–14); 2 Ne. 27:6 (6–29).

      • D&C 17:3 (1–9).

      • D&C 27:11. TG Adam.

      • TG Devil.

      • 2 Cor. 11:14 (13–15).

      • Matt. 17:1; D&C 27:12.

      • TG Priesthood, History of; Priesthood, Keys of; Priesthood, Melchizedek.

      • D&C 30:4.

      • Dan. 8:16; Luke 1:19 (19, 26).

      • TG Angels.

      • 2 Ne. 9:21; D&C 107:54 (53–56).

      • TG Dispensations.

      • TG Priesthood, Keys of.

      • Isa. 28:10.

      • 1 Cor. 15:19. TG Hope.

      • TG Courage; Zeal.

      • Isa. 49:13.

      • Isa. 25:8; 26:19.

      • Isa. 7:14; Matt. 2:2; 2 Ne. 10:14; Alma 5:50; Moses 7:53; Abr. 3:27.

      • TG Redemption; Salvation, Plan of.

      • Isa. 24:22; 49:9; D&C 76:73 (72–74).

      • Isa. 42:11 (10–14); 44:23; 55:12.

      • Luke 19:40.

      • Job 38:7.

      • TG Eternal Life; Immortality.

      • TG Day of the Lord.

      • Mal. 3:2 (1–3).

      • TG Earth, Cleansing of; Jesus Christ, Second Coming.

      • Num. 11:1 (1, 10); D&C 35:14; Moses 7:34.

      • Prov. 17:3; Zech. 13:9; 3 Ne. 24:2 (2–3).

      • Deut. 10:8; 3 Ne. 24:3; D&C 13; 124:39.

      • D&C 84:31. TG Sacrifice.

      • Num. 1:18; D&C 127:9 (5–10). TG Genealogy and Temple Work; Mission of Latter-day Saints; Salvation for the Dead.


Doctrine and Covenants 129

Section 129

Instructions given by Joseph Smith the Prophet, at Nauvoo, Illinois, February 9, 1843, making known three grand keys by which the correct nature of ministering angels and spirits may be distinguished.

1–3, There are both resurrected and spirit bodies in heaven; 4–9, Keys are given whereby messengers from beyond the veil may be identified.

1 There are two kinds of beings in aheaven, namely: bAngels, who are cresurrected personages, having dbodies of flesh and bones—

2 For instance, Jesus said: Handle me and see, for a spirit hath not aflesh and bones, as ye see me have.

3 Secondly: the aspirits of bjust men made cperfect, they who are not resurrected, but inherit the same glory.

4 When a messenger comes saying he has a message from God, offer him your hand and request him to shake hands with you.

5 If he be an angel he will do so, and you will feel his hand.

6 If he be the spirit of a just man made perfect he will come in his glory; for that is the only way he can appear—

7 Ask him to shake hands with you, but he will not move, because it is contrary to the aorder of heaven for a just man to bdeceive; but he will still deliver his message.

8 If it be the adevil as an angel of light, when you ask him to shake hands he will offer you his hand, and you will not bfeel anything; you may therefore detect him.

9 These are three grand akeys whereby you may know whether any administration is from God.

      • TG Heaven.

      • TG Angels.

      • TG Resurrection.

      • Matt. 27:52 (52–53).

      • Luke 24:39.

      • TG Spirit Body; Spirits, Disembodied.

      • Gen. 6:9; Heb. 12:23; D&C 76:69.

      • TG Man, Potential to Become like Heavenly Father.

      • TG Order.

      • TG Deceit; Lying.

      • 2 Cor. 11:14; 2 Ne. 9:9. TG Spirits, Evil or Unclean.

      • D&C 131:8 (7–8).

      • 1 Jn. 4:1 (1–6). TG Discernment, Spiritual.


Doctrine and Covenants 130

Section 130

Items of instruction given by Joseph Smith the Prophet, at Ramus, Illinois, April 2, 1843.

1–3, The Father and the Son may appear personally to men; 4–7, Angels reside in a celestial sphere; 8–9, The celestial earth will be a great Urim and Thummim; 10–11, A white stone is given to all who enter the celestial world; 12–17, The time of the Second Coming is withheld from the Prophet; 18–19, Intelligence gained in this life rises with us in the Resurrection; 20–21, All blessings come by obedience to law; 22–23, The Father and the Son have bodies of flesh and bones.

1 When the Savior shall aappear we shall see him as he is. We shall see that he is a bman like ourselves.

2 And that same asociality which exists among us here will exist among us there, only it will be coupled with beternal glory, which glory we do not now enjoy.

3 John 14:23—The aappearing of the Father and the Son, in that verse, is a personal bappearance; and the idea that the Father and the Son cdwell in a man’s heart is an old sectarian notion, and is false.

4 In answer to the question—Is not the reckoning of God’s atime, angel’s time, prophet’s time, and man’s time, according to the planet on which they reside?

5 I answer, Yes. But there are no aangels who bminister to this earth but those who do belong or have belonged to it.

6 The angels do not reside on a planet like this earth;

7 But athey reside in the bpresence of God, on a globe clike a dsea of glass and efire, where all things for their glory are manifest, past, present, and future, and are continually before the Lord.

8 The place where God resides is a great aUrim and Thummim.

9 This aearth, in its bsanctified and cimmortal state, will be made like unto dcrystal and will be a Urim and Thummim to the inhabitants who dwell thereon, whereby all things pertaining to an inferior kingdom, or all kingdoms of a lower order, will be manifest to those who dwell on it; and this earth will be eChrist’s.

10 Then the white astone mentioned in Revelation 2:17, will become a Urim and Thummim to each individual who receives one, whereby things pertaining to a bhigher order of kingdoms will be made known;

11 And a awhite stone is given to each of those who come into the celestial kingdom, whereon is a new bname written, which no man knoweth save he that receiveth it. The new name is the key word.

12 I prophesy, in the name of the Lord God, that the commencement of the adifficulties which will cause much bloodshed previous to the coming of the Son of Man will be in South Carolina.

13 It may probably arise through the slave question. This a avoice declared to me, while I was praying earnestly on the subject, December 25th, 1832.

14 I was once praying very earnestly to know the time of the acoming of the Son of Man, when I heard a voice repeat the following:

15 Joseph, my son, if thou livest until thou art eighty-five years old, thou shalt see the face of the Son of Man; therefore alet this suffice, and trouble me no more on this matter.

16 I was left thus, without being able to decide whether this coming referred to the beginning of the millennium or to some previous appearing, or whether I should die and thus see his face.

17 I believe the coming of the Son of Man will not be any sooner than that time.

18 Whatever principle of aintelligence we attain unto in this life, it will rise with us in the bresurrection.

19 And if a person gains more aknowledge and intelligence in this life through his bdiligence and obedience than another, he will have so much the cadvantage in the world to come.

20 There is a alaw, irrevocably decreed in bheaven before the foundations of this world, upon which all cblessings are predicated—

21 And when we obtain any ablessing from God, it is by bobedience to that law upon which it is predicated.

22 The aFather has a bbody of flesh and bones as tangible as man’s; the Son also; but the Holy Ghost has not a body of flesh and bones, but is a personage of cSpirit. Were it not so, the Holy Ghost could not ddwell in us.

23 A man may receive the aHoly Ghost, and it may descend upon him and not btarry with him.

      • 1 Jn. 3:2. TG Jesus Christ, Second Coming.

      • TG God, Body of, Corporeal Nature; Man, Potential to Become like Heavenly Father.

      • TG Family, Eternal; Family, Love within; Marriage, Continuing Courtship in.

      • TG Celestial Glory; Eternal Life.

      • TG God, Privilege of Seeing.

      • John 14:23 (21–23); D&C 93:1. TG Revelation.

      • Alma 34:36; D&C 130:22.

      • Abr. 3:9 (4–10); 4:13 (13–14); 5:13. TG Time.

      • TG Angels.

      • D&C 7:6; 43:25; 129:3 (3, 6–7).

      • Matt. 18:10; 25:31; 2 Thes. 1:7; D&C 76:21; 136:37.

      • 1 Tim. 6:16; D&C 76:62, 94 (94, 119); 88:19. TG God, Presence of.

      • Ezek. 1:4 (4, 26–28); Hel. 5:23; D&C 133:41; 137:2.

      • Rev. 4:6; 15:2 (1–4).

      • Isa. 33:14.

      • TG Urim and Thummim.

      • TG Earth, Destiny of.

      • D&C 77:1.

      • TG Immortality.

      • Ezek. 1:22.

      • TG Jesus Christ, King.

      • TG Urim and Thummim.

      • Abr. 3:3 (3–17).

      • Rev. 2:17.

      • Isa. 62:2; 65:15; Mosiah 5:12 (9–14).

      • D&C 38:29; 45:63 (26, 63); 87:2 (1–5). TG War.

      • TG Revelation.

      • TG Jesus Christ, Prophecies about; Jesus Christ, Second Coming.

      • Matt. 24:36 (36–42); D&C 49:7.

      • 2 Ne. 9:13 (13–14); D&C 93:36. TG Intelligence; Learn.

      • TG Resurrection.

      • TG Education; Knowledge; Objectives.

      • TG Diligence.

      • Matt. 25:21 (14–29); Alma 12:10 (9–11).

      • Jer. 26:4; D&C 82:10.

      • TG Council in Heaven; God, Law of.

      • Ex. 32:29; Deut. 11:27 (26–28); D&C 132:5.

      • Deut. 6:24; Alma 45:16 (15–17). TG Blessing.

      • TG Obedience.

      • TG Godhead; God the Father, Elohim; Man, Potential to Become like Heavenly Father.

      • John 4:24 (23–24); 14:9; Acts 17:28 (25–29); Heb. 1:3. TG God, Body of, Corporeal Nature; God, Knowledge about; God, Manifestations of.

      • TG Spirit Body.

      • 2 Tim. 1:14. TG Holy Ghost, Mission of.

      • TG Holy Ghost, Gift of.

      • TG Holy Ghost, Loss of.


Doctrine and Covenants 131

Section 131

Instructions by Joseph Smith the Prophet, given at Ramus, Illinois, May 16 and 17, 1843.

1–4, Celestial marriage is essential to exaltation in the highest heaven; 5–6, How men are sealed up unto eternal life is explained; 7–8, All spirit is matter.

1 In the acelestial glory there are three bheavens or degrees;

2 And in order to obtain the ahighest, a man must enter into this border of the cpriesthood [meaning the dnew and everlasting covenant of emarriage];

3 And if he does not, he cannot obtain it.

4 He may enter into the other, but that is the end of his kingdom; he cannot have an aincrease.

5 (May 17th, 1843.) The more sure word of aprophecy means a man’s knowing that he is bsealed up unto ceternal life, by revelation and the spirit of prophecy, through the power of the Holy Priesthood.

6 It is impossible for a man to be asaved in bignorance.

7 There is no such thing as immaterial matter. All aspirit is matter, but it is more fine or pure, and can only be discerned by bpurer eyes;

8 We cannot asee it; but when our bodies are purified we shall see that it is all bmatter.

      • D&C 76:70. TG Celestial Glory.

      • TG Heaven. BD Heaven.

      • D&C 132:21 (5–21). TG Family, Eternal; Man, Potential to Become like Heavenly Father.

      • TG Genealogy and Temple Work.

      • TG Priesthood, Melchizedek.

      • TG New and Everlasting Covenant.

      • TG Marriage, Celestial.

      • Matt. 22:30 (23–33); D&C 132:16–17. TG Marriage, Fatherhood; Marriage, Motherhood.

      • 2 Pet. 1:19 (3–21). TG Prophecy.

      • TG Election; Eternal Life; Sealing.

      • D&C 68:12; 88:4.

      • TG Salvation.

      • Mal. 2:7 (7–9); D&C 90:15 (14–15); 107:99 (99–100). TG Apathy; Education; Ignorance; Knowledge; Learn.

      • TG Spirit Body; Spirit Creation.

      • D&C 76:12; 97:16; Moses 1:11.

      • D&C 129:8.

      • D&C 77:2; Moses 3:5 (5–9).


Doctrine and Covenants 132

Section 132

Revelation given through Joseph Smith the Prophet, at Nauvoo, Illinois, recorded July 12, 1843, relating to the new and everlasting covenant, including the eternity of the marriage covenant and the principle of plural marriage. Although the revelation was recorded in 1843, evidence indicates that some of the principles involved in this revelation were known by the Prophet as early as 1831. See Official Declaration 1.

1–6, Exaltation is gained through the new and everlasting covenant; 7–14, The terms and conditions of that covenant are set forth; 15–20, Celestial marriage and a continuation of the family unit enable men to become gods; 21–25, The strait and narrow way leads to eternal lives; 26–27, The law is given relative to blasphemy against the Holy Ghost; 28–39, Promises of eternal increase and exaltation are made to prophets and Saints in all ages; 40–47, Joseph Smith is given the power to bind and seal on earth and in heaven; 48–50, The Lord seals upon him his exaltation; 51–57, Emma Smith is counseled to be faithful and true; 58–66, Laws governing plural marriage are set forth.

1 Verily, thus saith the Lord unto you my servant Joseph, that inasmuch as you have inquired of my hand to know and understand wherein I, the Lord, justified my servants Abraham, Isaac, and Jacob, as also Moses, David and Solomon, my servants, as touching the principle and doctrine of their having many awives and bconcubines—

2 Behold, and lo, I am the Lord thy God, and will answer thee as touching this matter.

3 Therefore, aprepare thy heart to receive and bobey the instructions which I am about to give unto you; for all those who have this law revealed unto them must obey the same.

4 For behold, I reveal unto you a new and an everlasting acovenant; and if ye abide not that covenant, then are ye bdamned; for no one can creject this covenant and be permitted to enter into my glory.

5 For all who will have a ablessing at my hands shall abide the blaw which was appointed for that blessing, and the conditions thereof, as were instituted from before the foundation of the world.

6 And as pertaining to the anew and everlasting covenant, it was instituted for the fulness of my bglory; and he that receiveth a fulness thereof must and shall abide the law, or he shall be damned, saith the Lord God.

7 And verily I say unto you, that the aconditions of this law are these: All covenants, contracts, bonds, obligations, boaths, cvows, performances, connections, associations, or expectations, that are not made and entered into and dsealed by the Holy Spirit of promise, of him who is eanointed, both as well for time and for all eternity, and that too most holy, by frevelation and commandment through the medium of mine anointed, whom I have appointed on the earth to hold this gpower (and I have appointed unto my servant Joseph to hold this hpower in the last days, and there is never but one on the earth at a time on whom this power and the ikeys of this priesthood are conferred), are of no efficacy, virtue, or force in and after the resurrection from the dead; for all contracts that are not made unto this end have an end when men are dead.

8 Behold, mine house is a house of aorder, saith the Lord God, and not a house of confusion.

9 Will I aaccept of an offering, saith the Lord, that is not made in my name?

10 Or will I receive at your hands that which I have not aappointed?

11 And will I appoint unto you, saith the Lord, except it be by law, even as I and my Father aordained unto you, before the world was?

12 I am the Lord thy God; and I give unto you this commandment—that no man shall acome unto the Father but by me or by my word, which is my law, saith the Lord.

13 And everything that is in the world, whether it be ordained of men, by athrones, or principalities, or powers, or things of name, whatsoever they may be, that are not by me or by my word, saith the Lord, shall be thrown down, and shall bnot remain after men are dead, neither in nor after the resurrection, saith the Lord your God.

14 For whatsoever things remain are by me; and whatsoever things are not by me shall be shaken and destroyed.

15 Therefore, if a aman marry him a wife in the world, and he marry her not by me nor by my word, and he covenant with her so long as he is in the world and she with him, their covenant and marriage are not of force when they are dead, and when they are out of the world; therefore, they are not bound by any law when they are out of the world.

16 Therefore, when they are out of the world they neither marry nor are given in amarriage; but are appointed angels in bheaven, which angels are ministering cservants, to minister for those who are worthy of a far more, and an exceeding, and an eternal weight of glory.

17 For these angels did not abide my law; therefore, they cannot be enlarged, but remain separately and singly, without exaltation, in their saved condition, to all eternity; and from henceforth are not gods, but are aangels of God forever and ever.

18 And again, verily I say unto you, if a man marry a wife, and make a covenant with her for time and for all eternity, if that acovenant is not by me or by my word, which is my law, and is not sealed by the Holy Spirit of promise, through him whom I have anointed and appointed unto this power, then it is not valid neither of force when they are out of the world, because they are not joined by me, saith the Lord, neither by my word; when they are out of the world it cannot be received there, because the angels and the gods are appointed there, by whom they cannot pass; they cannot, therefore, inherit my glory; for my house is a house of order, saith the Lord God.

19 And again, verily I say unto you, if a man amarry a wife by my word, which is my law, and by the bnew and everlasting covenant, and it is csealed unto them by the Holy Spirit of dpromise, by him who is anointed, unto whom I have appointed this power and the ekeys of this priesthood; and it shall be said unto them—Ye shall come forth in the first resurrection; and if it be after the first resurrection, in the next resurrection; and shall inherit fthrones, kingdoms, principalities, and powers, dominions, all heights and depths—then shall it be written in the Lamb’s gBook of Life, that he shall commit no hmurder whereby to shed innocent iblood, and if ye abide in my covenant, and commit no murder whereby to shed innocent blood, it shall be done unto them in all things whatsoever my servant hath put upon them, in time, and through all eternity; and shall be of full force when they are out of the world; and they shall pass by the angels, and the gods, which are set there, to their jexaltation and glory in all things, as hath been sealed upon their heads, which glory shall be a fulness and a continuation of the kseeds forever and ever.

20 Then shall they be gods, because they have no end; therefore shall they be from aeverlasting to everlasting, because they continue; then shall they be above all, because all things are subject unto them. Then shall they be bgods, because they have call power, and the angels are subject unto them.

21 Verily, verily, I say unto you, except ye abide my alaw ye cannot attain to this glory.

22 For astrait is the gate, and narrow the bway that leadeth unto the exaltation and continuation of the clives, and few there be that find it, because ye receive me not in the world neither do ye know me.

23 But if ye receive me in the world, then shall ye know me, and shall receive your exaltation; that awhere I am ye shall be also.

24 This is aeternal lives—to bknow the only wise and true God, and Jesus Christ, whom he hath csent. I am he. Receive ye, therefore, my law.

25 aBroad is the gate, and wide the way that leadeth to the bdeaths; and many there are that go in thereat, because they creceive me not, neither do they abide in my law.

26 Verily, verily, I say unto you, if a man marry a wife according to my word, and they are sealed by the aHoly Spirit of promise, according to mine appointment, and he or she shall commit any sin or transgression of the new and everlasting covenant whatever, and all manner of blasphemies, and if they bcommit no murder wherein they shed innocent blood, yet they shall come forth in the first resurrection, and enter into their exaltation; but they shall be destroyed in the flesh, and shall be cdelivered unto the buffetings of dSatan unto the day of eredemption, saith the Lord God.

27 The ablasphemy against the Holy Ghost, which shall bnot be cforgiven in the world nor out of the world, is in that ye commit dmurder wherein ye shed innocent blood, and assent unto my death, after ye have received my new and everlasting covenant, saith the Lord God; and he that abideth not this law can in nowise enter into my glory, but shall be edamned, saith the Lord.

28 I am the Lord thy God, and will give unto thee the alaw of my Holy Priesthood, as was ordained by me and my Father before the world was.

29 aAbraham received all things, whatsoever he received, by revelation and commandment, by my word, saith the Lord, and hath entered into his exaltation and sitteth upon his throne.

30 aAbraham received promises concerning his seed, and of the fruit of his loins—from whose bloins ye are, namely, my servant Joseph—which were to continue so long as they were in the world; and as touching Abraham and his seed, out of the world they should continue; both in the world and out of the world should they continue as innumerable as the cstars; or, if ye were to count the sand upon the seashore ye could not number them.

31 This promise is yours also, because ye are of aAbraham, and the promise was made unto Abraham; and by this law is the continuation of the works of my Father, wherein he glorifieth himself.

32 Go ye, therefore, and do the aworks of Abraham; enter ye into my law and ye shall be saved.

33 But if ye enter not into my law ye cannot receive the promise of my Father, which he made unto Abraham.

34 God acommanded Abraham, and Sarah gave bHagar to Abraham to wife. And why did she do it? Because this was the law; and from Hagar sprang many people. This, therefore, was fulfilling, among other things, the promises.

35 Was Abraham, therefore, under condemnation? Verily I say unto you, Nay; for I, the Lord, acommanded it.

36 Abraham was acommanded to offer his son Isaac; nevertheless, it was written: Thou shalt not bkill. Abraham, however, did not refuse, and it was accounted unto him for crighteousness.

37 Abraham received aconcubines, and they bore him children; and it was accounted unto him for righteousness, because they were given unto him, and he abode in my law; as Isaac also and bJacob did none other things than that which they were commanded; and because they did none other things than that which they were commanded, they have entered into their cexaltation, according to the promises, and sit upon thrones, and are not angels but are gods.

38 David also received amany wives and concubines, and also Solomon and Moses my servants, as also many others of my servants, from the beginning of creation until this time; and in nothing did they sin save in those things which they received not of me.

39 aDavid’s wives and concubines were bgiven unto him of me, by the hand of Nathan, my servant, and others of the prophets who had the ckeys of this power; and in none of these things did he dsin against me save in the case of eUriah and his wife; and, therefore he hath ffallen from his exaltation, and received his portion; and he shall not inherit them out of the world, for I ggave them unto another, saith the Lord.

40 I am the Lord thy God, and I gave unto thee, my servant Joseph, an aappointment, and restore all things. Ask what ye will, and it shall be given unto you according to my word.

41 And as ye have asked concerning adultery, verily, verily, I say unto you, if a man areceiveth a wife in the new and everlasting covenant, and if she be with another man, and I have not appointed unto her by the holy banointing, she hath committed cadultery and shall be destroyed.

42 If she be not in the new and everlasting covenant, and she be with another man, she has acommitted adultery.

43 And if her husband be with another woman, and he was under a avow, he hath broken his vow and hath committed adultery.

44 And if she hath not committed adultery, but is innocent and hath not broken her vow, and she knoweth it, and I reveal it unto you, my servant Joseph, then shall you have power, by the power of my Holy Priesthood, to take her and agive her unto him that hath not committed badultery but hath been cfaithful; for he shall be made ruler over many.

45 For I have conferred upon you the akeys and power of the priesthood, wherein I brestore all things, and make known unto you all things in due time.

46 And verily, verily, I say unto you, that whatsoever you aseal on earth shall be sealed in heaven; and whatsoever you bbind on earth, in my name and by my word, saith the Lord, it shall be eternally bound in the heavens; and whosesoever sins you cremit on earth shall be remitted eternally in the heavens; and whosesoever sins you retain on earth shall be retained in heaven.

47 And again, verily I say, whomsoever you bless I will bless, and whomsoever you curse I will acurse, saith the Lord; for I, the Lord, am thy God.

48 And again, verily I say unto you, my servant Joseph, that whatsoever you give on earth, and to whomsoever you agive any one on earth, by my word and according to my law, it shall be visited with blessings and not cursings, and with my power, saith the Lord, and shall be without condemnation on earth and in heaven.

49 For I am the Lord thy God, and will be awith thee even unto the bend of the world, and through all eternity; for verily I cseal upon you your dexaltation, and prepare a throne for you in the kingdom of my Father, with Abraham your efather.

50 Behold, I have seen your asacrifices, and will forgive all your sins; I have seen your bsacrifices in obedience to that which I have told you. Go, therefore, and I make a way for your escape, as I caccepted the offering of Abraham of his son Isaac.

51 Verily, I say unto you: A commandment I give unto mine handmaid, Emma Smith, your wife, whom I have given unto you, that she stay herself and partake not of that which I commanded you to offer unto her; for I did it, saith the Lord, to aprove you all, as I did Abraham, and that I might require an offering at your hand, by covenant and sacrifice.

52 And let mine handmaid, Emma Smith, areceive all those that have been given unto my servant Joseph, and who are virtuous and pure before me; and those who are not pure, and have said they were pure, shall be destroyed, saith the Lord God.

53 For I am the Lord thy God, and ye shall obey my voice; and I give unto my servant Joseph that he shall be made ruler over many things; for he hath been afaithful over a few things, and from henceforth I will strengthen him.

54 And I command mine handmaid, Emma Smith, to abide and acleave unto my servant Joseph, and to none else. But if she will not abide this commandment she shall be bdestroyed, saith the Lord; for I am the Lord thy God, and will destroy her if she abide not in my law.

55 But if she will not abide this commandment, then shall my servant Joseph do all things for her, even as he hath said; and I will bless him and multiply him and give unto him an ahundred-fold in this world, of fathers and mothers, brothers and sisters, houses and lands, wives and children, and crowns of beternal lives in the eternal worlds.

56 And again, verily I say, let mine handmaid aforgive my servant Joseph his trespasses; and then shall she be forgiven her trespasses, wherein she has trespassed against me; and I, the Lord thy God, will bless her, and multiply her, and make her heart to brejoice.

57 And again, I say, let not my servant Joseph put his property out of his hands, lest an enemy come and destroy him; for aSatan bseeketh to destroy; for I am the Lord thy God, and he is my servant; and behold, and lo, I am with him, as I was with Abraham, thy father, even unto his cexaltation and glory.

58 Now, as touching the law of the apriesthood, there are many things pertaining thereunto.

59 Verily, if a man be called of my Father, as was aAaron, by mine own voice, and by the voice of him that bsent me, and I have endowed him with the ckeys of the power of this priesthood, if he do anything in my name, and according to my law and by my word, he will not commit dsin, and I will justify him.

60 Let no one, therefore, set on my servant Joseph; for I will justify him; for he shall do the sacrifice which I require at his hands for his transgressions, saith the Lord your God.

61 And again, as pertaining to the law of the priesthood—if any man espouse a virgin, and desire to espouse aanother, and the first give her consent, and if he espouse the second, and they are virgins, and have vowed to no other man, then is he justified; he cannot commit adultery for they are given unto him; for he cannot commit adultery with that that belongeth unto him and to no one else.

62 And if he have aten virgins given unto him by this law, he cannot commit adultery, for they belong to him, and they are given unto him; therefore is he justified.

63 But if one or either of the ten virgins, after she is espoused, shall be with another man, she has committed adultery, and shall be destroyed; for they are given unto him to amultiply and replenish the earth, according to my commandment, and to fulfil the promise which was given by my Father before the foundation of the world, and for their exaltation in the eternal worlds, that they may bear the souls of men; for herein is the work of my Father continued, that he may be bglorified.

64 And again, verily, verily, I say unto you, if any man have a wife, who holds the keys of this power, and he teaches unto her the law of my priesthood, as pertaining to these things, then shall she believe and administer unto him, or she shall be destroyed, saith the Lord your God; for I will destroy her; for I will magnify my name upon all those who receive and abide in my law.

65 Therefore, it shall be lawful in me, if she receive not this law, for him to receive all things whatsoever I, the Lord his God, will give unto him, because she did not believe and administer unto him according to my word; and she then becomes the transgressor; and he is exempt from the law of Sarah, who administered unto Abraham according to the law when I commanded Abraham to take aHagar to wife.

66 And now, as pertaining to this law, verily, verily, I say unto you, I will reveal more unto you, hereafter; therefore, let this suffice for the present. Behold, I am Alpha and Omega. Amen.

      • Ex. 21:10 (1, 7–11); Jacob 2:24 (23–30); D&C 132:38 (34, 37–39). TG Marriage, Plural.

      • Gen. 25:6. TG Concubine.

      • Ezra 7:10; D&C 29:8; 58:6; 78:7.

      • TG Obedience.

      • TG Covenants.

      • D&C 84:24. TG Damnation.

      • D&C 131:2 (1–4).

      • Ex. 32:29; D&C 130:20; 132:11 (11, 28, 32).

      • TG God, Law of.

      • D&C 66:2. TG New and Everlasting Covenant.

      • D&C 76:70 (50–70, 92–96). TG Celestial Glory.

      • D&C 88:39 (38–39).

      • TG Oath.

      • TG Vow.

      • TG Holy Ghost, Mission of; Holy Spirit; Sealing.

      • TG Priesthood, Authority.

      • TG Prophets, Mission of; Revelation.

      • TG Priesthood, Power of.

      • TG Priesthood, Authority.

      • TG Priesthood, Keys of.

      • TG Order.

      • Lev. 7:18 (16–18); 17:8 (8–9); Moro. 7:6 (5–6). TG Sacrifice.

      • Lev. 22:20 (20–25); Moses 5:21.

      • D&C 49:15; 132:5 (5, 63).

      • Isa. 55:3; John 14:6. TG God, Access to.

      • TG Governments; Kings, Earthly.

      • 3 Ne. 27:11 (10–11).

      • TG Marriage, Husbands; Marriage, Interfaith; Marriage, Temporal; Marriage, Wives.

      • Matt. 22:30 (23–33); Mark 12:25; Luke 20:35 (27–36). TG Marriage, Marry.

      • D&C 131:4 (1–4). TG Heaven.

      • TG Servant.

      • Luke 20:36.

      • D&C 132:7 (7, 46–47).

      • TG Marriage, Celestial; Marriage, Wives.

      • TG New and Everlasting Covenant.

      • TG Sealing.

      • 2 Pet. 1:19; D&C 68:12; 76:53; 88:3 (3–4); 124:124; 132:49.

      • TG Priesthood, Keys of.

      • Ex. 19:6; Rev. 5:10; 20:6; D&C 76:56; 78:15 (15, 18).

      • TG Book of Life.

      • TG Murder.

      • Jer. 22:3. TG Blood, Shedding of; Life, Sanctity of.

      • TG Celestial Glory; Election; Exaltation; Glory.

      • TG Family, Eternal; Family, Patriarchal.

      • Rev. 22:5 (1–5).

      • Matt. 25:21; D&C 132:37. TG Exaltation; Man, Potential to Become like Heavenly Father.

      • D&C 29:13 (12–13); 50:27 (26–28); 76:95; 78:5 (5–7); 84:38 (35–39).

      • TG God, Law of.

      • Luke 13:24 (22–30); 2 Ne. 33:9; Hel. 3:29 (29–30).

      • Matt. 7:13–14, 23; JST Matt. 7:13–14 (Bible Appendix); 2 Ne. 9:41; 31:21 (17–21).

      • D&C 132:30 (30–31).

      • John 14:3 (2–3).

      • John 17:3. TG Eternal Life.

      • TG God, Knowledge about.

      • John 3:17 (16–17); D&C 49:5.

      • Gen. 6:12; 2 Ne. 28:11; Hel. 6:31; 3 Ne. 14:13 (13–15).

      • Matt. 7:13 (13–14). TG Death, Spiritual, First; Death, Spiritual, Second.

      • John 5:43.

      • D&C 88:3 (3–4); 132:19 (7, 19–20).

      • Alma 39:5 (5–6). TG Blood, Shedding of.

      • 1 Tim. 1:20; D&C 82:21; 104:9 (9–10).

      • TG Devil.

      • TG Redemption.

      • TG Blaspheme; Holy Ghost, Unpardonable Sin against; Sin.

      • Matt. 12:32 (31–32); Heb. 6:6 (4–6); 10:29 (26–29); D&C 42:18; 76:34 (31, 34–35); 84:41.

      • TG Death, Spiritual, Second; Forgive; Sons of Perdition.

      • TG Murder.

      • TG Damnation.

      • Acts 17:26; D&C 132:5.

      • Gen. 26:5; D&C 132:37; 133:55; 137:5; Abr. 2:11 (9–11).

      • Gen. 12:3 (1–3); 13:16; Lev. 26:42; Gal. 3:14 (7–14, 26–29); 2 Ne. 29:14; D&C 84:34. TG Abrahamic Covenant; Seed of Abraham.

      • 2 Ne. 3:6 (6–16).

      • Gen. 15:5; 22:17; Deut. 1:10; 1 Chr. 27:23; Neh. 9:23; Hosea 1:10.

      • D&C 86:9 (8–11); 110:12.

      • John 8:39; Alma 5:24 (22–24).

      • Gen. 16:2 (1–3); Gal. 4:22 (21–31); D&C 132:65.

      • Gen. 25:12 (12–18).

      • Jacob 2:30 (24–30).

      • Gen. 22:2 (2–12).

      • Ex. 20:13.

      • Gen. 15:6; Jacob 4:5. TG Righteousness.

      • Gen. 25:6.

      • Gen. 30:4 (3–4); D&C 133:55.

      • TG Exaltation; Man, Potential to Become like Heavenly Father.

      • Ex. 21:10 (1, 7–11); 1 Sam. 25:43 (42–43); 2 Sam. 5:13; 1 Kgs. 11:3 (1–3); Jacob 1:15; D&C 132:1.

      • 1 Sam. 27:3; 2 Sam. 2:2; 1 Chr. 14:3; Jacob 2:24 (23–24).

      • 2 Sam. 12:8.

      • TG Priesthood, Keys of.

      • 2 Sam. 11:27. TG Adulterer; Sin.

      • 2 Sam. 11:4; 12:9 (1–15); 1 Kgs. 15:5; 1 Chr. 11:41.

      • Ps. 89:39. TG Punish.

      • Jer. 8:10.

      • JS—H 1:33 (18–20, 26, 33). TG Prophets, Mission of; Restoration of the Gospel.

      • D&C 132:19 (4–7, 19).

      • TG Anointing.

      • TG Adulterer.

      • D&C 42:24 (22–26).

      • TG Covenants; Marriage, Marry; Vow.

      • TG Divorce.

      • TG Chastity.

      • Luke 16:10 (10–12); 19:26 (12–26).

      • TG Priesthood, Keys of.

      • Acts 3:21; D&C 86:10. TG Restoration of the Gospel.

      • TG Marriage, Celestial; Sealing.

      • TG Priesthood, Authority.

      • TG Remission of Sins.

      • Gen. 12:3 (1–3); D&C 103:25; 124:93.

      • D&C 132:39.

      • TG God, Presence of; Walking with God.

      • Matt. 28:20.

      • 2 Pet. 1:19; D&C 68:12; 132:19.

      • D&C 5:22. TG Election.

      • Gen. 17:4 (1–8); 2 Ne. 8:2; D&C 109:64.

      • Luke 14:33 (28–33).

      • TG Sacrifice.

      • Gen. 22:12 (1–18); Gal. 3:6; D&C 52:15; 97:8; Moses 5:23.

      • Gen. 22:1; Ex. 15:25 (23–26); D&C 98:14 (12–14); 101:4; 124:55; Abr. 3:25. TG Test.

      • D&C 132:65.

      • Matt. 25:21 (14–28); D&C 52:13.

      • D&C 42:22. TG Marriage, Husbands.

      • Acts 3:23; D&C 25:15.

      • Mark 10:30 (28–31).

      • D&C 132:22 (22–24). TG Family, Eternal.

      • Matt. 6:15 (12–15). TG Family, Love within; Forgive.

      • Gen. 21:6; D&C 25:9.

      • TG Devil; Enemies.

      • Matt. 10:28; Rev. 12:12 (12–17).

      • D&C 132:37.

      • D&C 84:19 (19–26).

      • Heb. 5:4 (1–6). TG Priesthood, Qualifying for.

      • TG Jesus Christ, Authority of.

      • TG Priesthood, Keys of.

      • 1 Jn. 5:18.

      • TG Marriage, Plural.

      • D&C 132:48. See also OD 1.

      • Gen. 1:22 (20–25); Jacob 2:30.

      • Moses 1:39.

      • Gen. 16:2 (1–3); 25:12; Gal. 4:22; D&C 132:34 (34, 61).


Doctrine and Covenants 133

Section 133

Revelation given through Joseph Smith the Prophet, at Hiram, Ohio, November 3, 1831. Prefacing this revelation, Joseph Smith’s history states, “At this time there were many things which the Elders desired to know relative to preaching the Gospel to the inhabitants of the earth, and concerning the gathering; and in order to walk by the true light, and be instructed from on high, on the 3rd of November, 1831, I inquired of the Lord and received the following important revelation.” This section was first added to the book of Doctrine and Covenants as an appendix and was subsequently assigned a section number.

1–6, The Saints are commanded to prepare for the Second Coming; 7–16, All men are commanded to flee from Babylon, come to Zion, and prepare for the great day of the Lord; 17–35, He will stand on Mount Zion, the continents will become one land, and the lost tribes of Israel will return; 36–40, The gospel was restored through Joseph Smith to be preached in all the world; 41–51, The Lord will come down in vengeance upon the wicked; 52–56, It will be the year of His redeemed; 57–74, The gospel is to be sent forth to save the Saints and for the destruction of the wicked.

1 Hearken, O ye people of my church, saith the Lord your God, and hear the word of the Lord concerning you—

2 The Lord who shall suddenly acome to his temple; the Lord who shall come down upon the world with a curse to bjudgment; yea, upon all the nations that cforget God, and upon all the ungodly among you.

3 For he shall make abare his holy arm in the eyes of all the nations, and all the ends of the earth shall see the bsalvation of their God.

4 Wherefore, prepare ye, prepare ye, O my people; sanctify yourselves; gather ye together, O ye people of my church, upon the land of Zion, all you that have not been commanded to atarry.

5 Go ye out from aBabylon. Be ye bclean that bear the vessels of the Lord.

6 Call your asolemn assemblies, and bspeak often one to another. And let every man call upon the name of the Lord.

7 Yea, verily I say unto you again, the time has come when the voice of the Lord is unto you: Go ye out of Babylon; agather ye out from among the nations, from the bfour winds, from one end of heaven to the other.

8 Send forth the elders of my church unto the anations which are afar off; unto the bislands of the sea; send forth unto foreign lands; call upon all nations, first upon the cGentiles, and then upon the Jews.

9 And behold, and lo, this shall be their cry, and the voice of the Lord unto all people: Go ye forth unto the land of Zion, that the borders of my people may be enlarged, and that her astakes may be strengthened, and that bZion may go forth unto the regions round about.

10 Yea, let the cry go forth among all people: Awake and arise and go forth to meet the aBridegroom; behold and lo, the Bridegroom cometh; go ye out to meet him. Prepare yourselves for the bgreat day of the Lord.

11 aWatch, therefore, for ye bknow neither the day nor the hour.

12 Let them, therefore, who are aamong the Gentiles flee unto bZion.

13 And let them who be of aJudah flee unto bJerusalem, unto the cmountains of the Lord’s dhouse.

14 Go ye aout from among the nations, even from bBabylon, from the midst of cwickedness, which is spiritual Babylon.

15 But verily, thus saith the Lord, let not your flight be in ahaste, but let all things be prepared before you; and he that goeth, let him bnot look back lest sudden destruction shall come upon him.

16 Hearken and hear, O ye inhabitants of the earth. aListen, ye elders of my church together, and hear the voice of the Lord; for he calleth upon all men, and he commandeth all men everywhere to brepent.

17 For behold, the Lord God hath asent forth the angel crying through the midst of heaven, saying: Prepare ye the way of the Lord, and make his paths straight, for the hour of his bcoming is nigh—

18 When the aLamb shall stand upon bMount Zion, and with him a chundred and forty-four thousand, having his Father’s name written on their foreheads.

19 Wherefore, prepare ye for the acoming of the Bridegroom; go ye, go ye out to meet him.

20 For behold, he shall astand upon the mount of Olivet, and upon the mighty ocean, even the great deep, and upon the islands of the sea, and upon the land of Zion.

21 And he shall autter his voice out of bZion, and he shall speak from Jerusalem, and his cvoice shall be heard among all people;

22 And it shall be a voice as the avoice of many waters, and as the voice of a great bthunder, which shall cbreak down the mountains, and the valleys shall not be found.

23 He shall command the great deep, and it shall be driven back into the north countries, and the aislands shall become one land;

24 And the aland of Jerusalem and the land of bZion shall be turned back into their own place, and the cearth shall be like as it was in the days before it was ddivided.

25 And the Lord, even the Savior, shall astand in the midst of his people, and shall breign over all flesh.

26 And they who are in the anorth countries shall come in remembrance before the Lord; and their prophets shall hear his voice, and shall no longer stay themselves; and they shall bsmite the rocks, and the ice shall flow down at their presence.

27 And an ahighway shall be cast up in the midst of the great deep.

28 Their enemies shall become a prey unto them,

29 And in the abarren deserts there shall come forth pools of bliving water; and the parched ground shall no longer be a thirsty land.

30 And they shall bring forth their rich atreasures unto the children of Ephraim, my servants.

31 And the boundaries of the everlasting ahills shall tremble at their presence.

32 And there shall they fall down and be acrowned with glory, even in Zion, by the hands of the servants of the Lord, even the children of bEphraim.

33 And they shall be filled with asongs of everlasting joy.

34 Behold, this is the ablessing of the beverlasting God upon the ctribes of dIsrael, and the richer blessing upon the head of eEphraim and his fellows.

35 And they also of the tribe of aJudah, after their pain, shall be bsanctified in choliness before the Lord, to dwell in his dpresence day and night, forever and ever.

36 And now, verily saith the Lord, that these things might be known among you, O inhabitants of the earth, I have sent forth mine aangel flying through the midst of heaven, having the everlasting bgospel, who hath appeared unto some and hath committed it unto man, who shall appear unto cmany that dwell on the earth.

37 And this agospel shall be bpreached unto cevery nation, and kindred, and tongue, and people.

38 And the aservants of God shall go forth, saying with a loud voice: Fear God and give glory to him, for the hour of his judgment is come;

39 And aworship him that made heaven, and earth, and the sea, and the bfountains of waters—

40 Calling upon the name of the Lord day and night, saying: O that thou wouldst arend the heavens, that thou wouldst come down, that the mountains might flow down at thy presence.

41 And it shall be answered upon their heads; for the presence of the Lord shall be aas the melting fire that burneth, and as the fire which causeth the waters to boil.

42 O Lord, thou shalt come down to make thy name known to thine adversaries, and all nations shall tremble at thy presence—

43 When thou doest aterrible things, things they look not for;

44 Yea, when thou comest down, and the mountains flow down at thy presence, thou shalt ameet him who rejoiceth and worketh righteousness, who remembereth thee in thy ways.

45 For since the beginning of the world have not men heard nor perceived by the ear, neither hath any eye seen, O God, besides thee, how great things thou hast aprepared for him that bwaiteth for thee.

46 And it shall be said: aWho is this that cometh down from God in heaven with dyed bgarments; yea, from the regions which are not known, clothed in his glorious apparel, traveling in the greatness of his strength?

47 And he shall say: aI am he who spake in brighteousness, mighty to save.

48 And the Lord shall be ared in his apparel, and his garments like him that treadeth in the wine-vat.

49 And so great shall be the glory of his presence that the asun shall hide his face in shame, and the moon shall withhold its light, and the stars shall be hurled from their places.

50 And his avoice shall be heard: I have btrodden the wine-press alone, and have brought judgment upon all people; and none were with me;

51 And I have atrampled them in my fury, and I did tread upon them in mine anger, and their blood have I bsprinkled upon my garments, and stained all my raiment; for this was the cday of vengeance which was in my heart.

52 And now the year of my aredeemed is come; and they shall mention the loving kindness of their Lord, and all that he has bestowed upon them according to his bgoodness, and according to his loving kindness, forever and ever.

53 In all their aafflictions he was afflicted. And the angel of his presence saved them; and in his blove, and in his pity, he credeemed them, and bore them, and carried them all the days of old;

54 Yea, and aEnoch also, and they who were with him; the prophets who were before him; and bNoah also, and they who were before him; and cMoses also, and they who were before him;

55 And from aMoses to Elijah, and from Elijah to John, who were with Christ in his bresurrection, and the holy apostles, with Abraham, Isaac, and Jacob, shall be in the presence of the Lamb.

56 And the agraves of the bsaints shall be copened; and they shall come forth and stand on the dright hand of the Lamb, when he shall stand upon eMount Zion, and upon the holy city, the New Jerusalem; and they shall fsing the gsong of the hLamb, day and night forever and ever.

57 And for this cause, that men might be made apartakers of the bglories which were to be revealed, the Lord sent forth the fulness of his cgospel, his everlasting covenant, reasoning in plainness and simplicity—

58 To aprepare the bweak for those things which are coming on the earth, and for the Lord’s errand in the day when the weak shall cconfound the dwise, and the little one become a estrong fnation, and two shall put their tens of thousands to gflight.

59 And by the weak things of the earth the Lord shall athresh the nations by the power of his Spirit.

60 And for this cause these commandments were given; they were commanded to be kept from the world in the day that they were given, but now are to ago forth unto ball flesh—

61 And this according to the mind and will of the Lord, who ruleth over all flesh.

62 And unto him that repenteth and asanctifieth himself before the Lord shall be given eternal life.

63 And upon them that ahearken not to the voice of the Lord shall be fulfilled that which was written by the prophet Moses, that they should be bcut off from among the people.

64 And also that which was written by the prophet aMalachi: For, behold, the bday cometh that shall cburn as an oven, and all the proud, yea, and all that do dwickedly, shall be stubble; and the day that cometh shall burn them up, saith the Lord of hosts, that it shall leave them neither root nor branch.

65 Wherefore, this shall be the answer of the Lord unto them:

66 In that day when I came unto mine own, no man among you areceived me, and you were driven out.

67 When I called again there was none of you to answer; yet my aarm was not shortened at all that I could not redeem, neither my bpower to deliver.

68 Behold, at my rebuke I adry up the sea. I make the rivers a wilderness; their fish stink, and die for thirst.

69 I clothe the heavens with blackness, and make sackcloth their covering.

70 And athis shall ye have of my hand—ye shall lie down in sorrow.

71 Behold, and lo, there are none to deliver you; for ye aobeyed not my voice when I called to you out of the heavens; ye bbelieved not my servants, and when they were csent unto you ye received them not.

72 Wherefore, they sealed up the testimony and bound up the law, and ye were delivered over unto adarkness.

73 These shall go away into outer darkness, where there is aweeping, and wailing, and gnashing of teeth.

74 Behold the Lord your God hath spoken it. Amen.

      • Mal. 3:1; D&C 36:8. TG Jesus Christ, Second Coming.

      • D&C 1:36. TG Jesus Christ, Judge; Judgment, the Last.

      • 2 Kgs. 17:38; Alma 46:8.

      • Isa. 52:10. TG God, Power of.

      • Isa. 12:2; 52:10. TG Salvation.

      • D&C 62:4; 63:41 (24, 39–41).

      • Alma 5:57; D&C 1:16. TG Worldliness.

      • Isa. 52:11; 2 Tim. 2:21; 3 Ne. 20:41; D&C 38:42. TG Body, Sanctity of; Cleanliness.

      • TG Solemn Assembly.

      • Mal. 3:16 (16–18).

      • D&C 29:8. TG Israel, Gathering of; Mission of Latter-day Saints.

      • Zech. 2:6 (6–7).

      • TG Missionary Work; Nations.

      • Isa. 11:11; 51:5; 1 Ne. 22:4; 2 Ne. 10:8 (8, 20); 29:7.

      • Matt. 19:30; Acts 13:46; D&C 18:26 (26–27); 90:9 (8–9).

      • Isa. 54:2. TG Stake.

      • D&C 58:25 (25, 56); 63:24; 101:68 (68–71). TG Zion.

      • Matt. 25:6; D&C 33:17 (17–18); 45:56 (54–59).

      • D&C 1:12. TG Day of the Lord.

      • Prov. 27:18; Mark 13:35 (24–37); 1 Ne. 21:23; 2 Ne. 6:13.

      • D&C 49:7.

      • Isa. 4:2; D&C 38:31 (31, 42).

      • TG Jerusalem, New; Zion.

      • D&C 45:25 (24–25). TG Israel, Judah, People of.

      • TG Jerusalem.

      • Ezek. 38:8; Dan. 11:45; JS—M 1:13.

      • Ps. 122:1 (1–9).

      • TG Israel, Gathering of; Separation.

      • D&C 1:16.

      • TG Wickedness.

      • Isa. 52:12 (10–12); D&C 58:56. TG Haste.

      • Gen. 19:17; Luke 9:62; D&C 67:14.

      • D&C 1:1 (1–6).

      • TG Repent.

      • D&C 13; 27:5 (5–10); 88:92.

      • Isa. 40:3 (3–5); Mal. 3:1; Rev. 14:6 (6–8). TG Jesus Christ, Prophecies about.

      • Rev. 14:1.

      • D&C 84:2.

      • Rev. 7:4 (1–4).

      • Matt. 25:6 (1–13); D&C 33:17 (17–18); 88:92.

      • Isa. 51:5 (3–6); Zech. 14:4 (4–9); 3 Ne. 20:22; 21:25 (23–25); D&C 45:48 (48–53). TG Jesus Christ, Second Coming.

      • Joel 3:16; Amos 1:2.

      • Isa. 2:3 (2–4).

      • D&C 45:49 (48–49).

      • Ezek. 43:2; Rev. 1:15; 19:6; D&C 110:3.

      • Ps. 77:18; Rev. 14:2.

      • Judg. 5:5; Isa. 40:4; 64:1; Rev. 16:20 (17–21); D&C 49:23; 88:87; 109:74; Moses 6:34.

      • Rev. 6:14 (13–17).

      • TG Israel, Land of.

      • TG Zion.

      • TG Earth, Destiny of.

      • Gen. 10:25. TG Earth, Dividing of; Earth, Renewal of.

      • Isa. 12:6.

      • TG Jesus Christ, King; Jesus Christ, Second Coming; Millennium.

      • Jer. 16:15 (14–15); D&C 110:11. TG Israel, Bondage of, in Other Lands; Israel, Ten Lost Tribes of.

      • Ex. 17:6 (6–7).

      • Ex. 14:29; Isa. 11:16 (15–16); 35:8 (8–10); 51:11 (9–11); 62:10 (10–12); 2 Ne. 21:16. TG Israel, Gathering of.

      • Isa. 35:7 (6–7).

      • TG Living Water.

      • Isa. 60:9 (8–12). TG Treasure.

      • Gen. 49:26; Hab. 3:6; D&C 49:25.

      • Deut. 33:16 (13–17). TG Exaltation.

      • Gen. 48:20 (16–20); 49:26 (22–26); Zech. 10:7 (7–12). TG Israel, Joseph, People of; Mission of Latter-day Saints.

      • Isa. 35:10 (8–10); 51:11; Jer. 31:12 (10–14); D&C 66:11. TG Singing.

      • TG Israel, Blessings of.

      • Gen. 21:33.

      • TG Israel, Twelve Tribes of.

      • TG Israel, Mission of.

      • Gen. 41:52 (50–52); 48:14 (14–20); 1 Chr. 5:1 (1–2); Jer. 31:9 (6–9); Ether 13:7 (7–10); D&C 113:4.

      • Hosea 1:7; D&C 109:64. TG Israel, Judah, People of.

      • Gen. 49:11.

      • TG Holiness.

      • TG God, Presence of.

      • Rev. 14:6 (6–7); D&C 20:6 (6–12); 133:17.

      • TG Restoration of the Gospel.

      • D&C 77:8; 88:103 (103–4).

      • Ps. 67:2 (1–2). TG Last Days.

      • TG Mission of Latter-day Saints; Preaching.

      • Gen. 12:3; D&C 42:58 (58–60); 43:25 (23–27); 58:64 (63–64); 88:84 (84, 87–92); 90:10; Abr. 2:11 (9–11).

      • Rev. 14:7. TG Missionary Work.

      • Zech. 14:16. TG Worship.

      • D&C 133:20 (20, 23).

      • Isa. 64:1 (1–8); D&C 88:95.

      • Ex. 24:17; Job 41:31; Jer. 9:7; Hel. 5:23; D&C 130:7; 137:2. TG Earth, Cleansing of.

      • Deut. 10:21.

      • 1 Thes. 4:17 (15–18).

      • Isa. 64:4; 1 Cor. 2:9.

      • Lam. 3:25 (25–26); 1 Ne. 21:23; 2 Ne. 6:7, 13; D&C 98:2.

      • Isa. 63:1 (1–2).

      • Luke 22:44; Mosiah 3:7; D&C 19:18. TG Jesus Christ, Second Coming.

      • 2 Ne. 8:12; D&C 136:22.

      • Dan. 9:16.

      • Gen. 49:11 (11–12); Rev. 19:13 (11–15).

      • Isa. 13:10 (9–13); 24:23; Joel 2:10; Amos 5:18; D&C 45:42; 88:87.

      • Joel 2:11; D&C 35:21; 43:18 (17–25).

      • Isa. 63:3 (3–9); Rev. 19:15 (11–15); D&C 76:107; 88:106.

      • Ps. 110:6 (1–7); 1 Cor. 15:27 (24–28); Heb. 10:13 (12–14).

      • Lev. 8:30; Num. 18:17; Isa. 63:3 (2–4).

      • TG Day of the Lord; Vengeance.

      • Isa. 63:4.

      • Isa. 63:7.

      • Isa. 63:9; Lam. 3:33 (1–39).

      • TG Charity; Compassion; God, Love of.

      • TG Jesus Christ, Redeemer.

      • Gen. 5:23; D&C 38:4; 45:11 (11–12).

      • Gen. 7:23 (1–24); 8:1 (1–22).

      • Ex. 3:8 (1–22).

      • TG Dispensations.

      • Alma 40:20 (18–21). TG Jesus Christ, Resurrection.

      • D&C 29:13.

      • TG Saints.

      • D&C 45:45 (45–46); 88:97 (96–97). TG Resurrection.

      • Matt. 25:34 (31–46). TG Exaltation.

      • Isa. 24:23; Heb. 12:22 (22, 24); Rev. 14:1; D&C 76:66; 84:2 (2, 18, 32).

      • Isa. 12:5 (1–6).

      • Rev. 15:3 (3–4); D&C 84:98 (98–102).

      • TG Jesus Christ, Lamb of God.

      • D&C 93:22. TG Man, Potential to Become like Heavenly Father.

      • TG Celestial Glory; Glory; Telestial Glory; Terrestrial Glory.

      • TG Gospel; New and Everlasting Covenant; Restoration of the Gospel.

      • TG Mission of Latter-day Saints.

      • D&C 35:13; 124:1.

      • Matt. 11:25; 1 Cor. 1:27; Alma 32:23; 37:7 (6–7).

      • Isa. 44:25; 1 Cor. 1:20.

      • Josh. 1:6 (6–9); Isa. 60:22; D&C 52:17; 66:8.

      • TG Kingdom of God, on Earth.

      • Deut. 32:30 (29–30).

      • Micah 4:13 (11–13).

      • D&C 104:58.

      • D&C 1:2.

      • 2 Chr. 35:6; D&C 88:74. TG Sanctification.

      • Deut. 28:15. TG Disobedience.

      • Acts 3:23; 1 Ne. 22:20 (20–21); 3 Ne. 20:23; 21:11; D&C 1:14; JS—H 1:40.

      • Mal. 4:1.

      • D&C 5:19; JS—H 1:37. TG Last Days.

      • Isa. 24:6; 66:15 (15–16); Joel 2:5; 1 Ne. 22:15; 3 Ne. 25:1; D&C 29:9; 64:24. TG Earth, Cleansing of.

      • JS—M 1:4.

      • Matt. 23:38 (37–39); John 1:11.

      • 2 Ne. 28:32.

      • Isa. 50:2; Ezek. 37:12 (11–14); Hosea 13:14.

      • Ex. 14:21 (1–31); Josh. 3:17 (14–17); 2 Ne. 7:2. TG Drought.

      • Isa. 50:11.

      • TG Apostasy of Israel.

      • Luke 16:31. TG Prophets, Rejection of.

      • 2 Chr. 36:15; Jer. 44:4 (4–5).

      • Isa. 8:16 (13–16); Matt. 8:12 (11–12); D&C 77:8. TG Darkness, Spiritual.

      • Luke 13:28; D&C 19:5; 101:91 (90–91).


Doctrine and Covenants 134

Section 134

A declaration of belief regarding governments and laws in general, adopted by unanimous vote at a general assembly of the Church held at Kirtland, Ohio, August 17, 1835. Many Saints gathered together to consider the proposed contents of the first edition of the Doctrine and Covenants. At that time, this declaration was given the following preamble: “That our belief with regard to earthly governments and laws in general may not be misinterpreted nor misunderstood, we have thought proper to present, at the close of this volume, our opinion concerning the same.”

1–4, Governments should preserve freedom of conscience and worship; 5–8, All men should uphold their governments and owe respect and deference to the law; 9–10, Religious societies should not exercise civil powers; 11–12, Men are justified in defending themselves and their property.

1 We believe that agovernments were instituted of God for the benefit of man; and that he holds men baccountable for their acts in relation to them, both in making laws and administering them, for the good and safety of society.

2 We believe that no government can exist in apeace, except such laws are framed and held inviolate as will secure to each individual the bfree exercise of cconscience, the right and control of property, and the dprotection of life.

3 We believe that all governments necessarily require acivil bofficers and magistrates to enforce the laws of the same; and that such as will administer the law in equity and justice should be sought for and upheld by the voice of the people if a republic, or the will of the sovereign.

4 We believe that religion is instituted of God; and that men are amenable to him, and to him only, for the exercise of it, unless their religious opinions prompt them to infringe upon the rights and liberties of others; but we do not believe that human law has a right to interfere in prescribing rules of aworship to bind the consciences of men, nor dictate forms for public or private devotion; that the civil magistrate should restrain crime, but never control conscience; should punish bguilt, but never suppress the freedom of the soul.

5 We believe that all men are bound to asustain and uphold the respective bgovernments in which they reside, while protected in their inherent and inalienable rights by the laws of such governments; and that sedition and crebellion are unbecoming every citizen thus protected, and should be punished accordingly; and that all governments have a right to enact such laws as in their own judgments are best calculated to secure the public interest; at the same time, however, holding sacred the freedom of conscience.

6 We believe that every man should be ahonored in his station, rulers and magistrates as such, being placed for the protection of the innocent and the punishment of the guilty; and that to the blaws all men owe crespect and deference, as without them peace and harmony would be supplanted by anarchy and terror; human laws being instituted for the express purpose of regulating our interests as individuals and nations, between man and man; and divine laws given of heaven, prescribing rules on spiritual concerns, for faith and worship, both to be answered by man to his Maker.

7 We believe that rulers, states, and governments have a right, and are bound to enact laws for the protection of all acitizens in the free exercise of their religious bbelief; but we do not believe that they have a right in justice to deprive citizens of this privilege, or proscribe them in their opinions, so long as a regard and reverence are shown to the laws and such religious opinions do not justify sedition nor conspiracy.

8 We believe that the commission of crime should be apunished according to the nature of the offense; that murder, treason, robbery, theft, and the breach of the general peace, in all respects, should be punished according to their criminality and their tendency to evil among men, by the laws of that government in which the offense is committed; and for the public bpeace and tranquility all men should step forward and use their ability in bringing coffenders against good laws to punishment.

9 We do not believe it just to amingle religious influence with civil government, whereby one religious society is fostered and another proscribed in its spiritual privileges, and the individual rights of its members, as citizens, denied.

10 We believe that all religious societies have a right to deal with their members for disorderly conduct, aaccording to the rules and regulations of such societies; provided that such dealings be for fellowship and good standing; but we do not believe that any religious society has bauthority to try men on the right of property or life, to take from them this world’s goods, or to put them in jeopardy of either life or limb, or to inflict any physical punishment upon them. They can only excommunicate them from their society, and withdraw from them their fellowship.

11 We believe that men should appeal to the civil law for redress of all awrongs and grievances, where personal abuse is inflicted or the right of property or character infringed, where such laws exist as will protect the same; but we believe that all men are justified in bdefending themselves, their friends, and property, and the government, from the unlawful assaults and encroachments of all persons in times of exigency, where immediate appeal cannot be made to the laws, and relief afforded.

12 We believe it just to apreach the gospel to the nations of the earth, and warn the righteous to save themselves from the corruption of the world; but we do not believe it right to interfere with bbond-servants, neither preach the gospel to, nor baptize them contrary to the will and wish of their masters, nor to meddle with or influence them in the least to cause them to be dissatisfied with their situations in this life, thereby jeopardizing the lives of men; such interference we believe to be unlawful and unjust, and dangerous to the peace of every government allowing human beings to be held in cservitude.

      • Jer. 27:6 (4–11); John 19:11; Rom. 13:1 (1–4); D&C 98:5 (4–7); 101:77; A of F 1:12. TG Citizenship; Governments.

      • TG Accountability; Judgment.

      • TG Peace.

      • TG Agency; Liberty.

      • TG Conscience.

      • Josh. 20:3; D&C 42:18 (18–19).

      • Ezra 7:25; 2 Pet. 2:13 (13–17).

      • D&C 98:10 (8–10). TG Delegation of Responsibility.

      • Matt. 22:21; Alma 21:22 (21–22); D&C 63:26; A of F 1:11. TG Worship.

      • TG Guilt; Punish.

      • TG Loyalty; Obedience; Order.

      • TG Citizenship; Governments.

      • TG Rebellion.

      • Rom. 13:7.

      • D&C 58:21; 88:34.

      • TG Respect.

      • TG Citizenship.

      • Micah 4:5; A of F 1:11.

      • Alma 1:14 (11–18); D&C 42:84 (84–87).

      • TG Peace.

      • Ex. 18:22 (17–26). TG Offense.

      • Alma 30:7 (7–11). TG Governments.

      • D&C 42:81.

      • TG Authority; Excommunication.

      • TG Injustice; Malice; Oppression; Persecution.

      • TG Deliver.

      • TG Mission of Latter-day Saints; Warn.

      • Philem. 1:10 (10–19). TG Bondage, Physical.

      • TG Slavery.


Doctrine and Covenants 135

Section 135

Announcement of the martyrdom of Joseph Smith the Prophet and his brother, Hyrum Smith the Patriarch, at Carthage, Illinois, June 27, 1844. This document was included at the end of the 1844 edition of the Doctrine and Covenants, which was nearly ready for publication when Joseph and Hyrum Smith were murdered.

1–2, Joseph and Hyrum martyred in Carthage Jail; 3, The preeminent position of the Prophet is acclaimed; 4–7, Their innocent blood testifies of the truth and divinity of the work.

1 To seal the testimony of this book and the Book of Mormon, we announce the amartyrdom of Joseph Smith the Prophet, and Hyrum Smith the Patriarch. They were shot in Carthage jail, on the 27th of June, 1844, about five o’clock p.m., by an armed mob—painted black—of from 150 to 200 persons. bHyrum was shot first and fell calmly, exclaiming: I am a cdead man! Joseph leaped from the window, and was shot dead in the attempt, exclaiming: dO Lord my God! They were both shot after they were dead, in a brutal manner, and both received four balls.

2 John Taylor and Willard Richards, two of the Twelve, were the only persons in the room at the time; the former was wounded in a savage manner with four balls, but has since recovered; the latter, through the providence of God, escaped, without even a hole in his robe.

3 Joseph Smith, the aProphet and bSeer of the Lord, has done more, csave Jesus only, for the salvation of men in this world, than any other man that ever lived in it. In the short space of twenty years, he has brought forth the Book of Mormon, which he translated by the gift and power of God, and has been the means of publishing it on two continents; has sent the dfulness of the everlasting gospel, which it contained, to the four quarters of the earth; has brought forth the revelations and commandments which compose this book of Doctrine and Covenants, and many other wise documents and instructions for the benefit of the children of men; gathered many thousands of the Latter-day Saints, founded a great city, and left a fame and name that cannot be slain. He lived great, and he died great in the eyes of God and his people; and like most of the Lord’s anointed in ancient times, has sealed his mission and his works with his own eblood; and so has his brother Hyrum. In life they were not divided, and in death they were not fseparated!

4 When Joseph went to Carthage to deliver himself up to the pretended requirements of the law, two or three days previous to his assassination, he said: “I am going like a alamb to the slaughter; but I am calm as a summer’s morning; I have a bconscience cvoid of offense towards God, and towards all men. I shall die innocent, and it shall yet be said of me—he was murdered in cold blood.”—The same morning, after Hyrum had made ready to go—shall it be said to the slaughter? yes, for so it was—he read the following paragraph, near the close of the twelfth chapter of Ether, in the Book of Mormon, and turned down the leaf upon it:

5 And it came to pass that I prayed unto the Lord that he would give unto the Gentiles grace, that they might have charity. And it came to pass that the Lord said unto me: If they have not charity it mattereth not unto thee, thou hast been afaithful; wherefore thy garments shall be made bclean. And because thou hast seen thy weakness, thou shalt be made strong, even unto the sitting down in the place which I have prepared in the mansions of my Father. And now I … bid farewell unto the Gentiles; yea, and also unto my brethren whom I love, until we shall meet before the cjudgment-seat of Christ, where all men shall know that my garments are not spotted with your blood. The dtestators are now dead, and their etestament is in force.

6 Hyrum Smith was forty-four years old in February, 1844, and Joseph Smith was thirty-eight in December, 1843; and henceforward their names will be classed among the amartyrs of religion; and the reader in every nation will be reminded that the Book of Mormon, and this book of Doctrine and Covenants of the church, cost the best blood of the nineteenth century to bring them forth for the salvation of a ruined world; and that if the fire can scathe a bgreen tree for the glory of God, how easy it will burn up the dry trees to purify the vineyard of corruption. They lived for glory; they died for glory; and glory is their eternal creward. From age to age shall their names go down to posterity as gems for the sanctified.

7 They were innocent of any crime, as they had often been proved before, and were only confined in jail by the conspiracy of traitors and wicked men; and their innocent blood on the floor of Carthage jail is a broad seal affixed to “Mormonism” that cannot be rejected by any court on earth, and their innocent blood on the aescutcheon of the State of Illinois, with the broken faith of the State as pledged by the governor, is a witness to the truth of the everlasting gospel that all the world cannot impeach; and their innocent blood on the banner of liberty, and on the magna charta of the United States, is an ambassador for the religion of Jesus Christ, that will touch the hearts of honest men among all nations; and their innocent blood, with the innocent blood of all the martyrs under the baltar that John saw, will cry unto the Lord of Hosts till he avenges that blood on the earth. Amen.

      • D&C 5:22; 6:30. TG Martyrdom.

      • JS—H 1:4.

      • TG Death; Murder.

      • Ps. 38:21 (21–22); 71:12.

      • TG Prophets, Mission of.

      • TG Seer.

      • TG Jesus Christ, Savior; Salvation.

      • D&C 35:17; 42:12. TG Restoration of the Gospel.

      • Mosiah 17:20; D&C 136:39. TG Blood, Symbolism of.

      • 2 Sam. 1:23.

      • Isa. 53:7; Jer. 11:19; Mosiah 14:7.

      • TG Conscience.

      • TG Purity.

      • TG Loyalty; Steadfastness.

      • D&C 88:74 (74–75).

      • Ether 12:36–38.

      • 1 Tim. 2:6; Heb. 9:16 (16–17).

      • Heb. 9:17. TG Testimony.

      • TG Martyrdom.

      • Luke 23:31.

      • TG Reward.

      • IE coat of arms.

      • Rev. 6:9.


Doctrine and Covenants 136

Section 136

The word and will of the Lord, given through President Brigham Young at Winter Quarters, the camp of Israel, Omaha Nation, on the west bank of the Missouri River, near Council Bluffs, Iowa.

1–16, How the camp of Israel is to be organized for the westward journey is explained; 17–27, The Saints are commanded to live by numerous gospel standards; 28–33, The Saints should sing, dance, pray, and learn wisdom; 34–42, Prophets are slain so that they might be honored and the wicked condemned.

1 The Word and aWill of the Lord concerning the Camp of bIsrael in their journeyings to the West:

2 Let all the people of aThe Church of Jesus Christ of Latter-day Saints, and those who journey with them, be organized into companies, with a covenant and promise to bkeep all the commandments and statutes of the Lord our God.

3 Let the companies be organized with captains of ahundreds, captains of fifties, and captains of tens, with a president and his two counselors at their head, under the direction of the Twelve bApostles.

4 And this shall be our acovenant—that we will bwalk in all the cordinances of the Lord.

5 Let each company provide themselves with all the teams, wagons, provisions, clothing, and other necessaries for the journey, that they can.

6 When the companies are organized let them go to with their amight, to prepare for those who are to tarry.

7 Let each company, with their captains and presidents, decide how many can go next spring; then choose out a sufficient number of able-bodied and expert men, to take teams, seeds, and farming utensils, to go as pioneers to prepare for putting in spring crops.

8 Let each company abear an equal proportion, according to the dividend of their property, in taking the poor, the bwidows, the cfatherless, and the families of those who have gone into the army, that the cries of the widow and the dfatherless come not up into the ears of the Lord against this people.

9 Let each company prepare houses, and fields for raising agrain, for those who are to remain behind this season; and this is the will of the Lord concerning his people.

10 Let every man use all his influence and property to remove this people to the place where the Lord shall locate a astake of Zion.

11 And if ye do this with a pure heart, in all faithfulness, ye shall be blessed; you shall be ablessed in your flocks, and in your herds, and in your fields, and in your houses, and in your families.

12 Let my servants Ezra T. Benson and Erastus Snow organize a company.

13 And let my servants Orson Pratt and Wilford Woodruff organize a company.

14 Also, let my servants Amasa Lyman and George A. Smith organize a company.

15 And appoint presidents, and acaptains of hundreds, and of fifties, and of tens.

16 And let my servants that have been appointed go and ateach this, my will, to the saints, that they may be ready to go to a land of peace.

17 Go thy way and do as I have told you, and afear not thine enemies; for they shall not have power to stop my work.

18 Zion shall be aredeemed in mine own due time.

19 And if any man shall seek to build up himself, and seeketh not my acounsel, he shall have no power, and his bfolly shall be made manifest.

20 aSeek ye; and keep all your bpledges one with another; and ccovet not that which is thy brother’s.

21 aKeep yourselves from evil to take the name of the Lord in vain, for I am the Lord your God, even the bGod of your fathers, the God of Abraham and of Isaac and of Jacob.

22 I am he who aled the children of Israel out of the land of Egypt; and my arm is stretched out in the last days, to bsave my people Israel.

23 Cease to acontend one with another; cease to speak bevil one of another.

24 Cease adrunkenness; and let your words tend to bedifying one another.

25 If thou aborrowest of thy bneighbor, thou shalt crestore that which thou hast borrowed; and if thou canst not repay then go straightway and tell thy neighbor, lest he condemn thee.

26 If thou shalt find that which thy neighbor has alost, thou shalt make diligent search till thou shalt bdeliver it to him again.

27 Thou shalt be adiligent in bpreserving what thou hast, that thou mayest be a wise csteward; for it is the free gift of the Lord thy God, and thou art his steward.

28 If thou art amerry, bpraise the Lord with singing, with music, with cdancing, and with a dprayer of praise and ethanksgiving.

29 If thou art asorrowful, call on the Lord thy God with supplication, that your souls may be bjoyful.

30 Fear not thine aenemies, for they are in mine hands and I will do my pleasure with them.

31 My people must be atried in all things, that they may be prepared to receive the bglory that I have for them, even the glory of Zion; and he that will not cbear chastisement is not worthy of my kingdom.

32 Let him that is aignorant blearn cwisdom by dhumbling himself and calling upon the Lord his God, that his eeyes may be opened that he may see, and his ears opened that he may hear;

33 For my aSpirit is sent forth into the world to enlighten the bhumble and contrite, and to the ccondemnation of the ungodly.

34 Thy brethren have rejected you and your testimony, even the nation that has adriven you out;

35 And now cometh the day of their calamity, even the days of sorrow, like a woman that is taken in travail; and their asorrow shall be great unless they speedily repent, yea, very speedily.

36 For they akilled the prophets, and them that were sent unto them; and they have bshed innocent blood, which crieth from the ground against them.

37 Therefore, marvel not at these things, for ye are not yet apure; ye can not yet bear my glory; but ye shall behold it if ye are faithful in keeping all my words that I have bgiven you, from the days of Adam to Abraham, from Abraham to Moses, from Moses to Jesus and his apostles, and from Jesus and his apostles to Joseph Smith, whom I did call upon by mine cangels, my ministering servants, and by mine own voice out of the heavens, to bring forth my work;

38 Which afoundation he did lay, and was faithful; and I took him to myself.

39 Many have marveled because of his death; but it was needful that he should aseal his btestimony with his cblood, that he might be dhonored and the wicked might be condemned.

40 Have I not delivered you from your aenemies, only in that I have left a witness of my name?

41 Now, therefore, hearken, O ye people of my achurch; and ye elders listen together; you have received my bkingdom.

42 Be adiligent in keeping all my commandments, lest judgments come upon you, and your faith fail you, and your enemies triumph over you. So no more at present. Amen and Amen.

      • TG God, Will of.

      • D&C 133:32 (32–35); A of F 1:10.

      • D&C 20:1 (1–4); 115:4.

      • D&C 41:5 (5–6); 56:2 (2–3).

      • Ex. 18:21 (21–27).

      • TG Apostles.

      • TG Covenants.

      • TG Walking with God.

      • TG Ordinance.

      • Judg. 6:14.

      • D&C 38:24 (24–27).

      • TG Poor; Widows.

      • Ps. 68:5; 146:9 (1–10); James 1:27 (25–27).

      • 3 Ne. 24:5.

      • TG Bread; Self-Sacrifice.

      • TG Stake; Zion.

      • Gen. 26:12; Deut. 28:4 (1–14); Alma 34:20 (17–27). TG Blessing.

      • Deut. 1:15.

      • TG Teaching.

      • TG Courage; Enemies; Fearful.

      • D&C 100:13.

      • TG Counsel; Problem-Solving.

      • TG Foolishness.

      • IE Seek the Lord’s counsel; see v. 19.

      • TG Honesty; Promise; Vow.

      • TG Covet.

      • TG Profanity; Self-Mastery.

      • Ex. 3:6; Matt. 22:32; 1 Ne. 19:10.

      • Gen. 15:14 (13–14); Ex. 13:18 (18, 20); Amos 3:1 (1–2); 1 Ne. 5:15; D&C 103:18.

      • Isa. 9:12; Jer. 30:10; 32:17; Ezek. 20:34 (33–34); Hosea 13:9; D&C 38:33.

      • Prov. 17:14; 2 Tim. 2:24; 3 Ne. 11:29 (29–30). TG Contention; Disputations; Strife.

      • D&C 20:54. TG Backbiting.

      • TG Drunkenness; Word of Wisdom.

      • 1 Pet. 1:15. TG Edification.

      • TG Borrow; Debt; Honesty.

      • TG Neighbor.

      • Ps. 37:21; Mosiah 4:28.

      • Lev. 6:4; Deut. 22:3.

      • TG Honesty.

      • TG Diligence.

      • Prov. 21:20.

      • TG Stewardship.

      • TG Happiness.

      • Ps. 33:1; 147:7; Isa. 12:4; Eph. 5:19 (19–20); 1 Ne. 18:16; Mosiah 2:20 (20–21); Alma 26:8; D&C 25:11 (11–12); 109:79. TG Communication; Singing.

      • 2 Sam. 6:14.

      • TG Prayer.

      • 2 Chr. 5:13; D&C 97:13. TG Thanksgiving.

      • 2 Sam. 22:7. TG Sorrow.

      • TG Joy.

      • Deut. 30:7. TG Enemies.

      • Gen. 22:1 (1–19); D&C 101:4. TG Adversity; Millennium, Preparing a People for; Test.

      • Rom. 8:18; D&C 58:4; 63:66. TG Celestial Glory.

      • Lam. 3:27 (24–27). TG Chastening.

      • TG Ignorance.

      • TG Education; Learn.

      • TG Wisdom.

      • TG Humility; Teachable.

      • Gen. 3:5 (3–6); Mosiah 27:22; D&C 88:11 (11–13); 110:1.

      • TG God, Spirit of.

      • TG Contrite Heart; Meek.

      • TG Chastening.

      • TG Persecution.

      • TG Punish; Sorrow.

      • Zech. 1:4 (2–5). TG Prophets, Rejection of.

      • Rev. 19:2; Morm. 8:41 (40–41).

      • TG Purity.

      • Hel. 8:18 (16–19).

      • Rev. 14:6; D&C 27:16; 110:11–16; 128:20 (19–21); 133:36; JS—H 1:30–47.

      • D&C 135:3.

      • Rev. 2:10; Mosiah 17:20; D&C 98:14; 135:3.

      • TG Testimony.

      • TG Martyrdom.

      • TG Honor; Justice.

      • Ex. 23:22 (20–23); D&C 8:4; 105:15.

      • TG Jesus Christ, Head of the Church.

      • Dan. 7:27.

      • TG Steadfastness.


Doctrine and Covenants 137

Section 137

A vision given to Joseph Smith the Prophet, in the temple at Kirtland, Ohio, January 21, 1836. The occasion was the administration of ordinances in preparation for the dedication of the temple.

1–6, The Prophet sees his brother Alvin in the celestial kingdom; 7–9, The doctrine of salvation for the dead is revealed; 10, All children are saved in the celestial kingdom.

1 The aheavens were bopened upon us, and I beheld the ccelestial kingdom of God, and the glory thereof, whether in the dbody or out I cannot tell.

2 I saw the transcendent abeauty of the bgate through which the heirs of that kingdom will enter, which was clike unto dcircling flames of fire;

3 Also the ablazing bthrone of God, whereon was seated the cFather and the dSon.

4 I saw the beautiful streets of that kingdom, which had the appearance of being paved with agold.

5 I saw Father aAdam and bAbraham; and my cfather and my mother; my brother dAlvin, that has long since eslept;

6 And amarveled how it was that he had obtained an binheritance in that kingdom, seeing that he had departed this life before the Lord had set his hand to cgather Israel the second time, and had not been dbaptized for the remission of sins.

7 Thus came the avoice of the Lord unto me, saying: All who have died bwithout a knowledge of this gospel, who would have received it if they had been permitted to tarry, shall be cheirs of the celestial kingdom of God;

8 Also all that shall die henceforth without a knowledge of it, who awould have received it with all their hearts, shall be heirs of that kingdom;

9 For I, the Lord, will ajudge all men according to their bworks, according to the cdesire of their hearts.

10 And I also beheld that all achildren who die before they arrive at the byears of accountability are csaved in the celestial kingdom of heaven.

      • Acts 7:56 (55–56); 1 Ne. 1:8; Hel. 5:48 (45–49). TG Heaven.

      • JS—H 1:43.

      • TG Celestial Glory; Kingdom of God, in Heaven.

      • 2 Cor. 12:2 (2–4); Rev. 21:10; 1 Ne. 11:1; Moses 1:11.

      • Rev. 21:19 (10–27); D&C 76:70. TG Beauty.

      • 2 Ne. 9:41.

      • Ex. 24:17; Isa. 33:14 (14–15); Hel. 5:23; D&C 130:7; 133:41.

      • Ezek. 1:4 (4–25).

      • Ezek. 1:27 (26–27); Dan. 7:9.

      • Isa. 6:1; Ezek. 1:26 (26–28); D&C 76:108 (106–8).

      • TG Godhead; God the Father, Elohim.

      • Acts 7:55 (55–56).

      • Rev. 21:21 (10–27); D&C 110:2.

      • TG Adam.

      • D&C 132:29; Abr. 2:11 (9–11).

      • D&C 124:19. TG Family, Eternal.

      • JS—H 1:4.

      • 1 Cor. 15:20.

      • D&C 138:25.

      • TG Salvation for the Dead.

      • Isa. 11:11; 1 Ne. 22:12 (10–12); Jacob 6:2. TG Israel, Gathering of; Israel, Restoration of.

      • Luke 24:47; John 3:5 (3–5); 2 Ne. 9:23; Ether 4:18 (18–19); D&C 76:52 (50–52); 84:74. TG Baptism, Essential.

      • Hel. 5:30. TG Revelation.

      • 1 Pet. 4:6; 2 Ne. 9:26 (25–26); Mosiah 15:24; D&C 29:50.

      • Heb. 9:15 (14–15); D&C 76:70 (50–70). TG Exaltation; Salvation for the Dead.

      • Alma 18:32; D&C 6:16.

      • Rev. 20:12 (12–14). TG God, Justice of; Judgment, the Last.

      • TG Good Works; Justice.

      • D&C 64:22 (22, 34). TG Agency; Motivations.

      • TG Children.

      • D&C 68:27 (25–27).

      • TG Salvation of Little Children.


Doctrine and Covenants 138

Section 138

A vision given to President Joseph F. Smith in Salt Lake City, Utah, on October 3, 1918. In his opening address at the 89th Semiannual General Conference of the Church, on October 4, 1918, President Smith declared that he had received several divine communications during the previous months. One of these, concerning the Savior’s visit to the spirits of the dead while His body was in the tomb, President Smith had received the previous day. It was written immediately following the close of the conference. On October 31, 1918, it was submitted to the counselors in the First Presidency, the Council of the Twelve, and the Patriarch, and it was unanimously accepted by them.

1–10, President Joseph F. Smith ponders upon the writings of Peter and our Lord’s visit to the spirit world; 11–24, President Smith sees the righteous dead assembled in paradise and Christ’s ministry among them; 25–37, He sees how the preaching of the gospel was organized among the spirits; 38–52, He sees Adam, Eve, and many of the holy prophets in the spirit world who considered their spirit state before their resurrection as a bondage; 53–60, The righteous dead of this day continue their labors in the world of spirits.

1 On the third of October, in the year nineteen hundred and eighteen, I sat in my room apondering over the scriptures;

2 And areflecting upon the great batoning csacrifice that was made by the Son of God, for the dredemption of the world;

3 And the great and wonderful alove made manifest by the Father and the Son in the coming of the bRedeemer into the world;

4 That through his aatonement, and by bobedience to the principles of the gospel, mankind might be saved.

5 While I was thus engaged, my mind reverted to the writings of the apostle Peter, to the aprimitive saints scattered abroad throughout bPontus, Galatia, Cappadocia, and other parts of Asia, where the gospel had been cpreached after the crucifixion of the Lord.

6 I opened the Bible and read the athird and fourth chapters of the first epistle of Peter, and as I read I was greatly bimpressed, more than I had ever been before, with the following passages:

7 “For Christ also hath once suffered for sins, the just for the unjust, that he might bring us to God, being put to death in the flesh, but quickened by the Spirit:

8 “By which also he went and preached unto the spirits in aprison;

9 “Which sometime were disobedient, when once the longsuffering of God waited in the days of Noah, while the ark was a preparing, wherein few, that is, eight souls were saved by water.” (1 Peter 3:18–20.)

10 “For for this cause was the gospel preached also to them that are dead, that they might be judged according to men in the flesh, but live according to God in the spirit.” (1 Peter 4:6.)

11 As I apondered over these things which are bwritten, the ceyes of my dunderstanding were opened, and the Spirit of the Lord erested upon me, and I saw the hosts of the fdead, both small and great.

12 And there were gathered together in one place an innumerable company of the spirits of the ajust, who had been bfaithful in the ctestimony of Jesus while they lived in mortality;

13 And who had offered asacrifice in the bsimilitude of the great sacrifice of the Son of God, and had suffered ctribulation in their Redeemer’s dname.

14 All these had departed the mortal life, firm in the ahope of a glorious bresurrection, through the cgrace of God the dFather and his eOnly Begotten Son, Jesus Christ.

15 I beheld that they were filled with ajoy and gladness, and were rejoicing together because the day of their bdeliverance was at hand.

16 They were assembled awaiting the advent of the Son of God into the aspirit world, to declare their bredemption from the cbands of death.

17 Their sleeping adust was to be brestored unto its cperfect frame, dbone to his bone, and the sinews and the flesh upon them, the espirit and the body to be united never again to be divided, that they might receive a fulness of fjoy.

18 While this vast multitude waited and conversed, rejoicing in the hour of their adeliverance from the chains of death, the Son of God appeared, declaring bliberty to the ccaptives who had been faithful;

19 And there he apreached to them the everlasting bgospel, the doctrine of the cresurrection and the redemption of mankind from the dfall, and from individual sins on conditions of erepentance.

20 But unto the awicked he did not go, and among the ungodly and the unrepentant who had bdefiled themselves while in the flesh, his voice was not raised;

21 Neither did the arebellious who rejected the btestimonies and the warnings of the ancient cprophets behold his dpresence, nor look upon his face.

22 Where these were, adarkness reigned, but among the righteous there was bpeace;

23 And the saints rejoiced in their aredemption, and bowed the bknee and acknowledged the Son of God as their Redeemer and Deliverer from death and the cchains of dhell.

24 Their countenances ashone, and the bradiance from the presence of the Lord rested upon them, and they csang praises unto his holy name.

25 I marveled, for I understood that the Savior spent about three years in his aministry among the Jews and those of the house of Israel, endeavoring to bteach them the everlasting gospel and call them unto repentance;

26 And yet, notwithstanding his mighty works, and miracles, and proclamation of the truth, in great apower and authority, there were but bfew who hearkened to his voice, and rejoiced in his presence, and received salvation at his hands.

27 But his ministry among those who were dead was limited to the abrief time intervening between the crucifixion and his resurrection;

28 And I wondered at the words of Peter—wherein he said that the Son of God preached unto the aspirits in prison, who sometime were disobedient, when once the long-suffering of God waited in the days of Noah—and how it was possible for him to preach to those spirits and perform the necessary labor among them in so short a time.

29 And as I wondered, my eyes were opened, and my understanding aquickened, and I perceived that the Lord went not in person among the bwicked and the disobedient who had rejected the truth, to teach them;

30 But behold, from among the righteous, he aorganized his forces and appointed bmessengers, cclothed with power and authority, and dcommissioned them to go forth and carry the light of the gospel to them that were in edarkness, even to fall the spirits of men; and thus was the gospel preached to the dead.

31 And the chosen messengers went forth to declare the aacceptable day of the Lord and proclaim bliberty to the captives who were bound, even unto all who would crepent of their sins and receive the gospel.

32 Thus was the gospel preached to those who had adied in their sins, without a bknowledge of the truth, or in ctransgression, having drejected the prophets.

33 These were taught afaith in God, repentance from sin, bvicarious baptism for the cremission of sins, the dgift of the Holy Ghost by the laying on of hands,

34 And all other principles of the gospel that were necessary for them to know in order to qualify themselves that they might be ajudged according to men in the flesh, but live according to God in the spirit.

35 And so it was made known among the dead, both small and great, the unrighteous as well as the faithful, that redemption had been wrought through the asacrifice of the Son of God upon the bcross.

36 Thus was it made known that our Redeemer spent his time during his sojourn in the world of aspirits, instructing and preparing the faithful spirits of the bprophets who had testified of him in the flesh;

37 That they might carry the message of redemption unto all the dead, unto whom he could not go personally, because of their arebellion and transgression, that they through the ministration of his servants might also hear his words.

38 Among the great and amighty ones who were assembled in this vast congregation of the righteous were Father bAdam, the cAncient of Days and father of all,

39 And our glorious aMother bEve, with many of her faithful cdaughters who had lived through the ages and worshiped the true and living God.

40 aAbel, the first bmartyr, was there, and his brother cSeth, one of the mighty ones, who was in the express dimage of his father, Adam.

41 aNoah, who gave warning of the flood; bShem, the great chigh priest; dAbraham, the father of the faithful; eIsaac, fJacob, and Moses, the great glaw-giver of Israel;

42 And aIsaiah, who declared by prophecy that the Redeemer was anointed to bind up the broken-hearted, to proclaim liberty to the bcaptives, and the opening of the cprison to them that were bound, were also there.

43 Moreover, Ezekiel, who was shown in vision the great valley of adry bones, which were to be bclothed upon with flesh, to come forth again in the resurrection of the dead, living souls;

44 Daniel, who foresaw and foretold the establishment of the akingdom of God in the latter days, never again to be destroyed nor given to other people;

45 aElias, who was with Moses on the Mount of Transfiguration;

46 And aMalachi, the prophet who testified of the coming of bElijah—of whom also Moroni spake to the Prophet Joseph Smith, declaring that he should come before the ushering in of the great and dreadful cday of the Lord—were also there.

47 The Prophet Elijah was to plant in the ahearts of the children the promises made to their fathers,

48 Foreshadowing the great work to be done in the atemples of the Lord in the bdispensation of the fulness of times, for the redemption of the dead, and the csealing of the children to their parents, lest the whole earth be smitten with a curse and utterly wasted at his coming.

49 All these and many more, even the aprophets who dwelt among the Nephites and btestified of the coming of the Son of God, mingled in the vast assembly and waited for their deliverance,

50 For the adead had looked upon the long absence of their bspirits from their bodies as a cbondage.

51 These the Lord taught, and gave them apower to come forth, after his resurrection from the dead, to enter into his Father’s kingdom, there to be crowned with bimmortality and eternal life,

52 And continue thenceforth their labor as had been promised by the Lord, and be partakers of all ablessings which were held in reserve for them that love him.

53 The Prophet Joseph Smith, and my father, Hyrum Smith, Brigham Young, John Taylor, Wilford Woodruff, and other choice aspirits who were breserved to come forth in the cfulness of times to take part in laying the dfoundations of the great latter-day work,

54 Including the building of the atemples and the performance of ordinances therein for the redemption of the bdead, were also in the spirit world.

55 I observed that they were also among the anoble and great ones who were bchosen in the beginning to be rulers in the Church of God.

56 Even before they were born, they, with many others, received their first alessons in the world of spirits and were bprepared to come forth in the due ctime of the Lord to labor in his dvineyard for the salvation of the souls of men.

57 I beheld that the faithful aelders of this dispensation, when they depart from mortal life, continue their labors in the bpreaching of the cgospel of repentance and redemption, through the sacrifice of the Only Begotten Son of God, among those who are in darkness and under the bondage of sin in the great world of the dspirits of the dead.

58 The dead who arepent will be redeemed, through obedience to the bordinances of the house of God,

59 And after they have paid the apenalty of their transgressions, and are bwashed clean, shall receive a creward according to their dworks, for they are heirs of salvation.

60 Thus was the avision of the redemption of the dead revealed to me, and I bear record, and I know that this brecord is ctrue, through the blessing of our Lord and Savior, Jesus Christ, even so. Amen.

      • TG Meditation; Scriptures, Study of.

      • JS—H 1:12.

      • Matt. 20:28. TG Jesus Christ, Atonement through.

      • TG Sacrifice.

      • TG Redemption.

      • John 3:16 (14–17). TG God, Love of.

      • Isa. 63:9 (1–9). TG Jesus Christ, Redeemer.

      • 2 Ne. 25:23; A of F 1:3.

      • Matt. 7:21 (21–27). TG Obedience.

      • IE former-day saints.

      • 1 Pet. 1:1.

      • Acts 16:6 (6–9); 19:26 (10–26).

      • See 1 Pet. 3:18–20 and 4:6 in the New Testament for additional notes and cross-references.

      • JS—H 1:12 (11–13).

      • Isa. 61:1 (1–2); Luke 4:18 (18–21); D&C 76:73 (73–74); 88:99.

      • D&C 76:19.

      • TG Scriptures, Value of.

      • Luke 24:31; Eph. 1:18; D&C 76:12 (10, 12, 19); 110:1.

      • TG Understanding.

      • Num. 11:25; Isa. 11:2.

      • TG Spirits, Disembodied.

      • Ezek. 18:9 (5–9); D&C 76:69 (69–70).

      • D&C 6:13; 51:19; 76:52 (51–53).

      • TG Testimony.

      • TG Sacrifice.

      • TG Jesus Christ, Types of, in Anticipation; Jesus Christ, Types of, in Memory.

      • TG Persecution; Tribulation.

      • Matt. 5:11 (10–12).

      • 1 Cor. 15:19 (18–21); Ether 12:4; Moro. 7:41 (3, 40–48).

      • TG Resurrection.

      • TG Grace.

      • TG God the Father, Elohim.

      • TG Jesus Christ, Mission of.

      • Isa. 51:11; Alma 40:12 (11–13).

      • TG Salvation.

      • Luke 23:43; Alma 40:20 (20–21). TG Paradise.

      • TG Redemption.

      • Alma 36:18; Morm. 9:13.

      • Job 34:15.

      • 2 Ne. 9:13 (10–13); Alma 41:4 (3–5).

      • TG Perfection.

      • Ezek. 37:7 (1–14).

      • D&C 93:33 (33–34).

      • TG Joy.

      • 2 Ne. 9:12.

      • TG Jesus Christ, Redeemer; Salvation for the Dead.

      • Isa. 61:1.

      • D&C 76:73 (72–74). TG Preaching.

      • TG Gospel.

      • 2 Ne. 9:13 (4–22).

      • TG Fall of Man.

      • TG Repent.

      • Alma 40:14 (13–14). TG Spirits in Prison; Wickedness.

      • 1 Ne. 10:21; D&C 138:37; Moses 6:57.

      • Matt. 23:37. TG Rebellion.

      • D&C 76:82.

      • TG Prophets, Rejection of.

      • Moses 6:57.

      • TG Darkness, Spiritual.

      • TG Peace of God.

      • Heb. 9:12 (11–15). TG Joy; Redemption.

      • Rom. 14:11; Mosiah 27:31.

      • Alma 5:7.

      • TG Hell.

      • Ex. 34:30 (29–30, 35); Hel. 5:36 (23–48); JS—H 1:32 (31–32). TG Light [noun].

      • Ps. 104:2; Isa. 60:19; Rev. 22:5; JS—H 1:17.

      • 2 Chr. 29:30. TG Singing; Worship.

      • TG Jesus Christ, Mission of.

      • TG Teaching.

      • 1 Ne. 11:28 (28, 31).

      • Matt. 7:14 (13–14); 1 Ne. 11:31 (28–32); 14:12.

      • Mark 8:31.

      • TG Spirits in Prison.

      • D&C 76:12.

      • D&C 138:20.

      • TG Kingdom of God, in Heaven.

      • TG Missionary Work.

      • Luke 24:49. TG Delegation of Responsibility; Priesthood, Authority; Priesthood, Power of.

      • D&C 20:73.

      • TG Darkness, Spiritual.

      • D&C 1:2 (2, 11).

      • Isa. 61:2; Luke 4:19.

      • TG Liberty.

      • TG Repent; Teachable.

      • John 8:24 (21–24).

      • D&C 128:5. TG Knowledge.

      • TG Transgress.

      • D&C 76:74 (73–74).

      • A of F 1:4. TG Faith.

      • D&C 124:33 (28–39). TG Baptism, Essential; Baptism for the Dead.

      • TG Remission of Sins.

      • TG Holy Ghost, Gift of.

      • 1 Pet. 4:6. TG Judgment, the Last; Justice.

      • Alma 34:14 (9–16). TG Jesus Christ, Atonement through; Sacrifice.

      • TG Jesus Christ, Crucifixion of.

      • TG Paradise.

      • TG Prophets, Mission of.

      • 1 Ne. 10:21; D&C 138:20; Moses 6:57.

      • Abr. 3:22 (22–26).

      • Moses 1:34. TG Adam.

      • Dan. 7:9 (9–14); 2 Ne. 2:20; D&C 27:11.

      • Moses 4:26.

      • Gen. 3:20; Moses 5:12 (4, 11–12).

      • Moses 5:2 (2–3). TG Sons and Daughters of God; Woman.

      • Gen. 4:2 (1–8); Moses 5:17 (17–32).

      • TG Martyrdom.

      • Gen. 4:25 (25–26); Moses 6:3 (2–13).

      • Gen. 5:3; Moses 6:10.

      • Gen. 6:8 (1–22); Moses 8:13 (8–30).

      • Gen. 5:32.

      • TG High Priest, Melchizedek Priesthood; Priesthood, Melchizedek.

      • Gen. 17:5 (1–27).

      • Gen. 21:3 (1–8).

      • Gen. 35:10 (1–29).

      • TG Law of Moses.

      • Isa. 1:1.

      • Isa. 61:1 (1–2).

      • TG Spirits in Prison.

      • Ezek. 1:3; 37:1 (1–14).

      • TG Resurrection.

      • Dan. 2:44 (44–45). TG Kingdom of God, on Earth.

      • BD Elias.

      • Mal. 4:5 (5–6); JS—H 1:38 (36–39).

      • 1 Kgs. 17:1 (1–24); D&C 110:13 (13–15).

      • TG Day of the Lord.

      • Mal. 4:6 (5–6); D&C 128:17; JS—H 1:39 (36–39).

      • TG Genealogy and Temple Work; Salvation for the Dead.

      • TG Dispensations.

      • TG Family, Eternal; Sealing.

      • TG Jesus Christ, Prophecies about.

      • Hel. 8:22 (19–22).

      • Luke 1:79.

      • TG Spirits, Disembodied.

      • D&C 45:17.

      • Rom. 8:11; 1 Cor. 6:14; Alma 40:20 (19–21).

      • D&C 29:43. TG Eternal Life.

      • Deut. 7:13 (6–14); Isa. 64:4; 1 Cor. 2:9. TG Blessing.

      • TG Man, Antemortal Existence of.

      • TG Foreordination.

      • D&C 128:18.

      • D&C 64:33.

      • TG Temple.

      • TG Salvation for the Dead.

      • Abr. 3:22 (22–24).

      • TG Foreordination.

      • TG Earth, Purpose of; Learn.

      • Job 38:7 (1–7); Alma 13:3 (3–7).

      • Acts 17:26.

      • Jacob 6:2 (2–3).

      • TG Elder, Melchizedek Priesthood; Missionary Work.

      • TG Mission of Latter-day Saints.

      • TG Gospel.

      • TG Spirits in Prison.

      • TG Redemption; Repent.

      • Matt. 16:19. TG Covenants; Ordinance.

      • TG Punish.

      • Alma 5:21 (17–22). TG Forgive.

      • TG Justice; Reward.

      • TG Good Works.

      • Rev. 20:12.

      • TG Testimony.

      • John 21:24. TG True.


Official Declarations

  • Official Declaration 1

    The Bible and the Book of Mormon teach that monogamy is God’s standard for marriage unless He declares otherwise (see 2 Samuel 12:7–8 and Jacob 2:27, 30). Following a revelation to Joseph Smith, the practice of plural marriage was instituted among Church members in the early 1840s (see section 132). From the 1860s to the 1880s, the United States government passed laws to make this religious practice illegal. These laws were eventually upheld by the U.S. Supreme Court. After receiving revelation, President Wilford Woodruff issued the following Manifesto, which was accepted by the Church as authoritative and binding on October 6, 1890. This led to the end of the practice of plural marriage in the Church.

  • Official Declaration 2

    The Book of Mormon teaches that “all are alike unto God,” including “black and white, bond and free, male and female” (2 Nephi 26:33). Throughout the history of the Church, people of every race and ethnicity in many countries have been baptized and have lived as faithful members of the Church. During Joseph Smith’s lifetime, a few black male members of the Church were ordained to the priesthood. Early in its history, Church leaders stopped conferring the priesthood on black males of African descent. Church records offer no clear insights into the origins of this practice. Church leaders believed that a revelation from God was needed to alter this practice and prayerfully sought guidance. The revelation came to Church President Spencer W. Kimball and was affirmed to other Church leaders in the Salt Lake Temple on June 1, 1978. The revelation removed all restrictions with regard to race that once applied to the priesthood.


Official Declaration 1

The Bible and the Book of Mormon teach that monogamy is God’s standard for marriage unless He declares otherwise (see 2 Samuel 12:7–8 and Jacob 2:27, 30). Following a revelation to Joseph Smith, the practice of plural marriage was instituted among Church members in the early 1840s (see section 132). From the 1860s to the 1880s, the United States government passed laws to make this religious practice illegal. These laws were eventually upheld by the U.S. Supreme Court. After receiving revelation, President Wilford Woodruff issued the following Manifesto, which was accepted by the Church as authoritative and binding on October 6, 1890. This led to the end of the practice of plural marriage in the Church.

To Whom It May Concern:

Press dispatches having been sent for political purposes, from Salt Lake City, which have been widely published, to the effect that the Utah Commission, in their recent report to the Secretary of the Interior, allege that plural marriages are still being solemnized and that forty or more such marriages have been contracted in Utah since last June or during the past year, also that in public discourses the leaders of the Church have taught, encouraged and urged the continuance of the practice of polygamy—

I, therefore, as President of The Church of Jesus Christ of Latter-day Saints, do hereby, in the most solemn manner, declare that these charges are false. We are not teaching polygamy or plural marriage, nor permitting any person to enter into its practice, and I deny that either forty or any other number of plural marriages have during that period been solemnized in our Temples or in any other place in the Territory.

One case has been reported, in which the parties allege that the marriage was performed in the Endowment House, in Salt Lake City, in the Spring of 1889, but I have not been able to learn who performed the ceremony; whatever was done in this matter was without my knowledge. In consequence of this alleged occurrence the Endowment House was, by my instructions, taken down without delay.

Inasmuch as laws have been enacted by Congress forbidding plural marriages, which laws have been pronounced constitutional by the court of last resort, I hereby declare my intention to submit to those laws, and to use my influence with the members of the Church over which I preside to have them do likewise.

There is nothing in my teachings to the Church or in those of my associates, during the time specified, which can be reasonably construed to inculcate or encourage polygamy; and when any Elder of the Church has used language which appeared to convey any such teaching, he has been promptly reproved. And I now publicly declare that my advice to the Latter-day Saints is to refrain from contracting any marriage forbidden by the law of the land.

Wilford Woodruff

President of The Church of Jesus Christ
of Latter-day Saints.

President Lorenzo Snow offered the following:

“I move that, recognizing Wilford Woodruff as the President of The Church of Jesus Christ of Latter-day Saints, and the only man on the earth at the present time who holds the keys of the sealing ordinances, we consider him fully authorized by virtue of his position to issue the Manifesto which has been read in our hearing, and which is dated September 24th, 1890, and that as a Church in General Conference assembled, we accept his declaration concerning plural marriages as authoritative and binding.”

Salt Lake City, Utah, October 6, 1890.

Excerpts from Three Addresses by
President Wilford Woodruff
Regarding the Manifesto

The Lord will never permit me or any other man who stands as President of this Church to lead you astray. It is not in the programme. It is not in the mind of God. If I were to attempt that, the Lord would remove me out of my place, and so He will any other man who attempts to lead the children of men astray from the oracles of God and from their duty. (Sixty-first Semiannual General Conference of the Church, Monday, October 6, 1890, Salt Lake City, Utah. Reported in Deseret Evening News, October 11, 1890, p. 2.)

It matters not who lives or who dies, or who is called to lead this Church, they have got to lead it by the inspiration of Almighty God. If they do not do it that way, they cannot do it at all. …

I have had some revelations of late, and very important ones to me, and I will tell you what the Lord has said to me. Let me bring your minds to what is termed the manifesto. …

The Lord has told me to ask the Latter-day Saints a question, and He also told me that if they would listen to what I said to them and answer the question put to them, by the Spirit and power of God, they would all answer alike, and they would all believe alike with regard to this matter.

The question is this: Which is the wisest course for the Latter-day Saints to pursue—to continue to attempt to practice plural marriage, with the laws of the nation against it and the opposition of sixty millions of people, and at the cost of the confiscation and loss of all the Temples, and the stopping of all the ordinances therein, both for the living and the dead, and the imprisonment of the First Presidency and Twelve and the heads of families in the Church, and the confiscation of personal property of the people (all of which of themselves would stop the practice); or, after doing and suffering what we have through our adherence to this principle to cease the practice and submit to the law, and through doing so leave the Prophets, Apostles and fathers at home, so that they can instruct the people and attend to the duties of the Church, and also leave the Temples in the hands of the Saints, so that they can attend to the ordinances of the Gospel, both for the living and the dead?

The Lord showed me by vision and revelation exactly what would take place if we did not stop this practice. If we had not stopped it, you would have had no use for … any of the men in this temple at Logan; for all ordinances would be stopped throughout the land of Zion. Confusion would reign throughout Israel, and many men would be made prisoners. This trouble would have come upon the whole Church, and we should have been compelled to stop the practice. Now, the question is, whether it should be stopped in this manner, or in the way the Lord has manifested to us, and leave our Prophets and Apostles and fathers free men, and the temples in the hands of the people, so that the dead may be redeemed. A large number has already been delivered from the prison house in the spirit world by this people, and shall the work go on or stop? This is the question I lay before the Latter-day Saints. You have to judge for yourselves. I want you to answer it for yourselves. I shall not answer it; but I say to you that that is exactly the condition we as a people would have been in had we not taken the course we have.

… I saw exactly what would come to pass if there was not something done. I have had this spirit upon me for a long time. But I want to say this: I should have let all the temples go out of our hands; I should have gone to prison myself, and let every other man go there, had not the God of heaven commanded me to do what I did do; and when the hour came that I was commanded to do that, it was all clear to me. I went before the Lord, and I wrote what the Lord told me to write. …

I leave this with you, for you to contemplate and consider. The Lord is at work with us. (Cache Stake Conference, Logan, Utah, Sunday, November 1, 1891. Reported in Deseret Weekly, November 14, 1891.)

Now I will tell you what was manifested to me and what the Son of God performed in this thing. … All these things would have come to pass, as God Almighty lives, had not that Manifesto been given. Therefore, the Son of God felt disposed to have that thing presented to the Church and to the world for purposes in his own mind. The Lord had decreed the establishment of Zion. He had decreed the finishing of this temple. He had decreed that the salvation of the living and the dead should be given in these valleys of the mountains. And Almighty God decreed that the Devil should not thwart it. If you can understand that, that is a key to it. (From a discourse at the sixth session of the dedication of the Salt Lake Temple, April 1893. Typescript of Dedicatory Services, Archives, Church Historical Department, Salt Lake City, Utah.)


Official Declaration 2

The Book of Mormon teaches that “all are alike unto God,” including “black and white, bond and free, male and female” (2 Nephi 26:33). Throughout the history of the Church, people of every race and ethnicity in many countries have been baptized and have lived as faithful members of the Church. During Joseph Smith’s lifetime, a few black male members of the Church were ordained to the priesthood. Early in its history, Church leaders stopped conferring the priesthood on black males of African descent. Church records offer no clear insights into the origins of this practice. Church leaders believed that a revelation from God was needed to alter this practice and prayerfully sought guidance. The revelation came to Church President Spencer W. Kimball and was affirmed to other Church leaders in the Salt Lake Temple on June 1, 1978. The revelation removed all restrictions with regard to race that once applied to the priesthood.

To Whom It May Concern:

On September 30, 1978, at the 148th Semiannual General Conference of The Church of Jesus Christ of Latter-day Saints, the following was presented by President N. Eldon Tanner, First Counselor in the First Presidency of the Church:

In early June of this year, the First Presidency announced that a revelation had been received by President Spencer W. Kimball extending priesthood and temple blessings to all worthy male members of the Church. President Kimball has asked that I advise the conference that after he had received this revelation, which came to him after extended meditation and prayer in the sacred rooms of the holy temple, he presented it to his counselors, who accepted it and approved it. It was then presented to the Quorum of the Twelve Apostles, who unanimously approved it, and was subsequently presented to all other General Authorities, who likewise approved it unanimously.

President Kimball has asked that I now read this letter:

June 8, 1978

To all general and local priesthood officers of The Church of Jesus Christ of Latter-day Saints throughout the world:

Dear Brethren:

As we have witnessed the expansion of the work of the Lord over the earth, we have been grateful that people of many nations have responded to the message of the restored gospel, and have joined the Church in ever-increasing numbers. This, in turn, has inspired us with a desire to extend to every worthy member of the Church all of the privileges and blessings which the gospel affords.

Aware of the promises made by the prophets and presidents of the Church who have preceded us that at some time, in God’s eternal plan, all of our brethren who are worthy may receive the priesthood, and witnessing the faithfulness of those from whom the priesthood has been withheld, we have pleaded long and earnestly in behalf of these, our faithful brethren, spending many hours in the Upper Room of the Temple supplicating the Lord for divine guidance.

He has heard our prayers, and by revelation has confirmed that the long-promised day has come when every faithful, worthy man in the Church may receive the holy priesthood, with power to exercise its divine authority, and enjoy with his loved ones every blessing that flows therefrom, including the blessings of the temple. Accordingly, all worthy male members of the Church may be ordained to the priesthood without regard for race or color. Priesthood leaders are instructed to follow the policy of carefully interviewing all candidates for ordination to either the Aaronic or the Melchizedek Priesthood to insure that they meet the established standards for worthiness.

We declare with soberness that the Lord has now made known his will for the blessing of all his children throughout the earth who will hearken to the voice of his authorized servants, and prepare themselves to receive every blessing of the gospel.

Sincerely yours,

Spencer W. Kimball

N. Eldon Tanner

Marion G. Romney

The First Presidency

Recognizing Spencer W. Kimball as the prophet, seer, and revelator, and president of The Church of Jesus Christ of Latter-day Saints, it is proposed that we as a constituent assembly accept this revelation as the word and will of the Lord. All in favor please signify by raising your right hand. Any opposed by the same sign.

The vote to sustain the foregoing motion was unanimous in the affirmative.

Salt Lake City, Utah, September 30, 1978.


Pearl of Great Price

  • Title Page

  • Introduction

    The Pearl of Great Price is a selection of choice materials touching many significant aspects of the faith and doctrine of The Church of Jesus Christ of Latter-day Saints. These items were translated and produced by the Prophet Joseph Smith, and most were published in the Church periodicals of his day.

  • Moses

    • Contents

    • Moses 1

      God reveals Himself to Moses—Moses is transfigured—He is confronted by Satan—Moses sees many inhabited worlds—Worlds without number were created by the Son—God’s work and glory is to bring to pass the immortality and eternal life of man.

    • Moses 2

      God creates the heavens and the earth—All forms of life are created—God makes man and gives him dominion over all else.

    • Moses 3

      God created all things spiritually before they were naturally upon the earth—He created man, the first flesh, upon the earth—Woman is a help meet for man.

    • Moses 4

      How Satan became the devil—He tempts Eve—Adam and Eve fall, and death enters the world.

    • Moses 5

      Adam and Eve bring forth children—Adam offers sacrifice and serves God—Cain and Abel are born—Cain rebels, loves Satan more than God, and becomes Perdition—Murder and wickedness spread—The gospel is preached from the beginning.

    • Moses 6

      Adam’s seed keep a book of remembrance—His righteous posterity preach repentance—God reveals Himself to Enoch—Enoch preaches the gospel—The plan of salvation was revealed to Adam—He received baptism and the priesthood.

    • Moses 7

      Enoch teaches, leads the people, and moves mountains—The city of Zion is established—Enoch foresees the coming of the Son of Man, His atoning sacrifice, and the resurrection of the Saints—He foresees the Restoration, the Gathering, the Second Coming, and the return of Zion.

    • Moses 8

      Methuselah prophesies—Noah and his sons preach the gospel—Great wickedness prevails—The call to repentance is unheeded—God decrees the destruction of all flesh by the Flood.

  • Abraham

    • Contents

    • Abraham 1

      Abraham seeks the blessings of the patriarchal order—He is persecuted by false priests in Chaldea—Jehovah saves him—The origins and government of Egypt are reviewed.

    • Abraham 2

      Abraham leaves Ur to go to Canaan—Jehovah appears to him at Haran—All gospel blessings are promised to his seed and through his seed to all—He goes to Canaan and on to Egypt.

    • Abraham 3

      Abraham learns about the sun, moon, and stars by means of the Urim and Thummim—The Lord reveals to him the eternal nature of spirits—He learns of pre-earth life, foreordination, the Creation, the choosing of a Redeemer, and the second estate of man.

    • Abraham 4

      The Gods plan the creation of the earth and all life thereon—Their plans for the six days of creation are set forth.

    • Abraham 5

      The Gods finish Their planning of the creation of all things—They bring to pass the Creation according to Their plans—Adam names every living creature.

    • Facsimiles

      • Facsimile 1

      • Facsimile 2

      • Facsimile 3

  • Joseph Smith—Matthew

    Jesus foretells the impending destruction of Jerusalem—He also discourses on the Second Coming of the Son of Man, and the destruction of the wicked.

  • Joseph Smith—History

    Joseph Smith tells of his ancestry, family members, and their early abodes—An unusual excitement about religion prevails in western New York—He determines to seek wisdom as directed by James—The Father and the Son appear, and Joseph is called to his prophetic ministry. (Verses 1–20.)

  • Articles of Faith

    We believe in God, the Eternal Father, and in His Son, Jesus Christ, and in the Holy Ghost.


Title Page

The
Pearl of
Great Price

A Selection from the Revelations,
Translations, and Narrations of
Joseph Smith
First Prophet, Seer, and Revelator to
The Church of Jesus Christ of
Latter-day Saints

Published by
The Church of Jesus Christ of Latter-day Saints

Salt Lake City, Utah, USA

© 2013 by Intellectual Reserve, Inc. All rights reserved. Source: 2015/03/24


Introduction

The Pearl of Great Price is a selection of choice materials touching many significant aspects of the faith and doctrine of The Church of Jesus Christ of Latter-day Saints. These items were translated and produced by the Prophet Joseph Smith, and most were published in the Church periodicals of his day.

The first collection of materials carrying the title Pearl of Great Price was made in 1851 by Elder Franklin D. Richards, then a member of the Council of the Twelve and president of the British Mission. Its purpose was to make more readily accessible some important articles that had had limited circulation in the time of Joseph Smith. As Church membership increased throughout Europe and America, there was a need to make these items available. The Pearl of Great Price received wide use and subsequently became a standard work of the Church by action of the First Presidency and the general conference in Salt Lake City on October 10, 1880.

Several revisions have been made in the contents as the needs of the Church have required. In 1878 portions of the book of Moses not contained in the first edition were added. In 1902 certain parts of the Pearl of Great Price that duplicated material also published in the Doctrine and Covenants were omitted. Arrangement into chapters and verses, with footnotes, was done in 1902. The first publication in double-column pages, with index, was in 1921. No other changes were made until April 1976, when two items of revelation were added. In 1979 these two items were removed from the Pearl of Great Price and placed in the Doctrine and Covenants, where they now appear as sections 137 and 138. In the present edition some changes have been made to bring the text into conformity with earlier documents.

Following is a brief introduction to the present contents:

  1. Selections from the Book of Moses. An extract from the book of Genesis of Joseph Smith’s translation of the Bible, which he began in June 1830.

  2. The Book of Abraham. An inspired translation of the writings of Abraham. Joseph Smith began the translation in 1835 after obtaining some Egyptian papyri. The translation was published serially in the Times and Seasons beginning March 1, 1842, at Nauvoo, Illinois.

  3. Joseph Smith—Matthew. An extract from the testimony of Matthew in Joseph Smith’s translation of the Bible (see Doctrine and Covenants 45:60–61 for the divine injunction to begin the translation of the New Testament).

  4. Joseph Smith—History. Excerpts from Joseph Smith’s official testimony and history, which he and his scribes prepared in 1838–39 and which was published serially in the Times and Seasons in Nauvoo, Illinois, beginning on March 15, 1842.

  5. The Articles of Faith of The Church of Jesus Christ of Latter-day Saints. A statement by Joseph Smith published in the Times and Seasons March 1, 1842, in company with a short history of the Church that was popularly known as the Wentworth Letter.


Moses

  • Chapter 1

    God reveals Himself to Moses—Moses is transfigured—He is confronted by Satan—Moses sees many inhabited worlds—Worlds without number were created by the Son—God’s work and glory is to bring to pass the immortality and eternal life of man.

  • Chapter 2

    God creates the heavens and the earth—All forms of life are created—God makes man and gives him dominion over all else.

  • Chapter 3

    God created all things spiritually before they were naturally upon the earth—He created man, the first flesh, upon the earth—Woman is a help meet for man.

  • Chapter 4

    How Satan became the devil—He tempts Eve—Adam and Eve fall, and death enters the world.

  • Chapter 5

    Adam and Eve bring forth children—Adam offers sacrifice and serves God—Cain and Abel are born—Cain rebels, loves Satan more than God, and becomes Perdition—Murder and wickedness spread—The gospel is preached from the beginning.

  • Chapter 6

    Adam’s seed keep a book of remembrance—His righteous posterity preach repentance—God reveals Himself to Enoch—Enoch preaches the gospel—The plan of salvation was revealed to Adam—He received baptism and the priesthood.

  • Chapter 7

    Enoch teaches, leads the people, and moves mountains—The city of Zion is established—Enoch foresees the coming of the Son of Man, His atoning sacrifice, and the resurrection of the Saints—He foresees the Restoration, the Gathering, the Second Coming, and the return of Zion.

  • Chapter 8

    Methuselah prophesies—Noah and his sons preach the gospel—Great wickedness prevails—The call to repentance is unheeded—God decrees the destruction of all flesh by the Flood.


Moses 1

Selections from the
Book of Moses

An extract from the translation of the Bible as revealed to Joseph Smith the Prophet, June 1830–February 1831.

Chapter 1

(June 1830)

God reveals Himself to Moses—Moses is transfigured—He is confronted by Satan—Moses sees many inhabited worlds—Worlds without number were created by the Son—God’s work and glory is to bring to pass the immortality and eternal life of man.

1 The words of God, which he aspake unto Moses at a time when Moses was caught up into an exceedingly high bmountain,

2 And he asaw God bface to face, and he ctalked with him, and the dglory of God was upon Moses; therefore Moses could endure his presence.

3 And God spake unto Moses, saying: Behold, I am the Lord God aAlmighty, and bEndless is my cname; for I am without beginning of days or end of years; and is not this endless?

4 And, behold, thou art my son; wherefore alook, and I will show thee the bworkmanship of mine chands; but not all, for my dworks are without eend, and also my fwords, for they never cease.

5 Wherefore, no man can behold all my aworks, except he behold all my bglory; and no man can cbehold all my dglory, and afterwards remain in the flesh on the earth.

6 And I have a work for thee, Moses, my son; and thou art in the asimilitude of mine bOnly cBegotten; and mine Only Begotten is and shall be the dSavior, for he is full of egrace and ftruth; but there is gno God beside me, and all things are present with me, for I hknow them all.

7 And now, behold, this one thing I show unto thee, Moses, my son, for thou art in the world, and now I show it unto thee.

8 And it came to pass that Moses looked, and beheld the aworld upon which he was created; and Moses bbeheld the world and the ends thereof, and all the children of men which are, and which were created; of the same he greatly cmarveled and wondered.

9 And the apresence of God withdrew from Moses, that his bglory was not upon Moses; and Moses was left unto himself. And as he was left unto himself, he cfell unto the earth.

10 And it came to pass that it was for the space of many hours before Moses did again receive his natural astrength like unto man; and he said unto himself: Now, for this cause I know that bman is cnothing, which thing I never had supposed.

11 But now mine own eyes have abeheld God; but not my bnatural, but my cspiritual eyes, for my dnatural eyes could not have ebeheld; for I should have fwithered and gdied in his presence; but his hglory was upon me; and I beheld his iface, for I was jtransfigured before him.

12 And it came to pass that when Moses had said these words, behold, aSatan came btempting him, saying: Moses, son of man, worship me.

13 And it came to pass that Moses looked upon Satan and said: Who art thou? For behold, I am a ason of God, in the similitude of his Only Begotten; and where is thy bglory, that I should worship thee?

14 For behold, I could not look upon God, except his aglory should come upon me, and I were transfigured before him. But I bcan look upon thee in the natural man. Is it not so, surely?

15 Blessed be the name of my God, for his aSpirit hath not altogether withdrawn from me, or else where is thy glory, for it is darkness unto me? And I can judge between thee and God; for God said unto me: bWorship God, for him only shalt thou cserve.

16 Get thee hence, Satan; deceive me not; for God said unto me: Thou art after the asimilitude of mine Only Begotten.

17 And he also gave me commandments when he acalled unto me out of the burning bbush, saying: cCall upon God in the name of mine Only Begotten, and worship me.

18 And again Moses said: I will not cease to call upon God, I have other things to inquire of him: for his aglory has been upon me, wherefore I can judge between him and thee. bDepart hence, Satan.

19 And now, when Moses had said these words, aSatan cried with a loud voice, and ranted upon the earth, and commanded, saying: I am the bOnly Begotten, worship me.

20 And it came to pass that Moses began to afear exceedingly; and as he began to fear, he saw the bitterness of bhell. Nevertheless, ccalling upon God, he received dstrength, and he commanded, saying: Depart from me, Satan, for this one God only will I worship, which is the God of eglory.

21 And now Satan began to tremble, and the earth shook; and Moses received strength, and called upon God, saying: In the name of the Only Begotten, adepart hence, bSatan.

22 And it came to pass that Satan cried with a loud voice, with weeping, and wailing, and agnashing of teeth; and he departed hence, even from the presence of Moses, that he beheld him not.

23 And now of this thing Moses bore record; but because of awickedness it is bnot had among the children of men.

24 And it came to pass that when Satan had departed from the presence of Moses, that Moses lifted up his eyes unto heaven, being filled with the aHoly Ghost, which beareth record of the Father and the Son;

25 And calling upon the name of God, he beheld his aglory again, for it was upon him; and he heard a bvoice, saying: Blessed art thou, Moses, for I, the Almighty, have cchosen thee, and thou shalt be made stronger than many dwaters; for they shall obey thy ecommand as if thou wert fGod.

26 And lo, I am awith thee, even unto the end of thy days; for thou shalt bdeliver my people from cbondage, even dIsrael my echosen.

27 And it came to pass, as the voice was still speaking, Moses cast his eyes and abeheld the earth, yea, even all of it; and there was not a particle of it which he did not behold, bdiscerning it by the cSpirit of God.

28 And he beheld also the inhabitants thereof, and there was not a asoul which he beheld not; and he discerned them by the Spirit of God; and their numbers were great, even numberless as the sand upon the sea shore.

29 And he beheld many lands; and each land was called aearth, and there were binhabitants on the face thereof.

30 And it came to pass that Moses called upon God, saying: aTell me, I pray thee, why these things are so, and by what thou madest them?

31 And behold, the glory of the Lord was upon Moses, so that Moses stood in the presence of God, and talked with him aface to face. And the Lord God said unto Moses: For mine own bpurpose have I made these things. Here is cwisdom and it remaineth in me.

32 And by the aword of my power, have I created them, which is mine Only Begotten Son, who is full of bgrace and truth.

33 And aworlds without number have I bcreated; and I also created them for mine own purpose; and by the cSon I dcreated them, which is mine eOnly Begotten.

34 And the afirst man of all men have I called bAdam, which is cmany.

35 But only an account of this earth, and the inhabitants thereof, give I unto you. For behold, there are many worlds that have passed away by the word of my power. And there are many that now stand, and innumerable are they unto man; but all things are numbered unto me, for they are mine and I aknow them.

36 And it came to pass that Moses spake unto the Lord, saying: Be merciful unto thy servant, O God, and atell me concerning this earth, and the inhabitants thereof, and also the heavens, and then thy servant will be content.

37 And the Lord God spake unto Moses, saying: The aheavens, they are many, and they cannot be numbered unto man; but they are numbered unto me, for they are mine.

38 And as one earth shall pass away, and the heavens thereof even so shall another come; and there is no aend to my works, neither to my words.

39 For behold, this is my awork and my bglory—to bring to pass the cimmortality and deternal elife of man.

40 And now, Moses, my son, I will speak unto thee concerning this earth upon which thou standest; and thou shalt awrite the things which I shall speak.

41 And in a day when the children of men shall esteem my words as anaught and btake many of them from the cbook which thou shalt write, behold, I will raise up another dlike unto thee; and they shall be ehad again among the children of men—among as many as shall believe.

42 (These words were aspoken unto Moses in the mount, the name of which shall not be known among the children of men. And now they are spoken unto you. Show them not unto any except them that believe. Even so. Amen.)

      • Alma 12:30; Moses 1:42.

      • Ex. 19:3; Ezek. 40:2; Rev. 21:10; Moses 1:42.

      • Ex. 3:6; 33:20 (11–23); John 1:18; Ether 3:15; Moses 1:11. TG God, Privilege of Seeing; Jesus Christ, Appearances, Antemortal; Vision.

      • Num. 12:8; Deut. 34:10; D&C 17:1. TG God, Manifestations of.

      • Ex. 25:1. TG Communication.

      • Deut. 5:24; Moses 1:14 (13–14, 25). TG Glory; God, Glory of; Transfiguration.

      • Rev. 19:6. TG Jesus Christ, Power of.

      • Isa. 63:16; D&C 19:10 (9–12); Moses 7:35. TG God, Eternal Nature of.

      • Ex. 3:15.

      • Moses 7:4.

      • Job 9:12.

      • Moses 7:32 (32–37).

      • Ps. 40:5; 92:5; Morm. 9:16 (16–20); D&C 76:114. TG God, Power of.

      • Ps. 111:8 (7–8); 1 Ne. 14:7; D&C 29:33; Moses 1:38.

      • Ps. 33:11; 2 Ne. 9:16; D&C 1:38 (37–39).

      • TG God, Works of.

      • TG Glory; Jesus Christ, Glory of.

      • TG God, Privilege of Seeing.

      • Ex. 24:17; John 12:41. TG Celestial Glory.

      • Gen. 1:26; Deut. 18:15; Acts 3:22; 1 Ne. 22:21; Moses 1:16 (13–16).

      • Moses 1:33.

      • Moses 6:57.

      • 1 Ne. 13:40. TG Jesus Christ, Savior.

      • John 1:17 (14, 17); 2 Ne. 2:6; Alma 13:9. TG Grace.

      • Moses 5:7.

      • Deut. 32:17; 1 Kgs. 8:60; Isa. 44:8; 45:5 (5–22); 46:9.

      • Isa. 48:3 (3–7); 1 Ne. 9:6; Moses 1:35. TG God, Foreknowledge of; God, Omniscience of.

      • Moses 2:1.

      • Moses 1:27.

      • Ps. 8:3 (3–4).

      • Job 10:12.

      • TG Glory.

      • Isa. 6:5; Acts 9:4; JS—H 1:20.

      • Dan. 10:8 (8, 17); 1 Ne. 17:47; 19:20; Alma 27:17.

      • TG Mortality.

      • Job 42:6 (1–6); Dan. 4:35; Hel. 12:7; Ether 3:2. TG Humility.

      • Moses 1:2. TG God, Privilege of Seeing.

      • Moses 6:36.

      • Moses 1:31.

      • Ex. 33:20.

      • D&C 67:10 (10–13).

      • Ex. 19:21; D&C 67:11 (11–13).

      • Ex. 20:19.

      • TG Glory.

      • Gen. 32:30; Moses 7:4.

      • Matt. 17:2 (1–8); D&C 137:1. TG Transfiguration.

      • Moses 4:4 (1, 4). TG Devil.

      • Luke 4:2 (1–13); 2 Cor. 11:14 (13–15); Rev. 12:9 (7–9); 2 Ne. 1:18 (17–18); Moses 1:21; 6:49.

      • Job 1:6; Isa. 14:12 (12–15).

      • D&C 88:24.

      • Moses 1:2 (2, 25). TG Glory.

      • Rev. 1:17.

      • TG God, Spirit of.

      • Matt. 4:10. TG Worship.

      • 1 Sam. 7:3; 3 Ne. 13:24.

      • Moses 1:6. TG God, Body of, Corporeal Nature.

      • Ex. 19:3.

      • Ex. 3:2 (2–15).

      • Moses 5:8.

      • TG Glory; Jesus Christ, Glory of.

      • Matt. 4:10.

      • TG False Christs.

      • JS—M 1:6 (5–9).

      • TG Fearful.

      • D&C 76:47 (44–47). TG Hell.

      • JS—H 1:16 (15–16). TG Prayer.

      • TG God, Power of; Strength.

      • TG Glory.

      • Moses 1:12.

      • Matt. 10:1. TG Spirits, Evil or Unclean.

      • Matt. 13:42 (41–42); Mosiah 16:2 (1–3).

      • Luke 11:52. TG Record Keeping.

      • Moses 1:41.

      • 3 Ne. 11:32 (32, 36); Moses 8:24.

      • TG Glory.

      • Hel. 5:30; 3 Ne. 11:3.

      • Abr. 3:23.

      • Ex. 14:21.

      • TG Priesthood, Authority.

      • Ex. 4:16.

      • TG Walking with God.

      • Ex. 3:10 (7–12). TG Israel, Deliverance of.

      • Ex. 20:2; Ps. 80:8; 1 Ne. 17:23 (23–25). TG Israel, Bondage of, in Egypt.

      • 1 Kgs. 8:53 (51, 53). TG Israel, Twelve Tribes of.

      • Ps. 33:12.

      • D&C 88:47 (45–47); Moses 1:8; 7:23; Abr. 3:21 (21–23). TG Vision.

      • TG Discernment, Spiritual; Holy Ghost, Mission of.

      • TG God, Spirit of.

      • Moses 7:23.

      • Gen. 1:10. TG Earth, Dividing of.

      • 1 Ne. 17:36.

      • Moses 2:1.

      • Deut. 5:4; Moses 1:11.

      • Isa. 45:18 (17–18); Eph. 3:11 (7–12); 2 Ne. 2:15 (14–30). TG Earth, Purpose of.

      • TG God, Intelligence of.

      • John 1:3 (1–4); Heb. 1:2 (1–3); Rev. 19:13 (13–15); Jacob 4:9; Moses 2:1 (1, 5). TG Jesus Christ, Authority of.

      • Moses 5:7 (7–8). TG Grace.

      • Job 9:9 (7–9); Ps. 8:3 (3–4); Amos 9:6; D&C 76:24; Moses 7:30 (29–31). TG Astronomy; Creation; God, Works of; World.

      • TG God, Creator.

      • TG Jesus Christ, Divine Sonship; Jesus Christ, Jehovah.

      • TG Jesus Christ, Creator.

      • Moses 1:6.

      • Moses 3:7.

      • Abr. 1:3. TG Adam.

      • 1 Cor. 15:45 (45–48); 2 Ne. 2:20 (19–20); D&C 27:11; 76:24; 138:38; Moses 4:26; 6:9.

      • 1 Ne. 9:6; D&C 38:2; 88:41; Moses 1:6; 7:36; Abr. 3:2 (1–16). TG God, Omniscience of.

      • Moses 2:1.

      • Gen. 1:1; Moses 2:1; Abr. 4:1. TG Heaven.

      • Moses 1:4.

      • Ps. 90:16; Matt. 5:48; Rom. 8:17 (14–21); 2 Ne. 2:15 (14–30); Alma 42:26; D&C 29:43 (42–44). TG God, Works of.

      • Micah 2:9; Mosiah 4:12; D&C 81:4 (3–4). TG Glory; Jesus Christ, Glory of.

      • Moses 6:59. TG Immortality; Jesus Christ, Mission of; Resurrection.

      • TG Eternal Life; Man, Potential to Become like Heavenly Father.

      • TG Earth, Purpose of.

      • Neh. 13:1 (1–3); 2 Tim. 3:16; 2 Ne. 29:11 (11–12).

      • Moses 1:23.

      • 1 Ne. 13:26 (23–32).

      • Ex. 17:14; 1 Ne. 5:11; 19:23.

      • 2 Ne. 3:9 (7–19).

      • 1 Ne. 13:32, 39–40; D&C 9:2.

      • Moses 1:1.


Moses 2

Chapter 2

(June–October 1830)

God creates the heavens and the earth—All forms of life are created—God makes man and gives him dominion over all else.

1 And it came to pass that the Lord spake unto Moses, saying: Behold, I areveal unto you concerning this bheaven, and this cearth; dwrite the words which I speak. I am the Beginning and the End, the eAlmighty God; by mine fOnly Begotten I gcreated these things; yea, in the beginning I hcreated the iheaven, and the earth upon which thou standest.

2 And the earth was without aform, and void; and I caused bdarkness to come up upon the face of the deep; and my cSpirit dmoved upon the face of the water; for I am God.

3 And I, God, said: Let there be alight; and there was light.

4 And I, God, saw the light; and that light was agood. And I, God, divided the blight from the darkness.

5 And I, God, called the light Day; and the darkness, I called Night; and this I did by the aword of my power, and it was done as I bspake; and the evening and the morning were the first cday.

6 And again, I, God, said: Let there be a afirmament in the midst of the water, and it was so, even as I spake; and I said: Let it divide the waters from the waters; and it was done;

7 And I, God, made the firmament and divided the awaters, yea, the great waters under the firmament from the waters which were above the firmament, and it was so even as I spake.

8 And I, God, called the firmament aHeaven; and the evening and the morning were the second day.

9 And I, God, said: Let the awaters under the heaven be gathered together unto bone place, and it was so; and I, God, said: Let there be dry land; and it was so.

10 And I, God, called the dry land aEarth; and the gathering together of the waters, called I the Sea; and I, God, saw that all things which I had made were good.

11 And I, God, said: Let the earth bring forth agrass, the herb yielding seed, the fruit tree yielding fruit, after his kind, and the tree yielding fruit, whose seed should be in itself upon the earth, and it was so even as I spake.

12 And the earth brought forth grass, every herb yielding seed after his kind, and the tree yielding fruit, whose seed should be in itself, after his akind; and I, God, saw that all things which I had made were good;

13 And the evening and the morning were the third day.

14 And I, God, said: Let there be alights in the firmament of the heaven, to divide the day from the night, and let them be for signs, and for seasons, and for days, and for years;

15 And let them be for lights in the firmament of the heaven to give light upon the earth; and it was so.

16 And I, God, made two great lights; the greater alight to rule the day, and the lesser light to rule the night, and the bgreater light was the sun, and the lesser light was the moon; and the stars also were made even according to my word.

17 And I, God, set them in the firmament of the heaven to give light upon the earth,

18 And the asun to rule over the day, and the moon to rule over the night, and to divide the light from the bdarkness; and I, God, saw that all things which I had made were good;

19 And the evening and the morning were the fourth day.

20 And I, God, said: Let the waters bring forth abundantly the moving creature that hath life, and fowl which may fly above the earth in the open firmament of heaven.

21 And I, God, created great awhales, and every living creature that moveth, which the waters brought forth abundantly, after their kind, and every winged fowl after his kind; and I, God, saw that all things which I had created were good.

22 And I, God, blessed them, saying: Be fruitful, and amultiply, and fill the waters in the sea; and let fowl multiply in the earth;

23 And the evening and the morning were the fifth day.

24 And I, God, said: Let the earth bring forth the living creature after his kind, cattle, and creeping things, and beasts of the earth after their kind, and it was so;

25 And I, God, made the beasts of the earth after their kind, and cattle after their kind, and everything which creepeth upon the earth after his kind; and I, God, saw that all these things were good.

26 And I, God, said unto mine aOnly Begotten, which was with me from the bbeginning: Let cus dmake man in our eimage, after our likeness; and it was so. And I, God, said: Let them have fdominion over the fishes of the sea, and over the fowl of the air, and over the cattle, and over all the earth, and over every creeping thing that creepeth upon the earth.

27 And I, God, created man in mine own aimage, in the image of mine Only Begotten created I him; male and female created I them.

28 And I, God, blessed them, and said unto them: Be afruitful, and bmultiply, and replenish the earth, and subdue it, and have dominion over the fish of the sea, and over the fowl of the air, and over every living thing that moveth upon the earth.

29 And I, God, said unto man: Behold, I have given you every herb bearing seed, which is upon the face of all the earth, and every tree in the which shall be the fruit of a tree yielding seed; to you it shall be for ameat.

30 And to every beast of the earth, and to every fowl of the air, and to everything that creepeth upon the earth, wherein I grant life, there shall be given every clean herb for meat; and it was so, even as I spake.

31 And I, God, saw everything that I had made, and, behold, all things which I had made were very agood; and the evening and the morning were the bsixth day.

      • Moses 1:30 (30, 36).

      • TG Heaven.

      • Moses 1:8.

      • D&C 76:80. TG Record Keeping; Scribe; Scriptures, Writing of.

      • 1 Ne. 1:14.

      • Moses 1:32; Abr. 4:1.

      • TG Creation; Jesus Christ, Creator.

      • TG God, Creator; God, Works of.

      • Gen. 1:1.

      • Jer. 4:23 (23–25).

      • TG Darkness, Physical.

      • TG God, Spirit of.

      • Gen. 1:2; Abr. 4:2.

      • D&C 88:7 (6–13). TG Light [noun].

      • Gen. 1:4; Abr. 4:4.

      • TG Light [noun].

      • Moses 1:32.

      • Ps. 33:9; 2 Cor. 4:6.

      • Gen. 1:5.

      • See Abr., fac. 2, fig. 4 concerning the firmament or expanse. See also Gen. 1:6 (6–8); Moses 2:14–18.

      • Amos 9:6; Abr. 4:9 (9–10).

      • IE The whole expanse around about the earth, its atmosphere, and beyond are generically here called “Heaven.” The same word is also used sometimes to refer to paradise, to the dwelling place of God, and to the kingdoms of glory.

      • TG Earth, Dividing of.

      • Gen. 1:9; Abr. 4:9.

      • IE The whole sphere or any of its parts above the seas is called “Earth.”

      • Gen. 1:11 (11–12); Abr. 4:11 (11–12).

      • Gen. 1:12.

      • Ps. 104:19.

      • TG Light [noun].

      • Gen. 1:16.

      • TG Astronomy.

      • TG Darkness, Physical.

      • Gen. 1:21; Abr. 4:21.

      • Gen. 1:22 (20–25); D&C 45:58; 132:63 (55–56, 63); Abr. 4:22.

      • TG Jesus Christ, Divine Sonship.

      • TG Jesus Christ, Firstborn.

      • TG Jesus Christ, Creator.

      • TG Man, Physical Creation of.

      • Gen. 1:26 (26–28); Moses 6:9 (8–10); Abr. 4:26 (26–31).

      • Gen. 1:26 (26–28); D&C 76:111 (110–12); 121:37 (34–46); Moses 5:1; Abr. 4:26 (26–28).

      • TG God, Body of, Corporeal Nature.

      • TG Birth Control.

      • Moses 5:2. TG Marriage, Fatherhood.

      • Gen. 1:29 (29–30); Ps. 136:25; D&C 104:17 (15–18); Abr. 4:29 (29–30).

      • Gen. 1:31; Moro. 7:12; D&C 59:17 (16–20).

      • Ex. 20:11 (8–11); 31:17; Mosiah 13:19; Abr. 4:31.


Moses 3

Chapter 3

(June–October 1830)

God created all things spiritually before they were naturally upon the earth—He created man, the first flesh, upon the earth—Woman is a help meet for man.

1 Thus the aheaven and the earth were finished, and all the bhost of them.

2 And on the seventh day I, God, ended my work, and all things which I had made; and I arested on the bseventh day from all my work, and all things which I had made were finished, and I, God, saw that they were good;

3 And I, God, ablessed the seventh day, and bsanctified it; because that in it I had rested from all my cwork which I, God, had created and made.

4 And now, behold, I say unto you, that these are the generations of the heaven and of the earth, when they were acreated, in the day that I, the Lord God, made the bheaven and the earth,

5 And every plant of the field before it was in the earth, and every herb of the field before it grew. For I, the Lord God, acreated all things, of which I have spoken, bspiritually, before they were cnaturally upon the face of the earth. For I, the Lord God, had not caused it to rain upon the face of the earth. And I, the Lord God, had dcreated all the children of men; and not yet a man to till the eground; for in fheaven gcreated I them; and there was not yet flesh upon the earth, neither in the water, neither in the air;

6 But I, the Lord God, spake, and there went up a amist from the earth, and watered the whole face of the ground.

7 And I, the Lord God, formed man from the adust of the ground, and breathed into his nostrils the bbreath of life; and cman became a living dsoul, the efirst flesh upon the earth, the first man also; nevertheless, all things were before created; but spiritually were they created and made according to my word.

8 And I, the Lord God, planted a garden eastward in aEden, and there I put the man whom I had formed.

9 And out of the ground made I, the Lord God, to grow every tree, anaturally, that is pleasant to the sight of man; and man could behold it. And it became also a bliving soul. For it was spiritual in the day that I created it; for it remaineth in the sphere in which I, God, created it, yea, even all things which I prepared for the use of man; and man saw that it was good for food. And I, the Lord God, planted the ctree of life also in the midst of the garden, and also the tree of knowledge of good and evil.

10 And I, the Lord God, caused a river to go out of aEden to water the garden; and from thence it was parted, and became into four bheads.

11 And I, the Lord God, called the name of the first Pison, and it compasseth the whole land of aHavilah, where I, the Lord God, created much gold;

12 And the gold of that land was good, and there was bdellium and the aonyx stone.

13 And the name of the second river was called Gihon; the same that compasseth the whole land of aEthiopia.

14 And the name of the third river was Hiddekel; that which goeth toward the east of Assyria. And the fourth river was the Euphrates.

15 And I, the Lord God, took the man, and put him into the Garden of aEden, to dress it, and to keep it.

16 And I, the Lord God, commanded the man, saying: Of every tree of the garden thou mayest freely eat,

17 But of the tree of the aknowledge of good and evil, thou shalt not eat of it, nevertheless, thou mayest bchoose for thyself, for it is given unto thee; but, remember that I cforbid it, for in the dday thou eatest thereof thou shalt surely edie.

18 And I, the Lord God, said unto mine aOnly Begotten, that it was not good that the man should be balone; wherefore, I will make an chelp meet for him.

19 And out of the ground I, the Lord God, formed every abeast of the field, and every fowl of the air; and commanded that they should come unto Adam, to see what he would call them; and they were also living souls; for I, God, breathed into them the bbreath of life, and commanded that whatsoever Adam called every living creature, that should be the name thereof.

20 And Adam gave anames to all cattle, and to the fowl of the air, and to every beast of the field; but as for Adam, there was not found an help meet for him.

21 And I, the Lord God, caused a deep sleep to fall upon Adam; and he slept, and I took one of his ribs and closed up the flesh in the stead thereof;

22 And the rib which I, the Lord God, had taken from man, made I a awoman, and brought her unto the man.

23 And aAdam said: This I know now is bone of my bones, and bflesh of my flesh; she shall be called Woman, because she was taken out of man.

24 Therefore shall a man leave his father and his mother, and shall acleave unto his bwife; and cthey shall be done flesh.

25 And they were both naked, the man and his wife, and were not ashamed.

      • TG Creation.

      • Gen. 2:1; D&C 29:36; 38:1; 45:1; Abr. 5:1.

      • Gen. 2:2 (1–3); Abr. 5:2 (1–3). TG Rest.

      • TG Sabbath.

      • Ex. 20:11; Mosiah 13:19; D&C 77:12.

      • Abr. 5:3 (1–3).

      • Ex. 31:15 (14–15); Mosiah 13:18 (16–19).

      • Gen. 2:4 (4–5); Abr. 5:4 (4–5).

      • Neh. 9:6.

      • Moses 6:51. TG Creation; God, Creator.

      • D&C 29:31–34; Abr. 3:23. TG Life, Sanctity of; Spirit Creation.

      • Moses 3:9. TG Man, Physical Creation of.

      • TG Man, a Spirit Child of Heavenly Father.

      • Gen. 2:5.

      • TG Heaven.

      • TG Man, Antemortal Existence of.

      • Gen. 2:6.

      • Gen. 2:7; Moses 4:25 (25–29); 6:59; Abr. 5:7.

      • TG Breath of Life.

      • TG Adam.

      • Isa. 57:16. TG Soul.

      • Moses 1:34.

      • Isa. 51:3. TG Eden.

      • Moses 3:5.

      • TG Life, Sanctity of.

      • Gen. 2:9; 1 Ne. 11:25; 15:22 (22, 28, 36); Alma 42:5 (2–6); Moses 4:28 (28, 31); Abr. 5:9.

      • TG Eden.

      • Gen. 2:10.

      • Gen. 2:11.

      • Ex. 25:7.

      • IE In the area of Eden and Adam-ondi-Ahman there were rivers and lands that received names that were later attached to other lands and rivers. As to the location of Eden and its environs, see D&C 117:8–9. Gen. 2:13.

      • TG Eden.

      • TG Knowledge.

      • Moses 7:32. TG Agency.

      • 2 Ne. 2:15.

      • Abr. 5:13.

      • Gen. 2:17; Moses 4:17 (17–19). TG Mortality.

      • TG Jesus Christ, Divine Sonship.

      • TG Family, Eternal.

      • Gen. 2:18; Abr. 5:14.

      • Prov. 12:10; D&C 29:24 (24–25); 49:19 (18–21); 77:2. TG Creation.

      • TG Breath of Life.

      • TG Language.

      • TG Creation; Woman.

      • TG Adam.

      • Gen. 2:23; Jacob 2:21; Abr. 5:17.

      • Gen. 2:24 (23–24); D&C 42:22; 49:15 (15–16); Abr. 5:18 (17–18).

      • TG Family, Love within.

      • Eccl. 4:9 (9–12).

      • TG Divorce; Marriage, Celestial.


Moses 4

Chapter 4

(June–October 1830)

How Satan became the devil—He tempts Eve—Adam and Eve fall, and death enters the world.

1 And I, the aLord God, spake unto Moses, saying: That bSatan, whom thou hast commanded in the name of mine Only Begotten, is the same which was from the cbeginning, and he came before me, saying—Behold, here am I, send me, I will be thy son, and I will dredeem all mankind, that one soul shall not be lost, and surely eI will do it; wherefore fgive me thine honor.

2 But, behold, my Beloved aSon, which was my Beloved and bChosen from the beginning, said unto me—cFather, thy dwill be done, and the eglory be thine forever.

3 Wherefore, because that aSatan brebelled against me, and sought to destroy the cagency of man, which I, the Lord God, had given him, and also, that I should give unto him mine own power; by the power of mine Only Begotten, I caused that he should be dcast down;

4 And he became aSatan, yea, even the bdevil, the father of all clies, to ddeceive and to blind men, and to lead them ecaptive at his will, even as many as would not fhearken unto my voice.

5 And now the serpent was more asubtle than any beast of the field which I, the Lord God, had made.

6 And aSatan put it into the heart of the serpent, (for he had drawn away bmany after him,) and he sought also to cbeguile Eve, for he dknew not the emind of God, wherefore he sought to destroy the world.

7 And he said unto the woman: Yea, hath God said—Ye shall not eat of every tree of the garden? (And he spake by the mouth of the serpent.)

8 And the woman said unto the serpent: We may eat of the fruit of the trees of the garden;

9 But of the fruit of the tree which thou beholdest in the midst of the garden, God hath said—Ye shall not eat of it, neither shall ye touch it, lest ye die.

10 And the serpent said unto the awoman: Ye shall not surely die;

11 For God doth know that in the day ye eat thereof, then your aeyes shall be opened, and ye shall be as gods, bknowing good and evil.

12 And when the woman saw that the tree was good for food, and that it became pleasant to the eyes, and a tree to be adesired to make her wise, she took of the bfruit thereof, and did ceat, and also gave unto her husband with her, and he did eat.

13 And the eyes of them both were opened, and they knew that they had been anaked. And they sewed fig leaves together and made themselves baprons.

14 And they heard the voice of the Lord God, as they were awalking in the garden, in the cool of the day; and Adam and his wife went to hide themselves from the bpresence of the Lord God amongst the trees of the garden.

15 And I, the Lord God, called unto Adam, and said unto him: Where agoest thou?

16 And he said: I heard thy voice in the garden, and I was afraid, because I beheld that I was naked, and I hid myself.

17 And I, the Lord God, said unto Adam: Who told thee thou wast naked? Hast thou eaten of the tree whereof I commanded thee that thou shouldst not eat, if so thou shouldst surely adie?

18 And the man said: The woman thou gavest me, and commandest that she should remain with me, she gave me of the fruit of the tree and I did eat.

19 And I, the Lord God, said unto the woman: What is this thing which thou hast done? And the woman said: The serpent abeguiled me, and I did eat.

20 And I, the Lord God, said unto the serpent: Because thou hast done this thou shalt be acursed above all cattle, and above every beast of the field; upon thy belly shalt thou go, and dust shalt thou eat all the days of thy life;

21 And I will put aenmity between thee and the woman, between thy seed and her seed; and he shall bbruise thy head, and thou shalt bruise his heel.

22 Unto the woman, I, the Lord God, said: I will greatly multiply thy sorrow and thy conception. In asorrow thou shalt bring forth children, and thy desire shall be to thy bhusband, and he shall rule over thee.

23 And unto Adam, I, the Lord God, said: Because thou hast hearkened unto the voice of thy wife, and hast eaten of the fruit of the tree of which I commanded thee, saying—Thou shalt not eat of it, acursed shall be the ground for thy sake; in bsorrow shalt thou eat of it all the days of thy life.

24 Thorns also, and thistles shall it bring forth to thee, and thou shalt eat the herb of the field.

25 By the asweat of thy bface shalt thou eat bread, until thou shalt return unto the ground—for thou shalt surely die—for out of it wast thou taken: for cdust thou wast, and unto dust shalt thou return.

26 And Adam called his wife’s name Eve, because she was the mother of all living; for thus have I, the Lord God, called the first of all women, which are amany.

27 Unto Adam, and also unto his wife, did I, the Lord God, make coats of askins, and bclothed them.

28 And I, the Lord God, asaid unto mine Only Begotten: Behold, the bman is become as one of us to cknow good and evil; and now lest he put forth his hand and dpartake also of the etree of life, and eat and live forever,

29 Therefore I, the Lord God, will send him forth from the Garden of aEden, to till the ground from whence he was taken;

30 For as I, the Lord God, liveth, even so my awords cannot return void, for as they go forth out of my mouth they must be fulfilled.

31 So I drove out the man, and I placed at the east of the Garden of aEden, bcherubim and a flaming sword, which turned every way to keep the way of the tree of life.

32 (And these are the words which I spake unto my servant Moses, and they are true even as I will; and I have spoken them unto you. See thou show them unto no man, until I command you, except to them that believe. Amen.)

      • Moses 5:58.

      • D&C 29:36 (36–39); 76:25 (25–26); Abr. 3:27.

      • Moses 5:24.

      • TG Redemption.

      • Isa. 14:13 (12–15).

      • TG Selfishness.

      • TG Jesus Christ, Divine Sonship; Witness of the Father.

      • Moses 7:39; Abr. 3:27. TG Foreordination; Jesus Christ, Authority of; Jesus Christ, Foreordained; Jesus Christ, Messenger of the Covenant; Jesus Christ, Messiah.

      • TG God the Father, Elohim.

      • Luke 22:42. TG God, the Standard of Righteousness.

      • Ps. 96:8; John 7:18. TG Glory.

      • TG Sons of Perdition.

      • Abr. 3:28. TG Council in Heaven; Rebellion.

      • TG Agency.

      • D&C 76:25 (25–27).

      • Moses 1:12.

      • TG Devil.

      • 2 Ne. 2:18; D&C 10:25. TG Honesty; Lying.

      • 1 Thes. 3:5; D&C 29:39 (39–40, 47). TG Deceit.

      • TG Bondage, Spiritual.

      • TG Disobedience.

      • Gen. 3:1; Mosiah 16:3; Alma 12:4; D&C 123:12.

      • TG Devil.

      • D&C 29:36.

      • TG Honesty.

      • John 16:3 (1–3).

      • 1 Cor. 2:16. TG Mind.

      • 1 Tim. 2:14.

      • Gen. 3:5 (3–6); D&C 76:12 (12, 19); Moses 5:10.

      • Alma 12:31. TG Knowledge.

      • Gen. 3:6; 1 Ne. 8:12 (10–15); 15:36.

      • D&C 29:40.

      • TG Fall of Man.

      • Gen. 2:25; 2 Ne. 9:14.

      • TG Apparel.

      • Gen. 3:8.

      • Jonah 1:3.

      • Gen. 3:9.

      • Moses 3:17.

      • Gen. 3:13 (1–13); 2 Ne. 9:9; Mosiah 16:3; Ether 8:25.

      • Gen. 3:14 (13–16).

      • Gen. 3:15.

      • Ps. 68:21; Rom. 16:20; Heb. 2:14.

      • Gen. 3:16. TG Pain.

      • TG Marriage, Husbands; Marriage, Wives.

      • Job 14:1; Moses 8:9. TG Earth, Curse of.

      • TG Suffering.

      • Gen. 3:19 (17–19). TG Mortality.

      • Moses 5:1.

      • Gen. 2:7; Job 10:9; Ps. 104:29; Alma 42:30; Moses 3:7; 6:59; Abr. 5:7.

      • Moses 1:34; 6:9.

      • Gen. 27:16; Alma 49:6.

      • TG Apparel; Clothing; Modesty.

      • Gen. 3:22.

      • TG Man, Potential to Become like Heavenly Father.

      • TG Knowledge; Probation.

      • Alma 42:5 (4–5).

      • Gen. 2:9; 1 Ne. 11:25; Moses 3:9; Abr. 5:9.

      • TG Eden.

      • 1 Kgs. 8:56; Jer. 44:28.

      • TG Eden.

      • Alma 42:3. TG Cherubim.


Moses 5

Chapter 5

(June–October 1830)

Adam and Eve bring forth children—Adam offers sacrifice and serves God—Cain and Abel are born—Cain rebels, loves Satan more than God, and becomes Perdition—Murder and wickedness spread—The gospel is preached from the beginning.

1 And it came to pass that after I, the Lord God, had driven them out, that Adam began to till the earth, and to have adominion over all the beasts of the field, and to eat his bread by the sweat of his bbrow, as I the Lord had commanded him. And Eve, also, his wife, did clabor with him.

2 And aAdam knew his wife, and she bare unto him bsons and cdaughters, and they began to dmultiply and to replenish the earth.

3 And from that time forth, the sons and adaughters of Adam began to divide two and two in the land, and to till the land, and to tend flocks, and they also begat sons and daughters.

4 And Adam and Eve, his wife, acalled upon the name of the Lord, and they heard the voice of the Lord from the way toward the Garden of bEden, speaking unto them, and they saw him not; for they were shut out from his cpresence.

5 And he gave unto them commandments, that they should aworship the Lord their God, and should offer the bfirstlings of their cflocks, for an offering unto the Lord. And Adam was dobedient unto the commandments of the Lord.

6 And after many days an aangel of the Lord appeared unto Adam, saying: Why dost thou offer bsacrifices unto the Lord? And Adam said unto him: I know not, save the Lord commanded me.

7 And then the angel spake, saying: This thing is a asimilitude of the bsacrifice of the Only Begotten of the Father, which is full of cgrace and dtruth.

8 Wherefore, thou shalt do all that thou doest in the aname of the Son, and thou shalt brepent and ccall upon God in the name of the Son forevermore.

9 And in that day the aHoly Ghost fell upon Adam, which beareth record of the Father and the Son, saying: I am the bOnly Begotten of the Father from the beginning, henceforth and forever, that as thou hast cfallen thou mayest be dredeemed, and all mankind, even as many as will.

10 And in that day Adam blessed God and was afilled, and began to bprophesy concerning all the families of the earth, saying: Blessed be the name of God, for because of my ctransgression my deyes are opened, and in this life I shall have ejoy, and again in the fflesh I shall see God.

11 And Eve, his wife, heard all these things and was glad, saying: Were it not for our transgression we never should have had aseed, and never should have bknown good and evil, and the joy of our redemption, and the eternal life which God giveth unto all the obedient.

12 And Adam and aEve blessed the name of God, and they made all things bknown unto their sons and their daughters.

13 And aSatan came among them, saying: I am also a son of God; and he commanded them, saying: bBelieve it not; and they believed it not, and they cloved Satan more than God. And men began from that time forth to be dcarnal, sensual, and devilish.

14 And the Lord God called upon men by the aHoly Ghost everywhere and commanded them that they should repent;

15 And as many as abelieved in the Son, and repented of their sins, should be bsaved; and as many as believed not and repented not, should be cdamned; and the words went forth out of the mouth of God in a firm decree; wherefore they must be fulfilled.

16 And Adam and Eve, his wife, ceased not to call upon God. And Adam knew Eve his wife, and she conceived and bare aCain, and said: I have gotten a man from the Lord; wherefore he may not reject his words. But behold, Cain bhearkened not, saying: Who is the Lord that I should cknow him?

17 And she again conceived and bare his brother Abel. And Abel ahearkened unto the voice of the Lord. And bAbel was a keeper of sheep, but Cain was a tiller of the ground.

18 And Cain aloved Satan more than God. And Satan commanded him, saying: bMake an offering unto the Lord.

19 And in process of time it came to pass that Cain brought of the afruit of the ground an offering unto the Lord.

20 And Abel, he also brought of the afirstlings of his flock, and of the fat thereof. And the Lord had brespect unto Abel, and to his coffering;

21 But unto Cain, and to his aoffering, he had not respect. Now Satan knew this, and it bpleased him. And Cain was very wroth, and his countenance fell.

22 And the Lord said unto Cain: Why art thou wroth? Why is thy countenance fallen?

23 If thou doest well, thou shalt be aaccepted. And if thou doest not well, sin lieth at the door, and Satan bdesireth to have thee; and except thou shalt hearken unto my commandments, I will cdeliver thee up, and it shall be unto thee according to his desire. And thou shalt drule over him;

24 For from this time forth thou shalt be the father of his alies; thou shalt be called bPerdition; for thou wast also cbefore the world.

25 And it shall be said in time to come—That these abominations were had from aCain; for he rejected the greater counsel which was had from God; and this is a bcursing which I will put upon thee, except thou repent.

26 And Cain was wroth, and listened not any more to the voice of the Lord, neither to Abel, his brother, who walked in holiness before the Lord.

27 And Adam and his wife amourned before the Lord, because of Cain and his brethren.

28 And it came to pass that Cain took one of his brothers’ daughters to awife, and they bloved Satan more than God.

29 And Satan said unto Cain: aSwear unto me by thy throat, and if thou tell it thou shalt die; and swear thy brethren by their heads, and by the living God, that they tell it not; for if they tell it, they shall surely die; and this that thy father may not know it; and this day I will deliver thy brother Abel into thine hands.

30 And Satan sware unto Cain that he would do according to his acommands. And all these things were done in secret.

31 And Cain said: Truly I am Mahan, the master of this great asecret, that I may bmurder and get cgain. Wherefore Cain was called Master dMahan, and he gloried in his wickedness.

32 And Cain went into the field, and Cain talked with Abel, his brother. And it came to pass that while they were in the field, Cain rose up against Abel, his brother, and slew him.

33 And Cain agloried in that which he had done, saying: I am free; surely the bflocks of my brother falleth into my hands.

34 And the Lord said unto Cain: Where is Abel, thy brother? And he said: I know not. Am I my brother’s akeeper?

35 And the Lord said: What hast thou done? The voice of thy brother’s ablood cries unto me from the ground.

36 And now thou shalt be acursed from the earth which hath opened her mouth to receive thy brother’s blood from thy hand.

37 When thou tillest the ground it shall not henceforth yield unto thee her astrength. A bfugitive and a vagabond shalt thou be in the earth.

38 And Cain said unto the Lord: Satan atempted me because of my brother’s flocks. And I was wroth also; for his offering thou didst accept and not mine; my bpunishment is greater than I can bear.

39 Behold thou hast driven me out this day from the face of the Lord, and from thy face shall I be hid; and I shall be a fugitive and a vagabond in the earth; and it shall come to pass, that he that findeth me will slay me, because of mine iniquities, for these things are not hid from the Lord.

40 And I the Lord said unto him: Whosoever slayeth thee, vengeance shall be taken on him sevenfold. And I the Lord set a amark upon Cain, lest any finding him should kill him.

41 And Cain was ashut out from the bpresence of the Lord, and with his wife and many of his brethren dwelt in the land of Nod, on the east of Eden.

42 And Cain knew his wife, and she conceived and bare Enoch, and he also begat many sons and daughters. And he builded a city, and he called the name of the acity after the name of his son, Enoch.

43 And unto Enoch was born Irad, and other sons and daughters. And Irad begat Mahujael, and other sons and daughters. And Mahujael begat Methusael, and other sons and daughters. And Methusael begat Lamech.

44 And Lamech took unto himself two wives; the name of one being Adah, and the name of the other, Zillah.

45 And Adah bare Jabal; he was the father of such as dwell in atents, and they were keepers of cattle; and his brother’s name was Jubal, who was the father of all such as handle the harp and organ.

46 And Zillah, she also bare Tubal Cain, an instructor of every artificer in brass and iron. And the sister of Tubal Cain was called Naamah.

47 And Lamech said unto his wives, Adah and Zillah: Hear my voice, ye wives of Lamech, hearken unto my speech; for I have slain a man to my wounding, and a young man to my hurt.

48 If Cain shall be avenged sevenfold, truly Lamech shall be aseventy and seven fold;

49 For aLamech having entered into a covenant with Satan, after the manner of Cain, wherein he became Master Mahan, master of that great secret which was administered unto Cain by Satan; and Irad, the son of Enoch, having known their secret, began to reveal it unto the sons of Adam;

50 Wherefore Lamech, being angry, slew him, not like unto Cain, his brother Abel, for the sake of getting gain, but he slew him for the aoath’s sake.

51 For, from the days of Cain, there was a secret acombination, and their works were in the dark, and they knew every man his brother.

52 Wherefore the Lord acursed Lamech, and his house, and all them that had covenanted with Satan; for they kept not the commandments of God, and it displeased God, and he ministered not unto them, and their works were abominations, and began to spread among all the bsons of men. And it was among the sons of men.

53 And among the daughters of men these things were not spoken, because that Lamech had spoken the secret unto his wives, and they rebelled against him, and declared these things abroad, and had not compassion;

54 Wherefore Lamech was despised, and cast out, and came not among the sons of men, lest he should die.

55 And thus the works of adarkness began to prevail among all the sons of men.

56 And God acursed the earth with a sore curse, and was angry with the wicked, with all the sons of men whom he had made;

57 For they would not ahearken unto his voice, nor believe on his Only Begotten Son, even him whom he declared should bcome in the meridian of time, who was cprepared from before the foundation of the world.

58 And thus the aGospel began to be bpreached, from the beginning, being declared by choly dangels sent forth from the presence of God, and by his own voice, and by the gift of the Holy Ghost.

59 And thus all things were confirmed unto aAdam, by an holy ordinance, and the Gospel preached, and a decree sent forth, that it should be in the world, until the end thereof; and thus it was. Amen.

      • Moses 2:26.

      • Moses 4:25.

      • TG Labor.

      • Gen. 5:4 (3–32).

      • Gen. 4:1 (1–2); Moses 5:16 (16–17).

      • D&C 138:39.

      • Gen. 9:1; Moses 2:28.

      • Gen. 4:17; Moses 5:28.

      • Gen. 4:26; Moses 6:4.

      • TG Eden.

      • Alma 42:9.

      • TG Worship.

      • Ex. 13:12 (12–13); Num. 18:17; Mosiah 2:3. TG Firstborn.

      • Moses 5:19 (19–20).

      • TG Obedience.

      • TG Angels.

      • TG Ordinance; Sacrifice.

      • TG Jesus Christ, Types of, in Anticipation.

      • Gen. 4:5 (3–7); 1 Chr. 6:49; Alma 34:10 (10–15); Moses 5:21 (20–26). TG Blood, Symbolism of; Jesus Christ, Atonement through.

      • Moses 1:32. TG Grace.

      • Moses 1:6.

      • Moses 1:17.

      • Moses 6:57; 7:10. TG Repent.

      • TG Prayer.

      • TG Holy Ghost, Baptism of.

      • TG Jesus Christ, Divine Sonship.

      • TG Death, Spiritual, First; Fall of Man.

      • Ps. 49:15; Mosiah 27:24 (24–26); D&C 93:38; A of F 1:3. TG Redemption; Salvation, Plan of.

      • TG Man, New, Spiritually Reborn.

      • D&C 107:56 (41–56).

      • TG Transgress.

      • Gen. 3:5 (3–6); D&C 76:12 (12, 19); Moses 4:11 (10–13).

      • TG Joy.

      • Job 19:26; 2 Ne. 9:4.

      • 2 Ne. 2:23 (22–25). TG Birth Control; Family; Marriage, Motherhood.

      • Gen. 3:22.

      • Gen. 3:20; D&C 138:39.

      • Deut. 4:9 (9–10).

      • TG Devil.

      • TG Spiritual Blindness; Unbelief.

      • Moses 5:28; 6:15.

      • TG Carnal Mind; Man, Natural, Not Spiritually Reborn.

      • John 14:26 (16–26).

      • TG Faith.

      • TG Jesus Christ, Savior.

      • D&C 42:60.

      • Gen. 4:1 (1–2).

      • 1 Sam. 3:13; 1 Ne. 2:12 (12–13); Mosiah 27:8 (7–37).

      • Ex. 5:2; Alma 9:6.

      • Heb. 11:4.

      • D&C 138:40.

      • D&C 10:21 (20–21).

      • D&C 132:9 (8–11).

      • Moses 5:5.

      • Mosiah 2:3.

      • TG Respect.

      • TG Sacrifice.

      • Gen. 4:5 (3–7); Moses 5:7 (4–8).

      • Moses 7:26.

      • Gen. 4:7; D&C 52:15; 97:8; 132:50.

      • Gen. 4:7.

      • TG Bondage, Spiritual.

      • Moses 5:30.

      • TG Honesty.

      • D&C 76:26, 32 (32–48). TG Sons of Perdition.

      • Moses 4:1.

      • Hel. 6:27 (26–28).

      • Moses 5:36. TG Curse.

      • TG Mourning.

      • Moses 5:3 (2–3).

      • Moses 5:13.

      • Matt. 5:36.

      • Moses 5:23.

      • Deut. 27:24.

      • TG Murder.

      • Deut. 27:25.

      • IE “Mind,” “destroyer,” and “great one” are possible meanings of the roots evident in “Mahan.”

      • TG Boast.

      • TG Covet.

      • Gen. 4:9 (8–15).

      • TG Life, Sanctity of.

      • D&C 29:41. TG Curse.

      • TG Strength.

      • Gen. 4:12 (11–12).

      • TG Covet; Temptation.

      • TG Punish.

      • Gen. 4:15; Alma 3:7 (7–16).

      • TG Bondage, Spiritual.

      • Moses 6:49.

      • IE There was a man named Enoch in Cain’s lineage, and a city by that name among his people. Do not confuse these with the Enoch of the righteous line of Seth and with his city, Zion, also called “City of Enoch.”

      • Moses 6:38; 7:5 (5–6).

      • IE Lamech presumptively boasted that far more would be done for him than for Cain. The reasons for his assumption are given in verses 49 and 50.

      • Gen. 4:24.

      • TG Oath.

      • TG Secret Combinations.

      • TG Curse.

      • Moses 8:14 (14–15, 19).

      • TG Darkness, Spiritual.

      • TG Earth, Curse of.

      • TG Disobedience; Unbelief.

      • Moses 7:46. TG Jesus Christ, Birth of.

      • TG Jesus Christ, Authority of.

      • TG Gospel.

      • TG Preaching.

      • Alma 12:29 (28–30); Moro. 7:25 (25, 31).

      • Acts 7:53.

      • TG Adam.


Moses 6

Chapter 6

(November–December 1830)

Adam’s seed keep a book of remembrance—His righteous posterity preach repentance—God reveals Himself to Enoch—Enoch preaches the gospel—The plan of salvation was revealed to Adam—He received baptism and the priesthood.

1 And Adam hearkened unto the voice of God, and called upon his sons to repent.

2 And Adam knew his wife again, and she bare a son, and he called his name aSeth. And Adam glorified the name of God; for he said: God hath appointed me another seed, instead of Abel, whom Cain slew.

3 And God revealed himself unto aSeth, and he rebelled not, but offered an acceptable bsacrifice, like unto his brother Abel. And to him also was born a son, and he called his name Enos.

4 And then began these men to acall upon the name of the Lord, and the Lord blessed them;

5 And a abook of bremembrance was kept, in the which was recorded, in the clanguage of Adam, for it was given unto as many as called upon God to write by the spirit of dinspiration;

6 And by them their achildren were taught to read and write, having a blanguage which was cpure and undefiled.

7 Now this same aPriesthood, which was in the beginning, shall be in the end of the world also.

8 Now this prophecy Adam spake, as he was moved upon by the aHoly Ghost, and a bgenealogy was kept of the cchildren of God. And this was the dbook of the generations of Adam, saying: In the day that God created man, in the likeness of God made he him;

9 In the aimage of his own bbody, male and female, ccreated he them, and blessed them, and called their dname Adam, in the day when they were created and became living esouls in the land upon the ffootstool of God.

10 And aAdam lived one hundred and thirty years, and begat a son in his own likeness, after his own bimage, and called his name Seth.

11 And the days of Adam, after he had begotten Seth, were eight hundred years, and he begat many sons and daughters;

12 And all the days that Adam lived were nine hundred and thirty years, and he died.

13 Seth lived one hundred and five years, and begat Enos, and aprophesied in all his days, and taught his son Enos in the ways of God; wherefore Enos prophesied also.

14 And Seth lived, after he begat Enos, eight hundred and seven years, and begat many sons and daughters.

15 And the children of amen were numerous upon all the face of the land. And in those days bSatan had great cdominion among men, and raged in their hearts; and from thenceforth came dwars and bloodshed; and a man’s hand was against his own brother, in administering death, because of esecret fworks, seeking for gpower.

16 All the days of Seth were nine hundred and twelve years, and he died.

17 And Enos lived ninety years, and begat aCainan. And Enos and the residue of the people of God came out from the land, which was called Shulon, and dwelt in a land of promise, which he called after his own son, whom he had named bCainan.

18 And Enos lived, after he begat Cainan, eight hundred and fifteen years, and begat many sons and daughters. And all the days of Enos were nine hundred and five years, and he died.

19 And Cainan lived seventy years, and begat Mahalaleel; and Cainan lived after he begat Mahalaleel eight hundred and forty years, and begat sons and daughters. And all the days of aCainan were nine hundred and ten years, and he died.

20 And Mahalaleel lived sixty-five years, and begat Jared; and Mahalaleel lived, after he begat Jared, eight hundred and thirty years, and begat sons and daughters. And all the days of Mahalaleel were eight hundred and ninety-five years, and he died.

21 And Jared lived one hundred and sixty-two years, and begat aEnoch; and Jared lived, after he begat Enoch, eight hundred years, and begat sons and daughters. And Jared btaught Enoch in all the ways of God.

22 And this is the genealogy of the sons of Adam, who was the ason of God, with whom God, himself, conversed.

23 And they were apreachers of brighteousness, and spake and cprophesied, and called upon all men, everywhere, to repent; and dfaith was etaught unto the children of men.

24 And it came to pass that all the days of Jared were nine hundred and sixty-two years, and he died.

25 And Enoch lived sixty-five years, and begat Methuselah.

26 And it came to pass that Enoch journeyed in the land, among the people; and as he journeyed, the aSpirit of God descended out of heaven, and abode upon him.

27 And he heard a avoice from heaven, saying: bEnoch, my son, cprophesy unto this people, and say unto them—Repent, for thus saith the Lord: I am dangry with this people, and my fierce anger is kindled against them; for their hearts have waxed ehard, and their fears are dull of hearing, and their eyes gcannot see afar off;

28 And for these many generations, ever since the day that I created them, have they gone astray, and have adenied me, and have sought their own counsels in the dark; and in their own abominations have they devised murder, and have not kept the commandments, which I gave unto their father, Adam.

29 Wherefore, they have foresworn themselves, and, by their oaths, they have brought upon themselves death; and a ahell I have prepared for them, if they repent not;

30 And this is a decree, which I have sent forth in the beginning of the world, from my own mouth, from the foundation thereof, and by the mouths of my servants, thy fathers, have I decreed it, even as it shall be sent forth in the world, unto the ends thereof.

31 And when Enoch had heard these words, he abowed himself to the earth, before the Lord, and spake before the Lord, saying: bWhy is it that I have found favor in thy sight, and am but a lad, and all the people chate me; for I am dslow of speech; wherefore am I thy servant?

32 And the Lord said unto Enoch: Go forth and do as I have commanded thee, and no man shall pierce thee. Open thy amouth, and it shall be filled, and I will give thee utterance, for all flesh is in my hands, and I will do as seemeth me good.

33 Say unto this people: aChoose ye bthis day, to serve the Lord God who made you.

34 Behold my aSpirit is upon you, wherefore all thy words will I justify; and the bmountains shall flee before you, and the crivers shall turn from their course; and thou shalt abide in me, and I in you; therefore dwalk with me.

35 And the Lord spake unto Enoch, and said unto him: Anoint thine eyes with aclay, and wash them, and thou shalt see. And he did so.

36 And he beheld the aspirits that God had created; and he beheld also things which were not visible to the bnatural eye; and from thenceforth came the saying abroad in the land: A cseer hath the Lord raised up unto his people.

37 And it came to pass that Enoch went forth in the land, among the people, standing upon the hills and the high places, and cried with a loud voice, testifying against their works; and all men were aoffended because of him.

38 And they came forth to hear him, upon the high places, saying unto the atent-keepers: Tarry ye here and keep the tents, while we go yonder to behold the seer, for he prophesieth, and there is a strange thing in the land; a bwild man hath come among us.

39 And it came to pass when they heard him, no man laid hands on him; for afear came on all them that heard him; for he bwalked with God.

40 And there came a man unto him, whose name was Mahijah, and said unto him: Tell us plainly who thou art, and from whence thou comest?

41 And he said unto them: I came out from the land of aCainan, the land of my fathers, a land of brighteousness unto this day. And my father ctaught me in all the ways of God.

42 And it came to pass, as I journeyed from the land of Cainan, by the sea east, I beheld a vision; and lo, the heavens I saw, and the Lord spake with me, and gave me commandment; wherefore, for this cause, to keep the commandment, I speak forth these words.

43 And Enoch continued his speech, saying: The Lord which spake with me, the same is the God of heaven, and he is my God, and your God, and ye are my brethren, and why acounsel ye yourselves, and deny the God of heaven?

44 The heavens he made; the aearth is his bfootstool; and the foundation thereof is his. Behold, he laid it, an host of men hath he brought in upon the face thereof.

45 And death hath come upon our fathers; nevertheless we know them, and cannot deny, and even the first of all we know, even aAdam.

46 For a book of aremembrance we have bwritten among us, according to the pattern given by the finger of God; and it is given in our own clanguage.

47 And as Enoch spake forth the words of God, the people trembled, and could not astand in his presence.

48 And he said unto them: Because that Adam afell, we are; and by his fall came bdeath; and we are made partakers of misery and woe.

49 Behold Satan hath come among the children of men, and atempteth them to bworship him; and men have become ccarnal, dsensual, and devilish, and are shut out from the epresence of God.

50 But God hath made known unto our fathers that all men must repent.

51 And he called upon our father Adam by his own voice, saying: I am God; I amade the world, and bmen cbefore they were in the flesh.

52 And he also said unto him: If thou wilt turn unto me, and hearken unto my voice, and believe, and repent of all thy transgressions, and be abaptized, even in water, in the name of mine Only Begotten Son, who is full of bgrace and truth, which is cJesus Christ, the only dname which shall be given under heaven, whereby esalvation shall come unto the children of men, ye shall receive the gift of the Holy Ghost, asking all things in his name, and whatsoever ye shall ask, it shall be given you.

53 And our father Adam spake unto the Lord, and said: Why is it that men must repent and be baptized in water? And the Lord said unto Adam: Behold I have aforgiven thee thy transgression in the Garden of Eden.

54 Hence came the saying abroad among the people, that the aSon of God hath batoned for original guilt, wherein the sins of the parents cannot be answered upon the heads of the cchildren, for they are dwhole from the foundation of the world.

55 And the Lord spake unto Adam, saying: Inasmuch as thy children are aconceived in sin, even so when they begin to grow up, bsin conceiveth in their hearts, and they taste the cbitter, that they may know to prize the good.

56 And it is given unto them to know good from evil; wherefore they are aagents unto themselves, and I have given unto you another law and commandment.

57 Wherefore teach it unto your children, that all men, everywhere, must arepent, or they can in nowise inherit the kingdom of God, for no bunclean thing can dwell there, or cdwell in his dpresence; for, in the language of Adam, eMan of Holiness is his name, and the name of his Only Begotten is the fSon of Man, even gJesus Christ, a righteous hJudge, who shall come in the meridian of time.

58 Therefore I give unto you a acommandment, to bteach these things freely unto your cchildren, saying:

59 That by reason of transgression cometh the fall, which fall bringeth death, and inasmuch as ye were born into the world by water, and blood, and the aspirit, which I have made, and so became of bdust a living soul, even so ye must be cborn again into the kingdom of heaven, of dwater, and of the Spirit, and be cleansed by blood, even the blood of mine Only Begotten; that ye might be sanctified from all sin, and eenjoy the fwords of geternal life in this world, and eternal life in the world to come, even immortal hglory;

60 For by the awater ye keep the commandment; by the Spirit ye are bjustified, and by the cblood ye are dsanctified;

61 Therefore it is given to abide in you; the arecord of heaven; the bComforter; the cpeaceable things of immortal glory; the truth of all things; that which quickeneth all things, which maketh alive all things; that which knoweth all things, and hath all dpower according to wisdom, mercy, truth, justice, and judgment.

62 And now, behold, I say unto you: This is the aplan of salvation unto all men, through the bblood of mine cOnly Begotten, who shall come in the meridian of time.

63 And behold, all things have their alikeness, and all things are created and made to bbear record of me, both things which are temporal, and things which are spiritual; things which are in the heavens above, and things which are on the earth, and things which are in the earth, and things which are under the earth, both above and beneath: all things bear record of me.

64 And it came to pass, when the Lord had spoken with Adam, our father, that Adam cried unto the Lord, and he was acaught away by the Spirit of the Lord, and was carried down into the water, and was laid under the bwater, and was brought forth out of the water.

65 And thus he was baptized, and the Spirit of God descended upon him, and thus he was aborn of the Spirit, and became quickened in the binner man.

66 And he heard a voice out of heaven, saying: Thou art baptized with afire, and with the Holy Ghost. This is the brecord of the Father, and the Son, from henceforth and forever;

67 And thou art after the aorder of him who was without beginning of days or end of years, from all eternity to all eternity.

68 Behold, thou art aone in me, a son of God; and thus may all become my bsons. Amen.

      • Gen. 4:25.

      • D&C 138:40.

      • TG Sacrifice.

      • Gen. 4:26; Moses 5:4. TG Prayer.

      • Abr. 1:28 (28, 31). TG Scriptures, Lost; Scriptures, Writing of.

      • TG Book of Remembrance.

      • Moses 6:46.

      • TG Guidance, Divine; Inspiration.

      • TG Education; Family, Children, Responsibilities toward.

      • TG Language.

      • Zeph. 3:9.

      • TG Priesthood; Priesthood, History of; Priesthood, Melchizedek.

      • Ex. 4:12 (12–16); 2 Pet. 1:21; D&C 24:6 (5–6); 28:4; Moses 6:32.

      • TG Genealogy and Temple Work.

      • TG Sons and Daughters of God.

      • Gen. 5:1.

      • Gen. 1:26 (26–28); Moses 2:26 (26–29); Abr. 4:26 (26–31).

      • TG God, Body of, Corporeal Nature.

      • TG Man, Physical Creation of.

      • Moses 1:34; 4:26.

      • TG Soul.

      • Moses 6:44; Abr. 2:7.

      • D&C 107:41 (41–56).

      • IE Seth was in the likeness and image of Adam, as Adam was in the image of God. Gen. 5:3; D&C 107:42–43; 138:40.

      • Moses 5:23.

      • Moses 8:14 (13–15).

      • 3 Ne. 6:15.

      • Moses 5:13.

      • TG War.

      • TG Conspiracy.

      • TG Secret Combinations.

      • Ether 8:23. TG Selfishness.

      • D&C 107:45, 53.

      • Moses 6:41.

      • Gen. 5:14 (4–24); D&C 107:45 (45, 53).

      • Gen. 5:22 (5–24); Moses 7:69; 8:1 (1–2).

      • Moses 6:41.

      • Luke 3:38.

      • Moses 6:13. TG Preaching.

      • TG Righteousness.

      • Moses 8:3, 16. TG Prophets, Mission of.

      • TG Faith.

      • TG Education.

      • TG God, Spirit of.

      • TG Guidance, Divine.

      • Jude 1:14 (14–16).

      • Moses 8:19.

      • Deut. 32:21; 2 Ne. 15:25; D&C 63:32.

      • TG Hardheartedness.

      • Ps. 78:1; 2 Ne. 9:31; Mosiah 26:28; D&C 1:14 (2, 11, 14).

      • Prov. 7:9; Alma 10:25; 14:6; Moses 7:26.

      • TG Rebellion.

      • Moses 7:37. TG Hell.

      • Ex. 34:8.

      • Ex. 3:11 (10–21).

      • Jer. 11:19; Matt. 10:22; JS—H 1:20. TG Hate.

      • Ex. 4:10; Jer. 1:6 (6–9).

      • Ex. 4:12 (12–16); D&C 24:6 (5–6); 28:4; Moses 6:8; 7:13. TG Prophets, Mission of.

      • TG Agency.

      • TG Procrastination.

      • TG Teaching with the Spirit.

      • Judg. 5:5; Matt. 17:20; D&C 109:74; 133:22 (21–22, 40).

      • Moses 7:13.

      • Gen. 5:24; Moses 7:69. TG Walking with God.

      • John 9:6 (6, 15).

      • TG Man, Antemortal Existence of; Spirit Body; Spirit Creation.

      • Moses 1:11.

      • TG Seer.

      • Matt. 11:6; 1 Ne. 16:2 (1–3); Mosiah 13:7.

      • Moses 5:45; 7:5 (5–6).

      • Gen. 16:12; Matt. 3:4 (1–12).

      • Luke 7:16; Alma 19:25 (24–27).

      • TG God, Privilege of Seeing; Walking with God.

      • Moses 6:17.

      • TG Righteousness.

      • Moses 6:21.

      • Prov. 1:25 (24–33); D&C 56:14 (14–15).

      • Deut. 10:14; 1 Ne. 11:6; 2 Ne. 29:7; D&C 55:1.

      • Moses 6:9; Abr. 2:7.

      • TG Adam.

      • TG Book of Remembrance; Genealogy and Temple Work.

      • TG Scriptures, Writing of.

      • Moses 6:5.

      • 1 Ne. 17:48 (48–55).

      • 2 Ne. 2:25. TG Fall of Man.

      • TG Death; Mortality.

      • Moses 1:12. TG Temptation.

      • TG Worship.

      • Mosiah 16:3 (3–4); Moses 5:13. TG Carnal Mind; Man, Natural, Not Spiritually Reborn.

      • TG Sensuality.

      • Gen. 4:16; Moses 5:41.

      • Moses 3:5.

      • TG Man, a Spirit Child of Heavenly Father.

      • TG Spirit Creation.

      • 3 Ne. 11:26 (23–26). TG Baptism, Essential.

      • TG Grace.

      • TG Jesus Christ, Messiah.

      • Acts 4:12. TG Jesus Christ, Authority of; Name.

      • TG Jesus Christ, Savior; Salvation.

      • TG Forgive.

      • TG Jesus Christ, Divine Sonship.

      • Mosiah 3:16. TG Jesus Christ, Atonement through.

      • TG Children.

      • TG Salvation of Little Children.

      • TG Conceived in Sin.

      • TG Death, Spiritual, First; Man, Natural, Not Spiritually Reborn.

      • D&C 29:39. TG Opposition.

      • Gal. 5:1; 2 Ne. 2:27 (26–27); Hel. 14:30 (29–30). TG Agency.

      • 1 Cor. 6:9 (9–10); Moses 5:8; 7:10. TG Baptism, Qualifications for; Repent.

      • Lev. 15:31. TG Chastity; Cleanliness; God, Perfection of; Modesty; Uncleanness.

      • Ps. 15:1 (1–5); 24:3 (3–4); 27:4; 1 Ne. 10:21; 15:33 (33–36); Mosiah 15:23 (19–26); Morm. 7:7; D&C 76:62 (50–62).

      • TG God, Presence of.

      • Moses 7:35.

      • Matt. 20:28; John 3:13 (13–14).

      • TG Jesus Christ, Prophecies about.

      • TG God, Justice of; Jesus Christ, Judge.

      • TG Authority.

      • TG Education.

      • TG Family, Children, Responsibilities toward.

      • 1 Jn. 5:8.

      • Gen. 2:7; Moses 3:7; 4:25 (25–29); Abr. 5:7.

      • TG Holy Ghost, Baptism of; Man, New, Spiritually Reborn.

      • TG Baptism; Baptism, Essential.

      • 2 Ne. 4:15 (15–16).

      • John 6:68.

      • Abr. 2:11.

      • TG Celestial Glory; Glory.

      • Moro. 8:25.

      • TG Justification.

      • TG Blood, Shedding of; Blood, Symbolism of.

      • TG Sanctification.

      • TG Holy Ghost, Source of Testimony.

      • TG Holy Ghost, Comforter.

      • TG Peace of God.

      • TG Jesus Christ, Power of.

      • TG Gospel; Salvation, Plan of.

      • TG Blood, Symbolism of.

      • TG Jesus Christ, Birth of.

      • Heb. 8:5; D&C 77:2.

      • Alma 30:44; D&C 88:47 (45–47).

      • 1 Kgs. 18:12; 2 Kgs. 2:16. TG Holy Ghost, Mission of.

      • TG Baptism, Immersion.

      • TG Man, New, Spiritually Reborn.

      • Mosiah 27:25; Alma 5:14 (12–15).

      • D&C 19:31.

      • 2 Ne. 31:18 (17–21); 3 Ne. 28:11.

      • TG Priesthood, Melchizedek.

      • John 17:21; 1 Jn. 1:3; D&C 35:2.

      • John 1:12 (9–13); Mosiah 27:25 (24–26); D&C 34:3. TG Sons and Daughters of God.


Moses 7

Chapter 7

(December 1830)

Enoch teaches, leads the people, and moves mountains—The city of Zion is established—Enoch foresees the coming of the Son of Man, His atoning sacrifice, and the resurrection of the Saints—He foresees the Restoration, the Gathering, the Second Coming, and the return of Zion.

1 And it came to pass that Enoch continued his speech, saying: Behold, our father Adam taught these things, and many have believed and become the asons of God, and many have believed not, and have perished in their sins, and are looking forth with bfear, in torment, for the fiery indignation of the wrath of God to be poured out upon them.

2 And from that time forth Enoch began to prophesy, saying unto the people, that: As I was journeying, and stood upon the place Mahujah, and cried unto the Lord, there came a voice out of heaven, saying—Turn ye, and get ye upon the mount aSimeon.

3 And it came to pass that I turned and went up on the mount; and as I stood upon the mount, I beheld the heavens open, and I was clothed upon with aglory;

4 And I asaw the Lord; and he stood before my face, and he talked with me, even as a man talketh one with another, bface to face; and he said unto me: cLook, and I will dshow unto thee the world for the space of many generations.

5 And it came to pass that I beheld in the valley of Shum, and lo, a great people which dwelt in atents, which were the people of Shum.

6 And again the Lord said unto me: Look; and I looked towards the north, and I beheld the people of aCanaan, which dwelt in tents.

7 And the Lord said unto me: Prophesy; and I prophesied, saying: Behold the people of Canaan, which are numerous, shall go forth in battle array against the people of Shum, and shall slay them that they shall utterly be destroyed; and the people of Canaan shall divide themselves in the land, and the land shall be barren and unfruitful, and none other people shall dwell there but the people of Canaan;

8 For behold, the Lord shall acurse the land with much heat, and the bbarrenness thereof shall go forth forever; and there was a cblackness came upon all the children of Canaan, that they were despised among all people.

9 And it came to pass that the Lord said unto me: Look; and I looked, and I beheld the land of Sharon, and the land of Enoch, and the land of Omner, and the land of Heni, and the land of Shem, and the land of Haner, and the land of Hanannihah, and all the inhabitants thereof;

10 And the Lord said unto me: Go to this people, and say unto them—aRepent, lest I come out and smite them with a curse, and they die.

11 And he gave unto me a commandment that I should abaptize in the name of the Father, and of the Son, which is full of bgrace and truth, and of the Holy Ghost, which beareth record of the Father and the Son.

12 And it came to pass that Enoch continued to call upon all the people, save it were the people of Canaan, to repent;

13 And so great was the afaith of Enoch that he led the people of God, and their enemies came to battle against them; and he bspake the word of the Lord, and the earth trembled, and the cmountains fled, even according to his command; and the drivers of water were turned out of their course; and the roar of the lions was heard out of the wilderness; and all nations feared greatly, so epowerful was the word of Enoch, and so great was the power of the language which God had given him.

14 There also came aup a land out of the depth of the sea, and so great was the fear of the enemies of the people of God, that they fled and stood afar off and went upon the land which came up out of the depth of the sea.

15 And the agiants of the land, also, stood afar off; and there went forth a bcurse upon all people that fought against God;

16 And from that time forth there were wars and bloodshed among them; but the Lord came and adwelt with his people, and they dwelt in righteousness.

17 The afear of the Lord was upon all nations, so great was the bglory of the Lord, which was upon his people. And the Lord blessed the cland, and they were blessed upon the mountains, and upon the high places, and did flourish.

18 And the Lord called his people aZion, because they were of bone heart and one mind, and dwelt in righteousness; and there was no poor among them.

19 And Enoch continued his preaching in righteousness unto the people of God. And it came to pass in his days, that he built a city that was called the City of Holiness, even Zion.

20 And it came to pass that Enoch talked with the Lord; and he said unto the Lord: Surely aZion shall dwell in safety forever. But the Lord said unto Enoch: Zion have I blessed, but the bresidue of the people have I cursed.

21 And it came to pass that the Lord showed unto Enoch all the inhabitants of the earth; and he beheld, and lo, aZion, in process of time, was btaken up into heaven. And the Lord said unto Enoch: Behold mine abode forever.

22 And Enoch also beheld the residue of the people which were the sons of Adam; and they were a mixture of all the seed of Adam save it was the seed of Cain, for the seed of Cain were ablack, and had not place among them.

23 And after that Zion was taken up into aheaven, Enoch bbeheld, and lo, call the nations of the earth were before him;

24 And there came generation upon generation; and Enoch was high and alifted up, even in the bosom of the Father, and of the Son of Man; and behold, the power of Satan was upon all the face of the earth.

25 And he saw angels descending out of heaven; and he heard a loud voice saying: Wo, wo be unto the inhabitants of the earth.

26 And he beheld Satan; and he had a great achain in his hand, and it veiled the whole face of the earth with bdarkness; and he looked up and claughed, and his dangels rejoiced.

27 And Enoch beheld aangels descending out of heaven, bearing btestimony of the Father and Son; and the Holy Ghost fell on many, and they were caught up by the powers of heaven into Zion.

28 And it came to pass that the God of heaven looked upon the aresidue of the people, and he wept; and Enoch bore record of it, saying: How is it that the heavens weep, and shed forth their tears as the rain upon the mountains?

29 And Enoch said unto the Lord: How is it that thou canst aweep, seeing thou art holy, and from all eternity to all eternity?

30 And were it possible that man could number the particles of the earth, yea, millions of aearths like this, it would not be a beginning to the number of thy bcreations; and thy curtains are stretched out still; and yet thou art there, and thy bosom is there; and also thou art just; thou art merciful and kind forever;

31 And thou hast taken aZion to thine own bosom, from all thy creations, from all eternity to all eternity; and naught but peace, bjustice, and truth is the habitation of thy throne; and mercy shall go before thy face and have no end; how is it thou canst cweep?

32 The Lord said unto Enoch: Behold these thy brethren; they are the workmanship of mine own ahands, and I gave unto them their bknowledge, in the day I created them; and in the Garden of Eden, gave I unto man his cagency;

33 And unto thy brethren have I said, and also given commandment, that they should alove one another, and that they should choose me, their Father; but behold, they are without affection, and they bhate their own blood;

34 And the afire of mine bindignation is kindled against them; and in my hot displeasure will I send in the cfloods upon them, for my fierce anger is kindled against them.

35 Behold, I am God; aMan of Holiness is my name; Man of Counsel is my name; and Endless and Eternal is my bname, also.

36 Wherefore, I can stretch forth mine hands and hold all the acreations which I have made; and mine eye can pierce them also, and among all the workmanship of mine hands there has not been so great bwickedness as among thy brethren.

37 But behold, their sins shall be upon the heads of their fathers; Satan shall be their father, and misery shall be their doom; and the whole heavens shall weep over them, even all the workmanship of mine hands; wherefore should not the heavens weep, seeing these shall suffer?

38 But behold, these which thine eyes are upon shall perish in the floods; and behold, I will shut them up; a aprison have I prepared for them.

39 And athat which I have chosen hath pled before my face. Wherefore, he bsuffereth for their sins; inasmuch as they will repent in the day that my cChosen shall return unto me, and until that day they shall be in dtorment;

40 Wherefore, for this shall the heavens weep, yea, and all the workmanship of mine hands.

41 And it came to pass that the Lord spake unto Enoch, and atold Enoch all the doings of the children of men; wherefore Enoch knew, and looked upon their wickedness, and their misery, and wept and stretched forth his arms, and his bheart swelled wide as eternity; and his bowels yearned; and all eternity shook.

42 And Enoch also saw Noah, and his afamily; that the posterity of all the sons of Noah should be saved with a temporal salvation;

43 Wherefore Enoch saw that Noah built an aark; and that the Lord smiled upon it, and held it in his own hand; but upon the residue of the wicked the bfloods came and swallowed them up.

44 And as Enoch saw this, he had abitterness of soul, and wept over his brethren, and said unto the heavens: I will refuse to be bcomforted; but the Lord said unto Enoch: Lift up your heart, and be glad; and look.

45 And it came to pass that Enoch looked; and from Noah, he beheld all the families of the earth; and he cried unto the Lord, saying: When shall the day of the Lord come? When shall the blood of the Righteous be shed, that all they that mourn may be asanctified and have eternal life?

46 And the Lord said: It shall be in the ameridian of time, in the days of wickedness and vengeance.

47 And behold, Enoch asaw the day of the coming of the Son of Man, even in the flesh; and his soul rejoiced, saying: The Righteous is lifted up, and the bLamb is slain from the foundation of the world; and through cfaith I am in the bosom of the Father, and behold, dZion is with me.

48 And it came to pass that Enoch looked upon the aearth; and he heard a voice from the bowels thereof, saying: Wo, wo is me, the mother of men; I am bpained, I am weary, because of the wickedness of my children. When shall I crest, and be dcleansed from the efilthiness which is gone forth out of me? When will my Creator sanctify me, that I may rest, and righteousness for a season abide upon my face?

49 And when Enoch heard the earth mourn, he wept, and cried unto the Lord, saying: O Lord, wilt thou not have compassion upon the earth? Wilt thou not bless the children of Noah?

50 And it came to pass that Enoch continued his cry unto the Lord, saying: I ask thee, O Lord, in the name of thine Only Begotten, even Jesus Christ, that thou wilt have mercy upon Noah and his seed, that the earth might never more be covered by the afloods.

51 And the Lord could not withhold; and he acovenanted with Enoch, and sware unto him with an oath, that he would stay the bfloods; that he would call upon the children of Noah;

52 And he sent forth an unalterable decree, that a aremnant of his seed should always be found among all nations, while the earth should stand;

53 And the Lord said: Blessed is he through whose seed Messiah shall come; for he saith—I am aMessiah, the bKing of Zion, the cRock of Heaven, which is broad as deternity; whoso cometh in at the gate and eclimbeth up by me shall never fall; wherefore, blessed are they of whom I have spoken, for they shall come forth with fsongs of everlasting gjoy.

54 And it came to pass that Enoch cried unto the Lord, saying: When the Son of Man cometh in the flesh, shall the earth rest? I pray thee, show me these things.

55 And the Lord said unto Enoch: Look, and he looked and beheld the aSon of Man lifted up on the bcross, after the manner of men;

56 And he heard a loud voice; and the heavens were aveiled; and all the creations of God mourned; and the earth bgroaned; and the rocks were rent; and the csaints arose, and were dcrowned at the eright hand of the Son of Man, with crowns of glory;

57 And as many of the aspirits as were in bprison came forth, and stood on the right hand of God; and the remainder were reserved in chains of darkness until the judgment of the great day.

58 And again Enoch wept and cried unto the Lord, saying: When shall the earth arest?

59 And Enoch beheld the Son of Man ascend up unto the Father; and he called unto the Lord, saying: Wilt thou not come again upon the earth? Forasmuch as thou art God, and I know thee, and thou hast sworn unto me, and commanded me that I should ask in the name of thine Only Begotten; thou hast made me, and given unto me a right to thy throne, and not of myself, but through thine own grace; wherefore, I ask thee if thou wilt not come again on the earth.

60 And the Lord said unto Enoch: As I live, even so will I come in the alast days, in the days of wickedness and vengeance, to fulfil the boath which I have made unto you concerning the children of Noah;

61 And the day shall come that the earth shall arest, but before that day the heavens shall be bdarkened, and a cveil of darkness shall cover the earth; and the heavens shall shake, and also the earth; and great tribulations shall be among the children of men, but my people will I dpreserve;

62 And arighteousness will I send down out of heaven; and truth will I send forth out of the earth, to bear btestimony of mine Only Begotten; his cresurrection from the dead; yea, and also the resurrection of all men; and righteousness and truth will I cause to sweep the earth as with a flood, to dgather out mine elect from the four quarters of the earth, unto a place which I shall prepare, an Holy City, that my people may gird up their loins, and be looking forth for the time of my coming; for there shall be my tabernacle, and it shall be called eZion, a fNew Jerusalem.

63 And the Lord said unto Enoch: Then shalt thou and all thy acity meet them there, and we will breceive them into our bosom, and they shall see us; and we will fall upon their necks, and they shall fall upon our necks, and we will kiss each other;

64 And there shall be mine abode, and it shall be Zion, which shall come forth out of all the creations which I have made; and for the space of a athousand years the bearth shall crest.

65 And it came to pass that Enoch saw the aday of the bcoming of the Son of Man, in the last days, to dwell on the earth in righteousness for the space of a thousand years;

66 But before that day he saw great tribulations among the wicked; and he also saw the sea, that it was troubled, and men’s hearts afailing them, looking forth with fear for the bjudgments of the Almighty God, which should come upon the wicked.

67 And the Lord showed Enoch all things, even unto the end of the world; and he saw the day of the righteous, the hour of their redemption, and received a fulness of ajoy;

68 And all the days of aZion, in the days of Enoch, were three hundred and sixty-five years.

69 And Enoch and all his people awalked with God, and he dwelt in the midst of Zion; and it came to pass that Zion was not, for God received it up into his own bosom; and from thence went forth the saying, Zion is Fled.

      • TG Sons and Daughters of God.

      • Alma 40:14 (11–14).

      • The Hebrew equivalent of Simeon is Shimʼon, which means “hearing.”

      • TG Transfiguration.

      • TG God, Privilege of Seeing; Jesus Christ, Appearances, Antemortal.

      • Gen. 32:30; Deut. 5:4; Moses 1:11 (2, 11, 31).

      • Moses 1:4.

      • TG God, Omniscience of; Revelation.

      • Moses 5:45; 6:38.

      • Abr. 1:21.

      • TG Earth, Curse of.

      • TG Barren.

      • 2 Ne. 26:33.

      • Moses 5:8; 6:57.

      • TG Baptism, Essential.

      • TG Grace.

      • TG Faith.

      • Moses 6:32.

      • Matt. 17:20; Luke 17:6 (5–6).

      • Moses 6:34.

      • TG Priesthood, Power of.

      • 3 Ne. 9:8.

      • Num. 13:33; Moses 8:18.

      • Ps. 83:17 (2–17); 2 Ne. 25:14; D&C 71:7.

      • TG God, Presence of.

      • Ex. 23:27 (27–28); Alma 14:26; D&C 64:43.

      • TG Glory.

      • 1 Chr. 28:8 (7–8); 1 Ne. 2:20.

      • D&C 38:4. TG Zion.

      • 2 Chr. 30:12; Acts 4:32 (31–32); Philip. 2:1–4. TG Unity.

      • Moses 7:63 (62–63). TG Jerusalem, New.

      • Moses 7:28.

      • Moses 7:31.

      • Moses 7:47, 69.

      • 2 Ne. 26:33.

      • TG Heaven.

      • TG Vision.

      • D&C 88:47 (45–47); Moses 1:28 (27–29); Abr. 3:21 (21–23).

      • 2 Cor. 12:2 (1–4).

      • Prov. 5:22; 2 Tim. 2:26 (24–26); Alma 12:11 (10–11).

      • Isa. 60:2 (1–3); Alma 10:25; 14:6; Moses 6:27.

      • Moses 5:21.

      • 2 Pet. 2:4; Jude 1:6; D&C 29:37 (36–45).

      • TG Angels.

      • TG Testimony.

      • Moro. 7:32; Moses 7:20.

      • Isa. 63:9 (7–10).

      • Job 9:9 (7–9); Ps. 8:3 (3–4); D&C 76:24; Moses 1:33. TG Astronomy.

      • TG Creation.

      • Moses 7:21.

      • TG God, Justice of.

      • Moses 7:37 (37, 40).

      • Moses 1:4.

      • TG God, Intelligence of; Knowledge.

      • TG Agency.

      • TG Love.

      • Gen. 6:11. TG Hate.

      • Num. 11:1 (1, 10); D&C 35:14.

      • Ps. 106:40.

      • Gen. 7:10 (4, 10); Moses 8:17 (17, 24). TG Flood.

      • Moses 6:57.

      • Ex. 3:15; Moses 1:3.

      • D&C 38:2; 88:41; Moses 1:35 (35–37). TG God, Omniscience of.

      • Gen. 6:5 (5–6); 3 Ne. 9:9; Morm. 4:12 (10–12); D&C 112:23; Moses 8:22 (22, 28–30).

      • 1 Pet. 3:20 (18–21). TG Spirits in Prison.

      • IE the Savior.

      • Ezek. 33:11.

      • Moses 4:2; Abr. 3:27.

      • TG Damnation.

      • TG God, Omniscience of.

      • Mosiah 28:3. TG Compassion.

      • Gen. 8:16; Moses 8:12.

      • Gen. 6:14–22; Ether 6:7 (6–8).

      • TG Flood; Punish.

      • Job 10:1; Isa. 38:15.

      • Ps. 77:2; Ether 15:3.

      • TG Sanctification.

      • Moses 5:57.

      • TG Jesus Christ, Appearances, Antemortal.

      • TG Jesus Christ, Lamb of God; Passover.

      • TG Faith.

      • Moses 7:21.

      • TG Earth, Purpose of.

      • TG Pain.

      • Moses 7:64 (54, 58, 64).

      • TG Earth, Cleansing of.

      • TG Filthiness.

      • TG Flood.

      • Moses 7:60.

      • Ps. 104:9.

      • Moses 8:2.

      • TG Jesus Christ, Messiah.

      • Matt. 2:2; 2 Ne. 10:14; Alma 5:50; D&C 128:22 (22–23).

      • Ps. 71:3; 78:35; Hel. 5:12. TG Cornerstone; Rock.

      • TG Eternity.

      • 2 Ne. 31:19 (19–20).

      • TG Singing.

      • TG Joy.

      • TG Jesus Christ, Prophecies about.

      • 3 Ne. 27:14. TG Jesus Christ, Crucifixion of.

      • TG Veil.

      • Matt. 27:51 (45, 50–51).

      • TG Saints.

      • TG Exaltation.

      • Matt. 25:34.

      • TG Spirits, Disembodied.

      • D&C 76:73 (71–74); 88:99. TG Salvation for the Dead; Spirits in Prison.

      • Dan. 12:8 (8–13).

      • TG Last Days.

      • Moses 7:51.

      • TG Rest.

      • Micah 3:6; D&C 38:11 (11–12); 112:23.

      • TG Veil.

      • 1 Ne. 22:17 (15–22); 2 Ne. 30:10. TG Protection, Divine.

      • TG Righteousness.

      • TG Testimony.

      • TG Jesus Christ, Resurrection.

      • TG Israel, Gathering of.

      • TG Zion.

      • TG Jerusalem, New.

      • Rev. 21:10 (9–11); D&C 45:12 (11–12); Moses 7:20 (20–21).

      • Rev. 14:13 (12–13).

      • TG Millennium.

      • TG Earth, Destiny of.

      • Moses 7:48. TG Earth, Purpose of.

      • 1 Cor. 5:5.

      • Jude 1:14.

      • Isa. 13:7.

      • TG Judgment, the Last.

      • TG Joy.

      • Gen. 5:23; Moses 8:1.

      • Gen. 5:24; Moses 6:34. TG Walking with God.


Moses 8

Chapter 8

(February 1831)

Methuselah prophesies—Noah and his sons preach the gospel—Great wickedness prevails—The call to repentance is unheeded—God decrees the destruction of all flesh by the Flood.

1 And all the days of aEnoch were four hundred and thirty years.

2 And it came to pass that Methuselah, the son of Enoch, was anot taken, that the covenants of the Lord might be fulfilled, which he made to Enoch; for he truly covenanted with Enoch that Noah should be of the fruit of his loins.

3 And it came to pass that Methuselah aprophesied that from his loins should spring all the kingdoms of the earth (through Noah), and he took glory unto himself.

4 And there came forth a great afamine into the land, and the Lord bcursed the earth with a sore curse, and many of the inhabitants thereof died.

5 And it came to pass that Methuselah lived one hundred and eighty-seven years, and begat Lamech;

6 And Methuselah lived, after he begat Lamech, seven hundred and eighty-two years, and begat sons and daughters;

7 And all the days of Methuselah were nine hundred and sixty-nine years, and he died.

8 And Lamech lived one hundred and eighty-two years, and begat a son,

9 And he called his name Noah, saying: This son shall comfort us concerning our work and toil of our hands, because of the ground which the Lord hath acursed.

10 And Lamech lived, after he begat Noah, five hundred and ninety-five years, and begat sons and daughters;

11 And all the days of Lamech were seven hundred and seventy-seven years, and he died.

12 And Noah was four hundred and fifty years old, and abegat Japheth; and forty-two years afterward he begat bShem of her who was the mother of Japheth, and when he was five hundred years old he begat cHam.

13 And aNoah and his sons hearkened unto the Lord, and gave heed, and they were called the bsons of God.

14 And when these men began to multiply on the face of the earth, and daughters were born unto them, the asons of men saw that those daughters were fair, and they took them bwives, even as they chose.

15 And the Lord said unto Noah: The daughters of thy sons have sold themselves; for behold mine anger is kindled against the sons of men, for they will not ahearken to my voice.

16 And it came to pass that Noah aprophesied, and taught the things of God, even as it was in the beginning.

17 And the Lord said unto Noah: My Spirit shall not always astrive with man, for he shall know that all bflesh shall die; yet his days shall be an chundred and twenty years; and if men do not repent, I will send in the dfloods upon them.

18 And in those days there were agiants on the earth, and they sought Noah to take away his blife; but the Lord was with Noah, and the cpower of the Lord was upon him.

19 And the Lord aordained bNoah after his own corder, and commanded him that he should go forth and ddeclare his Gospel unto the children of men, even as it was given unto Enoch.

20 And it came to pass that Noah called upon the children of men that they should arepent; but they hearkened not unto his words;

21 And also, after that they had heard him, they came up before him, saying: Behold, we are the sons of God; have we not taken unto ourselves the daughters of men? And are we not aeating and drinking, and marrying and giving in marriage? And our wives bear unto us children, and the same are mighty men, which are like unto men of old, men of great renown. And they hearkened not unto the words of Noah.

22 And God saw that the awickedness of men had become great in the earth; and every man was lifted up in the bimagination of the thoughts of his heart, being only evil continually.

23 And it came to pass that Noah continued his apreaching unto the people, saying: Hearken, and give heed unto my words;

24 aBelieve and repent of your sins and be bbaptized in the name of Jesus Christ, the Son of God, even as our fathers, and ye shall receive the Holy Ghost, that ye may have all things made cmanifest; and if ye do not this, the floods will come in upon you; nevertheless they hearkened not.

25 And it arepented Noah, and his heart was pained that the Lord had made man on the earth, and it grieved him at the heart.

26 And the Lord said: I will adestroy man whom I have created, from the face of the earth, both man and beast, and the creeping things, and the fowls of the air; for it repenteth Noah that I have created them, and that I have made them; and he hath called upon me; for they have sought his blife.

27 And thus Noah found agrace in the eyes of the Lord; for Noah was a just man, and bperfect in his generation; and he cwalked with God, as did also his three sons, Shem, Ham, and Japheth.

28 The aearth was bcorrupt before God, and it was filled with violence.

29 And God looked upon the earth, and, behold, it was corrupt, for all flesh had corrupted its away upon the earth.

30 And God said unto Noah: The end of all flesh is come before me, for the earth is filled with violence, and behold I will adestroy all flesh from off the earth.

      • Moses 7:68–69.

      • Moses 7:52 (51–52).

      • Moses 6:23.

      • TG Famine.

      • TG Curse.

      • Moses 4:23. TG Curse.

      • Gen. 5:32; 9:18 (18–27).

      • 1 Chr. 1:4.

      • Abr. 1:11 (11–27).

      • Gen. 6:8; 7:5; D&C 138:41. TG Obedience.

      • TG Sons and Daughters of God.

      • Moses 5:52; 6:15.

      • TG Marriage, Interfaith; Marriage, Marry.

      • TG Disobedience.

      • Moses 6:23.

      • 2 Ne. 26:11; Ether 2:15. TG God, Access to.

      • Gen. 6:3; 2 Ne. 9:4 (4–8). TG Flesh and Blood.

      • Gen. 6:3.

      • Gen. 7:10 (4, 10); Moses 7:34.

      • Gen. 6:4; Num. 13:33; Deut. 2:20; Josh. 17:15; Moses 7:15 (14–15).

      • Moses 8:26.

      • TG Priesthood, Power of.

      • D&C 107:52. TG Priesthood, Ordination.

      • Abr. 1:19.

      • TG Priesthood, Melchizedek.

      • TG Missionary Work.

      • Gen. 5:29. TG Repent.

      • Matt. 24:38; JS—M 1:41. TG Disobedience.

      • Gen. 6:5 (5–6); 3 Ne. 9:9; Morm. 4:12 (10–12); D&C 112:23; Moses 7:36 (36–37).

      • Alma 12:14 (3, 7, 14); D&C 124:99.

      • TG Preaching.

      • TG Baptism, Qualifications for.

      • TG Baptism, Essential.

      • 2 Ne. 32:5 (2–5); Moses 1:24.

      • Gen. 6:6; Ps. 106:45.

      • TG Earth, Cleansing of.

      • Moses 8:18.

      • TG Grace.

      • Gen. 6:9; D&C 129:3 (3, 6).

      • TG Walking with God.

      • Rev. 6:3 (3–4); D&C 77:7.

      • Gen. 6:11 (11–13); D&C 10:21; 112:23.

      • Gen. 6:12; D&C 82:6.

      • Gen. 6:13; 7:23; D&C 56:3; 64:35.


Abraham

  • Chapter 1

    Abraham seeks the blessings of the patriarchal order—He is persecuted by false priests in Chaldea—Jehovah saves him—The origins and government of Egypt are reviewed.

  • Chapter 2

    Abraham leaves Ur to go to Canaan—Jehovah appears to him at Haran—All gospel blessings are promised to his seed and through his seed to all—He goes to Canaan and on to Egypt.

  • Chapter 3

    Abraham learns about the sun, moon, and stars by means of the Urim and Thummim—The Lord reveals to him the eternal nature of spirits—He learns of pre-earth life, foreordination, the Creation, the choosing of a Redeemer, and the second estate of man.

  • Chapter 4

    The Gods plan the creation of the earth and all life thereon—Their plans for the six days of creation are set forth.

  • Chapter 5

    The Gods finish Their planning of the creation of all things—They bring to pass the Creation according to Their plans—Adam names every living creature.

  • Facsimile 1

  • Facsimile 2

  • Facsimile 3


Abraham 1

The Book of Abraham

Translated from the Papyrus, by Joseph Smith

A Translation of some ancient Records that have fallen into our hands from the catacombs of Egypt. The writings of Abraham while he was in Egypt, called the Book of Abraham, written by his own hand, upon papyrus.

Chapter 1

Abraham seeks the blessings of the patriarchal order—He is persecuted by false priests in Chaldea—Jehovah saves him—The origins and government of Egypt are reviewed.

1 In the land of the aChaldeans, at the residence of my fathers, I, bAbraham, saw that it was needful for me to obtain another place of cresidence;

2 And, finding there was greater ahappiness and peace and rest for me, I sought for the blessings of the fathers, and the right whereunto I should be ordained to administer the same; having been myself a follower of brighteousness, desiring also to be one who possessed great cknowledge, and to be a greater follower of righteousness, and to possess a greater knowledge, and to be a father of many dnations, a prince of peace, and edesiring to receive instructions, and to keep the commandments of God, I became a rightful heir, a fHigh Priest, holding the right belonging to the fathers.

3 It was aconferred upon me from the fathers; it came down from the fathers, from the beginning of time, yea, even from the beginning, or before the foundation of the earth, down to the present time, even the right of the bfirstborn, or the first man, who is cAdam, or first father, through the fathers unto me.

4 I sought for mine aappointment unto the Priesthood according to the appointment of God unto the bfathers concerning the seed.

5 My afathers, having turned from their righteousness, and from the holy commandments which the Lord their God had given unto them, unto the worshiping of the bgods of the cheathen, utterly refused to hearken to my voice;

6 For their ahearts were set to do bevil, and were wholly turned to the god of cElkenah, and the god of Libnah, and the god of Mahmackrah, and the god of Korash, and the god of Pharaoh, king of Egypt;

7 Therefore they turned their hearts to the sacrifice of the aheathen in offering up their children unto these dumb idols, and hearkened not unto my voice, but endeavored to take away my blife by the hand of the priest of Elkenah. The priest of Elkenah was also the priest of Pharaoh.

8 Now, at this time it was the custom of the priest of Pharaoh, the king of Egypt, to offer up upon the altar which was built in the land of Chaldea, for the offering unto these strange gods, men, women, and children.

9 And it came to pass that the priest made an offering unto the god of Pharaoh, and also unto the god of Shagreel, even after the manner of the Egyptians. Now the god of Shagreel was the sun.

10 Even the thank-offering of a child did the apriest of Pharaoh offer upon the altar which stood by the hill called Potiphar’s Hill, at the head of the plain of Olishem.

11 Now, this priest had offered upon this altar three virgins at one time, who were the daughters of Onitah, one of the royal descent directly from the loins of aHam. These virgins were offered up because of their virtue; they would not bbow down to worship gods of wood or of stone, therefore they were killed upon this altar, and it was done after the manner of the Egyptians.

12 And it came to pass that the priests laid violence upon me, that they might slay me also, as they did those virgins upon this altar; and that you may have a knowledge of this altar, I will refer you to the representation at the commencement of this record.

13 It was made after the form of a bedstead, such as was had among the Chaldeans, and it stood before the gods of Elkenah, Libnah, Mahmackrah, Korash, and also a god like unto that of Pharaoh, king of Egypt.

14 That you may have an understanding of these gods, I have given you the fashion of them in the figures at the beginning, which manner of figures is called by the Chaldeans Rahleenos, which signifies hieroglyphics.

15 And as they lifted up their hands upon me, that they might offer me up and take away my life, behold, I lifted up my voice unto the Lord my God, and the Lord ahearkened and heard, and he filled me with the vision of the Almighty, and the angel of his presence stood by me, and immediately bunloosed my bands;

16 And his voice was unto me: aAbraham, Abraham, behold, my bname is Jehovah, and I have heard thee, and have come down to deliver thee, and to take thee away from thy cfather’s house, and from all thy kinsfolk, into a strange dland which thou knowest not of;

17 And this because they have turned their ahearts away from me, to worship the god of Elkenah, and the god of Libnah, and the god of Mahmackrah, and the god of Korash, and the god of Pharaoh, king of Egypt; therefore I have come down to bvisit them, and to destroy him who hath lifted up his hand against thee, Abraham, my son, to take away thy life.

18 Behold, I will lead thee by my hand, and I will take thee, to put upon thee my name, even the Priesthood of thy father, and my power shall be over thee.

19 As it was with aNoah so shall it be with thee; but through thy ministry my bname shall be known in the earth cforever, for I am thy God.

20 Behold, Potiphar’s Hill was in the land of aUr, of Chaldea. And the Lord broke down the altar of Elkenah, and of the gods of the land, and utterly destroyed them, and smote the priest that he died; and there was great mourning in Chaldea, and also in the court of Pharaoh; which Pharaoh signifies king by royal blood.

21 Now this king of Egypt was a descendant from the aloins of bHam, and was a partaker of the blood of the cCanaanites by birth.

22 From this descent sprang all the Egyptians, and thus the blood of the aCanaanites was preserved in the land.

23 The land of aEgypt being first discovered by a woman, who was the daughter of Ham, and the daughter of Egyptus, which in the Chaldean signifies Egypt, which signifies that which is forbidden;

24 When this woman discovered the land it was under water, who afterward settled her sons in it; and thus, from Ham, sprang that race which preserved the curse in the land.

25 Now the first agovernment of Egypt was established by Pharaoh, the eldest son of Egyptus, the daughter of Ham, and it was after the manner of the government of Ham, which was patriarchal.

26 Pharaoh, being a righteous man, established his kingdom and judged his people wisely and justly all his days, seeking earnestly to imitate that aorder established by the fathers in the first generations, in the days of the first patriarchal reign, even in the reign of Adam, and also of Noah, his father, who blessed him with the bblessings of the earth, and with the blessings of wisdom, but cursed him as pertaining to the Priesthood.

27 Now, Pharaoh being of that lineage by which he could not have the right of aPriesthood, notwithstanding the Pharaohs would fain bclaim it from Noah, through Ham, therefore my father was led away by their idolatry;

28 But I shall endeavor, hereafter, to delineate the chronology running back from myself to the beginning of the creation, for the arecords have come into my hands, which I hold unto this present time.

29 Now, after the priest of Elkenah was smitten that he died, there came a fulfilment of those things which were said unto me concerning the land of Chaldea, that there should be a afamine in the land.

30 Accordingly a famine prevailed throughout all the land of Chaldea, and my father was sorely tormented because of the famine, and he repented of the evil which he had determined against me, to take away my alife.

31 But the arecords of the fathers, even the patriarchs, concerning the right of Priesthood, the Lord my God preserved in mine own hands; therefore a knowledge of the beginning of the creation, and also of the bplanets, and of the stars, as they were made known unto the fathers, have I kept even unto this day, and I shall endeavor to write some of these things upon this crecord, for the benefit of my posterity that shall come after me.

      • Abr. 1:20 (20–30); 2:4 (1, 4).

      • Gen. 11:26 (10–26); Hel. 8:18 (16–19).

      • Acts 7:3 (2–4).

      • TG Happiness; Priesthood, Qualifying for; Rest; Righteousness.

      • TG God, the Standard of Righteousness.

      • Prov. 19:2; D&C 42:61.

      • Gen. 12:2; 17:6; 18:18.

      • Gen. 13:4.

      • TG High Priest, Melchizedek Priesthood; Priesthood, History of; Priesthood, Melchizedek.

      • D&C 84:14 (6–17). TG Authority; Patriarch.

      • D&C 68:17. TG Firstborn.

      • Moses 1:34. TG Adam.

      • TG Birthright.

      • D&C 84:14 (6–17).

      • Gen. 12:1.

      • Josh. 24:14.

      • TG Heathen.

      • TG Hardheartedness.

      • Alma 40:13.

      • IE the “gods,” as illustrated in Abr., fac. 1.

      • TG Heathen.

      • Abr. 1:15, 17, 30.

      • TG False Priesthoods.

      • Moses 8:12.

      • Dan. 3:18 (1–23).

      • Mosiah 9:18 (17–18); D&C 35:3.

      • Abr. 2:13; 3:20.

      • “Abram” in 1:16–17; 2:3, 6, 14, 17, in Times and Seasons, March 1, 1842, but “Abraham” in all publications since Millennial Star, July 1842.

      • Jer. 16:21. TG Jesus Christ, Jehovah.

      • Gen. 12:1.

      • TG Promised Lands.

      • TG Worship.

      • 1 Ne. 13:34; D&C 124:8.

      • Moses 8:19.

      • Gen. 12:3 (1–3); Abr. 2:6 (6–11).

      • Ps. 48:14; D&C 20:12.

      • Gen. 11:28; Abr. 1:1; 2:4 (1–4).

      • Gen. 10:6 (6–8); Abr. 1:25 (20–25).

      • Ps. 78:51; Moses 8:12.

      • Ps. 105:23; Moses 7:6 (6–8).

      • Gen. 10:15 (6–20); Moses 7:7 (6–8).

      • Gen. 10:6; Ps. 105:23.

      • TG Governments.

      • TG Order.

      • TG Blessing.

      • TG Priesthood, Qualifying for.

      • TG Unrighteous Dominion.

      • Moses 6:5. TG Scriptures, Writing of.

      • Abr. 2:1, 17. TG Famine.

      • Abr. 1:7 (7, 12).

      • TG Record Keeping; Scriptures, Preservation of.

      • Abr. 3:2 (1–21). TG Astronomy.

      • TG Book of Remembrance.


Abraham 2

Chapter 2

Abraham leaves Ur to go to Canaan—Jehovah appears to him at Haran—All gospel blessings are promised to his seed and through his seed to all—He goes to Canaan and on to Egypt.

1 Now the Lord God caused the afamine to wax sore in the land of Ur, insomuch that bHaran, my brother, died; but cTerah, my father, yet lived in the land of Ur, of the Chaldees.

2 And it came to pass that I, Abraham, took aSarai to wife, and bNahor, my brother, took Milcah to wife, who was the cdaughter of Haran.

3 Now the Lord had asaid unto me: Abraham, get thee out of thy country, and from thy kindred, and from thy father’s house, unto a land that I will show thee.

4 Therefore I left the land of aUr, of the Chaldees, to go into the land of Canaan; and I took Lot, my brother’s son, and his wife, and Sarai my wife; and also my bfather followed after me, unto the land which we denominated Haran.

5 And the famine abated; and my father tarried in Haran and dwelt there, as there were many flocks in Haran; and my father turned again unto his aidolatry, therefore he continued in Haran.

6 But I, Abraham, and Lot, my brother’s son, prayed unto the Lord, and the Lord aappeared unto me, and said unto me: Arise, and take Lot with thee; for I have purposed to take thee away out of Haran, and to make of thee a bminister to bear my cname in a strange dland which I will give unto thy seed after thee for an everlasting possession, when they hearken to my voice.

7 For I am the Lord thy God; I dwell in aheaven; the earth is my bfootstool; I stretch my hand over the sea, and it obeys my voice; I cause the wind and the fire to be my cchariot; I say to the mountains—Depart hence—and behold, they are taken away by a whirlwind, in an instant, suddenly.

8 My aname is Jehovah, and I bknow the end from the beginning; therefore my hand shall be over thee.

9 And I will make of thee a great anation, and I will bbless thee above measure, and make thy name great among all nations, and thou shalt be a blessing unto thy seed after thee, that in their hands they shall bear this ministry and cPriesthood unto all nations;

10 And I will abless them through thy name; for as many as receive this bGospel shall be called after thy cname, and shall be accounted thy dseed, and shall rise up and bless thee, as their efather;

11 And I will abless them that bless thee, and bcurse them that curse thee; and in thee (that is, in thy Priesthood) and in thy cseed (that is, thy Priesthood), for I give unto thee a promise that this dright shall continue in thee, and in thy seed after thee (that is to say, the literal seed, or the seed of the body) shall all the families of the earth be blessed, even with the blessings of the Gospel, which are the blessings of salvation, even of life eternal.

12 Now, after the Lord had withdrawn from speaking to me, and withdrawn his face from me, I said in my heart: Thy servant has asought thee earnestly; now I have found thee;

13 Thou didst send thine angel to adeliver me from the gods of Elkenah, and I will do well to hearken unto thy voice, therefore let thy servant rise up and depart in peace.

14 So I, Abraham, departed as the Lord had said unto me, and Lot with me; and I, Abraham, was asixty and two years old when I departed out of Haran.

15 And I took Sarai, whom I took to wife when I was in Ur, in Chaldea, and Lot, my brother’s son, and all our substance that we had gathered, and the souls that we had awon in Haran, and came forth in the way to the land of Canaan, and dwelt in tents as we came on our way;

16 Therefore, aeternity was our covering and our brock and our salvation, as we journeyed from Haran by the way of cJershon, to come to the land of Canaan.

17 Now I, Abraham, built an aaltar in the land of Jershon, and made an offering unto the Lord, and prayed that the bfamine might be turned away from my father’s house, that they might not perish.

18 And then we passed from Jershon through the land unto the place of Sechem; it was situated in the plains of Moreh, and we had already come into the borders of the land of the aCanaanites, and I offered bsacrifice there in the plains of Moreh, and called on the Lord devoutly, because we had already come into the land of this idolatrous nation.

19 And the Lord aappeared unto me in answer to my prayers, and said unto me: Unto thy seed will I give this bland.

20 And I, Abraham, arose from the place of the altar which I had built unto the Lord, and removed from thence unto a mountain on the east of aBethel, and pitched my tent there, Bethel on the west, and bHai on the east; and there I built another caltar unto the Lord, and dcalled again upon the name of the Lord.

21 And I, Abraham, journeyed, going on still towards the south; and there was a continuation of a famine in the land; and I, Abraham, concluded to go down into Egypt, to sojourn there, for the famine became very grievous.

22 And it came to pass when I was come near to enter into Egypt, the Lord asaid unto me: Behold, Sarai, thy wife, is a very fair woman to look upon;

23 Therefore it shall come to pass, when the Egyptians shall see her, they will say—She is his wife; and they will kill you, but they will save her alive; therefore see that ye do on this wise:

24 Let her say unto the Egyptians, she is thy sister, and thy soul shall live.

25 And it came to pass that I, Abraham, told Sarai, my wife, all that the Lord had said unto me—Therefore say unto them, I pray thee, thou art my asister, that it may be well with me for thy sake, and my soul shall live because of thee.

      • Abr. 1:29.

      • Gen. 11:28.

      • Gen. 11:24 (24–26); 1 Chr. 1:26.

      • Gen. 11:29; 12:5.

      • Gen. 11:27; 22:23 (20–24).

      • Gen. 20:12 (12, 16).

      • Gen. 12:1; 20:13; Acts 7:2 (1–8, 16).

      • Neh. 9:7; Abr. 1:1, 20, 29–30.

      • Gen. 11:31 (31–32).

      • Josh. 24:2 (2–3).

      • Gen. 17:1; 48:3; Ex. 6:2–3; D&C 107:54; Abr. 3:11. TG God, Manifestations of; Jesus Christ, Appearances, Antemortal.

      • TG Delegation of Responsibility.

      • Gen. 12:3; Abr. 1:19.

      • Gen. 13:15; 17:8; 48:4; Ex. 33:1; 1 Ne. 10:3; Abr. 2:19. TG Israel, Land of.

      • Moses 6:42.

      • Lam. 2:1; 1 Ne. 17:39; D&C 38:17; Moses 6:9, 44.

      • 2 Kgs. 2:11; Isa. 66:15 (15–16).

      • Jer. 16:21.

      • TG God, Foreknowledge of; God, Omniscience of.

      • 2 Sam. 7:23; Neh. 9:23; Isa. 9:3; 26:15; Acts 13:26; Abr. 3:14.

      • Gen. 12:2 (1–3); 49:26; Ps. 105:10 (8–10); 1 Ne. 17:40; 2 Ne. 29:14; 3 Ne. 20:27; Morm. 5:20. TG Seed of Abraham.

      • D&C 84:17 (17–19); Moses 6:7.

      • TG Israel, Blessings of.

      • Acts 15:14; Gal. 3:8 (7–9).

      • Gen. 12:2 (2–3); Isa. 44:5.

      • Gen. 13:16 (14–16); Rom. 4:11; Gal. 3:29 (26–29); 2 Ne. 30:2.

      • TG Patriarch.

      • TG Israel, Blessings of.

      • TG Curse.

      • Isa. 49:3; 61:9.

      • TG Birthright; Israel, Mission of; Priesthood, Melchizedek.

      • Jer. 29:13; D&C 88:63.

      • Abr. 1:15 (15–17).

      • Gen. 12:4.

      • Gen. 12:5. TG Conversion.

      • TG Eternity.

      • TG Rock.

      • IE There is a possibility that Abram traveled southward on the ancient route by way of Damascus to the site of ancient Jerash (Jershon), thence down the Jabbok, across the Jordan, and up the Wadi Farah to Sechem (also spelled Shechem, Sichem, and Sychem).

      • Gen. 12:7 (7–8); 1 Ne. 2:7.

      • Abr. 1:29; 2:1.

      • Gen. 12:6.

      • TG Sacrifice.

      • D&C 107:54 (53–54).

      • Gen. 11:31 (27–31); 13:15; 17:8 (1–27); Ex. 3:8 (1–10); Num. 34:2 (1–29). TG Promised Lands.

      • Gen. 28:19.

      • Gen. 13:3.

      • Gen. 13:4.

      • Gen. 12:8.

      • Gen. 12:11.

      • Gen. 12:13 (9–20); 20:12.


Abraham 3

Chapter 3

Abraham learns about the sun, moon, and stars by means of the Urim and Thummim—The Lord reveals to him the eternal nature of spirits—He learns of pre-earth life, foreordination, the Creation, the choosing of a Redeemer, and the second estate of man.

1 And I, Abraham, had the aUrim and Thummim, which the Lord my God had given unto me, in Ur of the Chaldees;

2 And I saw the astars, that they were very great, and that one of them was nearest unto the throne of God; and there were many great ones which were near unto it;

3 And the Lord said unto me: These are the governing ones; and the name of the great one is aKolob, because it is near unto me, for I am the Lord thy God: I have set this one to govern all those which belong to the same order as that upon which thou standest.

4 And the Lord said unto me, by the Urim and Thummim, that Kolob was after the manner of the Lord, according to its atimes and seasons in the revolutions thereof; that one revolution was a bday unto the Lord, after his manner of reckoning, it being one thousand cyears according to the time appointed unto that whereon thou standest. This is the reckoning of the Lord’s dtime, according to the reckoning of Kolob.

5 And the Lord said unto me: The planet which is the lesser light, lesser than that which is to rule the day, even the night, is above or agreater than that upon which thou standest in point of reckoning, for it moveth in order more slow; this is in order because it standeth above the earth upon which thou standest, therefore the reckoning of its time is not so many as to its number of days, and of months, and of years.

6 And the Lord said unto me: Now, Abraham, these atwo facts exist, behold thine eyes see it; it is given unto thee to know the times of reckoning, and the set time, yea, the set time of the earth upon which thou standest, and the set time of the greater light which is set to rule the day, and the set time of the lesser light which is set to rule the night.

7 Now the set time of the lesser light is a longer time as to its reckoning than the reckoning of the time of the earth upon which thou standest.

8 And where these two facts exist, there shall be another fact above them, that is, there shall be another planet whose reckoning of time shall be longer still;

9 And thus there shall be the reckoning of the time of one aplanet above another, until thou come nigh unto Kolob, which Kolob is after the reckoning of the Lord’s time; which Kolob is set nigh unto the throne of God, to govern all those planets which belong to the same border as that upon which thou standest.

10 And it is given unto thee to know the set time of all the stars that are set to give light, until thou come near unto the throne of God.

11 Thus I, Abraham, atalked with the Lord, face to face, as one man talketh with another; and he told me of the works which his hands had made;

12 And he said unto me: My son, my son (and his hand was stretched out), behold I will show you all these. And he put his hand upon mine eyes, and I saw those things which his hands had made, which were many; and they multiplied before mine eyes, and I could not see the end thereof.

13 And he said unto me: This is Shinehah, which is the sun. And he said unto me: Kokob, which is star. And he said unto me: Olea, which is the moon. And he said unto me: Kokaubeam, which signifies stars, or all the great lights, which were in the firmament of heaven.

14 And it was in the night time when the Lord spake these words unto me: I will amultiply thee, and thy bseed after thee, like unto these; and if thou canst count the cnumber of sands, so shall be the number of thy seeds.

15 And the Lord said unto me: Abraham, I ashow these things unto thee before ye go into Egypt, that ye may declare all these words.

16 If atwo things exist, and there be one above the other, there shall be greater things above them; therefore bKolob is the greatest of all the Kokaubeam that thou hast seen, because it is nearest unto me.

17 Now, if there be two things, one above the other, and the moon be above the earth, then it may be that a planet or a star may exist above it; and there is nothing that the Lord thy God shall take in his heart to do but what he will ado it.

18 Howbeit that he made the greater star; as, also, if there be two aspirits, and one shall be more intelligent than the other, yet these two spirits, notwithstanding one is more intelligent than the other, have no beginning; they existed before, they shall have no end, they shall exist after, for they are bgnolaum, or eternal.

19 And the Lord said unto me: These two facts do exist, that there are two spirits, one being more intelligent than the other; there shall be another more intelligent than they; I am the Lord thy God, I am amore intelligent than they all.

20 The Lord thy God sent his angel to adeliver thee from the hands of the priest of Elkenah.

21 I dwell in the midst of them all; I now, therefore, have come down unto thee to declare unto thee the aworks which my hands have made, wherein my bwisdom excelleth them all, for I crule in the heavens above, and in the earth beneath, in all wisdom and prudence, over all the intelligences thine eyes have seen from the beginning; I came down in the beginning in the midst of all the intelligences thou hast seen.

22 Now the Lord had shown unto me, Abraham, the aintelligences that were organized before the world was; and among all these there were many of the bnoble and great ones;

23 And God saw these souls that they were good, and he stood in the midst of them, and he said: These I will make my rulers; for he stood among those that were spirits, and he saw that they were good; and he said unto me: Abraham, thou art one of them; thou wast achosen before thou wast born.

24 And there stood aone among them that was like unto God, and he said unto those who were with him: We will go down, for there is space there, and we will take of these materials, and bwe will make an earth whereon these may cdwell;

25 And we will aprove them herewith, to see if they will bdo all things whatsoever the Lord their God shall command them;

26 And they who akeep their first bestate shall be added upon; and they who keep not their first estate shall not have glory in the same kingdom with those who keep their first estate; and they who keep their second cestate shall have dglory added upon their heads for ever and ever.

27 And the aLord said: Whom shall I bsend? And one answered like unto the Son of Man: Here am I, send me. And canother answered and said: Here am I, send me. And the Lord said: I will dsend the first.

28 And the asecond was angry, and kept not his first bestate; and, at that day, many followed after him.

      • Ex. 28:30; Mosiah 8:13 (13–19); 28:13 (13–16); JS—H 1:35. TG Urim and Thummim.

      • Moses 1:35 (35–37); 7:36; Abr. 1:31.

      • See also Abr., fac. 2, figs. 1–5. Abr. 3:16; 5:13. TG Astronomy.

      • Dan. 2:21.

      • Abr. 5:13.

      • Ps. 90:4; 2 Pet. 3:8.

      • TG Time.

      • IE It rotates on its axis more slowly. See also v. 7.

      • Abr. 3:16 (16–19).

      • TG Astronomy.

      • D&C 77:3; 88:42 (37–42). TG Order.

      • Gen. 17:1; Abr. 2:6 (6, 8, 19). TG God, Access to; God, Manifestations of; God, Privilege of Seeing.

      • Abr. 2:9.

      • Gen. 13:16; D&C 132:30.

      • Gen. 22:17; Hosea 1:10.

      • TG Guidance, Divine.

      • Abr. 3:6 (6, 8).

      • Abr. 3:3.

      • Job 9:4 (4–12).

      • TG Spirit Body; Spirit Creation.

      • Gnolaum is a transliteration of a Hebrew word meaning eternal.

      • Isa. 55:9 (8–9). TG God, Intelligence of; God, Omniscience of; Intelligence.

      • Abr. 1:15.

      • D&C 88:47 (45–47); Moses 1:27 (27–28); 7:23.

      • Job 12:13 (7–25); 2 Ne. 9:8.

      • TG God, Perfection of; Kingdom of God, in Heaven.

      • TG Council in Heaven; Intelligence; Man, Antemortal Existence of; Man, a Spirit Child of Heavenly Father; Spirit Creation.

      • D&C 138:55.

      • Isa. 49:1 (1–5); Jer. 1:5; Moses 1:25; 3:5. TG Election; Foreordination.

      • TG Jesus Christ, Firstborn.

      • TG Jesus Christ, Creator.

      • TG Earth, Purpose of.

      • D&C 98:14 (12–14); 124:55. TG Agency; Salvation, Plan of; Test.

      • TG Obedience.

      • TG Dependability.

      • Jude 1:6.

      • TG Mortality.

      • Titus 1:2. TG Glory; Reward.

      • TG God the Father, Elohim.

      • Moses 7:39.

      • Moses 4:1 (1–2).

      • TG Jesus Christ, Authority of; Jesus Christ, Foreordained; Jesus Christ, Messenger of the Covenant; Jesus Christ, Messiah; Jesus Christ, Mission of.

      • TG Devil.

      • TG Sons of Perdition.


Abraham 4

Chapter 4

The Gods plan the creation of the earth and all life thereon—Their plans for the six days of creation are set forth.

1 And then the Lord said: Let us go down. And they went down at the beginning, and they, that is the aGods, borganized and formed the cheavens and the earth.

2 And the earth, after it was formed, was empty and desolate, because they had not formed anything but the earth; and adarkness reigned upon the face of the deep, and the Spirit of the Gods bwas brooding upon the face of the waters.

3 And they (the Gods) said: Let there be light; and there was light.

4 And they (the Gods) comprehended the light, for it was abright; and they divided the light, or caused it to be divided, from the darkness.

5 And the Gods called the light Day, and the darkness they called Night. And it came to pass that from the evening until morning they called anight; and from the morning until the evening they called day; and this was the first, or the beginning, of that which they called day and night.

6 And the Gods also said: Let there be an aexpanse in the midst of the waters, and it shall divide the waters from the waters.

7 And the Gods ordered the expanse, so that it divided the waters which were under the expanse from the waters which were above the expanse; and it was so, even as they ordered.

8 And the Gods called the expanse, Heaven. And it came to pass that it was from evening until morning that they called night; and it came to pass that it was from morning until evening that they called day; and this was the second atime that they called night and day.

9 And the Gods ordered, saying: Let the awaters under the heaven be gathered together unto bone place, and let the earth come up dry; and it was so as they ordered;

10 And the Gods pronounced the dry land, Earth; and the gathering together of the waters, pronounced they, aGreat Waters; and the Gods saw that they were obeyed.

11 And the Gods said: Let us prepare the earth to bring forth agrass; the herb yielding seed; the fruit tree yielding fruit, after his kind, whose seed in itself yieldeth its own likeness upon the earth; and it was so, even as they ordered.

12 And the Gods organized the aearth to bring forth grass from its own seed, and the herb to bring forth herb from its own seed, yielding seed after his kind; and the earth to bring forth the tree from its own seed, yielding fruit, whose seed could only bring forth the same in itself, after his kind; and the Gods saw that they were obeyed.

13 And it came to pass that they numbered the days; from the evening until the morning they called night; and it came to pass, from the morning until the evening they called day; and it was the third time.

14 And the Gods organized the alights in the expanse of the heaven, and caused them to divide the day from the night; and organized them to be for signs and for seasons, and for days and for years;

15 And organized them to be for lights in the expanse of the heaven to give light upon the earth; and it was so.

16 And the Gods organized the two great lights, the agreater light to rule the day, and the lesser light to rule the night; with the lesser light they set the stars also;

17 And the Gods set them in the expanse of the heavens, to give light upon the earth, and to rule over the day and over the night, and to cause to divide the light from the adarkness.

18 And the Gods watched those things which they had aordered until they obeyed.

19 And it came to pass that it was from evening until morning that it was night; and it came to pass that it was from morning until evening that it was day; and it was the fourth time.

20 And the Gods said: Let us prepare the waters to bring forth abundantly the moving creatures that have life; and the fowl, that they may fly above the earth in the open expanse of heaven.

21 And the Gods prepared the waters that they might bring forth great awhales, and every living creature that moveth, which the waters were to bring forth abundantly after their kind; and every winged fowl after their kind. And the Gods saw that they would be obeyed, and that their plan was good.

22 And the Gods said: We will bless them, and cause them to be fruitful and multiply, and fill the waters in the seas or agreat waters; and cause the fowl to multiply in the earth.

23 And it came to pass that it was from evening until morning that they called night; and it came to pass that it was from morning until evening that they called day; and it was the fifth time.

24 And the Gods prepared the earth to bring forth the living creature after his kind, cattle and creeping things, and beasts of the earth after their kind; and it was so, as they had said.

25 And the Gods organized the earth to bring forth the beasts after their kind, and cattle after their kind, and every thing that creepeth upon the earth after its kind; and the Gods saw they would obey.

26 And the Gods took acounsel among themselves and said: Let us go down and bform man in our cimage, after our likeness; and we will give them dominion over the fish of the sea, and over the fowl of the air, and over the cattle, and over all the earth, and over every creeping thing that creepeth upon the earth.

27 So the aGods went down to organize man in their own bimage, in the image of the Gods to form they him, male and female to form they them.

28 And the Gods said: We will bless them. And the Gods said: We will cause them to be fruitful and multiply, and replenish the earth, and subdue it, and to have dominion over the fish of the sea, and over the fowl of the air, and over every living thing that moveth upon the earth.

29 And the Gods said: Behold, we will give them every herb bearing seed that shall come upon the face of all the earth, and every tree which shall have fruit upon it; yea, the fruit of the tree yielding seed to them we will give it; it shall be for their ameat.

30 And to every beast of the earth, and to every fowl of the air, and to every thing that creepeth upon the earth, behold, we will give them life, and also we will give to them every green herb for meat, and all these things shall be thus organized.

31 And the Gods said: We will do everything that we have said, and organize them; and behold, they shall be very obedient. And it came to pass that it was from evening until morning they called night; and it came to pass that it was from morning until evening that they called day; and they numbered the asixth time.

      • Gen. 1:1; Moses 2:1. TG Jesus Christ, Creator.

      • Prov. 3:19 (19–20).

      • Moses 1:37 (36–38).

      • TG Darkness, Physical.

      • Gen. 1:2; Moses 2:2.

      • Gen. 1:4; Moses 2:4.

      • Gen. 1:5.

      • Gen. 1:6.

      • Gen. 1:8.

      • Amos 9:6; Moses 2:7 (6–9).

      • Gen. 1:9.

      • Gen. 1:10; Abr. 4:22.

      • Gen. 1:11 (11–12); Moses 2:11 (11–12).

      • Ex. 9:29; D&C 14:9; 15:2.

      • D&C 88:7 (7–11).

      • Gen. 1:16; D&C 76:71 (70–71); 88:45.

      • TG Darkness, Physical.

      • TG Order.

      • Gen. 1:21; Moses 2:21.

      • Abr. 4:10.

      • TG Counsel.

      • TG Man, Physical Creation of.

      • Moses 6:9 (8–10).

      • Gen. 1:26; Abr. 5:7.

      • TG God, Body of, Corporeal Nature.

      • Gen. 1:29 (29–30).

      • Ex. 31:17; Mosiah 13:19.


Abraham 5

Chapter 5

The Gods finish Their planning of the creation of all things—They bring to pass the Creation according to Their plans—Adam names every living creature.

1 And thus we will finish the heavens and the earth, and all the ahosts of them.

2 And the Gods said among themselves: On the seventh time we will end our work, which we have counseled; and we will arest on the bseventh time from all our work which we have counseled.

3 And the Gods concluded upon the seventh time, because that on the seventh time they would arest from all their bworks which they (the Gods) counseled among themselves to form; and csanctified it. And thus were their decisions at the time that they counseled among themselves to form the heavens and the earth.

4 And the Gods came down and formed these the generations of the heavens and of the earth, when they were formed in the day that the aGods formed the earth and the heavens,

5 According to all that which they had said concerning every plant of the field before it was in the aearth, and every herb of the field before it grew; for the Gods had not caused it to rain upon the earth when they counseled to do them, and had not formed a man to till the ground.

6 But there went up a mist from the earth, and watered the whole face of the ground.

7 And the aGods formed man from the bdust of the ground, and took his cspirit (that is, the man’s spirit), and put it into him; and breathed into his nostrils the breath of life, and man became a living dsoul.

8 And the Gods planted a garden, eastward in aEden, and there they put the man, whose spirit they had put into the body which they had formed.

9 And out of the ground made the Gods to grow every tree that is pleasant to the sight and good for food; the atree of life, also, in the midst of the garden, and the tree of knowledge of good and evil.

10 There was a river running out of Eden, to water the garden, and from thence it was parted and became into four heads.

11 And the Gods took the man and put him in the Garden of Eden, to dress it and to keep it.

12 And the Gods commanded the man, saying: Of every tree of the garden thou mayest freely eat,

13 But of the tree of knowledge of good and evil, thou shalt not eat of it; for in the time that thou eatest thereof, thou shalt surely die. Now I, Abraham, saw that it was after the Lord’s atime, which was after the time of bKolob; for as yet the Gods had not appointed unto Adam his reckoning.

14 And the Gods said: Let us make an help meet for the man, for it is not good that the man should be alone, therefore we will form an help meet for him.

15 And the Gods caused a deep sleep to fall upon Adam; and he slept, and they took one of his ribs, and closed up the flesh in the stead thereof;

16 And of the rib which the Gods had taken from man, formed they a awoman, and brought her unto the man.

17 And Adam said: This was bone of my bones, and aflesh of my flesh; now she shall be called Woman, because she was taken out of man;

18 Therefore shall a man leave his father and his mother, and shall acleave unto his wife, and they shall be bone flesh.

19 And they were both naked, the man and his wife, and were not aashamed.

20 And out of the ground the Gods formed every beast of the field, and every fowl of the air, and brought them unto Adam to see what he would call them; and whatsoever aAdam called every living creature, that should be the name thereof.

21 And Adam gave anames to all bcattle, to the fowl of the air, to every beast of the field; and for Adam, there was found an chelp meet for him.

      • D&C 38:1; 45:1.

      • TG Rest.

      • TG Sabbath.

      • Ex. 20:8 (8–11).

      • Ex. 31:15 (15–16); Mosiah 13:18 (16–19).

      • Mosiah 13:19 (16–19); D&C 77:12.

      • Neh. 9:6.

      • TG Spirit Creation.

      • Abr. 4:27 (26–31).

      • Moses 4:25 (25–29); 6:59.

      • Gen. 2:7; 2 Ne. 9:26; D&C 77:2; 93:33. TG Man, Antemortal Existence of; Spirit Body.

      • TG Soul.

      • TG Eden.

      • 1 Ne. 11:25; Moses 4:28, 31.

      • Abr. 3:4, 10. TG Time.

      • Abr. 3:3 (2–4).

      • TG Woman.

      • Jacob 2:21.

      • D&C 42:22; 49:15 (15–16).

      • TG Divorce; Marriage, Celestial.

      • TG Shame.

      • TG Adam.

      • TG Language.

      • Enos 1:21; Ether 9:18.

      • Abr. 5:14.


Facsimile 1

A Facsimile from the Book of Abraham

No. 1

Explanation

Fig. 1. The Angel of the Lord.

Fig. 2. Abraham fastened upon an altar.

Fig. 3. The idolatrous priest of Elkenah attempting to offer up Abraham as a sacrifice.

Fig. 4. The altar for sacrifice by the idolatrous priests, standing before the gods of Elkenah, Libnah, Mahmackrah, Korash, and Pharaoh.

Fig. 5. The idolatrous god of Elkenah.

Fig. 6. The idolatrous god of Libnah.

Fig. 7. The idolatrous god of Mahmackrah.

Fig. 8. The idolatrous god of Korash.

Fig. 9. The idolatrous god of Pharaoh.

Fig. 10. Abraham in Egypt.

Fig. 11. Designed to represent the pillars of heaven, as understood by the Egyptians.

Fig. 12. Raukeeyang, signifying expanse, or the firmament over our heads; but in this case, in relation to this subject, the Egyptians meant it to signify Shaumau, to be high, or the heavens, answering to the Hebrew word, Shaumahyeem.


Facsimile 2

A Facsimile from the Book of Abraham

No. 2

Explanation

Fig. 1. Kolob, signifying the first creation, nearest to the celestial, or the residence of God. First in government, the last pertaining to the measurement of time. The measurement according to celestial time, which celestial time signifies one day to a cubit. One day in Kolob is equal to a thousand years according to the measurement of this earth, which is called by the Egyptians Jah-oh-eh.

Fig. 2. Stands next to Kolob, called by the Egyptians Oliblish, which is the next grand governing creation near to the celestial or the place where God resides; holding the key of power also, pertaining to other planets; as revealed from God to Abraham, as he offered sacrifice upon an altar, which he had built unto the Lord.

Fig. 3. Is made to represent God, sitting upon his throne, clothed with power and authority; with a crown of eternal light upon his head; representing also the grand Key-words of the Holy Priesthood, as revealed to Adam in the Garden of Eden, as also to Seth, Noah, Melchizedek, Abraham, and all to whom the Priesthood was revealed.

Fig. 4. Answers to the Hebrew word Raukeeyang, signifying expanse, or the firmament of the heavens; also a numerical figure, in Egyptian signifying one thousand; answering to the measuring of the time of Oliblish, which is equal with Kolob in its revolution and in its measuring of time.

Fig. 5. Is called in Egyptian Enish-go-on-dosh; this is one of the governing planets also, and is said by the Egyptians to be the Sun, and to borrow its light from Kolob through the medium of Kae-e-vanrash, which is the grand Key, or, in other words, the governing power, which governs fifteen other fixed planets or stars, as also Floeese or the Moon, the Earth and the Sun in their annual revolutions. This planet receives its power through the medium of Kli-flos-is-es, or Hah-ko-kau-beam, the stars represented by numbers 22 and 23, receiving light from the revolutions of Kolob.

Fig. 6. Represents this earth in its four quarters.

Fig. 7. Represents God sitting upon his throne, revealing through the heavens the grand Key-words of the Priesthood; as, also, the sign of the Holy Ghost unto Abraham, in the form of a dove.

Fig. 8. Contains writings that cannot be revealed unto the world; but is to be had in the Holy Temple of God.

Fig. 9. Ought not to be revealed at the present time.

Fig. 10. Also.

Fig. 11. Also. If the world can find out these numbers, so let it be. Amen.

Figures 12, 13, 14, 15, 16, 17, 18, 19, 20, and 21 will be given in the own due time of the Lord.

The above translation is given as far as we have any right to give at the present time.


Facsimile 3

A Facsimile from the Book of Abraham

No. 3

Explanation

Fig. 1. Abraham sitting upon Pharaoh’s throne, by the politeness of the king, with a crown upon his head, representing the Priesthood, as emblematical of the grand Presidency in Heaven; with the scepter of justice and judgment in his hand.

Fig. 2. King Pharaoh, whose name is given in the characters above his head.

Fig. 3. Signifies Abraham in Egypt as given also in Figure 10 of Facsimile No. 1.

Fig. 4. Prince of Pharaoh, King of Egypt, as written above the hand.

Fig. 5. Shulem, one of the king’s principal waiters, as represented by the characters above his hand.

Fig. 6. Olimlah, a slave belonging to the prince.

Abraham is reasoning upon the principles of Astronomy, in the king’s court.


Joseph Smith—Matthew 1

Joseph Smith—Matthew

An extract from the translation of the Bible as revealed to Joseph Smith the Prophet in 1831: Matthew 23:39 and chapter 24.

Chapter 1

Jesus foretells the impending destruction of Jerusalem—He also discourses on the Second Coming of the Son of Man, and the destruction of the wicked.

1 aFor I say unto you, that ye shall not see me henceforth and know that I am he of whom it is written by the prophets, until ye shall say: Blessed is he who bcometh in the name of the Lord, in the clouds of heaven, and all the holy angels with him. Then understood his disciples that he should come again on the earth, after that he was glorified and ccrowned on the right hand of God.

2 And Jesus went out, and departed from the temple; and his disciples came to him, for to ahear him, saying: Master, show us concerning the buildings of the temple, as thou hast said—They shall be thrown down, and left unto you desolate.

3 And Jesus said unto them: See ye not all these things, and do ye not understand them? Verily I say unto you, there shall not be left here, upon this temple, one astone upon another that shall not be thrown down.

4 And Jesus left them, and went upon the Mount of Olives. And as he sat upon the Mount of Olives, the disciples came unto him privately, saying: Tell us when shall these things be which thou hast said concerning the destruction of the temple, and the Jews; and what is the asign of thy bcoming, and of the cend of the world, or the destruction of the dwicked, which is the end of the world?

5 And Jesus answered, and said unto them: Take heed that no man deceive you;

6 For many shall come in my name, saying—I am aChrist—and shall deceive many;

7 Then shall they deliver you up to be aafflicted, and shall kill you, and ye shall be bhated of all nations, for my name’s sake;

8 And then shall many be aoffended, and shall betray one another, and shall hate one another;

9 And many afalse prophets shall arise, and shall deceive many;

10 And because iniquity shall abound, the alove of many shall wax cold;

11 But he that remaineth asteadfast and is not overcome, the same shall be saved.

12 When you, therefore, shall see the aabomination of bdesolation, spoken of by Daniel the prophet, concerning the destruction of cJerusalem, then you shall stand in the dholy place; whoso readeth let him understand.

13 Then let them who are in Judea flee into the amountains;

14 Let him who is on the housetop flee, and not return to take anything out of his house;

15 Neither let him who is in the field return back to take his clothes;

16 And wo unto them that are with achild, and unto them that give suck in those days;

17 Therefore, pray ye the Lord that your flight be not in the winter, neither on the Sabbath day;

18 For then, in those days, shall be great atribulation on the bJews, and upon the inhabitants of cJerusalem, such as was not before sent upon Israel, of God, since the beginning of their kingdom until this time; no, nor ever shall be sent again upon Israel.

19 All things which have befallen them are only the beginning of the sorrows which shall come upon them.

20 And except those days should be shortened, there should none of their flesh be asaved; but for the elect’s sake, according to the bcovenant, those days shall be shortened.

21 Behold, these things I have spoken unto you concerning the Jews; and again, after the tribulation of those days which shall come upon Jerusalem, if any man shall say unto you, Lo, here is Christ, or there, believe him not;

22 For in those days there shall also arise false aChrists, and false prophets, and shall show great signs and wonders, insomuch, that, if possible, they shall deceive the very elect, who are the elect according to the covenant.

23 Behold, I speak these things unto you for the aelect’s sake; and you also shall hear of bwars, and rumors of wars; see that ye be not troubled, for all I have told you must come to pass; but the end is not yet.

24 Behold, I have told you before;

25 Wherefore, if they shall say unto you: Behold, he is in the desert; go not forth: Behold, he is in the secret chambers; believe it not;

26 For as the light of the morning cometh out of the aeast, and shineth even unto the west, and covereth the whole earth, so shall also the coming of the Son of Man be.

27 And now I show unto you a parable. Behold, wheresoever the acarcass is, there will the eagles be bgathered together; so likewise shall mine elect be gathered from the four quarters of the earth.

28 And they shall hear of wars, and rumors of wars.

29 Behold I speak for mine elect’s sake; for nation shall rise against nation, and kingdom against kingdom; there shall be afamines, and pestilences, and earthquakes, in divers places.

30 And again, because iniquity shall abound, the love of men shall wax acold; but he that shall not be overcome, the same shall be saved.

31 And again, this aGospel of the Kingdom shall be preached in all the world, for a witness unto all bnations, and then shall the end come, or the destruction of the wicked;

32 And again shall the aabomination of desolation, spoken of by Daniel the prophet, be fulfilled.

33 And immediately after the tribulation of those days, the asun shall be bdarkened, and the moon shall not give her light, and the cstars shall fall from heaven, and the powers of heaven shall be shaken.

34 Verily, I say unto you, this ageneration, in which these things shall be shown forth, shall not pass away until all I have told you shall be fulfilled.

35 Although, the days will come, that heaven and earth shall pass away; yet my awords shall not pass away, but all shall be fulfilled.

36 And, as I said before, after the atribulation of those days, and the powers of the heavens shall be shaken, then shall appear the sign of the Son of Man in heaven, and then shall all the tribes of the earth bmourn; and they shall see the cSon of Man dcoming in the clouds of heaven, with power and great glory;

37 And whoso atreasureth up my word, shall not be deceived, for the Son of Man shall bcome, and he shall send his cangels before him with the great sound of a trumpet, and they shall gather together the dremainder of his elect from the four winds, from one end of heaven to the other.

38 Now learn a parable of the afig tree—When its branches are yet tender, and it begins to put forth leaves, you know that summer is nigh at hand;

39 So likewise, mine elect, when they shall see all these things, they shall know that he is near, even at the doors;

40 But of that day, and hour, no one aknoweth; no, not the angels of God in heaven, but my Father only.

41 But as it was in the days of aNoah, so it shall be also at the coming of the Son of Man;

42 For it shall be with them, as it was in the days which were before the aflood; for until the day that Noah entered into the ark they were eating and drinking, marrying and giving in marriage;

43 And aknew not until the flood came, and took them all away; so shall also the coming of the Son of Man be.

44 Then shall be fulfilled that which is written, that in the alast days, two shall be in the field, the one shall be taken, and the other bleft;

45 Two shall be grinding at the mill, the one shall be taken, and the other left;

46 And what I say unto one, I say unto all men; awatch, therefore, for you know not at what hour your Lord doth come.

47 But know this, if the good man of the house had known in what watch the thief would come, he would have watched, and would not have suffered his house to have been broken up, but would have been ready.

48 Therefore be ye also aready, for in such an hour as ye think not, the Son of Man cometh.

49 Who, then, is a afaithful and wise servant, whom his lord hath made ruler over his household, to give them meat in due season?

50 Blessed is that aservant whom his lord, when he cometh, shall find so doing; and verily I say unto you, he shall make him ruler over all his goods.

51 But if that evil servant shall say in his heart: My lord adelayeth his coming,

52 And shall begin to smite his fellow-servants, and to eat and drink with the drunken,

53 The lord of that servant shall come in a day when he looketh not for him, and in an hour that he is not aware of,

54 And shall cut him asunder, and shall appoint him his portion with the hypocrites; there shall be weeping and agnashing of teeth.

55 And thus cometh the aend of the wicked, according to the prophecy of Moses, saying: They shall be cut off from among the people; but the end of the earth is not yet, but by and by.

      • Matt. 23:39.

      • Ps. 118:26 (24–26); Matt. 26:64; Acts 1:11.

      • TG Jesus Christ, Relationships with the Father.

      • Matt. 24.

      • Luke 19:44 (41–44).

      • Luke 21:7 (7–36); D&C 45:16 (16–75). TG Last Days.

      • TG Jesus Christ, Second Coming.

      • TG World, End of.

      • Mal. 4:1; D&C 133:64 (64–74).

      • Moses 1:19. TG False Christs.

      • 1 Pet. 4:13 (12–16).

      • TG Hate; Malice.

      • Ezek. 32:9 (7–9). TG Offense.

      • TG False Prophets.

      • D&C 45:27.

      • 2 Pet. 3:17.

      • JS—M 1:32.

      • TG Abomination of Desolation.

      • TG Jerusalem.

      • D&C 101:22 (22–25).

      • D&C 133:13 (9–13).

      • Luke 23:29 (29–31).

      • Dan. 12:1; JS—M 1:36.

      • TG Israel, Judah, People of.

      • Zech. 12:3 (1–14); 14:2 (1–5).

      • D&C 97:25 (21–28).

      • 2 Ne. 30:2; 3 Ne. 21:22–24.

      • TG False Christs.

      • D&C 29:7 (7–23).

      • D&C 45:26 (18–59).

      • Ezek. 43:2 (1–9).

      • Deut. 28:26.

      • Ps. 74:1 (1–2); Matt. 24:28; 1 Ne. 19:16 (15–16); D&C 35:25.

      • Joel 1:10; D&C 43:25 (24–25); 87:6 (1–8).

      • Isa. 9:19; Mosiah 9:2.

      • Matt. 9:35; D&C 84:80 (79–80).

      • TG Nations.

      • JS—M 1:12.

      • Joel 2:10; D&C 29:14.

      • Amos 5:18.

      • Ezek. 32:7 (7–9).

      • Matt. 24:34; D&C 45:31.

      • D&C 1:38; 29:33.

      • JS—M 1:18. TG Tribulation.

      • TG Mourning.

      • TG Millennium.

      • Matt. 25:31.

      • TG Scriptures, Study of; Study; Treasure.

      • TG Jesus Christ, Second Coming.

      • D&C 29:11 (11–15); Moses 7:25 (25–26).

      • TG Israel, Remnant of.

      • D&C 35:16.

      • D&C 39:21 (20–22); 49:7.

      • Gen. 6:5.

      • TG Flood.

      • TG Apathy.

      • TG Earth, Cleansing of.

      • Zech. 13:8.

      • TG Watch.

      • TG Procrastination.

      • TG Trustworthiness.

      • TG Millennium, Preparing a People for.

      • D&C 45:26.

      • Matt. 8:12.

      • Ps. 36:11–12; 73:17 (3–17); 2 Ne. 30:10; D&C 1:9 (9–10); 29:17. TG World, End of.


Joseph Smith—History 1

Joseph Smith—History

Extracts from the History of Joseph Smith, the Prophet

Chapter 1

Joseph Smith tells of his ancestry, family members, and their early abodes—An unusual excitement about religion prevails in western New York—He determines to seek wisdom as directed by James—The Father and the Son appear, and Joseph is called to his prophetic ministry. (Verses 1–20.)

1 Owing to the many reports which have been put in circulation by evil-disposed and designing persons, in relation to the rise and progress of aThe Church of Jesus Christ of Latter-day Saints, all of which have been designed by the authors thereof to militate against its character as a Church and its progress in the world—I have been induced to write this history, to disabuse the public mind, and put all inquirers after truth in possession of the bfacts, as they have transpired, in relation both to myself and the Church, so far as I have such facts in my possession.

2 In this history I shall present the various events in relation to this Church, in truth and righteousness, as they have transpired, or as they at present exist, being now [1838] the aeighth byear since the organization of the said Church.

3 aI was born in the year of our Lord one thousand eight hundred and five, on the twenty-third day of December, in the town of Sharon, Windsor county, State of Vermont. … My father, bJoseph Smith, Sen., left the State of Vermont, and moved to Palmyra, Ontario (now Wayne) county, in the State of New York, when I was in my tenth year, or thereabouts. In about four years after my father’s arrival in Palmyra, he moved with his family into Manchester in the same county of Ontario—

4 His family consisting of eleven souls, namely, my father, Joseph Smith; my amother, Lucy Smith (whose name, previous to her marriage, was Mack, daughter of Solomon Mack); my brothers, bAlvin (who died November 19th, 1823, in the 26th year of his age), cHyrum, myself, dSamuel Harrison, William, Don Carlos; and my sisters, Sophronia, Catherine, and Lucy.

5 Some time in the second year after our removal to Manchester, there was in the place where we lived an unusual excitement on the subject of religion. It commenced with the Methodists, but soon became general among all the sects in that region of country. Indeed, the whole district of country seemed affected by it, and great multitudes united themselves to the different religious parties, which created no small stir and division amongst the people, some crying, a“Lo, here!” and others, “Lo, there!” Some were contending for the Methodist faith, some for the Presbyterian, and some for the Baptist.

6 For, notwithstanding the great alove which the converts to these different faiths expressed at the time of their conversion, and the great zeal manifested by the respective clergy, who were active in getting up and promoting this extraordinary scene of religious feeling, in order to have everybody converted, as they were pleased to call it, let them join what sect they pleased; yet when the converts began to file off, some to one party and some to another, it was seen that the seemingly good feelings of both the priests and the converts were more bpretended than real; for a scene of great confusion and bad feeling ensued—priest contending against priest, and convert against convert; so that all their good feelings one for another, if they ever had any, were entirely lost in a strife of words and a contest about opinions.

7 I was at this time in my fifteenth year. My father’s family was proselyted to the Presbyterian faith, and four of them joined that church, namely, my mother, Lucy; my brothers Hyrum and Samuel Harrison; and my sister Sophronia.

8 During this time of great excitement my mind was called up to serious reflection and great uneasiness; but though my feelings were deep and often poignant, still I kept myself aloof from all these parties, though I attended their several meetings as often as occasion would permit. In process of time my mind became somewhat partial to the Methodist sect, and I felt some desire to be united with them; but so great were the confusion and astrife among the different denominations, that it was impossible for a person young as I was, and so unacquainted with men and things, to come to any certain conclusion who was bright and who was wrong.

9 My mind at times was greatly excited, the cry and tumult were so great and incessant. The Presbyterians were most decided against the Baptists and Methodists, and used all the powers of both reason and sophistry to prove their errors, or, at least, to make the people think they were in error. On the other hand, the Baptists and Methodists in their turn were equally zealous in endeavoring to establish their own tenets and disprove all others.

10 In the midst of this war of words and tumult of opinions, I often said to myself: What is to be done? Who of all these parties are right; or, are they all wrong together? If any one of them be aright, which is it, and how shall I know it?

11 While I was laboring under the extreme difficulties caused by the contests of these parties of religionists, I was one day reading the aEpistle of James, first chapter and fifth verse, which reads: If any of you lack bwisdom, let him ask of God, that giveth to all men liberally, and upbraideth not; and it shall be given him.

12 Never did any passage of ascripture come with more power to the heart of man than this did at this time to mine. It seemed to enter with great force into every feeling of my heart. I reflected on it again and again, knowing that if any person needed bwisdom from God, I did; for how to act I did not know, and unless I could get more wisdom than I then had, I would never know; for the teachers of religion of the different sects cunderstood the same passages of scripture so differently as to destroy all confidence in settling the question by an appeal to the Bible.

13 At length I came to the conclusion that I must either remain in adarkness and confusion, or else I must do as James directs, that is, ask of God. I at length came to the determination to “ask of God,” concluding that if he gave wisdom to them that lacked wisdom, and would bgive liberally, and not upbraid, I might venture.

14 So, in accordance with this, my determination to ask of God, I retired to the awoods to make the attempt. It was on the morning of a bbeautiful, clear day, early in the spring of eighteen hundred and twenty. It was the first time in my life that I had made such an attempt, for amidst all my anxieties I had never as yet made the attempt to cpray dvocally.

15 After I had retired to the place where I had previously designed to go, having looked around me, and finding myself alone, I kneeled down and began to offer up the desires of my heart to God. I had scarcely done so, when immediately I was aseized upon by some power which entirely overcame me, and had such an astonishing influence over me as to bind my tongue so that I could not speak. Thick bdarkness gathered around me, and it seemed to me for a time as if I were doomed to sudden destruction.

16 But, exerting all my powers to acall upon God to deliver me out of the power of this enemy which had seized upon me, and at the very moment when I was ready to sink into bdespair and abandon myself to destruction—not to an imaginary ruin, but to the power of some actual being from the unseen world, who had such marvelous power as I had never before felt in any being—just at this moment of great alarm, I saw a pillar of clight exactly over my head, above the brightness of the dsun, which descended gradually until it fell upon me.

17 It no sooner appeared than I found myself adelivered from the enemy which held me bound. When the light rested upon me I bsaw two cPersonages, whose brightness and dglory defy all description, estanding above me in the air. One of them spake unto me, calling me by name and said, pointing to the other—This is My fBeloved gSon. Hear Him!

18 My object in going to ainquire of the Lord was to know which of all the sects was right, that I might know which to join. No sooner, therefore, did I get possession of myself, so as to be able to speak, than I asked the Personages who stood above me in the light, which of all the sects was right (for at this time it had never entered into my heart that all were wrong)—and which I should join.

19 I was answered that I must join none of them, for they were all awrong; and the Personage who addressed me said that all their creeds were an abomination in his sight; that those bprofessors were all ccorrupt; that: “they ddraw near to me with their lips, but their ehearts are far from me, they teach for doctrines the fcommandments of men, having a form of godliness, but they deny the gpower thereof.”

20 He again forbade me to join with any of them; and many other things did he say unto me, which I cannot write at this time. When I came to myself again, I found myself alying on my back, looking up into heaven. When the light had departed, I had no strength; but soon recovering in some degree, I went home. And as I leaned up to the fireplace, bmother inquired what the matter was. I replied, “Never mind, all is well—I am well enough off.” I then said to my mother, “I have learned for myself that Presbyterianism is not true.” It seems as though the cadversary was aware, at a very early period of my life, that I was destined to prove a disturber and an annoyer of his kingdom; else why should the powers of darkness combine against me? Why the dopposition and persecution that arose against me, almost in my infancy?

Some preachers and other professors of religion reject the account of the First Vision—Persecution is heaped upon Joseph Smith—He testifies of the reality of the vision. (Verses 21–26.)

21 Some few days after I had this vision, I happened to be in company with one of the Methodist preachers, who was very active in the before mentioned religious excitement; and, conversing with him on the subject of religion, I took occasion to give him an account of the vision which I had had. I was greatly surprised at his behavior; he treated my communication not only lightly, but with great contempt, saying it was all of the devil, that there were no such things as avisions or brevelations in these days; that all such things had ceased with the apostles, and that there would never be any more of them.

22 I soon found, however, that my telling the story had excited a great deal of prejudice against me among professors of religion, and was the cause of great apersecution, which continued to increase; and though I was an bobscure boy, only between fourteen and fifteen years of age, and my circumstances in life such as to make a boy of no consequence in the world, yet men of high standing would take notice sufficient to excite the public mind against me, and create a bitter persecution; and this was common among all the sects—all united to persecute me.

23 It caused me serious reflection then, and often has since, how very strange it was that an obscure aboy, of a little over fourteen years of age, and one, too, who was doomed to the necessity of obtaining a scanty maintenance by his daily blabor, should be thought a character of sufficient importance to attract the attention of the great ones of the most popular sects of the day, and in a manner to create in them a spirit of the most bitter cpersecution and dreviling. But strange or not, so it was, and it was often the cause of great sorrow to myself.

24 However, it was nevertheless a fact that I had beheld a avision. I have thought since, that I felt much like Paul, when he made his defense before King Agrippa, and related the account of the vision he had when he saw a light, and heard a voice; but still there were but few who believed him; some said he was dishonest, others said he was bmad; and he was ridiculed and reviled. But all this did not destroy the reality of his vision. He had seen a vision, he knew he had, and all the cpersecution under heaven could not make it otherwise; and though they should persecute him unto death, yet he knew, and would know to his latest breath, that he had both seen a light and heard a voice speaking unto him, and all the world could not make him think or believe otherwise.

25 So it was with me. I had actually seen a light, and in the midst of that light I saw two aPersonages, and they did in reality speak to me; and though I was bhated and cpersecuted for saying that I had seen a vision, yet it was true; and while they were persecuting me, reviling me, and speaking all manner of evil against me dfalsely for so saying, I was led to say in my heart: Why persecute me for telling the truth? I have actually seen a vision; and who am I that I can withstand God, or why does the world think to make me deny what I have actually seen? For I had seen a vision; I knew it, and I knew that God knew it, and I could not edeny it, neither dared I do it; at least I knew that by so doing I would offend God, and come under condemnation.

26 I had now got my mind satisfied so far as the sectarian world was concerned—that it was not my duty to join with any of them, but to continue as I was until further adirected. I had found the testimony of James to be true—that a man who lacked wisdom might ask of God, and obtain, and not be bupbraided.

Moroni appears to Joseph Smith—Joseph’s name is to be known for good and evil among all nations—Moroni tells him of the Book of Mormon and of the coming judgments of the Lord and quotes many scriptures—The hiding place of the gold plates is revealed—Moroni continues to instruct the Prophet. (Verses 27–54.)

27 I continued to pursue my common vocations in life until the twenty-first of September, one thousand eight hundred and twenty-three, all the time suffering severe persecution at the hands of all classes of men, both religious and irreligious, because I continued to aaffirm that I had seen a vision.

28 During the space of time which intervened between the time I had the vision and the year eighteen hundred and twenty-three—having been forbidden to join any of the religious sects of the day, and being of very tender years, and persecuted by those who ought to have been my afriends and to have treated me kindly, and if they supposed me to be deluded to have endeavored in a proper and affectionate manner to have reclaimed me—I was left to all kinds of btemptations; and, mingling with all kinds of society, I frequently fell into many foolish cerrors, and displayed the weakness of youth, and the foibles of human nature; which, I am sorry to say, led me into divers temptations, offensive in the sight of God. In making this confession, no one need suppose me guilty of any great or malignant sins. A disposition to commit such was never in my nature. But I was guilty of dlevity, and sometimes associated with jovial company, etc., not consistent with that character which ought to be maintained by one who was ecalled of God as I had been. But this will not seem very strange to any one who recollects my youth, and is acquainted with my native fcheery temperament.

29 In consequence of these things, I often felt condemned for my weakness and imperfections; when, on the evening of the above-mentioned twenty-first of September, after I had retired to my bed for the night, I betook myself to aprayer and supplication to Almighty God for forgiveness of all my sins and follies, and also for a manifestation to me, that I might know of my state and standing before him; for I had full bconfidence in obtaining a divine manifestation, as I previously had one.

30 While I was thus in the act of calling upon God, I discovered a alight appearing in my room, which continued to increase until the room was lighter than at noonday, when immediately a bpersonage appeared at my bedside, standing in the air, for his feet did not touch the floor.

31 He had on a loose robe of most exquisite awhiteness. It was a whiteness beyond anything earthly I had ever seen; nor do I believe that any earthly thing could be made to appear so exceedingly white and brilliant. His hands were naked, and his arms also, a little above the wrist; so, also, were his feet naked, as were his legs, a little above the ankles. His head and neck were also bare. I could discover that he had no other clothing on but this robe, as it was open, so that I could see into his bosom.

32 Not only was his robe exceedingly white, but his whole person was aglorious beyond description, and his countenance truly like blightning. The room was exceedingly light, but not so very bright as immediately around his person. When I first looked upon him, I was cafraid; but the dfear soon left me.

33 He called me by aname, and said unto me that he was a bmessenger sent from the presence of God to me, and that his name was Moroni; that God had a work for me to do; and that my name should be had for cgood and evil among all nations, kindreds, and tongues, or that it should be both good and evil spoken of among all people.

34 He said there was a abook deposited, written upon gold plates, giving an account of the former inhabitants of this continent, and the source from whence they sprang. He also said that the bfulness of the everlasting Gospel was contained in it, as delivered by the Savior to the ancient inhabitants;

35 Also, that there were two stones in silver bows—and these stones, fastened to a abreastplate, constituted what is called the bUrim and Thummim—deposited with the plates; and the possession and use of these stones were what constituted c“seers” in ancient or former times; and that God had prepared them for the purpose of translating the book.

36 After telling me these things, he commenced quoting the prophecies of the Old Testament. He first quoted part of the athird chapter of Malachi; and he quoted also the fourth or last chapter of the same prophecy, though with a little variation from the way it reads in our Bibles. Instead of quoting the first verse as it reads in our books, he quoted it thus:

37 For behold, the aday cometh that shall bburn as an oven, and all the proud, yea, and all that do wickedly shall burn as cstubble; for they that come shall burn them, saith the Lord of Hosts, that it shall leave them neither root nor branch.

38 And again, he quoted the fifth verse thus: Behold, I will reveal unto you the aPriesthood, by the hand of bElijah the prophet, before the coming of the great and dreadful day of the cLord.

39 He also quoted the next verse differently: And he shall plant in the hearts of the achildren the bpromises made to the fathers, and the hearts of the children shall turn to their fathers. If it were not so, the whole earth would be utterly wasted at his coming.

40 In addition to these, he quoted the aeleventh chapter of Isaiah, saying that it was about to be fulfilled. He quoted also the third chapter of Acts, twenty-second and twenty-third verses, precisely as they stand in our New Testament. He said that that bprophet was Christ; but the day had not yet come when “they who would not hear his voice should be ccut off from among the people,” but soon would come.

41 He also quoted the asecond chapter of Joel, from the twenty-eighth verse to the last. He also said that this was not yet fulfilled, but was soon to be. And he further stated that the fulness of the bGentiles was soon to come in. He quoted many other passages of scripture, and offered many explanations which ccannot be mentioned here.

42 Again, he told me, that when I got those plates of which he had spoken—for the time that they should be obtained was not yet fulfilled—I should not show them to any person; neither the breastplate with the Urim and Thummim; only to those to whom I should be commanded to show them; if I did I should be adestroyed. While he was conversing with me about the plates, the vision was opened to my bmind that I could see the place where the plates were deposited, and that so clearly and distinctly that I knew the place again when I visited it.

43 After this communication, I saw the light in the room begin to gather immediately around the person of him who had been speaking to me, and it continued to do so until the room was again left dark, except just around him; when, instantly I saw, as it were, a conduit open right up into heaven, and he aascended till he entirely disappeared, and the room was left as it had been before this heavenly light had made its appearance.

44 I lay musing on the singularity of the scene, and marveling greatly at what had been told to me by this extraordinary messenger; when, in the midst of my ameditation, I suddenly discovered that my room was again beginning to get lighted, and in an instant, as it were, the same heavenly messenger was again by my bedside.

45 He commenced, and aagain related the very same things which he had done at his first visit, without the least variation; which having done, he informed me of great bjudgments which were coming upon the earth, with great desolations by cfamine, dsword, and pestilence; and that these grievous judgments would come on the earth in this generation. Having related these things, he again ascended as he had done before.

46 By this time, so deep were the impressions made on my mind, that sleep had fled from my eyes, and I lay overwhelmed in aastonishment at what I had both seen and heard. But what was my surprise when again I beheld the same messenger at my bedside, and heard him rehearse or repeat over again to me the same things as before; and added a caution to me, telling me that Satan would try to btempt me (in consequence of the indigent circumstances of my father’s family), to get the plates for the purpose of getting crich. This he forbade me, saying that I must have no other object in view in getting the plates but to glorify God, and must not be influenced by any other dmotive than that of building his kingdom; otherwise I could not get them.

47 After this third visit, he again ascended into heaven as before, and I was again left to aponder on the strangeness of what I had just experienced; when almost immediately after the heavenly messenger had ascended from me for the third time, the cock crowed, and I found that day was approaching, so that our interviews must have occupied the whole of that night.

48 I shortly after arose from my bed, and, as usual, went to the necessary labors of the day; but, in attempting to work as at other times, I found my astrength so exhausted as to render me entirely unable. My father, who was laboring along with me, discovered something to be wrong with me, and told me to go home. I started with the intention of going to the house; but, in attempting to cross the fence out of the field where we were, my strength entirely failed me, and I bfell helpless on the ground, and for a time was quite unconscious of anything.

49 The first thing that I can recollect was a voice speaking unto me, calling me by name. I looked up, and beheld the same messenger standing over my head, surrounded by light as before. He then again related unto me all that he had related to me the previous night, and commanded me to go to my afather and tell him of the vision and commandments which I had received.

50 I obeyed; I returned to my afather in the field, and rehearsed the whole matter to him. He breplied to me that it was of God, and told me to go and do as commanded by the messenger. I left the field, and went to the place where the messenger had told me the plates were deposited; and owing to the distinctness of the vision which I had had concerning it, I knew the place the instant that I arrived there.

51 Convenient to the village of Manchester, Ontario county, New York, stands a ahill of considerable size, and the most elevated of any in the neighborhood. On the west side of this hill, not far from the top, under a stone of considerable size, lay the plates, deposited in a stone box. This stone was thick and rounding in the middle on the upper side, and thinner towards the edges, so that the middle part of it was visible above the ground, but the edge all around was covered with earth.

52 Having removed the earth, I obtained a lever, which I got fixed under the edge of the stone, and with a little exertion raised it up. I looked in, and there indeed did I behold the aplates, the bUrim and Thummim, and the breastplate, as stated by the messenger. The box in which they lay was formed by laying stones together in some kind of cement. In the bottom of the box were laid two stones crossways of the box, and on these stones lay the plates and the other things with them.

53 I made an attempt to take them out, but was forbidden by the messenger, and was again informed that the time for bringing them forth had not yet arrived, neither would it, until four years from that time; but he told me that I should come to that place precisely in one year from that time, and that he would there meet with me, and that I should continue to do so until the time should come for obtaining the plates.

54 Accordingly, as I had been commanded, I went at the end of each year, and at each time I found the same messenger there, and received instruction and intelligence from him at each of our interviews, respecting what the Lord was going to do, and how and in what manner his akingdom was to be conducted in the last days.

Joseph Smith marries Emma Hale—He receives the gold plates from Moroni and translates some of the characters—Martin Harris shows the characters and translation to Professor Anthon, who says, “I cannot read a sealed book.” (Verses 55–65.)

55 As my father’s worldly circumstances were very limited, we were under the necessity of alaboring with our hands, hiring out by day’s work and otherwise, as we could get opportunity. Sometimes we were at home, and sometimes abroad, and by continuous blabor were enabled to get a comfortable maintenance.

56 In the year 1823 my father’s family met with a great aaffliction by the death of my eldest brother, bAlvin. In the month of October, 1825, I hired with an old gentleman by the name of Josiah Stoal, who lived in Chenango county, State of New York. He had heard something of a silver mine having been opened by the Spaniards in Harmony, Susquehanna county, State of Pennsylvania; and had, previous to my hiring to him, been digging, in order, if possible, to discover the mine. After I went to live with him, he took me, with the rest of his hands, to dig for the silver mine, at which I continued to work for nearly a month, without success in our undertaking, and finally I prevailed with the old gentleman to cease digging after it. Hence arose the very prevalent story of my having been a money-digger.

57 During the time that I was thus employed, I was put to board with a Mr. Isaac Hale, of that place; it was there I first saw my wife (his daughter), Emma Hale. On the 18th of January, 1827, we were married, while I was yet employed in the service of Mr. Stoal.

58 Owing to my continuing to assert that I had seen a vision, apersecution still followed me, and my wife’s father’s family were very much opposed to our being married. I was, therefore, under the necessity of taking her elsewhere; so we went and were married at the house of Squire Tarbill, in South Bainbridge, Chenango county, New York. Immediately after my marriage, I left Mr. Stoal’s, and went to my father’s, and bfarmed with him that season.

59 At length the time arrived for obtaining the plates, the Urim and Thummim, and the breastplate. On the twenty-second day of September, one thousand eight hundred and twenty-seven, having gone as usual at the end of another year to the place where they were deposited, the same heavenly messenger delivered them up to ame with this charge: that I should be bresponsible for them; that if I should let them go carelessly, or through any cneglect of mine, I should be cut off; but that if I would use all my endeavors to dpreserve them, until he, the messenger, should call for them, they should be protected.

60 I soon found out the reason why I had received such strict charges to keep them safe, and why it was that the messenger had said that when I had done what was required at my hand, he would call for them. For no sooner was it known that I had them, than the most strenuous exertions were used to aget them from me. Every stratagem that could be invented was resorted to for that purpose. The persecution became more bitter and severe than before, and multitudes were on the alert continually to get them from me if possible. But by the wisdom of God, they remained safe in my hands, until I had accomplished by them what was required at my hand. When, according to arrangements, the messenger called for them, I delivered them up to him; and he has them in his charge until this bday, being the second day of May, one thousand eight hundred and thirty-eight.

61 The excitement, however, still continued, and rumor with her thousand tongues was all the time employed in circulating afalsehoods about my father’s family, and about myself. If I were to relate a thousandth part of them, it would fill up volumes. The persecution, however, became so intolerable that I was under the necessity of leaving Manchester, and going with my wife to Susquehanna county, in the State of Pennsylvania. While preparing to start—being very poor, and the persecution so heavy upon us that there was no probability that we would ever be otherwise—in the midst of our afflictions we found a friend in a gentleman by the name of bMartin Harris, who came to us and gave me fifty dollars to assist us on our journey. Mr. Harris was a resident of Palmyra township, Wayne county, in the State of New York, and a farmer of respectability.

62 By this timely aid was I enabled to reach the place of my destination in Pennsylvania; and immediately after my arrival there I commenced copying the characters off the plates. I copied a considerable number of them, and by means of the aUrim and Thummim I translated some of them, which I did between the time I arrived at the house of my wife’s father, in the month of December, and the February following.

63 Sometime in this month of February, the aforementioned Mr. Martin Harris came to our place, got the characters which I had drawn off the plates, and started with them to the city of New York. For what took place relative to him and the characters, I refer to his own account of the circumstances, as he related them to me after his return, which was as follows:

64 “I went to the city of New York, and presented the characters which had been translated, with the translation thereof, to Professor Charles Anthon, a gentleman celebrated for his literary attainments. Professor Anthon stated that the translation was correct, more so than any he had before seen translated from the Egyptian. I then showed him those which were not yet translated, and he said that they were Egyptian, Chaldaic, Assyriac, and Arabic; and he said they were true characters. He gave me a certificate, certifying to the people of Palmyra that they were true characters, and that the translation of such of them as had been translated was also correct. I took the certificate and put it into my pocket, and was just leaving the house, when Mr. Anthon called me back, and asked me how the young man found out that there were gold plates in the place where he found them. I answered that an angel of God had revealed it unto him.

65 “He then said to me, ‘Let me see that certificate.’ I accordingly took it out of my pocket and gave it to him, when he took it and tore it to pieces, saying that there was no such thing now as ministering of aangels, and that if I would bring the plates to him he would translate them. I informed him that part of the plates were bsealed, and that I was forbidden to bring them. He replied, ‘I cannot read a sealed book.’ I left him and went to Dr. Mitchell, who sanctioned what Professor Anthon had said respecting both the characters and the translation.”

· · · · · · ·

Oliver Cowdery serves as scribe in translating the Book of Mormon—Joseph and Oliver receive the Aaronic Priesthood from John the Baptist—They are baptized, ordained, and receive the spirit of prophecy. (Verses 66–75.)

66 On the 5th day of April, 1829, aOliver Cowdery came to my house, until which time I had never seen him. He stated to me that having been teaching school in the neighborhood where my father resided, and my father being one of those who sent to the school, he went to board for a season at his house, and while there the family related to him the circumstances of my having received the plates, and accordingly he had come to make inquiries of me.

67 Two days after the arrival of Mr. Cowdery (being the 7th of April) I commenced to translate the Book of Mormon, and he began to awrite for me.

· · · · · · ·

68 We still continued the work of translation, when, in the ensuing month (May, 1829), we on a certain day went into the woods to pray and inquire of the Lord respecting abaptism for the bremission of sins, that we found mentioned in the translation of the plates. While we were thus employed, praying and calling upon the Lord, a messenger from heaven descended in a ccloud of light, and having laid his dhands upon us, he eordained us, saying:

69 Upon you my fellow servants, in the name of Messiah, I confer the aPriesthood of bAaron, which holds the keys of the ministering of angels, and of the gospel of repentance, and of cbaptism by immersion for the remission of sins; and this shall never be taken again from the earth until the sons of dLevi do offer again an offering unto the Lord in erighteousness.

70 He said this Aaronic Priesthood had not the power of laying on hands for the gift of the Holy Ghost, but that this should be conferred on us hereafter; and he commanded us to go and be baptized, and gave us directions that I should baptize Oliver Cowdery, and that afterwards he should baptize me.

71 Accordingly we went and were baptized. I abaptized him first, and afterwards he baptized me—after which I laid my hands upon his head and ordained him to the Aaronic Priesthood, and afterwards he laid his hands on me and ordained me to the same Priesthood—for so we were commanded.*

72 The amessenger who visited us on this occasion and conferred this Priesthood upon us, said that his name was John, the same that is called bJohn the Baptist in the New Testament, and that he acted under the direction of cPeter, James and John, who held the keys of the Priesthood of Melchizedek, which Priesthood, he said, would in due time be conferred on us, and that I should be called the first dElder of the Church, and he (Oliver Cowdery) the second. It was on the fifteenth day of May, 1829, that we were ordained under the hand of this messenger, and baptized.

73 Immediately on our coming up out of the water after we had been baptized, we experienced great and glorious blessings from our Heavenly Father. No sooner had I baptized Oliver Cowdery, than the Holy Ghost fell upon him, and he stood up and aprophesied many things which should shortly come to pass. And again, so soon as I had been baptized by him, I also had the spirit of prophecy, when, standing up, I prophesied concerning the rise of this Church, and many other things connected with the Church, and this generation of the children of men. We were filled with the Holy Ghost, and rejoiced in the God of our salvation.

74 Our minds being now enlightened, we began to have the ascriptures laid open to our understandings, and the btrue meaning and intention of their more cmysterious passages revealed unto us in a manner which we never could attain to previously, nor ever before had thought of. In the meantime we were forced to keep secret the circumstances of having received the Priesthood and our having been baptized, owing to a spirit of persecution which had already manifested itself in the neighborhood.

75 We had been threatened with being mobbed, from time to time, and this, too, by professors of religion. And their intentions of mobbing us were only counteracted by the influence of my wife’s father’s family (under Divine providence), who had become very afriendly to me, and who were opposed to mobs, and were willing that I should be allowed to continue the work of translation without interruption; and therefore offered and promised us protection from all unlawful proceedings, as far as in them lay.

  • Oliver Cowdery describes these events thus: “These were days never to be forgotten—to sit under the sound of a voice dictated by the inspiration of heaven, awakened the utmost gratitude of this bosom! Day after day I continued, uninterrupted, to write from his mouth, as he translated with the Urim and Thummim, or, as the Nephites would have said, ‘Interpreters,’ the history or record called ‘The Book of Mormon.’

    “To notice, in even few words, the interesting account given by Mormon and his faithful son, Moroni, of a people once beloved and favored of heaven, would supersede my present design; I shall therefore defer this to a future period, and, as I said in the introduction, pass more directly to some few incidents immediately connected with the rise of this Church, which may be entertaining to some thousands who have stepped forward, amid the frowns of bigots and the calumny of hypocrites, and embraced the Gospel of Christ.

    “No men, in their sober senses, could translate and write the directions given to the Nephites from the mouth of the Savior, of the precise manner in which men should build up His Church, and especially when corruption had spread an uncertainty over all forms and systems practiced among men, without desiring a privilege of showing the willingness of the heart by being buried in the liquid grave, to answer a ‘good conscience by the resurrection of Jesus Christ.’

    “After writing the account given of the Savior’s ministry to the remnant of the seed of Jacob, upon this continent, it was easy to be seen, as the prophet said it would be, that darkness covered the earth and gross darkness the minds of the people. On reflecting further it was as easy to be seen that amid the great strife and noise concerning religion, none had authority from God to administer the ordinances of the Gospel. For the question might be asked, have men authority to administer in the name of Christ, who deny revelations, when His testimony is no less than the spirit of prophecy, and His religion based, built, and sustained by immediate revelations, in all ages of the world when He has had a people on earth? If these facts were buried, and carefully concealed by men whose craft would have been in danger if once permitted to shine in the faces of men, they were no longer to us; and we only waited for the commandment to be given ‘Arise and be baptized.’

    “This was not long desired before it was realized. The Lord, who is rich in mercy, and ever willing to answer the consistent prayer of the humble, after we had called upon Him in a fervent manner, aside from the abodes of men, condescended to manifest to us His will. On a sudden, as from the midst of eternity, the voice of the Redeemer spake peace to us, while the veil was parted and the angel of God came down clothed with glory, and delivered the anxiously looked for message, and the keys of the Gospel of repentance. What joy! what wonder! what amazement! While the world was racked and distracted—while millions were groping as the blind for the wall, and while all men were resting upon uncertainty, as a general mass, our eyes beheld, our ears heard, as in the ‘blaze of day’; yes, more—above the glitter of the May sunbeam, which then shed its brilliancy over the face of nature! Then his voice, though mild, pierced to the center, and his words, ‘I am thy fellow-servant,’ dispelled every fear. We listened, we gazed, we admired! ’Twas the voice of an angel from glory, ’twas a message from the Most High! And as we heard we rejoiced, while His love enkindled upon our souls, and we were wrapped in the vision of the Almighty! Where was room for doubt? Nowhere; uncertainty had fled, doubt had sunk no more to rise, while fiction and deception had fled forever!

    “But, dear brother, think, further think for a moment, what joy filled our hearts, and with what surprise we must have bowed, (for who would not have bowed the knee for such a blessing?) when we received under his hand the Holy Priesthood as he said, ‘Upon you my fellow-servants, in the name of Messiah, I confer this Priesthood and this authority, which shall remain upon earth, that the Sons of Levi may yet offer an offering unto the Lord in righteousness!’

    “I shall not attempt to paint to you the feelings of this heart, nor the majestic beauty and glory which surrounded us on this occasion; but you will believe me when I say, that earth, nor men, with the eloquence of time, cannot begin to clothe language in as interesting and sublime a manner as this holy personage. No; nor has this earth power to give the joy, to bestow the peace, or comprehend the wisdom which was contained in each sentence as they were delivered by the power of the Holy Spirit! Man may deceive his fellow-men, deception may follow deception, and the children of the wicked one may have power to seduce the foolish and untaught, till naught but fiction feeds the many, and the fruit of falsehood carries in its current the giddy to the grave; but one touch with the finger of his love, yes, one ray of glory from the upper world, or one word from the mouth of the Savior, from the bosom of eternity, strikes it all into insignificance, and blots it forever from the mind. The assurance that we were in the presence of an angel, the certainty that we heard the voice of Jesus, and the truth unsullied as it flowed from a pure personage, dictated by the will of God, is to me past description, and I shall ever look upon this expression of the Savior’s goodness with wonder and thanksgiving while I am permitted to tarry; and in those mansions where perfection dwells and sin never comes, I hope to adore in that day which shall never cease.”—Messenger and Advocate, vol. 1 (October 1834), pp. 14–16.

      • TG Restoration of the Gospel.

      • Luke 1:4 (1–4).

      • JS—H 1:60.

      • D&C 20:1.

      • TG Joseph Smith.

      • 2 Ne. 3:15.

      • JS—H 1:20 (7, 20).

      • D&C 137:5 (5–6); JS—H 1:56.

      • D&C 11:23 (1–30); 135:1 (1–4).

      • D&C 23:4 (3–5).

      • Matt. 24:23.

      • 1 Pet. 1:22.

      • TG Guile; Hypocrisy.

      • TG Strife.

      • D&C 101:95 (93–95).

      • TG Truth.

      • James 1:5 (1–7).

      • 1 Kgs. 3:12; 2 Ne. 28:15; Jacob 6:12.

      • D&C 138:6.

      • TG Guidance, Divine.

      • 1 Cor. 2:11 (10–16).

      • Micah 7:8.

      • TG Communication.

      • Matt. 14:23.

      • TG Beauty.

      • TG Prayer.

      • Ps. 77:1.

      • Eph. 6:12 (11–18).

      • Gen. 15:12 (1–21). TG Darkness, Physical.

      • Moses 1:20.

      • Isa. 6:5 (1–7). TG Despair.

      • Acts 26:13.

      • Rev. 1:16.

      • TG Deliver.

      • TG God, Privilege of Seeing; Vision.

      • Jer. 10:10; 1 Jn. 4:12 (7–21); JS—H 1:25. TG God, Manifestations of; Godhead; God the Father, Elohim; Jesus Christ, Appearances, Postmortal; Restoration of the Gospel; Revelation.

      • TG Jesus Christ, Glory of.

      • 1 Sam. 3:10.

      • Matt. 3:17; 17:5; 3 Ne. 11:7. TG Witness of the Father.

      • TG Jesus Christ, Divine Sonship.

      • Ex. 18:15; 1 Sam. 9:9; Alma 27:10 (7, 10); D&C 6:11; 46:7.

      • TG Apostasy of the Early Christian Church.

      • Jude 1:4. TG False Prophets.

      • TG False Doctrine.

      • Isa. 29:13; Ezek. 33:31 (30–33); Luke 6:46.

      • Jer. 3:10. TG Apostasy of Individuals; Hardheartedness; Hypocrisy.

      • Col. 2:22 (18–22); Titus 1:14; D&C 3:6 (6–7); 45:29; 46:7.

      • 2 Tim. 3:5.

      • Dan. 10:9; 1 Ne. 1:7; Moses 1:9.

      • JS—H 1:4. TG Family, Love within.

      • TG Devil.

      • Jer. 11:19; Matt. 10:22; Moses 6:31 (31–37).

      • 1 Sam. 3:1.

      • TG Revelation.

      • James 5:10 (10–11); Mosiah 17:13 (10–20); Alma 14:26 (20–27).

      • 1 Sam. 17:33 (32–51); 1 Chr. 29:1.

      • Amos 7:14 (14–15); Acts 5:38 (38–39).

      • TG Industry.

      • Jer. 1:19 (6–19). TG Malice; Persecution.

      • TG Reviling.

      • Ezek. 1:1; 1 Ne. 1:16. TG Vision.

      • Acts 26:24 (1–32).

      • 1 Thes. 3:3.

      • JS—H 1:17.

      • TG Hate.

      • TG Adversity.

      • TG Injustice.

      • TG Courage; Honesty; Integrity.

      • JS—H 1:33 (33–50).

      • Ps. 20:6; James 1:5.

      • 2 Cor. 1:12.

      • TG Friendship.

      • TG Temptation.

      • Ps. 25:7; D&C 20:5.

      • TG Levity.

      • TG Called of God.

      • TG Cheerful.

      • TG Prayer.

      • James 1:6 (5–7).

      • 1 Ne. 1:6.

      • TG Angels.

      • Acts 10:30 (30–33); 1 Ne. 8:5; 3 Ne. 11:8.

      • TG Glory.

      • Ex. 34:29 (29–35); Hel. 5:36; D&C 110:3.

      • Ex. 3:6; Ether 3:6 (6–8, 19).

      • Dan. 10:12; Hel. 5:26; D&C 68:6; 98:1.

      • Ex. 33:12 (12, 17); Isa. 45:3 (3–4).

      • JS—H 1:26.

      • Isa. 5:20.

      • TG Book of Mormon; Scriptures, Preservation of.

      • Rom. 15:29. TG Restoration of the Gospel.

      • Ex. 25:7; Lev. 8:8 (7–9).

      • Ex. 28:30. TG Urim and Thummim.

      • 1 Sam. 9:9.

      • Mal. 3–4.

      • TG Day of the Lord.

      • Isa. 9:5 (5, 18–19); 3 Ne. 25; D&C 64:23 (23–24). TG Earth, Cleansing of; World, End of.

      • Ex. 15:7 (7–8); Nahum 1:10; 1 Ne. 22:23 (15, 23); 2 Ne. 26:6 (4–6); D&C 29:9.

      • TG Priesthood; Priesthood, Keys of.

      • Mal. 4:5 (5–6); D&C 27:9; 110:13–16; 138:46.

      • TG Millennium.

      • TG Genealogy and Temple Work; Salvation for the Dead.

      • Gal. 3:5, 8, 18, 29.

      • Isa. 11:10 (1–16).

      • Deut. 18:15 (15–19); Acts 3:22 (22–23); 7:37.

      • 3 Ne. 20:23; 21:20.

      • Joel 2:28 (28–32); Acts 2:16 (16–21).

      • Isa. 42:6; Rom. 11:25 (11–27); D&C 88:84 (84–85). TG Gentiles.

      • 2 Cor. 12:4.

      • JS—H 1:59.

      • TG Mind.

      • Acts 1:9.

      • D&C 76:19. TG Meditation.

      • Ezek. 2:3 (1–10); 3:4 (1–27).

      • TG Judgment.

      • TG Famine.

      • Deut. 32:25; 1 Ne. 1:13; Alma 10:22.

      • Dan. 8:27.

      • TG Temptation.

      • TG Sacrilege.

      • Luke 11:34 (34–36); D&C 121:37.

      • TG Meditation.

      • TG Strength.

      • Acts 9:4 (4–8).

      • TG Family, Love within.

      • TG Honoring Father and Mother.

      • TG Counsel.

      • D&C 128:20.

      • Morm. 6:6; Ether 4:5 (4–7); D&C 17:1.

      • TG Urim and Thummim.

      • TG Kingdom of God, on Earth.

      • TG Industry.

      • TG Work, Value of.

      • TG Affliction.

      • JS—H 1:4.

      • TG Hate; Persecution.

      • TG Industry.

      • Isa. 29:12.

      • TG Dependability; Trustworthiness.

      • JS—H 1:42.

      • TG Scriptures, Preservation of.

      • TG Stealing.

      • JS—H 1:2.

      • TG Injustice.

      • D&C 5:1 (1–32).

      • TG Urim and Thummim.

      • TG Angels, Ministering.

      • Isa. 29:11 (11–12); Dan. 12:9; 1 Ne. 14:26; 2 Ne. 27:10; Ether 4:5 (4–7); D&C 35:18.

      • D&C 6:14–16; 8:1 (1–12).

      • D&C 9:1. TG Scriptures, Writing of.

      • TG Baptism; Baptism, Essential; Baptism, Immersion.

      • TG Remission of Sins.

      • Num. 11:25; Ether 2:4 (4–5, 14); D&C 34:7 (7–9).

      • A of F 1:5. TG Hands, Laying on of.

      • TG Priesthood, Authority; Priesthood, History of.

      • TG Restoration of the Gospel.

      • TG Priesthood, Aaronic.

      • TG Baptism.

      • Deut. 10:8; D&C 13; 124:39.

      • TG Righteousness.

      • Mosiah 18:13–15; 3 Ne. 19:10–13.

      • Luke 3:4.

      • Matt. 3:1 (1–12).

      • D&C 7:7 (5–7); 27:12. TG Priesthood, Keys of; Priesthood, Melchizedek.

      • TG Elder.

      • TG Holy Ghost, Gifts of; Holy Ghost, Mission of.

      • D&C 32:4.

      • John 16:13.

      • TG Mysteries of Godliness.

      • TG Friendship.


Articles of Faith 1

The Articles of Faith
of The Church of Jesus Christ of Latter-day Saints

Chapter 1

1 We abelieve in bGod, the Eternal Father, and in His cSon, Jesus Christ, and in the dHoly Ghost.

2 We believe that men will be apunished for their bown sins, and not for cAdam’s transgression.

3 We believe that through the aAtonement of Christ, all bmankind may be csaved, by obedience to the laws and ordinances of the Gospel.

4 We believe that the first principles and aordinances of the Gospel are: first, bFaith in the Lord Jesus Christ; second, cRepentance; third, dBaptism by eimmersion for the fremission of sins; fourth, Laying on of ghands for the hgift of the Holy Ghost.

5 We believe that a man must be acalled of God, by bprophecy, and by the laying on of chands by those who are in dauthority, to epreach the Gospel and administer in the fordinances thereof.

6 We believe in the same aorganization that existed in the Primitive Church, namely, apostles, bprophets, cpastors, dteachers, eevangelists, and so forth.

7 We believe in the agift of btongues, cprophecy, drevelation, evisions, fhealing, ginterpretation of tongues, and so forth.

8 We believe the aBible to be the bword of God as far as it is translated ccorrectly; we also believe the dBook of Mormon to be the word of God.

9 We believe all that God has arevealed, all that He does now reveal, and we believe that He will yet breveal many great and important things pertaining to the Kingdom of God.

10 We believe in the literal agathering of Israel and in the restoration of the bTen Tribes; that cZion (the New Jerusalem) will be built upon the American continent; that Christ will dreign personally upon the earth; and, that the earth will be erenewed and receive its fparadisiacal gglory.

11 We claim the aprivilege of worshiping Almighty God according to the bdictates of our own cconscience, and allow all men the same privilege, let them dworship how, where, or what they may.

12 We believe in being asubject to bkings, presidents, rulers, and magistrates, in cobeying, honoring, and sustaining the dlaw.

13 aWe believe in being bhonest, true, cchaste, dbenevolent, virtuous, and in doing egood to all men; indeed, we may say that we follow the admonition of Paul—We believe all things, we fhope all things, we have endured many things, and hope to be able to gendure all things. If there is anything hvirtuous, ilovely, or of good report or praiseworthy, we seek after these things.

Joseph Smith.

      • TG Believe.

      • TG Godhead; God the Father, Elohim.

      • TG Jesus Christ, Divine Sonship.

      • TG Holy Ghost.

      • TG Punish.

      • Ex. 32:33; Deut. 24:16; Ezek. 18:20 (1–20). TG Accountability; Agency.

      • TG Fall of Man.

      • TG Jesus Christ, Atonement through.

      • Jude 1:3.

      • Ps. 49:15; Mosiah 27:24 (24–26); D&C 93:38; Moses 5:9. TG Salvation.

      • TG Ordinance.

      • D&C 138:33. TG Baptism, Qualifications for; Faith.

      • TG Repent.

      • TG Baptism.

      • TG Baptism, Immersion.

      • TG Remission of Sins.

      • TG Hands, Laying on of.

      • TG Holy Ghost, Gift of.

      • Num. 27:16 (15–20). TG Called of God; Priesthood, Qualifying for.

      • TG Prophecy.

      • TG Hands, Laying on of.

      • TG Authority; Priesthood, Authority.

      • D&C 11:15 (15–21). TG Preaching.

      • Alma 13:16 (8–16).

      • TG Church Organization.

      • TG Prophets, Mission of.

      • TG Bishop.

      • TG Teacher; Teacher, Aaronic Priesthood.

      • TG Patriarch.

      • TG Holy Ghost, Gifts of.

      • TG Language.

      • TG Prophecy.

      • TG Revelation.

      • TG Vision.

      • TG Heal.

      • 1 Cor. 12:10; Morm. 9:7.

      • TG Bible; Revelation; Scriptures, Preservation of; Scriptures, Value of; Scriptures, Writing of.

      • Isa. 8:20 (16–22).

      • 1 Ne. 13:26 (20–40); 14:21 (20–26).

      • TG Book of Mormon.

      • TG Revelation.

      • Dan. 2:28 (22–29, 49); Amos 3:7; D&C 121:26 (26–33). TG Scriptures to Come Forth.

      • Isa. 49:22 (20–22); 60:4; 1 Ne. 19:16 (16–17). TG Israel, Gathering of.

      • TG Israel, Ten Lost Tribes of.

      • Ether 13:6 (2–11); D&C 42:9; 45:66 (66–67); 84:2 (2–5); Moses 7:62. TG Jerusalem, New; Zion.

      • Micah 4:7. TG Jesus Christ, Millennial Reign.

      • TG Earth, Cleansing of; Earth, Renewal of; Eden.

      • IE a condition like the Garden of Eden; see Isa. 11:1–9; 35; 51:1–3; 65:17–25; Ezek. 36:35 (1–38); 2 Ne. 8:1–3. TG Paradise.

      • TG Glory.

      • Alma 21:22 (21–22); D&C 93:19; 134:4 (1–4).

      • TG Agency.

      • TG Conscience.

      • Micah 4:5; D&C 134:7 (4, 7). TG Worship.

      • D&C 134:1 (1–11). TG Citizenship; Governments.

      • TG Kings, Earthly.

      • TG Obedience.

      • D&C 58:21 (21–23).

      • Philip. 4:8.

      • TG Honesty; Integrity.

      • TG Chastity.

      • TG Benevolence.

      • TG Good Works.

      • TG Hope.

      • TG Perseverance; Steadfastness.

      • TG Modesty; Virtue.

      • TG Beauty.